<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65372313" />


<title>Livløs mand fundet i vandet | BT Krimi - www.bt.dk</title>
<meta name="description" content="Lørdag formiddag er en mand fundet livløs i vandet ved Nivå Havn."/>
<meta property="og:title" content="Livløs mand fundet i vandet"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1460171"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/157/1577865/23594298-video-node-65372313-thumbnail.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/157/1577865/23594298-video-node-65372313-thumbnail.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/157/1577801/23594186-1.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Livløs mand fundet i vandet"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1460171"/>
<meta property="articleId" content="1460171"/>
<meta property="article:published_time" content="2020-11-28T13:09:00+01:00" />
<meta property="article:modified_time" content="2020-11-28T13:09:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Krimi"/><meta property="lp:wordcount" content="6"/><meta property="lp:video" content="1"/><meta property="article:author" content="Sebastian Frølich"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.fde67a4b.css"/>
    <![endif]-->

        
    <link rel="stylesheet" type="text/css" href="/build/main.03e017f0.css"/>

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.cbbad432.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=zsAfc66T31S6ycupQzHQB6ZIrMxHxv0DCBKE%2F6v4xas%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.e781e468.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.da5e678b.js"></script>
    <script src="/build/football-league-table.aabf6433.js"></script>

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"webtv_link","tags":"","date":"28-11-2020","context_cat_org":["Arts & Entertainment","Law & Government","Public Safety"],"context_cat_iab":["undefined","undefined","undefined"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                    var videoContentId = 'bHNJFOf6';
                                            var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
            <script src="/build/dfp.66466b41.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.4ad52d30.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
Array.from(document.querySelectorAll('.selfservice-content-data.col-md-4')).forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-news
    
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.d66e5250.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"krimi"},"content":{"video":true,"author":"gauth-sebastian.frolich","pubdate":1606565340,"title":"\/krimi\/livloes-mand-fundet-i-vandet","id":1460171,"length":"652","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1606570354};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row relative">
            <div class="col-12">
            <div class="article__header">
    <div class="article-meta">
            <a href="/nyheder/krimi" class="article-category"> Krimi </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-11-28T13:09:00+01:00">
            28. nov. 2020 - 13.09
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Livløs mand fundet i vandet
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/sebastian-froelich">
                        <div class="author-name">Sebastian Frølich</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Livl%C3%B8s%20mand%20fundet%20i%20vandet+https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        
<div class="article-embed-video   ">
    
    <script type="text/javascript" id="jwplayer-resolve-mediaplayer-1460171-1308875175">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1460171-1308875175';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.989f26a9.js" type="text/javascript"></script>

                
                
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-1460171-1308875175">&nbsp;</div>
                <meta itemprop="name" content="Livløs mand fundet i vandet">
                <meta itemprop="datePublished" content="2020-11-28T13:09:00+01:00">
                <meta itemprop="uploadDate" content="2020-11-28T13:09:00+01:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://bt.bmcdn.dk/media/cache/resolve/image_300x300/image/157/1577865/23594298-video-node-65372313-thumbnail.jpg">
                
                                
                                    <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                            </div>
                        </figure>
    </div>
</div>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1460171&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=38&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1460171&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=38&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Lørdag formiddag er en mand fundet livløs i vandet ved Nivå Havn.</p>
<p>Det bekræfter Lisbeth Jørgensen, som er vagthavende befalingsmand ved Forsvarets Operationscenter.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>»Vi har haft en helikopter ude og lede i Øresund og her fandt vi en mand, der var livløs.«</p>
<p>Nordsjællands Politi bekræfter overfor B.T., at <a href="http://Stor redningsaktion i Nordsjælland - person og båd savnes" class="lp_article_link_01">der er tale om den mand, som politiet ledte efter i Nivå Havn natten til lørdag.</a></p>
<p>Politet blev natten til lørdag nød til at udsætte eftersøgningen, da en massiv tåge udfordrede eftersøgningsarbejdet. Lørdag morgen blev eftersøgningen genoptaget.</p>
<p>Manden er afgået ved døden, og de pårørende til manden er blevet underrettet.</p>
<p>&nbsp;</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Livl%C3%B8s%20mand%20fundet%20i%20vandet+https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/livloes-mand-fundet-i-vandet" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>

        </div>
            <div class="col-12 col-lg-4 col-xl-4 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">VIRUS/LIVE</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 6.0625em;">Ekspert reagerer</p>
<p style="white-space: nowrap; font-size: 8.5625em;">på smittetal</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 9.2vw;">Ekspert reagerer</p>
<p style="white-space: nowrap; font-size: 13.1vw;">på smittetal</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 9.2vw;">Ekspert reagerer</p>
<p style="white-space: nowrap; font-size: 13.1vw;">på smittetal</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460173" data-articleid="65372338" data-priority="A"><a href="https://www.bt.dk/nyheder/nye-tal-1636-konstateret-smittet-med-coronavirus" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Virus</div>
<a href="https://www.bt.dk/nyheder/nye-tal-1636-konstateret-smittet-med-coronavirus" data-lpurl="https://www.bt.dk/content/item/1460173" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">1.636</p>
<p style="white-space: nowrap; font-size: 9em;"><strong>nye smitte-</strong></p>
<p style="white-space: nowrap; font-size: 13.25em;"><strong>tilfælde</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 29.5vw;">1.636</p>
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>nye smitte-</strong></p>
<p style="white-space: nowrap; font-size: 20.1vw;"><strong>tilfælde</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 29.5vw;">1.636</p>
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>nye smitte-</strong></p>
<p style="white-space: nowrap; font-size: 20.2vw;"><strong>tilfælde</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460167" data-articleid="65372297" data-priority="A"><a href="https://www.bt.dk/krimi/boederegn-til-danskere-der-overtraeder-forsamlingforbud" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/boederegn-til-danskere-der-overtraeder-forsamlingforbud" data-lpurl="https://www.bt.dk/content/item/1460167" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.8125em;">Jens er</p>
<p style="white-space: nowrap; font-size: 11.6875em;">rasende:</p>
<p style="white-space: nowrap; font-size: 11.75em;">Grotesk!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.9vw;">Jens er</p>
<p style="white-space: nowrap; font-size: 17.8vw;">rasende:</p>
<p style="white-space: nowrap; font-size: 17.8vw;">Grotesk!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.9vw;">Jens er</p>
<p style="white-space: nowrap; font-size: 17.8vw;">rasende:</p>
<p style="white-space: nowrap; font-size: 17.9vw;">Grotesk!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65371357" data-priority="A"><a href="https://www.bt.dk/udland/en-milepael-er-naaet-nu-kan-genopbygningen-af-notre-dame-begynde" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/en-milepael-er-naaet-nu-kan-genopbygningen-af-notre-dame-begynde" data-lpurl="https://www.bt.dk/content/item/1460084" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37795484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=459&accessToken=850e622c9c61144876ae157f82423203810d1c079438bbf536aae423073069d8 726w, https://bt.bmcdn.dk/users/berlingske/images/37795484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=918&accessToken=ee4dce5943546bb8dc3aa92553956c558de515d4ca8e2e513ceb795dd6f66ab2 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37795484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=211&accessToken=6aa6ec8b7dad9d950ee5bc128a3d5962a300330354f8dfcfa8ab8ec20fed9b6c 334w, https://bt.bmcdn.dk/users/berlingske/images/37795484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=422&accessToken=d0d89ad486101cf750c74c8f6fdc4891fa1d81d771be3934965c45ab8a3fa0d0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37795484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=392&accessToken=5b16fabb40535605eef13b87e0741b929d835d61f92cca3755b35b2cece7d59e" style="object-position: 52% 55%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37795484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=392&accessToken=5b16fabb40535605eef13b87e0741b929d835d61f92cca3755b35b2cece7d59e 620w, https://bt.bmcdn.dk/users/berlingske/images/37795484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=784&accessToken=cbba52931bdcc7db2c23951595f2813a98e6c358525754f38f9f2d9ca70035ce 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/en-milepael-er-naaet-nu-kan-genopbygningen-af-notre-dame-begynde" data-lpurl="https://www.bt.dk/content/item/1460084" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Milepæl</p>
<p style="white-space: nowrap; font-size: 9.25em;">er nået</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Milepæl</p>
<p style="white-space: nowrap; font-size: 10.4vw;">er nået</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.6vw;">Milepæl</p>
<p style="white-space: nowrap; font-size: 22.2vw;">er nået</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65372302" data-priority="B"><a href="https://www.bt.dk/nyheder-318" class="dre-item__header dre-item__header--skin-custom-live">LIVE-TV</a> <a href="https://www.bt.dk/nyheder-318" data-lpurl="https://www.bt.dk/content/item/1460170" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37794685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=529&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=342&accessToken=68fd17a8216622e8daa4f8a118592b576f8b212e4ed06f2dbb9fda2c9d502817 228w, https://bt.bmcdn.dk/users/berlingske/images/37794685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=529&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=684&accessToken=d933d5e171bee18d9decbc2e7ee012aea05f2f24b6de24268d98c940cdb50b6b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37794685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1158&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=228&accessToken=70e8cd30359133708a143784a22b251c36b8c92a38096d21fc906a444bb2cd66 334w, https://bt.bmcdn.dk/users/berlingske/images/37794685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1158&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=456&accessToken=9eae5f579e21aae1f11d0f5c7bf842416ad4d573c71156a6859391fc5c92a2aa 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37794685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=376&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=419&accessToken=80c2c0437711012d2eec58d3337aa540e673965674b38ddf79f8dc46a8de1142" style="object-position: 52% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37794685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=376&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=419&accessToken=80c2c0437711012d2eec58d3337aa540e673965674b38ddf79f8dc46a8de1142 300w, https://bt.bmcdn.dk/users/berlingske/images/37794685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=376&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=838&accessToken=c39ad86f9473a1c7f12507d5e34a49a496a4d70ac17e7b9cc4fb907115c94297 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder-318" data-lpurl="https://www.bt.dk/content/item/1460170" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">'Kan <strong>slet</strong></p>
<p style="white-space: nowrap; font-size: 7.8125em;"><strong>ikke</strong> leve</p>
<p style="white-space: nowrap; font-size: 8.0625em;">med det'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">'Kan <strong>slet</strong></p>
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>ikke</strong> leve</p>
<p style="white-space: nowrap; font-size: 8.8vw;">med det'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">'Kan <strong>slet</strong></p>
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>ikke</strong> leve</p>
<p style="white-space: nowrap; font-size: 12.5vw;">med det'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460083" data-articleid="65371337" data-priority="A"><a href="https://www.bt.dk/forbrug/uoenskede-kemiske-stoffer-i-cremer-kan-vaere-allergifremkaldende" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/uoenskede-kemiske-stoffer-i-cremer-kan-vaere-allergifremkaldende" data-lpurl="https://www.bt.dk/content/item/1460083" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.6875em;">Fundet</p>
<p style="white-space: nowrap; font-size: 12.8125em;">i <strong>kendte</strong></p>
<p style="white-space: nowrap; font-size: 14.1875em;">cremer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.2vw;">Fundet</p>
<p style="white-space: nowrap; font-size: 19.5vw;">i <strong>kendte</strong></p>
<p style="white-space: nowrap; font-size: 21.4vw;">cremer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.4vw;">Fundet</p>
<p style="white-space: nowrap; font-size: 19.6vw;">i <strong>kendte</strong></p>
<p style="white-space: nowrap; font-size: 21.7vw;">cremer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="8mmaruib" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/store-besparelser-paa-design-fra-muut-fritz-hansen-hay-kaj-boyesen-og-mange" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/37789331.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=222&amp;t%5Bcrop%5D%5Bwidth%5D=1028&amp;t%5Bcrop%5D%5Bheight%5D=809&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=571&amp;accessToken=372d8f74864d8b5492e1ae3079b2f178a7b01e5e86389ae3b9c457a732b39550 726w, https://bt.bmcdn.dk/users/berlingske/images/37789331.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=222&amp;t%5Bcrop%5D%5Bwidth%5D=1028&amp;t%5Bcrop%5D%5Bheight%5D=809&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=1142&amp;accessToken=9bf151383486b07cee709d9c24240dabdb7598151e321df2cc00dd4c619141fc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/37789331.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=222&amp;t%5Bcrop%5D%5Bwidth%5D=1028&amp;t%5Bcrop%5D%5Bheight%5D=809&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=541&amp;accessToken=b8d749ff87d4a819fa4142316410ea12decd008994b611684805360001dc7282 688w, https://bt.bmcdn.dk/users/berlingske/images/37789331.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=222&amp;t%5Bcrop%5D%5Bwidth%5D=1028&amp;t%5Bcrop%5D%5Bheight%5D=809&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=1082&amp;accessToken=42d84358f4a4cc0097e242a25275943864968f56034c3d7df80fc1ca28362a8a 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/37789331.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=222&amp;t%5Bcrop%5D%5Bwidth%5D=1028&amp;t%5Bcrop%5D%5Bheight%5D=809&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=740&amp;accessToken=0f622708e098f77db1b80daed87fd2c3d97fc4ff1ba4991c1765b88fb3c3c0cb" style="object-position: 48% 55%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/37789331.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=222&amp;t%5Bcrop%5D%5Bwidth%5D=1028&amp;t%5Bcrop%5D%5Bheight%5D=809&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=740&amp;accessToken=0f622708e098f77db1b80daed87fd2c3d97fc4ff1ba4991c1765b88fb3c3c0cb 940w, https://bt.bmcdn.dk/users/berlingske/images/37789331.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=222&amp;t%5Bcrop%5D%5Bwidth%5D=1028&amp;t%5Bcrop%5D%5Bheight%5D=809&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=1480&amp;accessToken=eb60fc89d15065c21e19facd01ada95b26896abee7b50b7adcd88b6cfafce4d2 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Spar op til 70%</div>
<a href="https://www.bt.dk/network/bolig/store-besparelser-paa-design-fra-muut-fritz-hansen-hay-kaj-boyesen-og-mange" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">Kæmpe tilbud</p>
<p style="white-space: nowrap; font-size: 5.125em;">på designklassikere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Kæmpe tilbud</p>
<p style="white-space: nowrap; font-size: 7.8vw;">på designklassikere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Kæmpe tilbud</p>
<p style="white-space: nowrap; font-size: 7.8vw;">på designklassikere</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1459714" data-articleid="65366710" data-priority="A"><a href="https://www.bt.dk/haandbold/jan-pytlicks-soen-sammenlignes-med-mikkel-hansen-har-potentialet-til-det-helt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/jan-pytlicks-soen-sammenlignes-med-mikkel-hansen-har-potentialet-til-det-helt" data-lpurl="https://www.bt.dk/content/item/1459714" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.3125em;">Udråbes</p>
<p style="white-space: nowrap; font-size: 9.9375em;">til den nye</p>
<p style="white-space: nowrap; font-size: 7em;">Mikkel Hansen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.7vw;">Udråbes</p>
<p style="white-space: nowrap; font-size: 15.1vw;">til den nye</p>
<p style="white-space: nowrap; font-size: 10.6vw;">Mikkel Hansen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Udråbes</p>
<p style="white-space: nowrap; font-size: 15.2vw;">til den nye</p>
<p style="white-space: nowrap; font-size: 10.6vw;">Mikkel Hansen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65370127" data-priority="B"><a href="https://www.bt.dk/kendte/oliver-bjerrehuus-faar-nyt-job-starter-undertoejsfirma" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/oliver-bjerrehuus-faar-nyt-job-starter-undertoejsfirma" data-lpurl="https://www.bt.dk/content/item/1459985" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37793515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=460&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=357&accessToken=06a86f7a15304f0ba02ccfe9b1675e16eaea8b3f8b52db91dbb8b79feb39fd88 228w, https://bt.bmcdn.dk/users/berlingske/images/37793515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=460&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=714&accessToken=9ce774f3b53133fab1b281d32b5bb6d26df67bdc5f390fc7b412ff2a86bb8c3c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37793515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=297&accessToken=f30cae23030bc3f3d6323271b02afae7f96eb5cfba62595c621b1443cc894780 334w, https://bt.bmcdn.dk/users/berlingske/images/37793515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=594&accessToken=bd935bcd5b7089d789c71a8cc29c25cb6f42c735391c587dcb795236df60e8f4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37793515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=480&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=451&accessToken=6ca62b0843c1cfe069aa08c89c8b861af63a0e681ebb25eab41d48f41a9ccca7" style="object-position: 38% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37793515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=480&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=451&accessToken=6ca62b0843c1cfe069aa08c89c8b861af63a0e681ebb25eab41d48f41a9ccca7 300w, https://bt.bmcdn.dk/users/berlingske/images/37793515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=480&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=902&accessToken=841792558f98ef04a7034318e7110bb8b843ac393959c188c7b6a483a729992b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/oliver-bjerrehuus-faar-nyt-job-starter-undertoejsfirma" data-lpurl="https://www.bt.dk/content/item/1459985" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Får</p>
<p style="white-space: nowrap; font-size: 10.25em;">nyt job</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.9vw;">Får</p>
<p style="white-space: nowrap; font-size: 11.3vw;">nyt job</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 32.5vw;">Får</p>
<p style="white-space: nowrap; font-size: 15.9vw;">nyt job</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460171" data-articleid="65372313" data-priority="A"><a href="https://www.bt.dk/krimi/livloes-mand-fundet-i-vand-ved-nivaa-havn" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/livloes-mand-fundet-i-vand-ved-nivaa-havn" data-lpurl="https://www.bt.dk/content/item/1460171" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Død mand</p>
<p style="white-space: nowrap; font-size: 15.5em;">fundet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Død mand</p>
<p style="white-space: nowrap; font-size: 23.5vw;">fundet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Død mand</p>
<p style="white-space: nowrap; font-size: 23.7vw;">fundet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460164" data-articleid="65372273" data-priority="A"><a href="https://www.bt.dk/superligaen/tre-profiler-smittet-fodboldklubben-fck-er-ramt-af-corona" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Virus</div>
<a href="https://www.bt.dk/superligaen/tre-profiler-smittet-fodboldklubben-fck-er-ramt-af-corona" data-lpurl="https://www.bt.dk/content/item/1460164" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.75em;">Tre profiler</p>
<p style="white-space: nowrap; font-size: 9em;"><strong>smittet</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Tre profiler</p>
<p style="white-space: nowrap; font-size: 10.1vw;"><strong>smittet</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Tre profiler</p>
<p style="white-space: nowrap; font-size: 21.6vw;"><strong>smittet</strong></p>
</div></a>
</div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460169" data-articleid="65372300" data-priority="A"><a href="https://www.bt.dk/nyheder/sygehuse-ramt-af-it-fejl" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/sygehuse-ramt-af-it-fejl" data-lpurl="https://www.bt.dk/content/item/1460169" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Erkender: Ramt</p>
<p style="white-space: nowrap; font-size: 15.625em;">af fejl</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Erkender: Ramt</p>
<p style="white-space: nowrap; font-size: 27.4vw;">af fejl</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Erkender: Ramt</p>
<p style="white-space: nowrap; font-size: 27.6vw;">af fejl</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65372281" data-priority="B"><a href="https://www.bt.dk/politik/qvortrup-thulesen-dahl-naevnte-ikke-krisen-med-et-ord-der-har-en-snert-af" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/qvortrup-thulesen-dahl-naevnte-ikke-krisen-med-et-ord-der-har-en-snert-af" data-lpurl="https://www.bt.dk/content/item/1460165" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37792578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=488&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=495&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=332&accessToken=435622cc4902a862322335dca0a31b5e2693a5abbbc60a48b16c485f50c6c383 228w, https://bt.bmcdn.dk/users/berlingske/images/37792578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=488&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=495&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=664&accessToken=42e9b91a1b98e1d6a62dd17b8aba445f09b6a4bd718bf4f1587439670e50287a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37792578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1091&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=220&accessToken=678fea16911a321ffc170b4fb9afb103080d6790761616a1987dcdc3cf22167f 334w, https://bt.bmcdn.dk/users/berlingske/images/37792578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1091&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=440&accessToken=4d0c773bbb781536ee7fedb7c06eab9647ca260ae0d45ef53e46d96fa421de1c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37792578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=470&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=408&accessToken=b80ee42ff83bea41d6435066d9ecb09da0fcf1be655ed3fb3079f475b156907f" style="object-position: 57% 28%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37792578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=470&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=408&accessToken=b80ee42ff83bea41d6435066d9ecb09da0fcf1be655ed3fb3079f475b156907f 300w, https://bt.bmcdn.dk/users/berlingske/images/37792578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=470&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=816&accessToken=4318bbff8a65453733fc7db4c531291e4b3a9e890899522ece7be47e1e5f3127 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/qvortrup-thulesen-dahl-naevnte-ikke-krisen-med-et-ord-der-har-en-snert-af" data-lpurl="https://www.bt.dk/content/item/1460165" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.1875em;">Qvortrup:</p>
<p style="white-space: nowrap; font-size: 9.125em;"><strong>Han har</strong></p>
<p style="white-space: nowrap; font-size: 6.875em;"><strong>mistet det</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Qvortrup:</p>
<p style="white-space: nowrap; font-size: 10vw;"><strong>Han har</strong></p>
<p style="white-space: nowrap; font-size: 7.5vw;"><strong>mistet det</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Qvortrup:</p>
<p style="white-space: nowrap; font-size: 14.2vw;"><strong>Han har</strong></p>
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>mistet det</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1459864" data-articleid="65368400" data-priority="A"><a href="https://www.bt.dk/helt-vaek-med-hemmingsen/roland-moeller-om-akavet-sexscene-jeg-vil-ikke-raade-jer-til-at" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/helt-vaek-med-hemmingsen/roland-moeller-om-akavet-sexscene-jeg-vil-ikke-raade-jer-til-at" data-lpurl="https://www.bt.dk/content/item/1459864" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.3125em;">Akavet</p>
<p style="white-space: nowrap; font-size: 10.125em;">sexscene:</p>
<p style="white-space: nowrap; font-size: 5.3125em;">'Gør jeg aldrig igen'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.7vw;">Akavet</p>
<p style="white-space: nowrap; font-size: 15.4vw;">sexscene:</p>
<p style="white-space: nowrap; font-size: 8vw;">'Gør jeg aldrig igen'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.9vw;">Akavet</p>
<p style="white-space: nowrap; font-size: 15.5vw;">sexscene:</p>
<p style="white-space: nowrap; font-size: 8vw;">'Gør jeg aldrig igen'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--lg-hide-2 dre-group--md-hide-2 dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65372267" data-priority="A"><a href="https://www.bt.dk/nyheder/traktorer-paa-gaden-igen-koerer-gennem-nordjysk-by" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/nyheder/traktorer-paa-gaden-igen-koerer-gennem-nordjysk-by" data-lpurl="https://www.bt.dk/content/item/1460163" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=784&accessToken=2bcb0fb45464e539154e8aa2c16b62bd539b213d2578fcc131de9b2cc0c05091');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=870&accessToken=55fe40740e1888d76b584ccb19eb5bc176e8169ed7827cd3872d39933701ea3a');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=918&accessToken=60f9d55978c004b04875218d048ce297ed4179468ad0e34ec6812f18bea6c88a');
		object-position: 43% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/rw8yS9J.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=459&accessToken=cc5cf13df5411521f6982d1a845e6a449dc0e5e9e38e4dce44703da83a0dd22c 726w, https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=918&accessToken=60f9d55978c004b04875218d048ce297ed4179468ad0e34ec6812f18bea6c88a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=435&accessToken=e8f9a1e50caeeee2c3696633fd13bd3219d3bbd6d38c3733843ab3a16077466a 688w, https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=870&accessToken=55fe40740e1888d76b584ccb19eb5bc176e8169ed7827cd3872d39933701ea3a 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=392&accessToken=02ab0ddd8bb548cd05a44f5cfd22004108905b6dec676ca5a77e74e086fe18e1" style="object-position: 43% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=392&accessToken=02ab0ddd8bb548cd05a44f5cfd22004108905b6dec676ca5a77e74e086fe18e1 620w, https://bt.bmcdn.dk/users/berlingske/images/37792003.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=640&t%5Bcrop%5D%5Bheight%5D=405&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=784&accessToken=2bcb0fb45464e539154e8aa2c16b62bd539b213d2578fcc131de9b2cc0c05091 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/traktorer-paa-gaden-igen-koerer-gennem-nordjysk-by" data-lpurl="https://www.bt.dk/content/item/1460163" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 5.3125em;">Gør det igen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 12.7vw;">Gør det igen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 12.7vw;">Gør det igen</p>
</div></a></div></article><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1459846" data-articleid="65368227" data-priority="A"><a href="https://www.bt.dk/haandbold/landsholdsstjerne-rystet-over-tv-2-dokumentar-jeg-graed-flere-gange" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/landsholdsstjerne-rystet-over-tv-2-dokumentar-jeg-graed-flere-gange" data-lpurl="https://www.bt.dk/content/item/1459846" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Rystet over</p>
<p style="white-space: nowrap; font-size: 5.625em;">TV 2-dokumentar:</p>
<p style="white-space: nowrap; font-size: 5.5625em;">'Græd flere gange'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.4vw;">Rystet over</p>
<p style="white-space: nowrap; font-size: 8.5vw;">TV 2-dokumentar:</p>
<p style="white-space: nowrap; font-size: 8.4vw;">'Græd flere gange'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Rystet over</p>
<p style="white-space: nowrap; font-size: 8.6vw;">TV 2-dokumentar:</p>
<p style="white-space: nowrap; font-size: 8.4vw;">'Græd flere gange'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--row dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="row"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65369861" data-priority="B"><a href="https://www.bt.dk/debat/ditte-okman-denne-uge-har-vaeret-absurd" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/ditte-okman-denne-uge-har-vaeret-absurd" data-lpurl="https://www.bt.dk/content/item/1459969" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37791095.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=290&accessToken=e1779f36ee3f9cd0e794be0dda80c29467f08c87b4fb894a85b8fbba89a756e3 228w, https://bt.bmcdn.dk/users/berlingske/images/37791095.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=580&accessToken=4ef83afa38c868fa210d9ca59adb36cd799f73fa5fa3a31cf9e88df20ab6732f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37791095.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=387&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=179&accessToken=f1591ea0b10da01ea04e63065f51b3849d420fc1d15f76a22f877acf75bff4e5 334w, https://bt.bmcdn.dk/users/berlingske/images/37791095.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=387&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=358&accessToken=466267222d98aaba866babc6fb0186bab7173a9bff4a589f31a9c844729f23a5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37791095.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=871&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=266&accessToken=5d16162998b38b6e9cb1770ffa128ffbebedb6f1eef461c67b405a854c71dd89" style="object-position: 52% 19%" sizes="(min-width: 1000px) 220px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37791095.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=871&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=266&accessToken=5d16162998b38b6e9cb1770ffa128ffbebedb6f1eef461c67b405a854c71dd89 220w, https://bt.bmcdn.dk/users/berlingske/images/37791095.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=871&t%5Bresize%5D%5Bwidth%5D=440&t%5Bresize%5D%5Bheight%5D=532&accessToken=5db7ff349f42af5825940a6b957c18414b42079d6bc1114f67fe354eb04c1f2b 440w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ditte Okman</div>
<a href="https://www.bt.dk/debat/ditte-okman-denne-uge-har-vaeret-absurd" data-lpurl="https://www.bt.dk/content/item/1459969" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.375em;">Har været</p>
<p style="white-space: nowrap; font-size: 6.0625em;">absurd</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Har været</p>
<p style="white-space: nowrap; font-size: 11.1vw;">absurd</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">Har været</p>
<p style="white-space: nowrap; font-size: 15.7vw;">absurd</p>
</div></a>
</div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460099" data-articleid="65371584" data-priority="A"><a href="https://www.bt.dk/gaming/klar-til-jour-manu-sareen-om-tidligere-last-spilafhaengighed-blev-klaret-i" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/gaming/klar-til-jour-manu-sareen-om-tidligere-last-spilafhaengighed-blev-klaret-i" data-lpurl="https://www.bt.dk/content/item/1460099" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;"><strong>Tidligere minister</strong></p>
<p style="white-space: nowrap; font-size: 8.6875em;"><strong>indrømmer:</strong></p>
<p style="white-space: nowrap; font-size: 5.25em;"><strong>Var afhængig af det</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;"><strong>Tidligere minister</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;"><strong>indrømmer:</strong></p>
<p style="white-space: nowrap; font-size: 7.9vw;"><strong>Var afhængig af det</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;"><strong>Tidligere minister</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;"><strong>indrømmer:</strong></p>
<p style="white-space: nowrap; font-size: 7.9vw;"><strong>Var afhængig af det</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65370170" data-priority="A"><a href="https://www.bt.dk/kendte/rasmus-seebach-om-at-blive-far-hvorfor-snakker-vi-altid-om-hvor-haardt-det-er-at" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/rasmus-seebach-om-at-blive-far-hvorfor-snakker-vi-altid-om-hvor-haardt-det-er-at" data-lpurl="https://www.bt.dk/content/item/1459987" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5229&t%5Bcrop%5D%5Bheight%5D=2425&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=28b4aeb2c9937fc175be4b529a3c6e9c4e5c213cdebde0b5fd4059756ed185bc 726w, https://bt.bmcdn.dk/users/berlingske/images/37789887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5229&t%5Bcrop%5D%5Bheight%5D=2425&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d76c09fcbd9d126e6047a77a3c87c212e4ff1429c0aeb1ff25ac7e13bd071d84 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5229&t%5Bcrop%5D%5Bheight%5D=2425&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b261a125ede89712ed58153aa3a4daa97379a621501d91e16062038d3d70e015 688w, https://bt.bmcdn.dk/users/berlingske/images/37789887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5229&t%5Bcrop%5D%5Bheight%5D=2425&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=fe338542eeb4d8fc67e259bde049be5772030379ff61cc3779bc5460f1898c69 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37789887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5229&t%5Bcrop%5D%5Bheight%5D=2425&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=2ab70bf475adf2e3e165ee74f08df73f8119a6759e3dcdce9c163c6e4f93e864" style="object-position: 47% 34%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5229&t%5Bcrop%5D%5Bheight%5D=2425&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=2ab70bf475adf2e3e165ee74f08df73f8119a6759e3dcdce9c163c6e4f93e864 940w, https://bt.bmcdn.dk/users/berlingske/images/37789887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5229&t%5Bcrop%5D%5Bheight%5D=2425&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=822e870ed9efa28a0228265bad3d0d81e29a3cf36bd6086ef7106d914978df7e 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/rasmus-seebach-om-at-blive-far-hvorfor-snakker-vi-altid-om-hvor-haardt-det-er-at" data-lpurl="https://www.bt.dk/content/item/1459987" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">'Bliver hevet</p>
<p style="white-space: nowrap; font-size: 12.6875em;"><strong>helt ned</strong></p>
<p style="white-space: nowrap; font-size: 10.375em;">på jorden'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">'Bliver hevet</p>
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>helt ned</strong></p>
<p style="white-space: nowrap; font-size: 15.7vw;">på jorden'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">'Bliver hevet</p>
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>helt ned</strong></p>
<p style="white-space: nowrap; font-size: 15.7vw;">på jorden'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="bp0bl48l" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/faa-en-gratis-sundhedsattest-om-dit-hus-og-spar-tusindvis-af-kroner" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/37793117.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3648&amp;t%5Bcrop%5D%5Bheight%5D=5472&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=343&amp;accessToken=f5d7ed35e9eab516f597bc903b054a2f9aa2898bd9dbdb6fc3564837b1f419f0 228w, https://bt.bmcdn.dk/users/berlingske/images/37793117.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3648&amp;t%5Bcrop%5D%5Bheight%5D=5472&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=686&amp;accessToken=3b2776e51e28343b66080d31b2b9094f7077782f33f5a75eef74e54bcca8f4bc 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/37793117.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=377&amp;t%5Bcrop%5D%5Bwidth%5D=3648&amp;t%5Bcrop%5D%5Bheight%5D=3331&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=305&amp;accessToken=a0e33c1a85c417679b35f0c2a0721e97b228d6323cfa40775ac06f862616c21f 334w, https://bt.bmcdn.dk/users/berlingske/images/37793117.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=377&amp;t%5Bcrop%5D%5Bwidth%5D=3648&amp;t%5Bcrop%5D%5Bheight%5D=3331&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=610&amp;accessToken=3c53a4cb10263c538cb37d055108a4a62a6b3156894993f96633a6862d8fe162 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/37793117.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3648&amp;t%5Bcrop%5D%5Bheight%5D=4667&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=384&amp;accessToken=ad0570b57ad857d58a061a8ed4df09e979eaaca267aa9107cf7ef950d430bcd2" style="object-position: 50% 37%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/37793117.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3648&amp;t%5Bcrop%5D%5Bheight%5D=4667&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=384&amp;accessToken=ad0570b57ad857d58a061a8ed4df09e979eaaca267aa9107cf7ef950d430bcd2 300w, https://bt.bmcdn.dk/users/berlingske/images/37793117.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3648&amp;t%5Bcrop%5D%5Bheight%5D=4667&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=768&amp;accessToken=ffd55ab7b10bb705ff83ee390184dd198be336aa924289c297d23a3e8589772a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/bolig/faa-en-gratis-sundhedsattest-om-dit-hus-og-spar-tusindvis-af-kroner" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Gratis hustjek</p>
<p style="white-space: nowrap; font-size: 5.625em;">spar næsten</p>
<p style="white-space: nowrap; font-size: 8.25em;">3.000 kr</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">Gratis hustjek</p>
<p style="white-space: nowrap; font-size: 6.2vw;">spar næsten</p>
<p style="white-space: nowrap; font-size: 9.2vw;">3.000 kr</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.6vw;">Gratis hustjek</p>
<p style="white-space: nowrap; font-size: 8.7vw;">spar næsten</p>
<p style="white-space: nowrap; font-size: 12.7vw;">3.000 kr</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460101" data-articleid="65371590" data-priority="A"><a href="https://www.bt.dk/samfund/politikere-om-muligt-laegesvigt-af-seks-kraeftsyge-dybt-tragisk-og-maatte-ikke-ske" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/politikere-om-muligt-laegesvigt-af-seks-kraeftsyge-dybt-tragisk-og-maatte-ikke-ske" data-lpurl="https://www.bt.dk/content/item/1460101" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">'Lige præcis,</p>
<p style="white-space: nowrap; font-size: 8.5em;">hvad jeg har</p>
<p style="white-space: nowrap; font-size: 13.5625em;">frygtet'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">'Lige præcis,</p>
<p style="white-space: nowrap; font-size: 12.8vw;">hvad jeg har</p>
<p style="white-space: nowrap; font-size: 20.5vw;">frygtet'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">'Lige præcis,</p>
<p style="white-space: nowrap; font-size: 12.9vw;">hvad jeg har</p>
<p style="white-space: nowrap; font-size: 20.7vw;">frygtet'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65371253" data-priority="A"><a href="https://www.bt.dk/det-bedste-af-det-billige/blindtest-af-billig-julebryg-en-overraskende-billig-vinder" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/det-bedste-af-det-billige/blindtest-af-billig-julebryg-en-overraskende-billig-vinder" data-lpurl="https://www.bt.dk/content/item/1460077" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=4badfb1498c87bc8eaa547cd08ad08fe3f0b9252b35c48ea9cbb853e696d70f5 726w, https://bt.bmcdn.dk/users/berlingske/images/37790488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=fe49be89c7cca447409661516f006bdd50e857ec40c5e73c93d99ce93c6c1c8b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=ec2cb6d5952df10d56e39dfec692b49be4bd36eb6e9c0596639f4a0576d33262 688w, https://bt.bmcdn.dk/users/berlingske/images/37790488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=8977b9a971226fd659f807196d76205b54c6c4d7247bb00c129351f9b20a4a1d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37790488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=d15bf69db1fd439728fce297ed3d7987a9e1d7e47eb0e462df95e741bb8a299f" style="object-position: 26% 27%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=d15bf69db1fd439728fce297ed3d7987a9e1d7e47eb0e462df95e741bb8a299f 940w, https://bt.bmcdn.dk/users/berlingske/images/37790488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d6f3168887eae8bd966fe421af4d11f54e7fb431017b636dd6ef2cbfc4c75d4e 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Stor test</div>
<a href="https://www.bt.dk/det-bedste-af-det-billige/blindtest-af-billig-julebryg-en-overraskende-billig-vinder" data-lpurl="https://www.bt.dk/content/item/1460077" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">Overraskende</p>
<p style="white-space: nowrap; font-size: 15.625em;">billig</p>
<p style="white-space: nowrap; font-size: 15.625em;">vinder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Overraskende</p>
<p style="white-space: nowrap; font-size: 31.9vw;">billig</p>
<p style="white-space: nowrap; font-size: 24.4vw;">vinder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Overraskende</p>
<p style="white-space: nowrap; font-size: 31.9vw;">billig</p>
<p style="white-space: nowrap; font-size: 24.5vw;">vinder</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460159" data-articleid="65372239" data-priority="A"><a href="https://www.bt.dk/det-vi-taler-om/henrik-qvortrups-dom-over-notits-fra-justitsministeriet-det-er-noget" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/det-vi-taler-om/henrik-qvortrups-dom-over-notits-fra-justitsministeriet-det-er-noget" data-lpurl="https://www.bt.dk/content/item/1460159" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.25em;">Fatter ikke ministerium:</p>
<p style="white-space: nowrap; font-size: 7.9375em;">'Det er noget</p>
<p style="white-space: nowrap; font-size: 12.6875em;">bullshit'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Fatter ikke ministerium:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">'Det er noget</p>
<p style="white-space: nowrap; font-size: 19.2vw;">bullshit'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.5vw;">Fatter ikke ministerium:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">'Det er noget</p>
<p style="white-space: nowrap; font-size: 19.2vw;">bullshit'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460151" data-articleid="65372175" data-priority="A"><a href="https://www.bt.dk/samfund/eksperter-advarer-mod-jule-coronatest-goer-det-her-i-stedet-for" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Virus</div>
<a href="https://www.bt.dk/samfund/eksperter-advarer-mod-jule-coronatest-goer-det-her-i-stedet-for" data-lpurl="https://www.bt.dk/content/item/1460151" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;"><strong>Eksperter</strong></p>
<p style="white-space: nowrap; font-size: 12.25em;"><strong>advarer:</strong></p>
<p style="white-space: nowrap; font-size: 4.625em;">Pas på dette jule-trick</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;"><strong>Eksperter</strong></p>
<p style="white-space: nowrap; font-size: 18.6vw;"><strong>advarer:</strong></p>
<p style="white-space: nowrap; font-size: 7vw;">Pas på dette jule-trick</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;"><strong>Eksperter</strong></p>
<p style="white-space: nowrap; font-size: 18.6vw;"><strong>advarer:</strong></p>
<p style="white-space: nowrap; font-size: 7vw;">Pas på dette jule-trick</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460155" data-articleid="65372190" data-priority="A"><a href="https://www.bt.dk/fodbold/sprang-tidligere-superliga-spillers-postkasse-i-luften-saa-kom-de-i-problemer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/sprang-tidligere-superliga-spillers-postkasse-i-luften-saa-kom-de-i-problemer" data-lpurl="https://www.bt.dk/content/item/1460155" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.125em;">Smadrede</p>
<p style="white-space: nowrap; font-size: 5.6875em;">den HELT forkerte</p>
<p style="white-space: nowrap; font-size: 5.875em;">mands postkasse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;">Smadrede</p>
<p style="white-space: nowrap; font-size: 8.7vw;">den HELT forkerte</p>
<p style="white-space: nowrap; font-size: 8.9vw;">mands postkasse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;">Smadrede</p>
<p style="white-space: nowrap; font-size: 8.7vw;">den HELT forkerte</p>
<p style="white-space: nowrap; font-size: 8.9vw;">mands postkasse</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65372202" data-priority="A"><a href="https://www.bt.dk/politik/qvortrup-om-dfs-krise-forud-for-aarsmoede-det-snaerper-til-for-thulesen-dahl" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/qvortrup-om-dfs-krise-forud-for-aarsmoede-det-snaerper-til-for-thulesen-dahl" data-lpurl="https://www.bt.dk/content/item/1460158" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=383&accessToken=1f74131ab17ff493bf1711e3ac708e48b6b8ee0ebd002d639fd6067ce30c5463 726w, https://bt.bmcdn.dk/users/berlingske/images/37790621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=766&accessToken=31944b63eb082719bd5f6b1c52c70a7ae6abb048d0ad3ad5ab54fe683bf945c0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=363&accessToken=8d0e88ec7ef437ff1fb83828223f83a36814ef04de89b528d060c92dc18f2740 688w, https://bt.bmcdn.dk/users/berlingske/images/37790621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=726&accessToken=d7941bcefda6435f0638457d836da3a83c7500a6640cdab813877c594dfc8474 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37790621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=327&accessToken=f098ea846bdc2f7558679390d45024fc557b204c22da9f54367d057a16fe4b1b" style="object-position: 67% 49%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=327&accessToken=f098ea846bdc2f7558679390d45024fc557b204c22da9f54367d057a16fe4b1b 620w, https://bt.bmcdn.dk/users/berlingske/images/37790621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=654&accessToken=92a34b30ae406bbc3734f18aa8f1c9e47c610d472fe4393d7465a8be5c7e46aa 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Qvortrup</div>
<a href="https://www.bt.dk/politik/qvortrup-om-dfs-krise-forud-for-aarsmoede-det-snaerper-til-for-thulesen-dahl" data-lpurl="https://www.bt.dk/content/item/1460158" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 12.9375em;">krise</p>
<p style="white-space: nowrap; font-size: 2.8125em;">– og spændingen stiger</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.3vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 30.9vw;">krise</p>
<p style="white-space: nowrap; font-size: 6.6vw;">– og spændingen stiger</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 31vw;">krise</p>
<p style="white-space: nowrap; font-size: 6.6vw;">– og spændingen stiger</p>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65367962" data-priority="B"><a href="https://www.bt.dk/forbrug/slip-for-regningen-i-banken-spar-tusinder-med-simple-tiltag" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/slip-for-regningen-i-banken-spar-tusinder-med-simple-tiltag" data-lpurl="https://www.bt.dk/content/item/1459827" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36485941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=26&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=635&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=307&accessToken=4b18dab4909a85f0858230270cbad264e7625fb39b69cd6034042f6e3366b8be 228w, https://bt.bmcdn.dk/users/berlingske/images/36485941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=26&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=635&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=614&accessToken=c1127fb5f01ba9cb08ab64ce0971b55224c50eb2da4a9fd880be7061b5165b09 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36485941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=784&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=204&accessToken=736caa92d6eab52d7bf9b151d70de414aa8a264bc74a45aea16cdadac7833661 334w, https://bt.bmcdn.dk/users/berlingske/images/36485941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=784&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=408&accessToken=ef0d9a1e48c20991e6f6b43f17517b900044342f7f279080430d6e46dac4698b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36485941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=448&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=572&accessToken=2d3bef410ac9957adc38816e287bc7562ea9da4bf1aad5d8152e98df38b55311" style="object-position: 27% 42%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36485941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=448&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=572&accessToken=2d3bef410ac9957adc38816e287bc7562ea9da4bf1aad5d8152e98df38b55311 300w, https://bt.bmcdn.dk/users/berlingske/images/36485941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=448&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1144&accessToken=48f2639086904b9dcc8704395a1ee05dbe3359cbed6e933420b5e31afd5cdefc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/slip-for-regningen-i-banken-spar-tusinder-med-simple-tiltag" data-lpurl="https://www.bt.dk/content/item/1459827" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1.6875em;">Hundredtusindvis</p>
<p style="white-space: nowrap; font-size: 5.5625em;">ramt:</p>
<p style="white-space: nowrap; font-size: 1.8125em;"><strong>Sådan slipper du</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.2vw;">Hundredtusindvis</p>
<p style="white-space: nowrap; font-size: 14.3vw;">ramt:</p>
<p style="white-space: nowrap; font-size: 4.6vw;"><strong>Sådan slipper du</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.1vw;">Hundredtusindvis</p>
<p style="white-space: nowrap; font-size: 20vw;">ramt:</p>
<p style="white-space: nowrap; font-size: 6.5vw;"><strong>Sådan slipper du</strong></p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1459869" data-articleid="65368484" data-priority="A"><a href="https://www.bt.dk/samfund/coronanedlukningen-fik-maria-til-at-se-indad-droppede-parforholdet-og-flyttede-ned" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/coronanedlukningen-fik-maria-til-at-se-indad-droppede-parforholdet-og-flyttede-ned" data-lpurl="https://www.bt.dk/content/item/1459869" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5em;"><strong>Vild beslutning:</strong></p>
<p style="white-space: nowrap; font-size: 5.125em;">Droppede kæresten</p>
<p style="white-space: nowrap; font-size: 5.1875em;">og skiftede karriere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;"><strong>Vild beslutning:</strong></p>
<p style="white-space: nowrap; font-size: 7.8vw;">Droppede kæresten</p>
<p style="white-space: nowrap; font-size: 7.8vw;">og skiftede karriere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;"><strong>Vild beslutning:</strong></p>
<p style="white-space: nowrap; font-size: 7.8vw;">Droppede kæresten</p>
<p style="white-space: nowrap; font-size: 7.8vw;">og skiftede karriere</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65365040" data-priority="A"><a href="https://www.bt.dk/superligaen/kasi-jespers-vilde-plan-vil-smide-millioner-i-broendby" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/kasi-jespers-vilde-plan-vil-smide-millioner-i-broendby" data-lpurl="https://www.bt.dk/content/item/1459514" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=e119b31596e0fafdbbfe90755cfffd4d75931fc6121209fff419fafb16cd2e60 726w, https://bt.bmcdn.dk/users/berlingske/images/37790144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=71680564da5ccdf8bab7966ee55663cabf4292a413e1e49ee0ba155dee331132 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=388&accessToken=51e5953b9b56ae0775bb08eb743e11785e4b981d83a9f8d2a28065f456481797 688w, https://bt.bmcdn.dk/users/berlingske/images/37790144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=776&accessToken=3a44fb23b0ba68f658afb60abca50042a53647e03e1caa39316915033810c864 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37790144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=b96bbb1da8c0927698feca3f7afebf15fc15eefdad0c82df1c31593cc94445e9" style="object-position: 49% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37790144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=b96bbb1da8c0927698feca3f7afebf15fc15eefdad0c82df1c31593cc94445e9 940w, https://bt.bmcdn.dk/users/berlingske/images/37790144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1058&accessToken=04612670c60f03a156e48ecfec53813613528ec909adfd405d7554bb98a9f216 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/kasi-jespers-vilde-plan-vil-smide-millioner-i-broendby" data-lpurl="https://www.bt.dk/content/item/1459514" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.375em;"><strong>Konkurs:</strong></p>
<p style="white-space: nowrap; font-size: 12.375em;">Afslører</p>
<p style="white-space: nowrap; font-size: 8.75em;">vilde planer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.3vw;"><strong>Konkurs:</strong></p>
<p style="white-space: nowrap; font-size: 18.7vw;">Afslører</p>
<p style="white-space: nowrap; font-size: 13.2vw;">vilde planer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.3vw;"><strong>Konkurs:</strong></p>
<p style="white-space: nowrap; font-size: 18.9vw;">Afslører</p>
<p style="white-space: nowrap; font-size: 13.2vw;">vilde planer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460154" data-articleid="65372185" data-priority="A"><a href="https://www.bt.dk/krimi/faengselsbetjent-fandt-gedehoved-ved-sin-doer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/faengselsbetjent-fandt-gedehoved-ved-sin-doer" data-lpurl="https://www.bt.dk/content/item/1460154" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Chokerende</p>
<p style="white-space: nowrap; font-size: 9.875em;">fund foran</p>
<p style="white-space: nowrap; font-size: 10.875em;">hoveddør</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Chokerende</p>
<p style="white-space: nowrap; font-size: 14.9vw;">fund foran</p>
<p style="white-space: nowrap; font-size: 16.4vw;">hoveddør</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Chokerende</p>
<p style="white-space: nowrap; font-size: 15.1vw;">fund foran</p>
<p style="white-space: nowrap; font-size: 16.5vw;">hoveddør</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460149" data-articleid="65372164" data-priority="A"><a href="https://www.bt.dk/erhverv/13000-jobs-paa-spil-kendte-modemaerker-i-fare" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/13000-jobs-paa-spil-kendte-modemaerker-i-fare" data-lpurl="https://www.bt.dk/content/item/1460149" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;">Gigant tæt</p>
<p style="white-space: nowrap; font-size: 10.25em;">på kollaps</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Gigant tæt</p>
<p style="white-space: nowrap; font-size: 15.4vw;">på kollaps</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Gigant tæt</p>
<p style="white-space: nowrap; font-size: 15.6vw;">på kollaps</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65372166" data-priority="B"><a href="https://www.bt.dk/fodbold/kasper-schmeichel-det-er-meget-trist" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/kasper-schmeichel-det-er-meget-trist" data-lpurl="https://www.bt.dk/content/item/1460150" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789289.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=501&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=520&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=375&accessToken=3e5970a6bd34fffae221a14728128de796bac197326cae7da877845f57d01699 228w, https://bt.bmcdn.dk/users/berlingske/images/37789289.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=501&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=520&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=750&accessToken=ea19fe7d2fb885251686573cd5acd7b2e2ec9a06e1114a2ac8beb316d45a3b6e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789289.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=242&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1039&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=274&accessToken=6e280c333ede1148fbb5289c152c0205146e3e6f0ebf42b2d816c66b6e4f6e49 334w, https://bt.bmcdn.dk/users/berlingske/images/37789289.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=242&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1039&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=548&accessToken=f03d8270176ced956af62bbad4b7d0632e8513e5c5d604461acb64a02c9d8468 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37789289.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=501&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=520&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=492&accessToken=2154008ec14a04d400db4aa22a27b6fd98330b408bcc4b98ef3c92c81d57c97c" style="object-position: 59% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789289.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=501&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=520&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=492&accessToken=2154008ec14a04d400db4aa22a27b6fd98330b408bcc4b98ef3c92c81d57c97c 300w, https://bt.bmcdn.dk/users/berlingske/images/37789289.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=501&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=520&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=984&accessToken=271f5137c7d03c05969e985c9e17e5e59784861beeb0bcb4e033465d5f3b16a2 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/kasper-schmeichel-det-er-meget-trist" data-lpurl="https://www.bt.dk/content/item/1460150" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.125em;">I sorg:</p>
<p style="white-space: nowrap; font-size: 10.4375em;">'Det er</p>
<p style="white-space: nowrap; font-size: 6em;">meget trist'</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">I sorg:</p>
<p style="white-space: nowrap; font-size: 11.5vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 6.6vw;">meget trist'</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.2vw;">I sorg:</p>
<p style="white-space: nowrap; font-size: 16.2vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 9.2vw;">meget trist'</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460011" data-articleid="65370580" data-priority="A"><a href="https://www.bt.dk/nyheder/direktoer-afsloerer-seks-akut-kraeftsyge-har-anmeldt-laegers-coronafrygt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/direktoer-afsloerer-seks-akut-kraeftsyge-har-anmeldt-laegers-coronafrygt" data-lpurl="https://www.bt.dk/content/item/1460011" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;"><strong style="letter-spacing: 0.1px;">Bekymrende</strong></p>
<p style="white-space: nowrap; font-size: 15.25em;"><strong style="letter-spacing: 0.1px;">tal: </strong>Må</p>
<p style="white-space: nowrap; font-size: 12.4375em;">ikke ske</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong style="letter-spacing: 0.1px;">Bekymrende</strong></p>
<p style="white-space: nowrap; font-size: 23.1vw;"><strong style="letter-spacing: 0.1px;">tal: </strong>Må</p>
<p style="white-space: nowrap; font-size: 18.8vw;">ikke ske</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong style="letter-spacing: 0.1px;">Bekymrende</strong></p>
<p style="white-space: nowrap; font-size: 23.2vw;"><strong style="letter-spacing: 0.1px;">tal: </strong>Må</p>
<p style="white-space: nowrap; font-size: 19.1vw;">ikke ske</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65368107" data-priority="B"><a href="https://www.bt.dk/sport/ny-netflix-serie-skaber-massiv-interesse-det-er-fantastisk" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/sport/ny-netflix-serie-skaber-massiv-interesse-det-er-fantastisk" data-lpurl="https://www.bt.dk/content/item/1459838" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=291&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=725&t%5Bcrop%5D%5Bheight%5D=880&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=277&accessToken=1ec6b188fd582649ebd1f3258e5857aa3f8fb0b68f57631af27398576efc6785 228w, https://bt.bmcdn.dk/users/berlingske/images/37789138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=291&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=725&t%5Bcrop%5D%5Bheight%5D=880&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=554&accessToken=9f9da1b62d8ab9be9fa31d8a5fc3324bb916b6e0435b2764491977228029b4e3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=216&accessToken=e8d54c625ea1537cd9038bfd994f4353efac0805d6c47d549c9d6cd2824ee39f 334w, https://bt.bmcdn.dk/users/berlingske/images/37789138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=432&accessToken=3edd58eaec228da7cf2e954c2a8b87cd52f592a98c9208652f19c2630278146c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/37789138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=502&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=243&accessToken=86914d1351b44e8c0637b5dec123ede6b5141f47d39d3a0b5e3739ff1ba74f05" style="object-position: 51% 34%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/37789138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=502&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=243&accessToken=86914d1351b44e8c0637b5dec123ede6b5141f47d39d3a0b5e3739ff1ba74f05 620w, https://bt.bmcdn.dk/users/berlingske/images/37789138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=502&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=486&accessToken=c47039faa2404a413a5566eb943491d806d39bb9a2590dbaa83611cfbe1dc6d8 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/ny-netflix-serie-skaber-massiv-interesse-det-er-fantastisk" data-lpurl="https://www.bt.dk/content/item/1459838" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5em;">Folk er</p>
<p style="white-space: nowrap; font-size: 7.75em;">ellevilde</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Folk er</p>
<p style="white-space: nowrap; font-size: 8.7vw;">ellevilde</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Folk er</p>
<p style="white-space: nowrap; font-size: 12.9vw;">ellevilde</p>
</div></a></div></article><div class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--placeholder" style="--lg-width: 300px; --lg-height: 390px; --md-width: 300px; --md-height: 390px; --sm-width: 335px; --sm-height: 355px"><div class="frontpage-widget">
    <div class="frontpage-widget-container">
        <div class="frontpage-widget-sub-title">Sponseret Indhold</div>
        <div class="frontpage-widget-main-title">
            <img class="frontpage-widget-bt-logo" src="/dist/images/selfservice/BT_logo.svg" />
            <span class="frontpage-widget-secondary-main-title">Rabatkoder</span>
        </div>
                    <a href="https://www.bt.dk/rabatkode/black-friday?utm_source=beti&amp;utm_medium=textlink&amp;utm_campaign=widget" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Black Friday!</div>
                <div class="frontpage-widget-text">Se hvilke tilbud som er live allerede nu!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/lookfantastic" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Lookfantastic rabatkode</div>
                <div class="frontpage-widget-text">Op til 30% rabat ➡️ Cyber Week! </div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/cocopanda" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Cocopanda rabatkode</div>
                <div class="frontpage-widget-text">10% rabat på alt med denne rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/spartoo" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Spartoo rabatkode</div>
                <div class="frontpage-widget-text">15% rabat lige nu!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/nike" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Nike rabatkode</div>
                <div class="frontpage-widget-text">25% rabat på ALT! </div>
            </a>
            </div>
</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1460145" data-articleid="65372144" data-priority="A"><a href="https://www.bt.dk/nyheder/rekordmange-boliger-saelges-over-udbudsprisen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/rekordmange-boliger-saelges-over-udbudsprisen" data-lpurl="https://www.bt.dk/content/item/1460145" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;"><strong>Vildt salg –</strong></p>
<p style="white-space: nowrap; font-size: 7.6875em;">rekordmange</p>
<p style="white-space: nowrap; font-size: 9.875em;">prøver det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;"><strong>Vildt salg –</strong></p>
<p style="white-space: nowrap; font-size: 11.7vw;">rekordmange</p>
<p style="white-space: nowrap; font-size: 14.9vw;">prøver det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;"><strong>Vildt salg –</strong></p>
<p style="white-space: nowrap; font-size: 11.7vw;">rekordmange</p>
<p style="white-space: nowrap; font-size: 15.1vw;">prøver det</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                            <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

    <script src="/build/footer.a9471060.js"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.a663be46.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
