<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65911177" />


<title>Overraskende tal: Kun hver niende lejlighed bebos af ejeren  | BT Samfund - www.bt.dk</title>
<meta name="description" content="Det kan vist ikke være gået nogens næse forbi, at der er rift om landets udbud af ejerlejligheder."/>
<meta property="og:title" content="Overraskende tal: Kun hver niende lejlighed bebos af ejeren "/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Bor du i en ejerlejlighed? "/>
<meta property="og:url" content="https://www.bt.dk/content/item/1546488"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/174/1748483/23908740-topfoto.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/174/1748483/23908740-topfoto.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/174/1748484/23908739-.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Overraskende tal: Kun hver niende lejlighed bebos af ejeren "/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1546488"/>
<meta property="articleId" content="1546488"/>
<meta property="article:published_time" content="2021-10-30T23:43:00+02:00" />
<meta property="article:modified_time" content="2021-10-30T23:43:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Samfund"/><meta property="lp:wordcount" content="10"/><meta property="lp:video" content="0"/><meta property="article:author" content="Line Lei Mohrsen Jensen"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.07a145f3.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.07a145f3.css">

            <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.ca563591.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=o3%2FvxEQZXiA9u6QjKbQ%2F2mXabaUGmj0MTb1WnIzl1pE%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
    </script>

    <script src="/build/init.508ca58f.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>

    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/samfund","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"","date":"31-10-2021","context_cat_org":["Real Estate"],"context_cat_iab":["Real Estate"],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.2b3ab16a.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
</style>

<script>

window.enableBtcArticle = true;

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.04d7790f.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"gauth-line1.jensen","pubdate":1635630180,"title":"\/samfund\/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren","id":1546488,"length":"1628","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1635632334};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                        <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a onclick="BurgermenuToggle.closeSiteMap()" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a class="lp_list_sitemap_tipos sp_list_sitemap_tipos" href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a class="lp_sitemap_Nyheder sp_sitemap_Nyheder" href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_samfund sp_sitemap_samfund" href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a class="lp_sitemap_krimi sp_sitemap_krimi" href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a class="lp_sitemap_royale sp_sitemap_royale" href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a class="lp_sitemap_debat sp_sitemap_debat" href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a class="lp_sitemap_udland sp_sitemap_udland" href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a class="lp_sitemap_Sport sp_sitemap_Sport" href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_superliga sp_sitemap_superliga" href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a class="lp_sitemap_fodbold sp_sitemap_fodbold" href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a class="lp_sitemap_formel_1 sp_sitemap_formel_1" href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a class="lp_sitemap_cykling sp_sitemap_cykling" href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a class="lp_sitemap_tennis sp_sitemap_tennis" href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a class="lp_sitemap_Underholdning sp_sitemap_Underholdning" href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_kendte sp_sitemap_kendte" href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a class="lp_sitemap_film,_tv_&amp;_streaming sp_sitemap_film,_tv_&amp;_streaming" href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a class="lp_sitemap_musik sp_sitemap_musik" href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a class="lp_sitemap_viralt sp_sitemap_viralt" href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
    <div class="header-city-pin react-component" data-component="HeaderPin"></div>
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a onclick="BurgermenuToggle.openSiteMenu(event)" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a class="lp_site_nav_nyheader sp_site_nav_nyheader" href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a class="lp_site_nav_sport sp_site_nav_sport" href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a class="lp_site_nav_underholdning sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
                                <div class="article-meta">
            <a href="/nyheder/samfund" class="article-category"> Samfund </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-10-30T23:43:00+02:00">
            30. okt. 2021 - 23:43
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Overraskende tal: Kun hver niende lejlighed bebos af ejeren 
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/line-lei-mohrsen-jensen">
                        <div class="author-name">Line Lei Mohrsen Jensen</div></a>
                </div>
                    
            </div>

    </div>
    

    
    
        
<div class="article__share article__share-top">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Overraskende%20tal%3A%20Kun%20hver%20niende%20lejlighed%20bebos%20af%20ejeren%20+https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/174/1748483/23908740-topfoto.jpg" class="article-gallery-item"
           title="(Arkivfoto) Foto: Mathias Løvgreen">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/174/1748483/23908740-topfoto.jpg" class="eager" width="" height="" alt="(Arkivfoto)"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            (Arkivfoto)
                                                                <span class="photographer">Foto: Mathias Løvgreen</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1546488&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1546488&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Det kan vist ikke være gået nogens næse forbi, at der er rift om landets udbud af ejerlejligheder.</p>
<p>Men selvom danskerne længes efter de eftertragtede boliger, er det højt sandsynligt ikke fordi, at de selv gerne vil bo i dem.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Nye tal viser nemlig, at det kun er hver niende ejerlejlighed, som bebos af dens respektive ejer, mens de resterende blot er lejere.</p>
<p>Det fremgår af en ny <a href="https://www.mynewsdesk.com/dk/estate/pressreleases/hver-niende-lejlighed-bebos-af-dens-ejer-3140063?utm_campaign=send_list" target="_blank" class="lp_article_link_01">analyse </a>fra ejendomsmæglerkæden Estate.</p>
<p>Med andre ord lyder analysen på, at det kun er 133.607 personer, hvor det er boligens ejer, der residerer, ud af de 1.073.339 registrerede etageboliger.</p>
<p>»Af landets etageboliger er det altså kun hver niende, der bebos af dens ejer, mens det store flertal bebos af lejere. Alligevel er det ofte ejerlejlighederne, der får det meste af opmærksomheden, fordi de især i de store byer gennem årene er steget markant i værdi, mens vi ikke hører særlig meget om huslejeniveauerne,« fortæller Thomas Hovgaard, der er presseansvarlig i Estate.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Og hvorfor efterspørgslen på ejerlejlighederne er så høj, mener Estate, at der er to gode grunde til.</p>
<p>Først og fremmest skyldes det den massive urbanisering, hvor det er blevet ekstra populært at bo – og studere – i de større byer som København og Aarhus.</p>
<p>Herudover peger Estate på, at efterspørgslen er stigende, da der ikke er blevet bygget nok nye ejerboliger, svarende til tidens udbud og efterspørgsel.</p>
<p>I takt med efterspørgslen, håber Thomas Hovgaard da også på, at problemet om de manglede boliger kan blive løst snarest, og her peger han blandt andet på, at den igangværende kommunalvalgkamp måske kan hjælpe med at øge mængden.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>


    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script>
        window.__JWPLAYER_FREEWHEEL_PARAMS__ = {
            fwassetid: "DUMMY_ASSET",
            networkid: 386345,
            serverid: "https://5e529.v.fwmrm.net/ad/g/1",
            profileid: "386345:DiscoverySBS_html5_live_secure",
            category_section_id: "DK_BT_ENTERTAINMENT",
            adManagerURL: "https://mssl.fwmrm.net/libs/adm/6.39.0/AdManager.js",
            adscheduleid: "Az87bY12",
        };
    </script>
    <script src="/build/aptoma-page.00edf70d.js" async defer></script>
</div>

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
            window.SignUpWidget.init(false);
        });
    </script>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Overraskende%20tal%3A%20Kun%20hver%20niende%20lejlighed%20bebos%20af%20ejeren%20+https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/samfund/rekordmange-boliger-bliver-solgt-paa-under-seks-maaneder" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1544869">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/174/1745424/23902994-til-salg.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Rekordmange boliger bliver solgt på under seks måneder
                </h3>
            </div>
        </a>
    </li>
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/samfund/vildt-aabningstilbud-skaber-kaos-i-voel-op-til-halvanden-times-koe" class="teaser-link lp_related_2" data-lpurl="https://www.bt.dk/content/item/1546438">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/174/1748393/23908565-k.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Vildt åbningstilbud skaber kaos i Voel: 'Op til halvanden times kø' 
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="LatestNews_BTC__container">
	<div class="header_btc_lastNews">
		<div class="dre-group__header-content" id="name_CitySection">
            <span>KØBENHAVN</span>
			<a href="/kbh" class="sp_fp_city_widget_kbh"></a>
		</div>
        <div id="btc_articlePage_SignUpWidget" class="btc_lastNews__SignUpWidhed__container">
            <div data-component="SignUpWidget" class="react-component"></div>
        </div>
		<div id="selectCitySection" class="selectCity__container"></div>
	</div>
	<div id="frontPageUnderCitySection">
		<style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65912170" data-priority="A" data-video-id="KPt56xbp"><a href="https://www.bt.dk/udland/alec-baldwin-lader-sig-interviewe-for-foerste-gang-efter-doedsulykke" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/alec-baldwin-lader-sig-interviewe-for-foerste-gang-efter-doedsulykke" data-lpurl="https://www.bt.dk/content/item/1546761" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/52732146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=465&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=350&accessToken=cbdb4c055198944521e1467bcccc69f6c951986348bc812bfb46eb7a83a78480 228w, https://bt.bmcdn.dk/users/berlingske/images/52732146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=465&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=700&accessToken=fca1fc538be2ab8b22a4b70b9ca6797134cd920c5eea1724a092c96c0b61888d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/52732146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1015&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=234&accessToken=792fd5aaeeb464ee29991bd52d897005252d4ffe239db65969af7fe744fb0c08 334w, https://bt.bmcdn.dk/users/berlingske/images/52732146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1015&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=468&accessToken=c0eeb2809cc55876c14d69d7829d941784027b41a469c33d2262044602299dcc 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/52732146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=181&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=496&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=431&accessToken=4c62df103ea6137ef809276306922b3cb5f719520e6e2a7fdf34987c29b9120e" style="object-position: 34% 24%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/52732146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=181&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=496&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=431&accessToken=4c62df103ea6137ef809276306922b3cb5f719520e6e2a7fdf34987c29b9120e 300w, https://bt.bmcdn.dk/users/berlingske/images/52732146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=181&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=496&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=862&accessToken=6218ef01784c46be21f5bad3781404cfcc3ef104679a58ba9680c29b0757dede 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/alec-baldwin-lader-sig-interviewe-for-foerste-gang-efter-doedsulykke" data-lpurl="https://www.bt.dk/content/item/1546761" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;"><strong>Står frem:</strong></p>
<p style="white-space: nowrap; font-size: 9.9375em;">'Lad os</p>
<p style="white-space: nowrap; font-size: 7.8125em;">gøre det'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;"><strong>Står frem:</strong></p>
<p style="white-space: nowrap; font-size: 10.9vw;">'Lad os</p>
<p style="white-space: nowrap; font-size: 8.7vw;">gøre det'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>Står frem:</strong></p>
<p style="white-space: nowrap; font-size: 15.3vw;">'Lad os</p>
<p style="white-space: nowrap; font-size: 12.2vw;">gøre det'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--header dre-item--header-live" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546677" data-articleid="65911916" data-priority="A" data-video-id="bQG6UtvV"><a href="https://www.bt.dk/film-tv-og-streaming/live-knaek-cancer-show-jeg-har-lige-mistet-min-far" class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">'Knæk Cancer'</div>
<a href="https://www.bt.dk/film-tv-og-streaming/live-knaek-cancer-show-jeg-har-lige-mistet-min-far" data-lpurl="https://www.bt.dk/content/item/1546677" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">'Stig døde</p>
<p style="white-space: nowrap; font-size: 9.5em;">for én time</p>
<p style="white-space: nowrap; font-size: 15.625em;">siden'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">'Stig døde</p>
<p style="white-space: nowrap; font-size: 14.3vw;">for én time</p>
<p style="white-space: nowrap; font-size: 26vw;">siden'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">'Stig døde</p>
<p style="white-space: nowrap; font-size: 14.4vw;">for én time</p>
<p style="white-space: nowrap; font-size: 26.2vw;">siden'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546757" data-articleid="65912156" data-priority="A" data-video-id="6OT1HACx"><a href="https://www.bt.dk/udland/tonga-har-haft-sit-foerste-coronatilfaelde-skal-forberede-sig-paa-restriktioner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/tonga-har-haft-sit-foerste-coronatilfaelde-skal-forberede-sig-paa-restriktioner" data-lpurl="https://www.bt.dk/content/item/1546757" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">Bekræfter</p>
<p style="white-space: nowrap; font-size: 7.125em;">første tilfælde</p>
<p style="white-space: nowrap; font-size: 10.9375em;">af corona</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Bekræfter</p>
<p style="white-space: nowrap; font-size: 10.8vw;">første tilfælde</p>
<p style="white-space: nowrap; font-size: 16.6vw;">af corona</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Bekræfter</p>
<p style="white-space: nowrap; font-size: 10.8vw;">første tilfælde</p>
<p style="white-space: nowrap; font-size: 16.6vw;">af corona</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65912161" data-priority="A" data-video-id="erRysrG9"><a href="https://www.bt.dk/kendte/thomas-evers-poulsen-mistede-sin-svigermor-til-kraeft-det-var-fuldstaendig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/thomas-evers-poulsen-mistede-sin-svigermor-til-kraeft-det-var-fuldstaendig" data-lpurl="https://www.bt.dk/content/item/1546758" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53152879.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=828&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=2ecdd332e5f29b40a52c54e5bde62bd3145a81988c7338ff4d8a8ecd007aa7b3 726w, https://bt.bmcdn.dk/users/berlingske/images/53152879.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=828&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=e68aee722acad02d179e0e1507d27b5b99fc323391f3d44ec48ab8c9dd02036f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53152879.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=828&t%5Bcrop%5D%5Bheight%5D=385&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=d6162a2832e54d6efab9c8e0ef0a0e08922b62595468ea2682f52bd04ab75444 334w, https://bt.bmcdn.dk/users/berlingske/images/53152879.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=828&t%5Bcrop%5D%5Bheight%5D=385&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=5e9729e7aed5f7b3fe742308817c804d2d799e348ca11223736c11ba44d9b167 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53152879.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=828&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=276&accessToken=d2cab43e48883e834317d1f83633e758ca7073bca0d56263ce6c1afd254532c9" style="object-position: 51% 40%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53152879.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=828&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=276&accessToken=d2cab43e48883e834317d1f83633e758ca7073bca0d56263ce6c1afd254532c9 620w, https://bt.bmcdn.dk/users/berlingske/images/53152879.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=828&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=552&accessToken=1c643e29801abfb50ee4ea128cb3b0a42e1ef72a4917aefdd146f6f7c2f06997 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/thomas-evers-poulsen-mistede-sin-svigermor-til-kraeft-det-var-fuldstaendig" data-lpurl="https://www.bt.dk/content/item/1546758" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 5.125em;">forfærdeligt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.5vw;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 5.7vw;">forfærdeligt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 12.2vw;">forfærdeligt'</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65912201" data-priority="A"><a href="https://www.bt.dk/fodbold/hvad-sker-der-her-superstjerne-ankommer-i-gammel-spand" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/hvad-sker-der-her-superstjerne-ankommer-i-gammel-spand" data-lpurl="https://www.bt.dk/content/item/1546771" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53148642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=636&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=547&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=304&accessToken=ceceec95f3b20e988f333d65f04a5c57f882c39a6ce46171c608bf5953a8ba68 228w, https://bt.bmcdn.dk/users/berlingske/images/53148642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=636&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=547&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=608&accessToken=6bf53e95f7398aae7675b44c709795b4977db957ca0a53409cf7d3fbb2393995 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53148642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1209&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=201&accessToken=3a7c5c6c94c384daecb3d04eaff31063e8c7d14472360bfded714e9c90011180 334w, https://bt.bmcdn.dk/users/berlingske/images/53148642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1209&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=402&accessToken=59790eb33db3fb75b85a11bc627b71900b9deeb8cf0c1d401826a1b53d5c9621 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53148642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=614&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=371&accessToken=b8a7d4d90a3d2f8532484e0717169e9b7c282feb0b0936966621aa0933979f53" style="object-position: 70% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53148642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=614&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=371&accessToken=b8a7d4d90a3d2f8532484e0717169e9b7c282feb0b0936966621aa0933979f53 300w, https://bt.bmcdn.dk/users/berlingske/images/53148642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=614&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=742&accessToken=9da7d07827e27a5f265dbdb9da64c19e5fcc0573ce4f89beca16b0d90c1d847f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/hvad-sker-der-her-superstjerne-ankommer-i-gammel-spand" data-lpurl="https://www.bt.dk/content/item/1546771" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.75em;">Det er HAM!</p>
<p style="white-space: nowrap; font-size: 7em;">Hvad sker</p>
<p style="white-space: nowrap; font-size: 8.125em;">der lige?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Det er HAM!</p>
<p style="white-space: nowrap; font-size: 7.6vw;">Hvad sker</p>
<p style="white-space: nowrap; font-size: 8.9vw;">der lige?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">Det er HAM!</p>
<p style="white-space: nowrap; font-size: 10.8vw;">Hvad sker</p>
<p style="white-space: nowrap; font-size: 12.6vw;">der lige?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65898783" data-priority="A"><a href="https://www.bt.dk/samfund/suzanne-bjerrehuus-og-asger-aamund-maatte-overbevise-vennerne-til-brylluppet-de" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/suzanne-bjerrehuus-og-asger-aamund-maatte-overbevise-vennerne-til-brylluppet-de" data-lpurl="https://www.bt.dk/content/item/1544264" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53142233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1564&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=87126d2c022b0218c66cfb6ca520dab9d22bc9ace050669f65331b8aed62e917 726w, https://bt.bmcdn.dk/users/berlingske/images/53142233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1564&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d7657569dc73259c9594a5c18317be72ae2edc6b5db3db5afb3d821398544bea 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53142233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1564&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=2181c688b926040fb00d7b5e29602496416b9286e6a241ffbe294504099a0637 688w, https://bt.bmcdn.dk/users/berlingske/images/53142233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1564&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c826c62e610241cec717b08771fb5e529687d9e717177cb5f182a13f04b6c93c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53142233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1564&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=501f4ffc26ac3de745dbd417ad32c838cbc8fa0d2cbe6bfc322890c9a7acc912" style="object-position: 37% 34%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53142233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1564&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=501f4ffc26ac3de745dbd417ad32c838cbc8fa0d2cbe6bfc322890c9a7acc912 940w, https://bt.bmcdn.dk/users/berlingske/images/53142233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1564&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=4e463e4923a4535558f8b88cabe4ccbd98a4162f80897f876b26c8859e1b5f0e 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/suzanne-bjerrehuus-og-asger-aamund-maatte-overbevise-vennerne-til-brylluppet-de" data-lpurl="https://www.bt.dk/content/item/1544264" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">INGEN</p>
<p style="white-space: nowrap; font-size: 15.625em;">troede</p>
<p style="white-space: nowrap; font-size: 15.625em;">på det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.2vw;">INGEN</p>
<p style="white-space: nowrap; font-size: 23.6vw;">troede</p>
<p style="white-space: nowrap; font-size: 25.2vw;">på det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.2vw;">INGEN</p>
<p style="white-space: nowrap; font-size: 23.7vw;">troede</p>
<p style="white-space: nowrap; font-size: 25.4vw;">på det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="zfspp3kj" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/6-gode-grunde-til-at-vaelge-jordvarme" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49742154.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=4b054c5feebb3492c4f1678fa8eb40179f6df9eb0926c9f457d45efd658c1ae9 726w, https://bt.bmcdn.dk/users/berlingske/images/49742154.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=3404d7ee23ae9b29e7166499ce7bb78931e3aba8aa5db96fc34c335330ba6b64 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49742154.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=b237cbfe381bb4d7686dfb0900f466c8001b32c21af8f24abfb21576522fee0c 688w, https://bt.bmcdn.dk/users/berlingske/images/49742154.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=b8f38b291629bb602ee951b2c56137a62bdaae60046905b6c7df7b0239d17844 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49742154.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=50028a2fb2db6d51bd2cb5316695cc3b99a8feedd67fed1c3c009244a116579d" style="object-position: 68% 27%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49742154.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=50028a2fb2db6d51bd2cb5316695cc3b99a8feedd67fed1c3c009244a116579d 940w, https://bt.bmcdn.dk/users/berlingske/images/49742154.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=cbb0c6b5b77215fb02a868dfdcd2454f3c6d160b4439a0a212b960d46a38f75d 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/bolig/6-gode-grunde-til-at-vaelge-jordvarme" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;">6 grunde til at vælge</p>
<p style="white-space: nowrap; font-size: 10.0625em;">jordvarme</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">6 grunde til at vælge</p>
<p style="white-space: nowrap; font-size: 15.2vw;">jordvarme</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.6vw;">6 grunde til at vælge</p>
<p style="white-space: nowrap; font-size: 15.3vw;">jordvarme</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546488" data-articleid="65911177" data-priority="A"><a href="https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/overraskende-tal-kun-hver-niende-lejlighed-bebos-af-ejeren" data-lpurl="https://www.bt.dk/content/item/1546488" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">Overraskende:</p>
<p style="white-space: nowrap; font-size: 9.625em;">Gælder for</p>
<p style="white-space: nowrap; font-size: 8.6875em;">hver niende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">Overraskende:</p>
<p style="white-space: nowrap; font-size: 14.5vw;">Gælder for</p>
<p style="white-space: nowrap; font-size: 13.2vw;">hver niende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Overraskende:</p>
<p style="white-space: nowrap; font-size: 14.6vw;">Gælder for</p>
<p style="white-space: nowrap; font-size: 13.2vw;">hver niende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65887066" data-priority="A" data-video-id="TkmOtbd8"><a href="https://www.bt.dk/kendte/ny-bog-saetter-fokus-paa-kennedy-familiens-tragedier-dramaer-og-ufine-hemmeligheder" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/ny-bog-saetter-fokus-paa-kennedy-familiens-tragedier-dramaer-og-ufine-hemmeligheder" data-lpurl="https://www.bt.dk/content/item/1542243" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53139841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=381&accessToken=72fb921baf082f46268057af056dff4824b8e0178f657bb3343668b748faa40d 726w, https://bt.bmcdn.dk/users/berlingske/images/53139841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=762&accessToken=1b1f3495be0c5af55b74a1858da632e0719c413cc1bea9d48d28a08dcf5eb0d6 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53139841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=361&accessToken=14e39b966b6239d7493da536e68f2204963af5ca6fbbfd6ffe89caf08aa2a1cc 688w, https://bt.bmcdn.dk/users/berlingske/images/53139841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=722&accessToken=89710542da007f5a164ab7013a5b179f4cb298c44ac4f1ee162b8810d18f9ffb 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53139841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=493&accessToken=39535b76e468b80507409283614a621094a4252bb58ee9aaa5eb0303af9a8e19" style="object-position: 47% 40%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53139841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=493&accessToken=39535b76e468b80507409283614a621094a4252bb58ee9aaa5eb0303af9a8e19 940w, https://bt.bmcdn.dk/users/berlingske/images/53139841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=986&accessToken=817477c47b0a39e2f72550f341899e6f10f23ddb0a79adbd147315ee01013fbb 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/ny-bog-saetter-fokus-paa-kennedy-familiens-tragedier-dramaer-og-ufine-hemmeligheder" data-lpurl="https://www.bt.dk/content/item/1542243" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">Bag smilene:</p>
<p style="white-space: nowrap; font-size: 11.375em;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 6.9375em;"><strong>'hemmelighed'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;">Bag smilene:</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 10.5vw;"><strong>'hemmelighed'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Bag smilene:</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 10.5vw;"><strong>'hemmelighed'</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911677" data-priority="B"><a href="https://www.bt.dk/udland/jysk-i-norge-trak-syge-ansatte-i-bonus" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/jysk-i-norge-trak-syge-ansatte-i-bonus" data-lpurl="https://www.bt.dk/content/item/1546617" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53148781.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=174&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=322&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=333&accessToken=1f4cfee8bb4455f2777e20aea9a4c2874d43d2b4c2182bfb31b90376212dc888 228w, https://bt.bmcdn.dk/users/berlingske/images/53148781.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=174&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=322&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=666&accessToken=2e8fd2a14f0f2179b00922a520ac9d38dd5a1b2ccea67c530a02d4dec2386d08 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53148781.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=256&accessToken=35f26bba19071e6a43635507ecf125aa1a1a1978a22d9a6df5b7f7f48aeef4d1 334w, https://bt.bmcdn.dk/users/berlingske/images/53148781.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=512&accessToken=88c6012e6708eae9ed360c13f97240f9c72ed17319a139d8a0a90cb863dabe40 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53148781.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=178&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=315&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=448&accessToken=6d257f68e91bcd3ea92967135ac3289cb3dfe9a74d73c488d72d63765d765ed7" style="object-position: 40% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53148781.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=178&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=315&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=448&accessToken=6d257f68e91bcd3ea92967135ac3289cb3dfe9a74d73c488d72d63765d765ed7 300w, https://bt.bmcdn.dk/users/berlingske/images/53148781.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=178&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=315&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=896&accessToken=45c455d683b408a29ce8c82f0f21ec1d0a949ccc59f56c855fd7b1a12f29da24 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/jysk-i-norge-trak-syge-ansatte-i-bonus" data-lpurl="https://www.bt.dk/content/item/1546617" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.375em;">Jysk</p>
<p style="white-space: nowrap; font-size: 8.875em;"><strong>afsløret</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.8vw;">Jysk</p>
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>afsløret</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.2vw;">Jysk</p>
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>afsløret</strong></p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546118" data-articleid="65908665" data-priority="A" data-video-id="e4GDB3GI"><a href="https://www.bt.dk/film-tv-og-streaming/sarah-dedikerede-kage-til-afdoed-bror-jeg-tror-ikke-han-ville-have" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/sarah-dedikerede-kage-til-afdoed-bror-jeg-tror-ikke-han-ville-have" data-lpurl="https://www.bt.dk/content/item/1546118" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.1875em;">Øvede sig til tv:</p>
<p style="white-space: nowrap; font-size: 8.5em;">Gik galt</p>
<p style="white-space: nowrap; font-size: 5.75em;">derhjemme</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.6vw;">Øvede sig til tv:</p>
<p style="white-space: nowrap; font-size: 9.6vw;">Gik galt</p>
<p style="white-space: nowrap; font-size: 6.5vw;">derhjemme</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Øvede sig til tv:</p>
<p style="white-space: nowrap; font-size: 20.4vw;">Gik galt</p>
<p style="white-space: nowrap; font-size: 13.8vw;">derhjemme</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546626" data-articleid="65911711" data-priority="A" data-video-id="xkO2hc3m"><a href="https://www.bt.dk/samfund/flere-podere-bekymrer-hos-brancheforening-aldrig-vaeret-saa-stor-mangel-paa" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/flere-podere-bekymrer-hos-brancheforening-aldrig-vaeret-saa-stor-mangel-paa" data-lpurl="https://www.bt.dk/content/item/1546626" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.3125em;">Branche</p>
<p style="white-space: nowrap; font-size: 12.8125em;">er i knæ</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.7vw;">Branche</p>
<p style="white-space: nowrap; font-size: 19.5vw;">er i knæ</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Branche</p>
<p style="white-space: nowrap; font-size: 19.5vw;">er i knæ</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911720" data-priority="A" data-video-id="fJ4NGfai"><a href="https://www.bt.dk/politik/stoetteparti-efter-afsloering-vi-skal-have-det-afdaekket" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/stoetteparti-efter-afsloering-vi-skal-have-det-afdaekket" data-lpurl="https://www.bt.dk/content/item/1546629" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53140268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=845&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=f92bf76279d7a5ec8cf9f1895be5db4c44054ef4cea4edae88d96f9aebaa19c7 726w, https://bt.bmcdn.dk/users/berlingske/images/53140268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=845&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8de96e9540ef701ca047082aa5526b9b35a785f9aa508f5fdf311e50ad9b5976 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53140268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=845&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=a449c0e6848b75a3669ba591be767838279c9d8bb9f02181f6a8cae23bf9f2f4 688w, https://bt.bmcdn.dk/users/berlingske/images/53140268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=845&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=7679e6a4f10544920eab032ae47b38307f356d12ee0793b8a476b04f99dba1c2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53140268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=845&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c0119b02c609a7ac10cc34132415e704a6027df1dee08a2c525fabd62860f7d0" style="object-position: 48% 42%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53140268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=845&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c0119b02c609a7ac10cc34132415e704a6027df1dee08a2c525fabd62860f7d0 940w, https://bt.bmcdn.dk/users/berlingske/images/53140268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=845&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=c453df3d7e85b19fc679c00b6e59ad3087e55f1270c2310a2fc5e845a130384e 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">DF:</div>
<a href="https://www.bt.dk/politik/stoetteparti-efter-afsloering-vi-skal-have-det-afdaekket" data-lpurl="https://www.bt.dk/content/item/1546629" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Kan være en</p>
<p style="white-space: nowrap; font-size: 14em;">'kraftig</p>
<p style="white-space: nowrap; font-size: 9.75em;">indikation'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Kan være en</p>
<p style="white-space: nowrap; font-size: 21.2vw;">'kraftig</p>
<p style="white-space: nowrap; font-size: 14.8vw;">indikation'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Kan være en</p>
<p style="white-space: nowrap; font-size: 21.3vw;">'kraftig</p>
<p style="white-space: nowrap; font-size: 14.8vw;">indikation'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546728" data-articleid="65912085" data-priority="A" data-video-id="KqQNc9az"><a href="https://www.bt.dk/kendte/hans-pilgaard-afsloerer-jeg-er-erklaeret-kraeftfri" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/hans-pilgaard-afsloerer-jeg-er-erklaeret-kraeftfri" data-lpurl="https://www.bt.dk/content/item/1546728" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.1875em;">Lykkelig:</p>
<p style="white-space: nowrap; font-size: 12.375em;">Kræften</p>
<p style="white-space: nowrap; font-size: 14.9375em;">er væk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17vw;">Lykkelig:</p>
<p style="white-space: nowrap; font-size: 18.7vw;">Kræften</p>
<p style="white-space: nowrap; font-size: 22.7vw;">er væk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17vw;">Lykkelig:</p>
<p style="white-space: nowrap; font-size: 18.9vw;">Kræften</p>
<p style="white-space: nowrap; font-size: 22.8vw;">er væk</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--lg-hide-2 dre-group--md-hide-2 dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65909226" data-priority="A"><a href="https://www.bt.dk/kendte/mascha-vang-var-til-fest-med-kronprinsparret-ifoert-playboy-kostume" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/mascha-vang-var-til-fest-med-kronprinsparret-ifoert-playboy-kostume" data-lpurl="https://www.bt.dk/content/item/1546214" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53138996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=baeda1d41137358404b3985f92054a8cb63057059ea4b4a24b96ab17e1d87f11 726w, https://bt.bmcdn.dk/users/berlingske/images/53138996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f89258d3fa5687b678cf36b718e10aeb19b73c5afffc1aeba8aab1e0f60e4b59 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53138996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=c6dbd87c97f783a3d82f5191a686977993df2b978760a2cf3d68aeaf0c0832dd 688w, https://bt.bmcdn.dk/users/berlingske/images/53138996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=8600fd9c4c9d39b8e8555d5c68d7795b30d6713108c7ea59d5cfaff8cff9ceeb 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53138996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=e7c589d3f67218cb9c4cfb39e56b1c2ab043c5a002174839d6be38437d66f3bb" style="object-position: 42% 52%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53138996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=e7c589d3f67218cb9c4cfb39e56b1c2ab043c5a002174839d6be38437d66f3bb 620w, https://bt.bmcdn.dk/users/berlingske/images/53138996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=22316c3409efe4a0a3665ab871ce2e4b7b6f5d44b26ec0b30af492c00127543e 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/mascha-vang-var-til-fest-med-kronprinsparret-ifoert-playboy-kostume" data-lpurl="https://www.bt.dk/content/item/1546214" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.1875em;">Var 'Playboy</p>
<p style="white-space: nowrap; font-size: 4.875em;">Bunnie' foran</p>
<p style="white-space: nowrap; font-size: 4.0625em;"><strong>Kronprinsparret</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Var 'Playboy</p>
<p style="white-space: nowrap; font-size: 11.7vw;">Bunnie' foran</p>
<p style="white-space: nowrap; font-size: 9.6vw;"><strong>Kronprinsparret</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Var 'Playboy</p>
<p style="white-space: nowrap; font-size: 11.7vw;">Bunnie' foran</p>
<p style="white-space: nowrap; font-size: 9.6vw;"><strong>Kronprinsparret</strong></p>
</div></a></div></article><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65912150" data-priority="B" data-video-id="2sUf5qbQ"><a href="https://www.bt.dk/cykling/chris-ankers-cykeldragt-solgt-for-stort-beloeb-intet-mindre-end-imponerende" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/cykling/chris-ankers-cykeldragt-solgt-for-stort-beloeb-intet-mindre-end-imponerende" data-lpurl="https://www.bt.dk/content/item/1546755" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53140494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=352&t%5Bcrop%5D%5Bheight%5D=483&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=313&accessToken=0b6024e9db0632349ab4fabe12b05ae206660e80cac0890707332eb9de242829 228w, https://bt.bmcdn.dk/users/berlingske/images/53140494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=352&t%5Bcrop%5D%5Bheight%5D=483&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=626&accessToken=5f793940e2faab1091d03f0bc5922a7c0451908c2ff170f56ab7dfd7157dff06 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53140494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=774&t%5Bcrop%5D%5Bheight%5D=483&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=208&accessToken=e8847acc7ffdc33b5af00e56501c5e0f29c48ba864ec5f78bcd5fe28879f770d 334w, https://bt.bmcdn.dk/users/berlingske/images/53140494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=774&t%5Bcrop%5D%5Bheight%5D=483&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=416&accessToken=19ea430b6bf332102113f4f02840c8b83bfc749506c996ecbcf099b21bf34120 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53140494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=250&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=398&t%5Bcrop%5D%5Bheight%5D=483&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=364&accessToken=81857a9b619d62dc8a3ec300e9b101b291dbfe6170fdd73ba938f895eac02ca0" style="object-position: 52% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53140494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=250&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=398&t%5Bcrop%5D%5Bheight%5D=483&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=364&accessToken=81857a9b619d62dc8a3ec300e9b101b291dbfe6170fdd73ba938f895eac02ca0 300w, https://bt.bmcdn.dk/users/berlingske/images/53140494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=250&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=398&t%5Bcrop%5D%5Bheight%5D=483&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=728&accessToken=daf10442482b65b7db26c5715a7c205fca74daaa1fdf8462cc3e88ae64149c78 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/chris-ankers-cykeldragt-solgt-for-stort-beloeb-intet-mindre-end-imponerende" data-lpurl="https://www.bt.dk/content/item/1546755" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.8125em;">TV 2-vært:</p>
<p style="white-space: nowrap; font-size: 2.6875em;">Det er dybt</p>
<p style="white-space: nowrap; font-size: 3.8125em;">rørende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">TV 2-vært:</p>
<p style="white-space: nowrap; font-size: 6.9vw;">Det er dybt</p>
<p style="white-space: nowrap; font-size: 9.7vw;">rørende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">TV 2-vært:</p>
<p style="white-space: nowrap; font-size: 9.7vw;">Det er dybt</p>
<p style="white-space: nowrap; font-size: 13.6vw;">rørende</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546659" data-articleid="65911851" data-priority="A" data-video-id="kQVRaS3n"><a href="https://www.bt.dk/film-tv-og-streaming/matthesen-naar-vild-milepael-med-ternet-ninja-2" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/matthesen-naar-vild-milepael-med-ternet-ninja-2" data-lpurl="https://www.bt.dk/content/item/1546659" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;">Lamslået:</p>
<p style="white-space: nowrap; font-size: 9.5625em;">Danskerne</p>
<p style="white-space: nowrap; font-size: 7.625em;">strømmer ind</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Lamslået:</p>
<p style="white-space: nowrap; font-size: 14.4vw;">Danskerne</p>
<p style="white-space: nowrap; font-size: 11.5vw;">strømmer ind</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Lamslået:</p>
<p style="white-space: nowrap; font-size: 14.6vw;">Danskerne</p>
<p style="white-space: nowrap; font-size: 11.6vw;">strømmer ind</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65908137" data-priority="B"><a href="https://www.bt.dk/debat/ditte-okman-man-kan-ikke-bare-sidde-og-fyre-hvad-som-helst-af" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/ditte-okman-man-kan-ikke-bare-sidde-og-fyre-hvad-som-helst-af" data-lpurl="https://www.bt.dk/content/item/1546041" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51376939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=407&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=405&accessToken=4b5e216847786f57487d1bcecd3b0cbb69b13ba993481a98a7a7635ab23a06c3 228w, https://bt.bmcdn.dk/users/berlingske/images/51376939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=407&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=810&accessToken=4d7990c9a1233f873ae683abcadd3b1edcbd8eae9d582325db11b181ac4627bc 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51376939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=b7f34cd904faa2ef9460f76f5d8ee90d49b2a5324d685831e4e4918153f28d7d 334w, https://bt.bmcdn.dk/users/berlingske/images/51376939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=f0fcd47b131241e5f09190af3823f94fda8051dc6c17ee15dc2b2f7cc8d673fa 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/51376939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=232&accessToken=8c5e51acf82272d42fa7ae37da26523848c6547dad2657a5d0fda629907bb2ea" style="object-position: 51% 39%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51376939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=232&accessToken=8c5e51acf82272d42fa7ae37da26523848c6547dad2657a5d0fda629907bb2ea 620w, https://bt.bmcdn.dk/users/berlingske/images/51376939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=464&accessToken=dab83adacd14aea0814b319aab52984bdf3036df2453beeefb77fbaecb211a68 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/debat/ditte-okman-man-kan-ikke-bare-sidde-og-fyre-hvad-som-helst-af" data-lpurl="https://www.bt.dk/content/item/1546041" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.8125em;">Mange</p>
<p style="white-space: nowrap; font-size: 5.875em;">indrømmer</p>
<p style="white-space: nowrap; font-size: 8.125em;">det ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Mange</p>
<p style="white-space: nowrap; font-size: 6.6vw;">indrømmer</p>
<p style="white-space: nowrap; font-size: 9.2vw;">det ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.2vw;">Mange</p>
<p style="white-space: nowrap; font-size: 9.7vw;">indrømmer</p>
<p style="white-space: nowrap; font-size: 13.5vw;">det ikke</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1663/23550934-ditte-okman.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ditte Okman</div></div>
</div></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--hidden dre-group--lg-empty dre-group--md-empty dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__kbh"></div>
	<div data-props="{&quot;city&quot;:&quot;kbh&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-kbh&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--hidden dre-group--lg-empty dre-group--md-empty dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__aalborg"></div>
	<div data-props="{&quot;city&quot;:&quot;aalborg&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-aalborg&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--hidden dre-group--lg-empty dre-group--md-empty dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__odense"></div>
	<div data-props="{&quot;city&quot;:&quot;odense&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-odense&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--hidden dre-group--lg-empty dre-group--md-empty dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__aarhus"></div>
	<div data-props="{&quot;city&quot;:&quot;aarhus&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-aarhus&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546660" data-articleid="65911858" data-priority="A"><a href="https://www.bt.dk/udland/tre-er-draebt-under-store-demonstrationer-mod-sudans-kupmagere" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/tre-er-draebt-under-store-demonstrationer-mod-sudans-kupmagere" data-lpurl="https://www.bt.dk/content/item/1546660" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Tre er døde:</p>
<p style="white-space: nowrap; font-size: 9.5625em;">Vildt oprør</p>
<p style="white-space: nowrap; font-size: 11.375em;">på gaden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Tre er døde:</p>
<p style="white-space: nowrap; font-size: 14.4vw;">Vildt oprør</p>
<p style="white-space: nowrap; font-size: 17.3vw;">på gaden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Tre er døde:</p>
<p style="white-space: nowrap; font-size: 14.6vw;">Vildt oprør</p>
<p style="white-space: nowrap; font-size: 17.3vw;">på gaden</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="m4gcbw68" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/saadan-sparer-du-penge-med-et-gratis-hustjek" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/48776625.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=f530779e84625eb267c4005a537fde48779ace159fb3dc14ea00dde69ed7b0a2 726w, https://bt.bmcdn.dk/users/berlingske/images/48776625.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=d2d5c19dadbffcf70268eb7cd98340a94c924029345a0bb930508a628f2c4f77 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/48776625.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=041d6d9fdd0e925d5cbd9910e9925b0768b1528b09dcbc16e0a82d754debf773 688w, https://bt.bmcdn.dk/users/berlingske/images/48776625.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=c6ceb3b4d49cfb566b801a7a87df2f455eba85f5cfca8c65d24812ea47df2337 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/48776625.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=35ba0c9316f854c58e3f12551385bf721484f9658165ae7869d5438f5bb8f985" style="object-position: 57% 42%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/48776625.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=35ba0c9316f854c58e3f12551385bf721484f9658165ae7869d5438f5bb8f985 940w, https://bt.bmcdn.dk/users/berlingske/images/48776625.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=1da97812531a2abf6b10fc9c73e5a3da083aae009fdc986dfe7b9346b0906795 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Gratis hustjek</div>
<a href="https://www.bt.dk/network/bolig/saadan-sparer-du-penge-med-et-gratis-hustjek" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Undgå de dyre</p>
<p style="white-space: nowrap; font-size: 8.1875em;">reparationer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Undgå de dyre</p>
<p style="white-space: nowrap; font-size: 12.5vw;">reparationer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Undgå de dyre</p>
<p style="white-space: nowrap; font-size: 12.5vw;">reparationer</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A" data-video-id="6OT1HACx"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">4000</p>
<p style="white-space: nowrap; font-size: 10.5625em;">har været</p>
<p style="white-space: nowrap; font-size: 15.625em;">forbi</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 29.8vw;">4000</p>
<p style="white-space: nowrap; font-size: 16vw;">har været</p>
<p style="white-space: nowrap; font-size: 32.5vw;">forbi</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 30.1vw;">4000</p>
<p style="white-space: nowrap; font-size: 16.1vw;">har været</p>
<p style="white-space: nowrap; font-size: 32.5vw;">forbi</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546337" data-articleid="65910042" data-priority="A"><a href="https://www.bt.dk/superligaen/bruuns-blog-nordsjaellands-stoerste-krise" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/bruuns-blog-nordsjaellands-stoerste-krise" data-lpurl="https://www.bt.dk/content/item/1546337" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;">I 18 år: Har</p>
<p style="white-space: nowrap; font-size: 10.9375em;">aldrig set</p>
<p style="white-space: nowrap; font-size: 7.5625em;">noget ringere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.8vw;">I 18 år: Har</p>
<p style="white-space: nowrap; font-size: 16.6vw;">aldrig set</p>
<p style="white-space: nowrap; font-size: 11.4vw;">noget ringere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">I 18 år: Har</p>
<p style="white-space: nowrap; font-size: 16.6vw;">aldrig set</p>
<p style="white-space: nowrap; font-size: 11.6vw;">noget ringere</p>
</div></a></div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1339/15476367-bruun.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Morten Bruun</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65903892" data-priority="A" data-video-id="UzIgUqsu"><a href="https://www.bt.dk/samfund/kraeftramte-magnus-droemmer-om-et-vaerelse-hvor-han-kan-vaere-sig-selv-det-ville" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/kraeftramte-magnus-droemmer-om-et-vaerelse-hvor-han-kan-vaere-sig-selv-det-ville" data-lpurl="https://www.bt.dk/content/item/1545314" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/11261591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=350&accessToken=948e9cde072a2e7fffddaa711b46226b4f9ab1a731c252b5b21baf9fb1ca5235 726w, https://bt.bmcdn.dk/users/berlingske/images/11261591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=700&accessToken=a99f45310456470f868428158b8479bb1676f654b277d392db542cb547b47e74 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/11261591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=332&accessToken=2b860def1d8a1d735d8ab3b856fb5f971fb798b45ff0c07f63df70cdb88776ae 688w, https://bt.bmcdn.dk/users/berlingske/images/11261591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=664&accessToken=50a6fa8d9377fe37729160f32ef97cca406e2f6b469d61d4ae4c63bc9dea4981 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/11261591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=453&accessToken=311e13766a1550b684bc441e84223e59a2054aa1cb0bc278b3c55ebfd210862a" style="object-position: 45% 48%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/11261591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=453&accessToken=311e13766a1550b684bc441e84223e59a2054aa1cb0bc278b3c55ebfd210862a 940w, https://bt.bmcdn.dk/users/berlingske/images/11261591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=906&accessToken=f182b9189a499ff0566a84743c618e4c937345ddd378796b3b6995c40520d421 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kraeftramte-magnus-droemmer-om-et-vaerelse-hvor-han-kan-vaere-sig-selv-det-ville" data-lpurl="https://www.bt.dk/content/item/1545314" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">Far: Magnus</p>
<p style="white-space: nowrap; font-size: 13.875em;">ved det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.7vw;">Far: Magnus</p>
<p style="white-space: nowrap; font-size: 21vw;">ved det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">Far: Magnus</p>
<p style="white-space: nowrap; font-size: 21.1vw;">ved det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546700" data-articleid="65911986" data-priority="A"><a href="https://www.bt.dk/samfund/stort-nedbrud-mange-er-uden-internet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/stort-nedbrud-mange-er-uden-internet" data-lpurl="https://www.bt.dk/content/item/1546700" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.0625em;"><strong>Nedbrud:</strong></p>
<p style="white-space: nowrap; font-size: 15.4375em;">Mange</p>
<p style="white-space: nowrap; font-size: 15.625em;">ramt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.7vw;"><strong>Nedbrud:</strong></p>
<p style="white-space: nowrap; font-size: 23.4vw;">Mange</p>
<p style="white-space: nowrap; font-size: 32.5vw;">ramt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.8vw;"><strong>Nedbrud:</strong></p>
<p style="white-space: nowrap; font-size: 23.5vw;">Mange</p>
<p style="white-space: nowrap; font-size: 32.5vw;">ramt</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65912049" data-priority="B"><a href="https://www.bt.dk/tennis/stor-triumf-tauson-finaleklar-i-stor-turnering" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tennis/stor-triumf-tauson-finaleklar-i-stor-turnering" data-lpurl="https://www.bt.dk/content/item/1546722" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53138701.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=688&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=412&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=472&accessToken=c2977d7eead660c5e7e4a6b1eebb2899949a615a22fc111e561449d3b5d47498 228w, https://bt.bmcdn.dk/users/berlingske/images/53138701.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=688&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=412&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=944&accessToken=919ec882718deb7c3360c4e6b3428dad5fd13c15d85785d0cbd921c43f345fdd 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53138701.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=398&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=322&accessToken=70336acf4fbdd6d5e4c433fea1eecaa3944602c1a00ad84396b2af224a555ee0 334w, https://bt.bmcdn.dk/users/berlingske/images/53138701.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=398&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=644&accessToken=e2d07a637c118daca93e138028e49c2870ad5b97bbb0f60a44a0f8b00162df54 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53138701.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=597&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=594&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=431&accessToken=37ebe02d685b946a6f68c293ea80f9c6c9bac7fc01902da36384bb104a8f78cb" style="object-position: 70% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53138701.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=597&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=594&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=431&accessToken=37ebe02d685b946a6f68c293ea80f9c6c9bac7fc01902da36384bb104a8f78cb 300w, https://bt.bmcdn.dk/users/berlingske/images/53138701.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=597&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=594&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=862&accessToken=1f5eda790d32aa957e814035b4b4fe2cc3fd1d4e4caef6fa6a7fffffd1a18e1d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/stor-triumf-tauson-finaleklar-i-stor-turnering" data-lpurl="https://www.bt.dk/content/item/1546722" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5625em;">Det er jo</p>
<p style="white-space: nowrap; font-size: 7.75em;">helt</p>
<p style="white-space: nowrap; font-size: 3.6875em;"><strong>utroligt!</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Det er jo</p>
<p style="white-space: nowrap; font-size: 19.9vw;">helt</p>
<p style="white-space: nowrap; font-size: 9.5vw;"><strong>utroligt!</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Det er jo</p>
<p style="white-space: nowrap; font-size: 27.9vw;">helt</p>
<p style="white-space: nowrap; font-size: 13.2vw;"><strong>utroligt!</strong></p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911579" data-priority="A"><a href="https://www.bt.dk/udland/passager-overfaldt-stewardesse-et-af-de-vaerste-tilfaelde-vi-nogensinde-har-set" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/passager-overfaldt-stewardesse-et-af-de-vaerste-tilfaelde-vi-nogensinde-har-set" data-lpurl="https://www.bt.dk/content/item/1546594" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=75254c3a8d38f222d259c0b999223086605407257b98c93f1b7e177c0e890a48 726w, https://bt.bmcdn.dk/users/berlingske/images/53137395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=15f51748095a72ad406742f338b6da138843fe1cebd7aa3e880831e7e65ee3b5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=21e0e2c8deeba8067073bc2799d208c6ea6d5d13557a21a252dc2893b2336302 688w, https://bt.bmcdn.dk/users/berlingske/images/53137395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ec71b53e74c67299b31a244e0e78bb6f7ef297c926eca4e8aff4f22a4549b0dd 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53137395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=5d44759b1a40400e43f0f2ac4b3c5bad1e7b3a2d384f7b08516ed34c38c54841" style="object-position: 46% 61%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=5d44759b1a40400e43f0f2ac4b3c5bad1e7b3a2d384f7b08516ed34c38c54841 620w, https://bt.bmcdn.dk/users/berlingske/images/53137395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=50f9fb9f959a6a2c1714e2826260d01b1bf23719f6a744a1f1ffd0e78acb6284 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/passager-overfaldt-stewardesse-et-af-de-vaerste-tilfaelde-vi-nogensinde-har-set" data-lpurl="https://www.bt.dk/content/item/1546594" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;"><strong>'Skal stoppe':</strong></p>
<p style="white-space: nowrap; font-size: 10.875em;">Vrede</p>
<p style="white-space: nowrap; font-size: 8.3125em;">og chok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;"><strong>'Skal stoppe':</strong></p>
<p style="white-space: nowrap; font-size: 26vw;">Vrede</p>
<p style="white-space: nowrap; font-size: 19.7vw;">og chok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;"><strong>'Skal stoppe':</strong></p>
<p style="white-space: nowrap; font-size: 26.2vw;">Vrede</p>
<p style="white-space: nowrap; font-size: 19.9vw;">og chok</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546102" data-articleid="65908576" data-priority="A" data-video-id="OSLTSHtI"><a href="https://www.bt.dk/det-bedste-af-det-billige/maaltid-til-under-5-kroner-overrasker" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/det-bedste-af-det-billige/maaltid-til-under-5-kroner-overrasker" data-lpurl="https://www.bt.dk/content/item/1546102" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">'Godt lavet':</p>
<p style="white-space: nowrap; font-size: 12.4375em;">Måltidet</p>
<p style="white-space: nowrap; font-size: 9.125em;">koster 5 kr.</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">'Godt lavet':</p>
<p style="white-space: nowrap; font-size: 18.8vw;">Måltidet</p>
<p style="white-space: nowrap; font-size: 13.8vw;">koster 5 kr.</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">'Godt lavet':</p>
<p style="white-space: nowrap; font-size: 19vw;">Måltidet</p>
<p style="white-space: nowrap; font-size: 13.8vw;">koster 5 kr.</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911729" data-priority="A"><a href="https://www.bt.dk/udland/danskere-i-busulykke-i-tyrkiet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/danskere-i-busulykke-i-tyrkiet" data-lpurl="https://www.bt.dk/content/item/1546631" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137428.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=7e287b00da495b88a3fffe5755228723943301f12ef25401421f1db624c1c4bf 726w, https://bt.bmcdn.dk/users/berlingske/images/53137428.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d260acb0c6ea96c38f37c8243eb1e11260cbeb2c5e5340020e7e5bf44aec8f42 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137428.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=4253d20d72ca5862898246352467c62aa65617db11e0d8b72132280a1afff3c3 688w, https://bt.bmcdn.dk/users/berlingske/images/53137428.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=12332ce66198d34f5746ecc251d8215eccc8a20d2812692473fc103ca086c93b 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53137428.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=72563d3123a257e839ace7c8537fa9ea385ff4bda0036303d9afc17e4ac0707f" style="object-position: 47% 48%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137428.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=72563d3123a257e839ace7c8537fa9ea385ff4bda0036303d9afc17e4ac0707f 940w, https://bt.bmcdn.dk/users/berlingske/images/53137428.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=465e3b57e3e3d7bcc1f3ef7fe31a755f7c3c63eca2502c277fd610f47618b1b5 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/danskere-i-busulykke-i-tyrkiet" data-lpurl="https://www.bt.dk/content/item/1546631" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;"><strong>11 danskere</strong></p>
<p style="white-space: nowrap; font-size: 11.9375em;">i alvorlig</p>
<p style="white-space: nowrap; font-size: 15.3125em;">ulykke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;"><strong>11 danskere</strong></p>
<p style="white-space: nowrap; font-size: 18.2vw;">i alvorlig</p>
<p style="white-space: nowrap; font-size: 23.1vw;">ulykke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>11 danskere</strong></p>
<p style="white-space: nowrap; font-size: 18.2vw;">i alvorlig</p>
<p style="white-space: nowrap; font-size: 23.3vw;">ulykke</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">29. okt.</span>
											<div class="title">Den kontante time: Happening får konsekvenser for Kunstakademiet, hvor lovligt er det egentlig for statsministeren at slette vigtige sms&#039;er?</div>
											<span class="length">52m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">29. okt.</span>
											<div class="title">Den kulørte time: Dronningen lukker op om hendes far, tidligere teater direktør var pyroman</div>
											<span class="length">1t 2m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">27. okt.</span>
											<div class="title">State of the art facilities</div>
											<span class="length">54m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">25. okt.</span>
											<div class="title">Krise hos Thorup, David og Ole Gunnar</div>
											<span class="length">1t 30m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">22. okt.</span>
											<div class="title">Den kulørte time: Mobber Jeanette Ottesen stadig? Alec Baldwin i sindsyg vådeskuds ulykke og er Loud 24syv?</div>
											<span class="length">1t 3m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">22. okt.</span>
											<div class="title">Den hårdtslående time: Kronprinsens bedste ven på dybt vand på grund af Suspekt, kan kongehuset klare presset fra ny generation af journalister.</div>
											<span class="length">51m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">20. okt.</span>
											<div class="title">Una Álex Collado por favor!</div>
											<span class="length">49m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">19. okt.</span>
											<div class="title">137. Helt Væk med  Malte Ebert</div>
											<span class="length">45m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">18. okt.</span>
											<div class="title">En vaskeægte trænersucces</div>
											<span class="length">1t 37m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546666" data-articleid="65911880" data-priority="A"><a href="https://www.bt.dk/udland/passagerer-i-britisk-lufthavn-er-blevet-evakueret" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/passagerer-i-britisk-lufthavn-er-blevet-evakueret" data-lpurl="https://www.bt.dk/content/item/1546666" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Genåbnes</p>
<p style="white-space: nowrap; font-size: 9.375em;">efter panik</p>
<p style="white-space: nowrap; font-size: 13.3125em;">og kaos</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Genåbnes</p>
<p style="white-space: nowrap; font-size: 14.1vw;">efter panik</p>
<p style="white-space: nowrap; font-size: 20.3vw;">og kaos</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Genåbnes</p>
<p style="white-space: nowrap; font-size: 14.3vw;">efter panik</p>
<p style="white-space: nowrap; font-size: 20.3vw;">og kaos</p>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911929" data-priority="A"><a href="https://www.bt.dk/krimi/knivstikkeri-i-koebenhavn-politiet-til-stede" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/knivstikkeri-i-koebenhavn-politiet-til-stede" data-lpurl="https://www.bt.dk/content/item/1546681" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53136907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1519&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=5a6029a2bd772bc4ccb3ac1f27b84ce1a07a9fc61b6c239bc0f61d282239034e 726w, https://bt.bmcdn.dk/users/berlingske/images/53136907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1519&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=110354750baf6e97db182947cd167effa3f7daece0f6f43c0b9ac805c2fd1328 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53136907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1519&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=8b9013137663246cd063da7d2260f6761282bd6dab8fedb70b31ebbd8bffe293 688w, https://bt.bmcdn.dk/users/berlingske/images/53136907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1519&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=bb48d57526607a2f49fa0d7f640cf009a8f4478bf27fc82b83d1806be68c8d0e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53136907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1519&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=0cd2632fd9f4c9580e5e3a8d2e938b5bda0b919f33b585096c55abc0c521df14" style="object-position: 51% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53136907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1519&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=0cd2632fd9f4c9580e5e3a8d2e938b5bda0b919f33b585096c55abc0c521df14 940w, https://bt.bmcdn.dk/users/berlingske/images/53136907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1519&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=41aeb5ad267901c544f85b84ea5d05975223a1e88347493a3288b6cd829a51fa 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/knivstikkeri-i-koebenhavn-politiet-til-stede" data-lpurl="https://www.bt.dk/content/item/1546681" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.875em;">Voldsomt</p>
<p style="white-space: nowrap; font-size: 8.6875em;">slagsmål på</p>
<p style="white-space: nowrap; font-size: 10.0625em;"><strong>åben gade</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.5vw;">Voldsomt</p>
<p style="white-space: nowrap; font-size: 13.1vw;">slagsmål på</p>
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>åben gade</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Voldsomt</p>
<p style="white-space: nowrap; font-size: 13.2vw;">slagsmål på</p>
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>åben gade</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65912027" data-priority="A"><a href="https://www.bt.dk/fodbold/baade-liverpool-og-manchester-city-dummede-sig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/baade-liverpool-og-manchester-city-dummede-sig" data-lpurl="https://www.bt.dk/content/item/1546714" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=793&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=311&accessToken=295bf14b4a46934bf177ed0ed2b315aefc893da32b00e7514246d499bf386546 228w, https://bt.bmcdn.dk/users/berlingske/images/53137846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=793&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=622&accessToken=bd1a14e9b23be8c9d54969afb5150e4a07d6ed968491b32260f835449b3c965e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1013&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=208&accessToken=42b247ca80fe17bd12bae5480636a1cea6f5b172b8c0adbef17fa0eecf012e9e 334w, https://bt.bmcdn.dk/users/berlingske/images/53137846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1013&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=416&accessToken=98e7f312ca157ddd906435dd004391ed4a699c3c8337104f9e6927dbd0b84b03 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53137846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=856&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=379&accessToken=406a186b699e596f9d18fbea8e3f23e96f390fecd237603a0b268a862281c4ce" style="object-position: 37% 27%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=856&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=379&accessToken=406a186b699e596f9d18fbea8e3f23e96f390fecd237603a0b268a862281c4ce 300w, https://bt.bmcdn.dk/users/berlingske/images/53137846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=856&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=758&accessToken=94590db81d39073d4466b6e38cc01b9deaf9759452c4c09b93a042f11f78bcea 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/baade-liverpool-og-manchester-city-dummede-sig" data-lpurl="https://www.bt.dk/content/item/1546714" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Dobbelt</p>
<p style="white-space: nowrap; font-size: 12.5em;">chok!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Dobbelt</p>
<p style="white-space: nowrap; font-size: 13.8vw;">chok!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Dobbelt</p>
<p style="white-space: nowrap; font-size: 19.2vw;">chok!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546603" data-articleid="65911614" data-priority="A" data-video-id="YZ8RMbcH"><a href="https://www.bt.dk/samfund/fdm-om-klassisk-benzintrick-den-tid-er-forbi" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/fdm-om-klassisk-benzintrick-den-tid-er-forbi" data-lpurl="https://www.bt.dk/content/item/1546603" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">Brugt i årevis:</p>
<p style="white-space: nowrap; font-size: 8.1875em;">Sparetricket</p>
<p style="white-space: nowrap; font-size: 6.0625em;">virker IKKE mere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Brugt i årevis:</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Sparetricket</p>
<p style="white-space: nowrap; font-size: 9.2vw;">virker IKKE mere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Brugt i årevis:</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Sparetricket</p>
<p style="white-space: nowrap; font-size: 9.2vw;">virker IKKE mere</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911745" data-priority="A"><a href="https://www.bt.dk/krimi/bilist-slog-alarm-baad-muligvis-kaentret-i-storebaelt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/bilist-slog-alarm-baad-muligvis-kaentret-i-storebaelt" data-lpurl="https://www.bt.dk/content/item/1546634" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53107898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=713&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=565&accessToken=112c921fad6be60cca5e9353fadb5136d81cefc78b77a884ce0cc04931fda08f 228w, https://bt.bmcdn.dk/users/berlingske/images/53107898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=713&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=1130&accessToken=38a590aeea0e10f50d9dd2063f108d47c5b73b8cc589a230b6021207d739ad48 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53107898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=466&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=930&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=387&accessToken=ff9d61b427e8f6773f9d9d60dbfaf9aa33a2e0b208286e13d48575d34a0b7800 334w, https://bt.bmcdn.dk/users/berlingske/images/53107898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=466&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=930&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=774&accessToken=125836bcd355327bde11e5373a48ee8f839219d3f4a9d797d73aa43d9cc42086 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53107898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=701&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=461&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=702&accessToken=ce7b0f8d00edb3fb9a64f38b4c216ad742b91b391bd993cf78bbe7f0c967820c" style="object-position: 49% 29%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53107898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=701&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=461&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=702&accessToken=ce7b0f8d00edb3fb9a64f38b4c216ad742b91b391bd993cf78bbe7f0c967820c 300w, https://bt.bmcdn.dk/users/berlingske/images/53107898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=701&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=461&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1404&accessToken=9fde5068dc1c579c55918c66afedafaaabeb83d8efbbf573ae13ebe7d43244cc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/bilist-slog-alarm-baad-muligvis-kaentret-i-storebaelt" data-lpurl="https://www.bt.dk/content/item/1546634" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.5625em;">Bilist</p>
<p style="white-space: nowrap; font-size: 15.625em;">slog</p>
<p style="white-space: nowrap; font-size: 12.375em;"><strong>alarm</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.9vw;">Bilist</p>
<p style="white-space: nowrap; font-size: 18.4vw;">slog</p>
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>alarm</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.1vw;">Bilist</p>
<p style="white-space: nowrap; font-size: 25.9vw;">slog</p>
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>alarm</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911869" data-priority="A"><a href="https://www.bt.dk/fodbold/schmeichel-junior-taber-schmeichel-senior-jubler-bedste-redning-i-aarevis" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/schmeichel-junior-taber-schmeichel-senior-jubler-bedste-redning-i-aarevis" data-lpurl="https://www.bt.dk/content/item/1546664" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53127099.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1018&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=c810110c2e001d9e74909bb485ccfb3c3fb3e38af0f19eb6eaca11d11e47a874 726w, https://bt.bmcdn.dk/users/berlingske/images/53127099.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1018&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=29e023d8d5f6b95b9fd5b2c4872db88a506b5275d1259b5d8610d408590b4217 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53127099.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1018&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=a20f3f34b083c6485ebe99a693343f5a224b150c53f95bc7892fade19d80533a 334w, https://bt.bmcdn.dk/users/berlingske/images/53127099.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1018&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=ab8afdb0361c06daf087e055e12788f95fde553411d343d33befbd38d95fdd1b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53127099.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1018&t%5Bcrop%5D%5Bheight%5D=472&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=ca3a9f8544bed239713efb07693fbf49c400eb9f4e3e4810a8ae6a24382c30db" style="object-position: 47% 40%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53127099.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1018&t%5Bcrop%5D%5Bheight%5D=472&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=ca3a9f8544bed239713efb07693fbf49c400eb9f4e3e4810a8ae6a24382c30db 460w, https://bt.bmcdn.dk/users/berlingske/images/53127099.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1018&t%5Bcrop%5D%5Bheight%5D=472&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=bebc9c858dcc32c26525cd119ac6b770d0b2dd9ccef74c7213e2bd31ef1e0efe 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/schmeichel-junior-taber-schmeichel-senior-jubler-bedste-redning-i-aarevis" data-lpurl="https://www.bt.dk/content/item/1546664" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.1875em;">Schmeichel</p>
<p style="white-space: nowrap; font-size: 4.5625em;">jubler over</p>
<p style="white-space: nowrap; font-size: 2.875em;"><strong>vanvittigt øjeblik</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Schmeichel</p>
<p style="white-space: nowrap; font-size: 6.7vw;">jubler over</p>
<p style="white-space: nowrap; font-size: 4.2vw;"><strong>vanvittigt øjeblik</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Schmeichel</p>
<p style="white-space: nowrap; font-size: 14.6vw;">jubler over</p>
<p style="white-space: nowrap; font-size: 9.2vw;"><strong>vanvittigt øjeblik</strong></p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-blog dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911768" data-priority="A" data-video-id="2K69SGCp"><a href="https://www.bt.dk/debat/illeborg-hvis-hun-var-nervoes-saa-skjulte-hun-det-godt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/illeborg-hvis-hun-var-nervoes-saa-skjulte-hun-det-godt" data-lpurl="https://www.bt.dk/content/item/1546640" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53111733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=87da460f2e3ae8b0bb26eef15b6898bba0b9a0b9e1e24781a5cf2567a98ca3ae 726w, https://bt.bmcdn.dk/users/berlingske/images/53111733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=a3373f604df29ac4e04e5a03c6ec929a361e69b54300035950af1eb77b9f0776 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53111733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3210&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=179&accessToken=7703685e757a22c24fa3aee12f11a6abbaa36c74500ec13d9936f80e247d0c43 334w, https://bt.bmcdn.dk/users/berlingske/images/53111733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3210&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=358&accessToken=a0b67d4944e2d8717ed016894659395d1ebf9abde879ea5b83f12635433473b6 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53111733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3242&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=249&accessToken=f9d95647084ca105fece5e79e3c26b9d16e276ea61f3a9eb8b772a8bd9f519ea" style="object-position: 46% 17%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53111733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3242&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=249&accessToken=f9d95647084ca105fece5e79e3c26b9d16e276ea61f3a9eb8b772a8bd9f519ea 460w, https://bt.bmcdn.dk/users/berlingske/images/53111733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3242&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=498&accessToken=ff2507b122f5e1256335e07ed599594f50d131fa16237e1568563b7609c75ad5 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/illeborg-hvis-hun-var-nervoes-saa-skjulte-hun-det-godt" data-lpurl="https://www.bt.dk/content/item/1546640" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5625em;">Hun skjulte</p>
<p style="white-space: nowrap; font-size: 5.875em;">det godt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.3vw;">Hun skjulte</p>
<p style="white-space: nowrap; font-size: 8.8vw;">det godt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Hun skjulte</p>
<p style="white-space: nowrap; font-size: 18.9vw;">det godt</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1545081" data-articleid="65902675" data-priority="A"><a href="https://www.bt.dk/samfund/klima-borgmester-bundsgaard-er-storforbruger-af-dieselbil-og-fly-hvis-danskerne" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/klima-borgmester-bundsgaard-er-storforbruger-af-dieselbil-og-fly-hvis-danskerne" data-lpurl="https://www.bt.dk/content/item/1545081" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5em;"><strong>Afsløret:</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;">Han er</p>
<p style="white-space: nowrap; font-size: 7.5em;">storforbruger</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.4vw;"><strong>Afsløret:</strong></p>
<p style="white-space: nowrap; font-size: 24vw;">Han er</p>
<p style="white-space: nowrap; font-size: 11.4vw;">storforbruger</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.4vw;"><strong>Afsløret:</strong></p>
<p style="white-space: nowrap; font-size: 24.1vw;">Han er</p>
<p style="white-space: nowrap; font-size: 11.4vw;">storforbruger</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911673" data-priority="A" data-video-id="N1iZdz1n"><a href="https://www.bt.dk/fodbold/premier-league-bekraefter-eriksen-kan-spille-her" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/premier-league-bekraefter-eriksen-kan-spille-her" data-lpurl="https://www.bt.dk/content/item/1546616" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53102926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=fc91be15b27d7598fcd7de32c4b8a02c0ae1c1d9ff3cba6e13dd8fce29a41b51 726w, https://bt.bmcdn.dk/users/berlingske/images/53102926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=e52824f61ae113d5a5ab0e8a0f54c923c994c6bb62f881fb087139c3aa4335a8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53102926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=da49594c957787690b73e389534002e665125b66836797fb2cc1293d1a626d61 688w, https://bt.bmcdn.dk/users/berlingske/images/53102926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=fb1227a302d0cbb84f8c9a8c1f241a3bf26fcb0d224a49831272e917c993d944 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53102926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=66b55df865c40a15a67a9f5eb399817712a4e78c64fc1becd2caa54d2f958584" style="object-position: 49% 51%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53102926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=66b55df865c40a15a67a9f5eb399817712a4e78c64fc1becd2caa54d2f958584 940w, https://bt.bmcdn.dk/users/berlingske/images/53102926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=cc9b8e659a703c02f87ad6cf31959a32259ec3f3215caaaa12a52d3055ff514e 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/premier-league-bekraefter-eriksen-kan-spille-her" data-lpurl="https://www.bt.dk/content/item/1546616" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.75em;">Premier</p>
<p style="white-space: nowrap; font-size: 14em;">League</p>
<p style="white-space: nowrap; font-size: 10.125em;"><strong>bekræfter</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.4vw;">Premier</p>
<p style="white-space: nowrap; font-size: 21.3vw;">League</p>
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>bekræfter</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.5vw;">Premier</p>
<p style="white-space: nowrap; font-size: 21.3vw;">League</p>
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>bekræfter</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle"  data-articleid="65911988" data-priority="B"><a href="https://www.berlingske.dk/kultur/matador-stjerne-goer-boet-op-jeg-ser-et-menneske-som-goer-det-forkerte-hele" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">BERLINGSKE</div>
<a href="https://www.berlingske.dk/kultur/matador-stjerne-goer-boet-op-jeg-ser-et-menneske-som-goer-det-forkerte-hele"  class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.625em;">Dansk tv-</p>
<p style="white-space: nowrap; font-size: 8.875em;">kendis: Jeg</p>
<p style="white-space: nowrap; font-size: 8.6875em;">var uønsket</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.1vw;">Dansk tv-</p>
<p style="white-space: nowrap; font-size: 13.5vw;">kendis: Jeg</p>
<p style="white-space: nowrap; font-size: 13.1vw;">var uønsket</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.2vw;">Dansk tv-</p>
<p style="white-space: nowrap; font-size: 13.5vw;">kendis: Jeg</p>
<p style="white-space: nowrap; font-size: 13.2vw;">var uønsket</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546620" data-articleid="65911695" data-priority="A"><a href="https://www.bt.dk/samfund/aeg-tilbagekaldes-pa-grund-af-mistanke-om-salmonella" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/aeg-tilbagekaldes-pa-grund-af-mistanke-om-salmonella" data-lpurl="https://www.bt.dk/content/item/1546620" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.1875em;">Bør ikke spises -</p>
<p style="white-space: nowrap; font-size: 8.5625em;">du kan blive</p>
<p style="white-space: nowrap; font-size: 9.4375em;">rigtig skidt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Bør ikke spises -</p>
<p style="white-space: nowrap; font-size: 13vw;">du kan blive</p>
<p style="white-space: nowrap; font-size: 14.3vw;">rigtig skidt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">Bør ikke spises -</p>
<p style="white-space: nowrap; font-size: 13vw;">du kan blive</p>
<p style="white-space: nowrap; font-size: 14.3vw;">rigtig skidt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65910353" data-priority="A" data-video-id="4ZxRIlFd"><a href="https://www.bt.dk/samfund/alex-er-gift-og-dybt-forelsket-i-en-anden-kvinde-ikke-en-trussel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/alex-er-gift-og-dybt-forelsket-i-en-anden-kvinde-ikke-en-trussel" data-lpurl="https://www.bt.dk/content/item/1546388" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53097783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1367&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=65c28c2b1f361c8314822dee1d3f74bc8189a020df45f8e5fec0bef2aae7f247 726w, https://bt.bmcdn.dk/users/berlingske/images/53097783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1367&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=79de123afd417f22435460d75e477aaf2883d0b8e0e64a13d13580291093de1e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53097783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1367&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=99e371d47513104e3563a9914f155cdc98df30f6a72bc1b9da693a8026016bb7 688w, https://bt.bmcdn.dk/users/berlingske/images/53097783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1367&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=24c39c81f1ae859155bb9f66230fed020950c98bca58cd83eb7ba40e510ed4cb 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53097783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1367&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=101e5f23dd1fc1f6430ea8b4d0cad7e7dd33381ec799d2ce99cd377f28be46c6" style="object-position: 56% 43%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53097783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1367&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=101e5f23dd1fc1f6430ea8b4d0cad7e7dd33381ec799d2ce99cd377f28be46c6 940w, https://bt.bmcdn.dk/users/berlingske/images/53097783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1367&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=01af6448bf8fa91aeab3e21ef02ad3475d896ffb206c20872f53cfe4170b8142 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/alex-er-gift-og-dybt-forelsket-i-en-anden-kvinde-ikke-en-trussel" data-lpurl="https://www.bt.dk/content/item/1546388" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Dybt forelsket</p>
<p style="white-space: nowrap; font-size: 10.125em;">i en anden</p>
<p style="white-space: nowrap; font-size: 15.1875em;">kvinde</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Dybt forelsket</p>
<p style="white-space: nowrap; font-size: 15.3vw;">i en anden</p>
<p style="white-space: nowrap; font-size: 23vw;">kvinde</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Dybt forelsket</p>
<p style="white-space: nowrap; font-size: 15.3vw;">i en anden</p>
<p style="white-space: nowrap; font-size: 23.2vw;">kvinde</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65910136" data-priority="A"><a href="https://www.weekendavisen.dk/2021-43/samfund/et-fagligt-forfald" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.weekendavisen.dk/2021-43/samfund/et-fagligt-forfald"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=335&accessToken=169f9475459e011e7b8a047de96bc23b3796973496ee2f5ac22d142082966e89 228w, https://bt.bmcdn.dk/users/berlingske/images/53137535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=670&accessToken=c1b3059a1ffb1c9af40402a9f6848f445d33fb0f6d891d054de68c04799d7e2d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=211&accessToken=b426b21bae5e21243fbc9b0693f86dda10ffd6cb70e8b675dc33f73a5b04132d 334w, https://bt.bmcdn.dk/users/berlingske/images/53137535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=422&accessToken=46c4397a54fd0e46ce484b54372165f8c619d37cab40819d90d0c20e0cc9116a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53137535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=196&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=680&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=377&accessToken=7e6199bdfe7e0cdad98dab2fbdd5c8005c5a8743bf4fd97888bbfa5fd2713649" style="object-position: 42% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53137535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=196&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=680&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=377&accessToken=7e6199bdfe7e0cdad98dab2fbdd5c8005c5a8743bf4fd97888bbfa5fd2713649 300w, https://bt.bmcdn.dk/users/berlingske/images/53137535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=196&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=680&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=754&accessToken=3eda84781a47e4cd09abd615ced342abecca50e81b09b5d391538911be6ec123 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Weekendavisen</div>
<a href="https://www.weekendavisen.dk/2021-43/samfund/et-fagligt-forfald"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">Advarede</p>
<p style="white-space: nowrap; font-size: 6.0625em;">allerede for</p>
<p style="white-space: nowrap; font-size: 6.375em;">40 år siden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Advarede</p>
<p style="white-space: nowrap; font-size: 6.6vw;">allerede for</p>
<p style="white-space: nowrap; font-size: 7vw;">40 år siden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Advarede</p>
<p style="white-space: nowrap; font-size: 9.3vw;">allerede for</p>
<p style="white-space: nowrap; font-size: 9.7vw;">40 år siden</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911567" data-priority="A"><a href="https://www.bt.dk/underholdning/dronning-elizabeth-skal-hvile-sig-i-yderligere-to-uger" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/underholdning/dronning-elizabeth-skal-hvile-sig-i-yderligere-to-uger" data-lpurl="https://www.bt.dk/content/item/1546592" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53104395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=108&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=8c88bdd4ed3883399298daab0408473d351ea42478ac711d71f526bf1fb90c5f 726w, https://bt.bmcdn.dk/users/berlingske/images/53104395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=108&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=01a8b29bb13f0258a26f6e615d58542510423c7f2d8bd45cd5c5bf50a5e94b63 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53104395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=108&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=c64889c107bd5cab3574dcac91ee9c2179fb8605ba77f53938eabfd760052a6a 688w, https://bt.bmcdn.dk/users/berlingske/images/53104395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=108&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=8eb95bafe3e8ba559094b397838c781f7a7d294c32d02e15ea3a89f86a754215 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53104395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=108&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=391d2e4107e0405f545c51b4891c358da585d9706892485cd7dcb17548ba1289" style="object-position: 57% 45%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53104395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=108&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=391d2e4107e0405f545c51b4891c358da585d9706892485cd7dcb17548ba1289 940w, https://bt.bmcdn.dk/users/berlingske/images/53104395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=108&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=fa036185070a297c4380fc00e722a498d93b2e5d351cfc9350840c5a25dfaf78 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/dronning-elizabeth-skal-hvile-sig-i-yderligere-to-uger" data-lpurl="https://www.bt.dk/content/item/1546592" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Ny melding</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Ny melding</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Ny melding</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--chasers dre-item--chasers-1 dre-item--feature-blog dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546007" data-articleid="65907839" data-priority="A"><a href="https://www.bt.dk/royale/bts-royale-korrespondent-dronningen-er-i-gang-med-at-redde-prins-joachim" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/royale/bts-royale-korrespondent-dronningen-er-i-gang-med-at-redde-prins-joachim" data-lpurl="https://www.bt.dk/content/item/1546007" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.1875em;">Dronningen er</p>
<p style="white-space: nowrap; font-size: 9.5em;">i gang med</p>
<p style="white-space: nowrap; font-size: 7.875em;">at redde ham</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.9vw;">Dronningen er</p>
<p style="white-space: nowrap; font-size: 14.4vw;">i gang med</p>
<p style="white-space: nowrap; font-size: 11.9vw;">at redde ham</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Dronningen er</p>
<p style="white-space: nowrap; font-size: 14.6vw;">i gang med</p>
<p style="white-space: nowrap; font-size: 11.9vw;">at redde ham</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1843/23761043-jacobheinel.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Jacob Heinel Jensen</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65907988" data-priority="A" data-video-id="ntWxhIDS"><a href="https://www.bt.dk/navne/karsten-ree-naegter-at-betale-350-for-en-pose-jeg-vil-ikke-selv-sige-at-jeg-er" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/karsten-ree-naegter-at-betale-350-for-en-pose-jeg-vil-ikke-selv-sige-at-jeg-er" data-lpurl="https://www.bt.dk/content/item/1546025" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53083744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=539&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=416&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=394&accessToken=a5c8d7dad872572a1771ed601a997761e58d8bdfd9abca68cf728d0644a861ad 228w, https://bt.bmcdn.dk/users/berlingske/images/53083744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=539&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=416&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=788&accessToken=f6c90f58d247dc6227e66f860fa85e6075630894f3320f5c8f3d648cbe6080e3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53083744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=297&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=266&accessToken=5c9fc0ffead6b618291020823350c1d050f9aa0d43c58ab752d96bda80666f09 334w, https://bt.bmcdn.dk/users/berlingske/images/53083744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=297&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=532&accessToken=b7b4e34c99ea27a698de705602471715b6579100e61335b4ba29df1b297ae130 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53083744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=527&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=440&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=490&accessToken=e0a501b4a8bda58971a498a8b5cc70f2806034a30d4f362e6671ef8ad282b748" style="object-position: 59% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53083744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=527&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=440&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=490&accessToken=e0a501b4a8bda58971a498a8b5cc70f2806034a30d4f362e6671ef8ad282b748 300w, https://bt.bmcdn.dk/users/berlingske/images/53083744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=527&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=440&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=980&accessToken=cb25ae4eb94e14bcefcd73cd51d0c19c90d63d92b3d3d71944d392ca99c55471 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/karsten-ree-naegter-at-betale-350-for-en-pose-jeg-vil-ikke-selv-sige-at-jeg-er" data-lpurl="https://www.bt.dk/content/item/1546025" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.375em;"><strong>3,50?</strong></p>
<p style="white-space: nowrap; font-size: 7.9375em;">Det kan I</p>
<p style="white-space: nowrap; font-size: 8em;">glemme!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;"><strong>3,50?</strong></p>
<p style="white-space: nowrap; font-size: 8.7vw;">Det kan I</p>
<p style="white-space: nowrap; font-size: 8.8vw;">glemme!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>3,50?</strong></p>
<p style="white-space: nowrap; font-size: 12.2vw;">Det kan I</p>
<p style="white-space: nowrap; font-size: 12.5vw;">glemme!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1545770" data-articleid="65906516" data-priority="A" data-video-id="5sAgyeKl"><a href="https://www.bt.dk/samfund/nicole-gik-hel-graviditet-uden-at-opdage-det-laegen-sagde-jeg-havde-hard-mave" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/nicole-gik-hel-graviditet-uden-at-opdage-det-laegen-sagde-jeg-havde-hard-mave" data-lpurl="https://www.bt.dk/content/item/1545770" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.75em;">Fik chok i</p>
<p style="white-space: nowrap; font-size: 10.4375em;">9. måned:</p>
<p style="white-space: nowrap; font-size: 8.5em;">Du er gravid</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.4vw;">Fik chok i</p>
<p style="white-space: nowrap; font-size: 15.7vw;">9. måned:</p>
<p style="white-space: nowrap; font-size: 12.8vw;">Du er gravid</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.4vw;">Fik chok i</p>
<p style="white-space: nowrap; font-size: 15.9vw;">9. måned:</p>
<p style="white-space: nowrap; font-size: 12.9vw;">Du er gravid</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911542" data-priority="A" data-video-id="Z4ToAiur"><a href="https://www.bt.dk/film-tv-og-streaming/bramfri-grunewald-om-kjolekoks-hele-danmark-skal-ikke-tro-at-jeg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/bramfri-grunewald-om-kjolekoks-hele-danmark-skal-ikke-tro-at-jeg" data-lpurl="https://www.bt.dk/content/item/1546587" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d4aaa1759c29466516938104a55c2926259eb8fce9b88468a443c4e62abae077 726w, https://bt.bmcdn.dk/users/berlingske/images/53078759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=0398714c52f265839b21d8ee9f97d8eee6a90f5b0e26f4364e5b626c7b694f71 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e4417658d63ca25aa626ae4a89ae290400ec3381e1bb3844a2bbeb07944b5f22 688w, https://bt.bmcdn.dk/users/berlingske/images/53078759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=f505a57b57b4425c18c840396f1ff30afe3b65ca8ded46651e733e865565cd95 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53078759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=8f3e7f7f7f2cab71a875737a155eeb093a0b491441a43a8ee5898dd53d0284af" style="object-position: 50% 19%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=8f3e7f7f7f2cab71a875737a155eeb093a0b491441a43a8ee5898dd53d0284af 940w, https://bt.bmcdn.dk/users/berlingske/images/53078759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=91b9e6918628d0ed5ee182118ab0444f638255f9a27e8b5ae5872483ea26c557 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/bramfri-grunewald-om-kjolekoks-hele-danmark-skal-ikke-tro-at-jeg" data-lpurl="https://www.bt.dk/content/item/1546587" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Ups - kom</p>
<p style="white-space: nowrap; font-size: 10.5em;">ud til hele</p>
<p style="white-space: nowrap; font-size: 11.375em;">Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.4vw;">Ups - kom</p>
<p style="white-space: nowrap; font-size: 15.8vw;">ud til hele</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Ups - kom</p>
<p style="white-space: nowrap; font-size: 16vw;">ud til hele</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546611" data-articleid="65911650" data-priority="A"><a href="https://www.bt.dk/erhverv/tilbagekalder-te-paa-grund-af-pesticidrester" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/tilbagekalder-te-paa-grund-af-pesticidrester" data-lpurl="https://www.bt.dk/content/item/1546611" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Rema 1000</p>
<p style="white-space: nowrap; font-size: 7.75em;">tilbagekalder</p>
<p style="white-space: nowrap; font-size: 14.5625em;"><strong>overalt</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Rema 1000</p>
<p style="white-space: nowrap; font-size: 11.7vw;">tilbagekalder</p>
<p style="white-space: nowrap; font-size: 22.1vw;"><strong>overalt</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Rema 1000</p>
<p style="white-space: nowrap; font-size: 11.8vw;">tilbagekalder</p>
<p style="white-space: nowrap; font-size: 22.2vw;"><strong>overalt</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65910067" data-priority="A" data-video-id="Q2X79t70"><a href="https://www.bt.dk/udland/sperminator-han-er-far-til-naesten-100-boern" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/sperminator-han-er-far-til-naesten-100-boern" data-lpurl="https://www.bt.dk/content/item/1546340" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53080837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=564&t%5Bcrop%5D%5Bwidth%5D=3648&t%5Bcrop%5D%5Bheight%5D=1692&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=3183efd3f82c6dbb00a92540f127381d206ed1093b5e8b0872fc1dcd6e4c191a 726w, https://bt.bmcdn.dk/users/berlingske/images/53080837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=564&t%5Bcrop%5D%5Bwidth%5D=3648&t%5Bcrop%5D%5Bheight%5D=1692&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f0733a45f87ea125ddb0911bf2773d1183942f5497c78f1668e2789bfe5d416a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53080837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=564&t%5Bcrop%5D%5Bwidth%5D=3648&t%5Bcrop%5D%5Bheight%5D=1692&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=3ddc7295d648c4181a3bef4b9acdb16bff665825e748b5adf86d6a7c25d2f1f8 688w, https://bt.bmcdn.dk/users/berlingske/images/53080837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=564&t%5Bcrop%5D%5Bwidth%5D=3648&t%5Bcrop%5D%5Bheight%5D=1692&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=fd1ba967e1e5c7eb4f130ec6f470c673d64688f2bae0e5ed6d20d9dd531d14c2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53080837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=564&t%5Bcrop%5D%5Bwidth%5D=3648&t%5Bcrop%5D%5Bheight%5D=1692&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=8807c20e6f37692114dda1a67896d06d69cf30e1ab7106999ab65233ee800249" style="object-position: 39% 52%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53080837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=564&t%5Bcrop%5D%5Bwidth%5D=3648&t%5Bcrop%5D%5Bheight%5D=1692&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=8807c20e6f37692114dda1a67896d06d69cf30e1ab7106999ab65233ee800249 940w, https://bt.bmcdn.dk/users/berlingske/images/53080837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=564&t%5Bcrop%5D%5Bwidth%5D=3648&t%5Bcrop%5D%5Bheight%5D=1692&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=eb91a60e2926580212bdcdf17d0c8e5c168c22f46a5708f116dcdfe6a0cb0766 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/sperminator-han-er-far-til-naesten-100-boern" data-lpurl="https://www.bt.dk/content/item/1546340" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Hele kloden</p>
<p style="white-space: nowrap; font-size: 12.6875em;">spærrer</p>
<p style="white-space: nowrap; font-size: 10.5em;">øjnene op</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Hele kloden</p>
<p style="white-space: nowrap; font-size: 19.2vw;">spærrer</p>
<p style="white-space: nowrap; font-size: 16vw;">øjnene op</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Hele kloden</p>
<p style="white-space: nowrap; font-size: 19.4vw;">spærrer</p>
<p style="white-space: nowrap; font-size: 16vw;">øjnene op</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546602" data-articleid="65911612" data-priority="A"><a href="https://www.bt.dk/fodbold/mikkel-duelund-gik-paa-banen-med-brud-i-foden-man-vil-jo-goere-alt-for-at-spille" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/mikkel-duelund-gik-paa-banen-med-brud-i-foden-man-vil-jo-goere-alt-for-at-spille" data-lpurl="https://www.bt.dk/content/item/1546602" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.125em;">Scanning</p>
<p style="white-space: nowrap; font-size: 11.875em;">afslører:</p>
<p style="white-space: nowrap; font-size: 15.625em;">Brud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.9vw;">Scanning</p>
<p style="white-space: nowrap; font-size: 18vw;">afslører:</p>
<p style="white-space: nowrap; font-size: 32.5vw;">Brud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.9vw;">Scanning</p>
<p style="white-space: nowrap; font-size: 18.1vw;">afslører:</p>
<p style="white-space: nowrap; font-size: 32.5vw;">Brud</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911664" data-priority="B"><a href="https://www.bt.dk/fodbold/messis-mareridt-traener-forklarer-pauseudskiftningen-af-superstjernen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/messis-mareridt-traener-forklarer-pauseudskiftningen-af-superstjernen" data-lpurl="https://www.bt.dk/content/item/1546613" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53102578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=359&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=321&accessToken=c73e5c79125d4be9d018b309f746db7d78f6cc9c5d5a4bd7a8c73c2991158bc7 228w, https://bt.bmcdn.dk/users/berlingske/images/53102578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=359&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=642&accessToken=cae951aa4dc79a42e7215a90e506623b7ec7159e6fa3d83097a5d33fc44ba6ea 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53102578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=94&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1009&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=222&accessToken=2120a18fb6cb22b0a598438b112fd9707a2cf47024e85ee3885e22b143d02178 334w, https://bt.bmcdn.dk/users/berlingske/images/53102578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=94&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1009&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=444&accessToken=6503965bb33401528cbb92a175237ae782dee09b4706f2da89e93216a30b4d9a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53102578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=344&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=397&accessToken=84a7be88e2cfa841081d69ccb6ab963ba6af2b44103fd2d1bc5d1416931af5a8" style="object-position: 50% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53102578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=344&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=397&accessToken=84a7be88e2cfa841081d69ccb6ab963ba6af2b44103fd2d1bc5d1416931af5a8 300w, https://bt.bmcdn.dk/users/berlingske/images/53102578.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=344&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=794&accessToken=fb2de20b4e47419921e30615d738f0aeb727966b7ef8bd557101748dbaf77f51 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/messis-mareridt-traener-forklarer-pauseudskiftningen-af-superstjernen" data-lpurl="https://www.bt.dk/content/item/1546613" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Folk</p>
<p style="white-space: nowrap; font-size: 6.875em;">undrer sig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.9vw;">Folk</p>
<p style="white-space: nowrap; font-size: 7.5vw;">undrer sig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 25.2vw;">Folk</p>
<p style="white-space: nowrap; font-size: 10.6vw;">undrer sig</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546485" data-articleid="65911166" data-priority="A"><a href="https://www.bt.dk/politik/stem-her-eller-med-hjem-lokalpolitikers-valgplakat-gar-viralt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/stem-her-eller-med-hjem-lokalpolitikers-valgplakat-gar-viralt" data-lpurl="https://www.bt.dk/content/item/1546485" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">Folk er vilde</p>
<p style="white-space: nowrap; font-size: 8.5em;">med hendes</p>
<p style="white-space: nowrap; font-size: 9.8125em;">valgplakat</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.7vw;">Folk er vilde</p>
<p style="white-space: nowrap; font-size: 12.8vw;">med hendes</p>
<p style="white-space: nowrap; font-size: 14.9vw;">valgplakat</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">Folk er vilde</p>
<p style="white-space: nowrap; font-size: 12.9vw;">med hendes</p>
<p style="white-space: nowrap; font-size: 14.9vw;">valgplakat</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911515" data-priority="A" data-video-id="N1iZdz1n"><a href="https://www.bt.dk/fodbold/eriksens-agent-reagerer-paa-historie-christian-er-i-god-form" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/eriksens-agent-reagerer-paa-historie-christian-er-i-god-form" data-lpurl="https://www.bt.dk/content/item/1546582" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=222&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=549&accessToken=f284e514d3cbe207b6104efdb0da046faf5969d0a2da0792dbcb4030762ccf04 228w, https://bt.bmcdn.dk/users/berlingske/images/53078162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=222&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=1098&accessToken=3e9d91eef0029ed81b53a673166f37f563cfc9b4723ad450db4b48ee1abee71e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=471&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=377&accessToken=1142b15c1829281cc1d4c9216eafe45f12b2159e562038183c9d26946a11e3fe 334w, https://bt.bmcdn.dk/users/berlingske/images/53078162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=471&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=754&accessToken=5142dbe9266c363c4f694bf478247e5a76276db32d45c43fb71c5a277e92f868 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53078162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=250&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=639&accessToken=04de5d94dc13fe911fbe7d361d80c7a0ee4b9bc88ce3fd5a51de09ed545f2062" style="object-position: 40% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=250&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=639&accessToken=04de5d94dc13fe911fbe7d361d80c7a0ee4b9bc88ce3fd5a51de09ed545f2062 300w, https://bt.bmcdn.dk/users/berlingske/images/53078162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=250&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1278&accessToken=994f2f6ccca2df161f72522af005f9e8667a1f20fb46021c93a6b8c4275c02d6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/eriksens-agent-reagerer-paa-historie-christian-er-i-god-form" data-lpurl="https://www.bt.dk/content/item/1546582" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.9375em;">Deler</p>
<p style="white-space: nowrap; font-size: 15.625em;">nye</p>
<p style="white-space: nowrap; font-size: 9.0625em;"><strong>detaljer</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.3vw;">Deler</p>
<p style="white-space: nowrap; font-size: 21.4vw;">nye</p>
<p style="white-space: nowrap; font-size: 10vw;"><strong>detaljer</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20vw;">Deler</p>
<p style="white-space: nowrap; font-size: 30.1vw;">nye</p>
<p style="white-space: nowrap; font-size: 14vw;"><strong>detaljer</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1545737" data-articleid="65906238" data-priority="A" data-video-id="LsGEqCeC"><a href="https://www.bt.dk/forbrug/priserne-brager-op-otte-simple-tiltag-kan-spare-dig-mindst-20000-kroner-om-aaret" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/priserne-brager-op-otte-simple-tiltag-kan-spare-dig-mindst-20000-kroner-om-aaret" data-lpurl="https://www.bt.dk/content/item/1545737" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">Ingen slipper:</p>
<p style="white-space: nowrap; font-size: 12.4375em;">Tømmer</p>
<p style="white-space: nowrap; font-size: 11.125em;">din konto</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Ingen slipper:</p>
<p style="white-space: nowrap; font-size: 18.8vw;">Tømmer</p>
<p style="white-space: nowrap; font-size: 16.7vw;">din konto</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Ingen slipper:</p>
<p style="white-space: nowrap; font-size: 18.9vw;">Tømmer</p>
<p style="white-space: nowrap; font-size: 16.9vw;">din konto</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65911205" data-priority="A"><a href="https://www.bt.dk/samfund/er-kendt-parkeringsboedetrick-paa-vej-tilbage" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/er-kendt-parkeringsboedetrick-paa-vej-tilbage" data-lpurl="https://www.bt.dk/content/item/1546495" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078140.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=929&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=de87a22a361a33e3e98c637e0e7150f7d037f29c8a1ed0435b076a3872aad26b 726w, https://bt.bmcdn.dk/users/berlingske/images/53078140.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=929&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=0a963900201bb22322b2b595fb82bf69924c010220970b55d9fc7d0c5bfa7a19 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078140.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=929&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=a0e9897ba369a75c71a07bff9993700ee87411e56e7a93fd86b9fec527af8d13 688w, https://bt.bmcdn.dk/users/berlingske/images/53078140.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=929&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c64fe1cddd7f8606966cef438009aaf32918dd900d5e0a036e9e1262111d62f0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53078140.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=929&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=fb61c2c70a06a1c538d181cb77dc5e3dc7c999bb53a846026b71ab98714ff2ed" style="object-position: 54% 44%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078140.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=929&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=fb61c2c70a06a1c538d181cb77dc5e3dc7c999bb53a846026b71ab98714ff2ed 940w, https://bt.bmcdn.dk/users/berlingske/images/53078140.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=929&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=0fe65c1b4d8eeb8daf879fc773ac66544935be080135a98e07f609206cb3e395 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/er-kendt-parkeringsboedetrick-paa-vej-tilbage" data-lpurl="https://www.bt.dk/content/item/1546495" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.25em;">Åh nej -</p>
<p style="white-space: nowrap; font-size: 11.125em;">er tricket</p>
<p style="white-space: nowrap; font-size: 12.75em;">tilbage?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20vw;">Åh nej -</p>
<p style="white-space: nowrap; font-size: 16.7vw;">er tricket</p>
<p style="white-space: nowrap; font-size: 19.4vw;">tilbage?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.2vw;">Åh nej -</p>
<p style="white-space: nowrap; font-size: 16.9vw;">er tricket</p>
<p style="white-space: nowrap; font-size: 19.4vw;">tilbage?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546275" data-articleid="65909497" data-priority="A"><a href="https://www.bt.dk/sport/stjernepar-skal-giftes-ja-til-min-bedste-ven" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/stjernepar-skal-giftes-ja-til-min-bedste-ven" data-lpurl="https://www.bt.dk/content/item/1546275" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Skal giftes:</p>
<p style="white-space: nowrap; font-size: 10.75em;">'Ja til min</p>
<p style="white-space: nowrap; font-size: 8.875em;">bedste ven'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Skal giftes:</p>
<p style="white-space: nowrap; font-size: 16.2vw;">'Ja til min</p>
<p style="white-space: nowrap; font-size: 13.5vw;">bedste ven'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Skal giftes:</p>
<p style="white-space: nowrap; font-size: 16.4vw;">'Ja til min</p>
<p style="white-space: nowrap; font-size: 13.5vw;">bedste ven'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1546277" data-articleid="65909509" data-priority="A"><a href="https://www.bt.dk/kendte/skuespillerlegende-slagter-stjerner-i-ny-bog-han-er-lige-saa-latterlig-i" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/skuespillerlegende-slagter-stjerner-i-ny-bog-han-er-lige-saa-latterlig-i" data-lpurl="https://www.bt.dk/content/item/1546277" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Slagter kendte:</p>
<p style="white-space: nowrap; font-size: 11.1875em;">'Latterlig</p>
<p style="white-space: nowrap; font-size: 6.6875em;">i virkeligheden'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Slagter kendte:</p>
<p style="white-space: nowrap; font-size: 17vw;">'Latterlig</p>
<p style="white-space: nowrap; font-size: 10.1vw;">i virkeligheden'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Slagter kendte:</p>
<p style="white-space: nowrap; font-size: 17vw;">'Latterlig</p>
<p style="white-space: nowrap; font-size: 10.1vw;">i virkeligheden'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65909429" data-priority="A" data-video-id="i9sThhaz"><a href="https://www.bt.dk/royale/stylist-talte-over-sig-nu-er-kronprinsesse-victoria-landet-i-strid-modvind" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/stylist-talte-over-sig-nu-er-kronprinsesse-victoria-landet-i-strid-modvind" data-lpurl="https://www.bt.dk/content/item/1546259" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a5a87ce3867d2e6a303ffc1d1a851a88d3e30cdd6e419fbd3464a69aa06f8a91 726w, https://bt.bmcdn.dk/users/berlingske/images/53078121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8333be9baa23ec1d657315a8cb13c4de3f0f2e8f3d8a2350c98562d83e2e1374 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=af6d42acd1ded103ddd74563e9fd0f42a1ed7bf32d7ffe565050f429f006f74b 688w, https://bt.bmcdn.dk/users/berlingske/images/53078121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=93a8faeb9652eb0b715e2adf9d399a6e1dae2f8ff2b70d22f6cb317352ca93b0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/53078121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=85a265bcc9ed325b243899cf01d5fb99c8c96dd15a59a0ede0db832acd7f8b59" style="object-position: 57% 35%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/53078121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=85a265bcc9ed325b243899cf01d5fb99c8c96dd15a59a0ede0db832acd7f8b59 940w, https://bt.bmcdn.dk/users/berlingske/images/53078121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=515732dfa6d05aa050e89c6cb101c447ec814ebb758b96c83e12b3b7f0a2e060 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/stylist-talte-over-sig-nu-er-kronprinsesse-victoria-landet-i-strid-modvind" data-lpurl="https://www.bt.dk/content/item/1546259" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.875em;">Hov - talte</p>
<p style="white-space: nowrap; font-size: 10.375em;">over sig...</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.9vw;">Hov - talte</p>
<p style="white-space: nowrap; font-size: 15.7vw;">over sig...</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.9vw;">Hov - talte</p>
<p style="white-space: nowrap; font-size: 15.7vw;">over sig...</p>
</div></a></div></article></div></div>
</div>
	</div>
</div>
<div data-component="CityPageOnArticle" class="react-component"></div>
<script type="text/javascript">
    var ApiBTCUrls = { 
                       København: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-kbh?cutoff=1",
                       Aalborg: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-aalborg?cutoff=1",
                       Odense: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-odense?cutoff=1",
                       Aarhus: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-aarhus?cutoff=1",
                       frontPage: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod?noads=1"
                    }

    if (window.articleCity && window.articleCity.length && sessionStorage.getItem('citySelected')) {
            window.loadArticleBTC.init(sessionStorage.getItem('citySelected'))
    }
</script>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>

                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.aa917f89.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.718dc0b3.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
            
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;city&quot;:{&quot;København&quot;:[16505,16506],&quot;Aarhus&quot;:[16507,16508],&quot;Odense&quot;:[16509,16510],&quot;Aalborg&quot;:[16511,16512]},&quot;general&quot;:[24,25]},&quot;mdbUrl&quot;:&quot;https:\/\/profil.berlingskemedia.dk\/smartlinks&quot;,&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;lid&quot;:3286,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
