<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66051655" />


<title>Polititilhold: Hun oprettede hundredvis af firmaer i Apple-bossens navn | BT Udland - www.bt.dk</title>
<meta name="description" content="Hun skal stoppe med at sende hundredvis af truende beskeder og hun skal stoppe med at møde op ved hans hus."/>
<meta property="og:title" content="Polititilhold: Hun oprettede hundredvis af firmaer i Apple-bossens navn"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Tim Cook, boss for computergiganten Apple, får politichefen i Californien til at give en kvinde et polititilhold."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1571044"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/179/1792042/23992051-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/179/1792042/23992051-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/179/1792043/23992050-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/179/1792044/23992049-us-economy-technology-apple.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Polititilhold: Hun oprettede hundredvis af firmaer i Apple-bossens navn"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/udland/polititilhold-hun-oprettede-hundredvis-af-firmaer-i-apple-bossens-navn"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1571044"/>
<meta property="articleId" content="1571044"/>
<meta property="article:published_time" content="2022-02-03T13:11:43+01:00" />
<meta property="article:modified_time" content="2022-02-03T13:11:43+01:00" />
<link rel="canonical" href="https://www.bt.dk/udland/polititilhold-hun-oprettede-hundredvis-af-firmaer-i-apple-bossens-navn">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="12"/><meta property="lp:video" content="0"/><meta property="article:author" content="Finn Bjørvig Hansen "/>
			<script>
			if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
				var js = document.createElement('script');
				js.src = '/build/polyfills.f753ec79.js';
				document.head.appendChild(js);
				console.log('Polyfill is loaded !')
			}
		</script>
	            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.f3c314d5.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.f3c314d5.css">

            <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.fb6e535c.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=lZCOzVuuKG%2Bzue5Pg%2F5zMjcErtfxFzYlJwTgVo87%2Bc4%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
    </script>

    <script src="/build/init.7d2d3ee6.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"news_article","tags":"","date":"03-02-2022","context_cat_org":["Law & Government","Public Safety","Law Enforcement","Law & Government","Public Safety","Crime & Justice"],"context_cat_iab":["Law","Public Safety","Law Enforcement","Law","Public Safety","Crime"],"context_sentiment":"-0.5"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.3478bba4.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
</style>

<script>

window.enableBtcArticle = true;

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"udland"},"content":{"video":false,"author":"fh","pubdate":1643890303,"title":"\/udland\/polititilhold-hun-oprettede-hundredvis-af-firmaer-i-apple-bossens-navn","id":1571044,"length":"1967","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 2,
                number_of_embeds: 2,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1643892721};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                        <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a onclick="BurgermenuToggle.closeSiteMap()" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a class="lp_list_sitemap_tipos sp_list_sitemap_tipos" href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a class="lp_sitemap_Nyheder sp_sitemap_Nyheder" href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_samfund sp_sitemap_samfund" href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a class="lp_sitemap_krimi sp_sitemap_krimi" href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a class="lp_sitemap_royale sp_sitemap_royale" href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a class="lp_sitemap_debat sp_sitemap_debat" href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a class="lp_sitemap_udland sp_sitemap_udland" href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a class="lp_sitemap_Sport sp_sitemap_Sport" href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_superliga sp_sitemap_superliga" href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a class="lp_sitemap_fodbold sp_sitemap_fodbold" href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a class="lp_sitemap_formel_1 sp_sitemap_formel_1" href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a class="lp_sitemap_cykling sp_sitemap_cykling" href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a class="lp_sitemap_tennis sp_sitemap_tennis" href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a class="lp_sitemap_Underholdning sp_sitemap_Underholdning" href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_kendte sp_sitemap_kendte" href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a class="lp_sitemap_film,_tv_&amp;_streaming sp_sitemap_film,_tv_&amp;_streaming" href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a class="lp_sitemap_musik sp_sitemap_musik" href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a class="lp_sitemap_viralt sp_sitemap_viralt" href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
    <div class="header-city-pin react-component" data-component="HeaderPin"></div>
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a onclick="BurgermenuToggle.openSiteMenu(event)" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a class="lp_site_nav_nyheader sp_site_nav_nyheader" href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a class="lp_site_nav_sport sp_site_nav_sport" href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a class="lp_site_nav_underholdning sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    
    
    
    
<script>
    document.body.classList.add("slider_enabled");
    var articleId = [];
    var articleList = sessionStorage.getItem('ReadArticleList');
    var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

    function NumberOfElements() {
        var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
    
        if (articleNumberOfList) {
            sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
        } else {
            sessionStorage.setItem('ReadArticleListNumber', 1);
        }
    }

    if (articleList !== null) {
        var storageArticleList = articleList.split('.');
    
        if (!storageArticleList[0].includes(currentArticleId)) {
            articleId.push(currentArticleId);
            NumberOfElements()
        }
        articleId.push(articleList);
    } else {
        NumberOfElements()
        articleId.push(currentArticleId);
    }
    
    sessionStorage.setItem('ReadArticleList', articleId);
</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span>Seneste nyt</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1572634,
        &quot;title&quot;: &quot;B\u00f8rn af sodavandsdrikkende m\u00f8dre har flere ADHD-symptomer&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795021\/23997958-aa.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795021\/23997958-aa.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/boern-af-sodavandsdrikkende-moedre-har-flere-adhd-symptomer&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1571044,
        &quot;title&quot;: &quot;Polititilhold: Hun oprettede hundredvis af firmaer i Apple-bossens navn&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1792042\/23992051-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1792042\/23992051-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/polititilhold-hun-oprettede-hundredvis-af-firmaer-i-apple-bossens-navn&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573046,
        &quot;title&quot;: &quot;Pornostjerne mister livet kun 30 \u00e5r gammel&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795780\/23999531-pornostjerne.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795780\/23999531-pornostjerne.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/pornostjerne-mister-livet-kun-30-aar-gammel&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573143,
        &quot;title&quot;: &quot;M\u00e6rsk-containerskib sejler p\u00e5 grund ud for nordtysk kyst&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795953\/23999937-container-ship-runs-aground-of.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795953\/23999937-container-ship-runs-aground-of.jpeg&quot;,
        &quot;url&quot;: &quot;\/udland\/maersk-containerskib-sejler-paa-grund-ud-for-nordtysk-kyst&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573115,
        &quot;title&quot;: &quot;Brexit-aftale vakler efter politisk uro i Nordirland&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795866\/23999782-file-photo-dup-ruling-executi.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795866\/23999782-file-photo-dup-ruling-executi.jpeg&quot;,
        &quot;url&quot;: &quot;\/udland\/brexit-aftale-vakler-efter-politisk-uro-i-nordirland&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573082,
        &quot;title&quot;: &quot;Specialstyrker fra USA angriber formodet terrorm\u00e5l i Syrien&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795893\/23999838-syria-us-conflict-idlib---2022.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795893\/23999838-syria-us-conflict-idlib---2022.jpeg&quot;,
        &quot;url&quot;: &quot;\/udland\/specialstyrker-fra-usa-angriber-formodet-terrormaal-i-syrien&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573058,
        &quot;title&quot;: &quot;Sverige oph\u00e6ver alle coronarestriktioner i n\u00e6ste uge&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795775\/23999524-health-coronavirussweden.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795775\/23999524-health-coronavirussweden.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/sverige-ophaever-alle-coronarestriktioner-i-naeste-uge&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1572829,
        &quot;title&quot;: &quot;Teenager k\u00f8rte ind i en McDonalds \u2013 bogstaveligt talt&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795320\/23998600-golf-i-mcdonalds.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795320\/23998600-golf-i-mcdonalds.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/teenager-koerte-ind-i-en-mcdonalds-bogstaveligt-talt&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1572811,
        &quot;title&quot;: &quot;Savnet amerikansk familie fundet d\u00f8de&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795298\/23998567-top.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795298\/23998567-top.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/savnet-amerikansk-familie-fundet-doede&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1572990,
        &quot;title&quot;: &quot;Sj\u00e6ldent syn: Kim Jong-un spottet med sin tante, hvis mand han henrettede&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795682\/23999321-northkorea-politics.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795682\/23999321-northkorea-politics.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/sjaeldent-syn-kim-jong-un-spottet-med-sin-tante-hvis-mand-han-henrettede&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573013,
        &quot;title&quot;: &quot;Historisk hollandsk bro m\u00e5 vige for Amazon-stifters yacht&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795718\/23999376-netherlands-tourism-feature--.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795718\/23999376-netherlands-tourism-feature--.jpeg&quot;,
        &quot;url&quot;: &quot;\/udland\/historisk-hollandsk-bro-maa-vige-for-amazon-stifters-yacht&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573012,
        &quot;title&quot;: &quot;International rumstation skal begraves i Stillehavet i 2031&quot;,
        &quot;imageUrl&quot;: null,
        &quot;imageUrlBig&quot;: null,
        &quot;url&quot;: &quot;\/udland\/international-rumstation-skal-begraves-i-stillehavet-i-2031&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573011,
        &quot;title&quot;: &quot;Fortyndet kokain koster 17 personer livet i Argentina&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795706\/23999357-argentina-adulterated-cocaine.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795706\/23999357-argentina-adulterated-cocaine.jpeg&quot;,
        &quot;url&quot;: &quot;\/udland\/fortyndet-kokain-koster-17-personer-livet-i-argentina&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1573010,
        &quot;title&quot;: &quot;Tysklands vaccinationspanel vil anbefale et fjerde stik&quot;,
        &quot;imageUrl&quot;: null,
        &quot;imageUrlBig&quot;: null,
        &quot;url&quot;: &quot;\/udland\/tysklands-vaccinationspanel-vil-anbefale-et-fjerde-stik&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1571636,
        &quot;title&quot;: &quot;N\u00e6bhval p\u00e5 grund ved Athen&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1793251\/23994542-video-node-66055694-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1793251\/23994542-video-node-66055694-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/naebhval-paa-grund-ved-athen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1572972,
        &quot;title&quot;: &quot;Norsk politi sigter kommune efter d\u00f8deligt jordskred i 2020&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795667\/23999297-aftermath-of-the-landslide-in.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795667\/23999297-aftermath-of-the-landslide-in.jpeg&quot;,
        &quot;url&quot;: &quot;\/udland\/norsk-politi-sigter-kommune-efter-doedeligt-jordskred-i-2020&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1572462,
        &quot;title&quot;: &quot;Se videoen: Helikopter i dramatisk redningsmission i Nords\u00f8en midt i en storm&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1794638\/23997106-netherlands-weathership.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1794638\/23997106-netherlands-weathership.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/se-videoen-helikopter-i-dramatisk-redningsmission-i-nordsoeen-midt-i-en-storm&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1572951,
        &quot;title&quot;: &quot;Nye satellitfotos over Rusland v\u00e6kker bekymring&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795635\/23999207-aa.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795635\/23999207-aa.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/nye-satellitfotos-over-rusland-vaekker-bekymring&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1572959,
        &quot;title&quot;: &quot;Johnson advarer Putin mod tragisk fejlberegning i Ukraine&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795647\/23999253-britain-health-virus-politics-.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795647\/23999253-britain-health-virus-politics-.jpeg&quot;,
        &quot;url&quot;: &quot;\/udland\/johnson-advarer-putin-mod-tragisk-fejlberegning-i-ukraine&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1572902,
        &quot;title&quot;: &quot;B.T. i London: Fornyet pres p\u00e5 Boris Johnson for at g\u00e5 af - &#039;festen er slut&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/179\/1795538\/23999049-britain-politics-boris-johnson-lockdown-party-allegations.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795538\/23999049-britain-politics-boris-johnson-lockdown-party-allegations.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/bt-i-london-fornyet-pres-pa-boris-johnson-for-at-ga-af-festen-er-slut&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    }
],
            &quot;cityArticles&quot;:[],
            &quot;cityFullName&quot;:&quot;&quot;,
            &quot;categoryUrl&quot;:&quot;/nyheder&quot;,
            &quot;categoryFullName&quot;:&quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;}"></div>
    </div>
</div>

<div class="article__header">
                                <div class="article-meta">
            <a href="/udland" class="article-category sp_article-category_udland lp_article-category_udland"> Udland </a>
    </div>

    
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-02-03T13:11:43+01:00">
            3. feb. 2022 - 13:11
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Polititilhold: Hun oprettede hundredvis af firmaer i Apple-bossens navn
</h1>


    
    
        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/179/1792042/23992051-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg" class="article-gallery-item"
           title="Appleboss Tim Cook ved åbningen af den nye Applebutik The Grove, den 19. november 2021 i Los Angeles, Californien. Foto: MARIO TAMA">
                            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/179/1792042/23992051-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg" class="eager" width="1240" height="847" alt="Appleboss Tim Cook ved åbningen af den nye Applebutik The Grove, den 19. november 2021 i Los Angeles, Californien."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Appleboss Tim Cook ved åbningen af den nye Applebutik The Grove, den 19. november 2021 i Los Angeles, Californien.
                                                                <span class="photographer">Foto: MARIO TAMA</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn sp_image-caption_show-more lp_image-caption_show-more">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1571044&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1571044&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>


<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" href="/redaktionen/finn-bjoervig-hansen">
                        <div class="author-name">Finn Bjørvig Hansen </div></a>
                </div>
                    
            </div>

    </div>
    

    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Hun skal stoppe med at sende hundredvis af truende beskeder og hun skal stoppe med at møde op ved hans hus.</p>
<p>En amerikansk kvinde har nu fået et polititilhold, efter at hun tilsyneladende har sendt bossen for Apple, Tim Cook, beskeder. Det <a href="https://news.sky.com/story/apple-boss-tim-cook-granted-restraining-order-against-virginia-woman-after-she-sent-him-hundreds-of-threatening-messages-12525574" target="_blank" class="lp_article_link_01">skriver Sky News</a>.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Tilholdet forlanger at den 45-årige kvinde holder op med at chikanere, forfølge eller kontakte Apples chef. Det blev uddelt af en retten i Santa Clara i Californien i fredags.</p>
<p>I begrundelsen for polititilholdet siger Apple, at kvinden, der kommer fra delstaten Virginia, begyndte at chikanere Tim Cook i oktober 2020. Dengang tweetede hun, at hun var gift med ham, og at han var far til hendes tvillingebørn.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/179/1792043/23992050-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg" class="article-gallery-item" title="Tim Cook fotograferet ved åbningen af The Grove. Foto: MARIO TAMA">
                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/179/1792043/23992050-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="1240" height="809" alt="Tim Cook fotograferet ved åbningen af The Grove.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/179/1792043/23992050-us-apple-remodels-its-flagship-store-the-grove-in-los-angeles.jpg" class="lazy" width="1240" height="809" alt="Tim Cook fotograferet ved åbningen af The Grove.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Tim Cook fotograferet ved åbningen af The Grove.
                                                                <span class="photographer">Foto: MARIO TAMA</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn  sp_image-caption_show-more lp_image-caption_show-more">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Tim Cook fotograferet ved åbningen af The Grove.
                                                                <span>Foto: MARIO TAMA</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>Kvinden beskyldes også for at have sendt omkring 200 mail inden for bare en måned. De havde 'været betydeligt eskalerende i tonen', og de var 'truende og stærkt foruroligende' som <a href="https://www.nbcnews.com/news/us-news/virginia-woman-ordered-stop-harassing-stalking-apple-ceo-tim-cook-rcna13555" target="_blank" class="lp_article_link_02">tv-stationen NBC</a> kunne rapportere, idet den citerede polititilholdet.</p>
<p>I en af beskederne sendte hun angiveligt et foto at en ladt revolver. Og i en anden besked sagde hun, at hun aldrig ville hverken tilgive eller glemme Tim Cook.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Apple hævder, at hun har lavet dusinvis af firmaer i hans navn i både Californien, New York og Virginia. Et af dem, der var oprettet i hans navn, hed Safe Sexclinic, Cook HIV.</p>
<p>I september sidste år sendte kvinden er mail til Tim Cook. I den ansøgte hun om at blive hans værelseskammerat i Palo Alto, hvor Cook bor.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/179/1792044/23992049-us-economy-technology-apple.jpg" class="article-gallery-item" title="Tim Cook taler ved et onlinebegivenhed, hvor han præsenterer nye produkter. Foto: Brooks Kraft / Apple Inc. / AFP">
                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/179/1792044/23992049-us-economy-technology-apple.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="1240" height="826" alt="Tim Cook taler ved et onlinebegivenhed, hvor han præsenterer nye produkter.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/179/1792044/23992049-us-economy-technology-apple.jpg" class="lazy" width="1240" height="826" alt="Tim Cook taler ved et onlinebegivenhed, hvor han præsenterer nye produkter.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Tim Cook taler ved et onlinebegivenhed, hvor han præsenterer nye produkter.
                                                                <span class="photographer">Foto: Brooks Kraft / Apple Inc. / AFP</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn  sp_image-caption_show-more lp_image-caption_show-more">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Tim Cook taler ved et onlinebegivenhed, hvor han præsenterer nye produkter.
                                                                <span>Foto: Brooks Kraft / Apple Inc. / AFP</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>Måneden efter kørte hun sin Porsche fra Virginia til hans hjem, hvor hun spurgte sikkerhedsfolkene om, hun kunne komme til at tale med Cook.</p>
<p>De nægtede hende at besøge deres chef og fortalte hende, at hun skulle forlade stedet. 20 minutter efter kom hun tilbage, og vagtfolkene tilkaldte politiet.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>Men mailene og tweetsene blev ved med at komme. I december sidste år bad hun om 2,6 milliarder kroner i kontanter.</p>
<p>i januar tweetede hun, at han ville begå selvmord i sit hjem.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>


    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.fecfbe95.js" async defer></script>
</div>

    <script src="/build/softwall.0c72fc69.js" type="text/javascript" async></script>
    <link rel="preload" href="/build/softwall.c5872cb7.css" as="style">
    <link rel="stylesheet" type="text/css" href="/build/softwall.c5872cb7.css">

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
            window.SignUpWidget.init(false);
        });
    </script>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/polititilhold-hun-oprettede-hundredvis-af-firmaer-i-apple-bossens-navn"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Polititilhold%3A%20Hun%20oprettede%20hundredvis%20af%20firmaer%20i%20Apple-bossens%20navn+https://www.bt.dk/udland/polititilhold-hun-oprettede-hundredvis-af-firmaer-i-apple-bossens-navn', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/polititilhold-hun-oprettede-hundredvis-af-firmaer-i-apple-bossens-navn', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/polititilhold-hun-oprettede-hundredvis-af-firmaer-i-apple-bossens-navn" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    <script>
        (function() {
            document.body.classList.add("mostread_list_v2_enabled");
            var articleMostReadId = [];
            var articleMostReadList = sessionStorage.getItem('MostReadArticleList');
            var currentArticleMostReadId = document.querySelector("meta[property='articleId']").getAttribute('content');

            function NumberOfElements() {
                var articleNumberOfList = sessionStorage.getItem('MostReadArticleListNumber');

                if (articleNumberOfList) {
                    sessionStorage.setItem('MostReadArticleListNumber', Number(articleNumberOfList) + 1);
                } else {
                    sessionStorage.setItem('MostReadArticleListNumber', 1);
                }
            }

            if (articleMostReadList !== null) {
                var storageArticleList = articleMostReadList.split('.');

                if (!storageArticleList[0].includes(currentArticleMostReadId)) {
                    articleMostReadId.push(currentArticleMostReadId);
                    NumberOfElements()
                }
                articleMostReadId.push(articleMostReadList);
            } else {
                NumberOfElements()
                articleMostReadId.push(currentArticleMostReadId);
            }

            sessionStorage.setItem('MostReadArticleList', articleMostReadId);
        })();
    </script>

    <div class="list-mostread list-mostread--v2">
        <div class="list-mostread__header">
            <h2 class="list-mostread__header">Andre læser også</h2>
        </div>
        <ul class="list-mostread__list flex-row">
            <div
                data-component="Mostread" class="react-component"
                data-props="{
                    &quot;articles&quot;:[
    {
        &quot;id&quot;: 1573133,
        &quot;title&quot;: &quot;SSI: Hver tredje sandsynligvis covid-smittet siden november&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795928\/23999899-lang-k-ved-copenhagen-medical.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795928\/23999899-lang-k-ved-copenhagen-medical.jpeg&quot;,
        &quot;url&quot;: &quot;\/samfund\/ssi-hver-tredje-sandsynligvis-covid-smittet-siden-november&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1573127,
        &quot;title&quot;: &quot;400 meter langt M\u00e6rsk-skib st\u00f8der p\u00e5 grund i Nords\u00f8en&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795890\/23999826-germany-shipaccident.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795890\/23999826-germany-shipaccident.jpg&quot;,
        &quot;url&quot;: &quot;\/erhverv\/400-meter-langt-maersk-skib-stoeder-paa-grund-i-nordsoeen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Erhverv&quot;
    },
    {
        &quot;id&quot;: 1573086,
        &quot;title&quot;: &quot;\&quot;Voldsomme tal\&quot; bekymrer: Nu venter alle i sp\u00e6nding&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795817\/23999612-ecb-policy.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795817\/23999612-ecb-policy.jpg&quot;,
        &quot;url&quot;: &quot;\/forbrug\/voldsomme-tal-bekymrer-nu-venter-alle-i-spaending&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Forbrug&quot;
    },
    {
        &quot;id&quot;: 1573114,
        &quot;title&quot;: &quot;Kulturministeren: St\u00f8rre del af mediest\u00f8tte skal g\u00e5 til lokale- og regionale medier&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795865\/23999778-halsboe.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795865\/23999778-halsboe.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/kulturministeren-storre-del-af-mediestotte-skal-ga-til-lokale-og-regionale-medier&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1573140,
        &quot;title&quot;: &quot;Gr\u00e6dende kvinde sendt bag tremmer: Mist\u00e6nkt for drabsfors\u00f8g p\u00e5 62-\u00e5rig&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795930\/23999903-video-node-66064569-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795930\/23999903-video-node-66064569-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/graedende-kvinde-sendt-bag-tremmer-mistaenkt-for-drabsforsoeg-paa-62-aarig&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1573066,
        &quot;title&quot;: &quot;Milliard\u00e6ren Michael Antitsch Mortensen d\u00f8de af pludseligt hjertestop: Nu takker familien for kondolencerne&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1794646\/23997126-dgf.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1794646\/23997126-dgf.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/milliardaeren-michael-antitsch-mortensen-doede-af-pludseligt-hjertestop-nu-takker&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1573083,
        &quot;title&quot;: &quot;Mystisk sag i Kolding: Stumper af pengesedler fl\u00f8d p\u00e5 gaden&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795812\/23999595-fhgh.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795812\/23999595-fhgh.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/mystisk-sag-i-kolding-stumper-af-pengesedler-floed-paa-gaden&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1572943,
        &quot;title&quot;: &quot;Rekordh\u00f8je prisstigninger: Disse boligejere kan ikke l\u00e6ngere f\u00f8le sig sikre&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795638\/23999237-boligomrde.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795638\/23999237-boligomrde.jpeg&quot;,
        &quot;url&quot;: &quot;\/erhverv\/rekordhoeje-prisstigninger-disse-boligejere-kan-ikke-laengere-foele-sig-sikre&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Erhverv&quot;
    },
    {
        &quot;id&quot;: 1573153,
        &quot;title&quot;: &quot;Presset borgmester erkender h\u00e5rdh\u00e6ndet adf\u00e6rd og vil s\u00f8ge hj\u00e6lp&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795968\/23999973-cecilia-lonning-skovgaard.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795968\/23999973-cecilia-lonning-skovgaard.jpg&quot;,
        &quot;url&quot;: &quot;\/politik\/presset-borgmester-erkender-haardhaendet-adfaerd-og-vil-soege-hjaelp&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Politik&quot;
    },
    {
        &quot;id&quot;: 1573074,
        &quot;title&quot;: &quot;Victor har modtaget fejlopkald de seneste 10 \u00e5r \u2013 endelig er det stoppet: &#039;Nogle gange er det k\u00f8rt helt af sporet&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/179\/1795831\/23999630-iukiu.png&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/179\/1795831\/23999630-iukiu.png&quot;,
        &quot;url&quot;: &quot;\/erhverv\/victor-har-modtaget-fejlopkald-de-seneste-10-aar-endelig-er-det-stoppet-nogle&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Erhverv&quot;
    }
],
                    &quot;numberOfTeasers&quot;:&quot;1&quot;
                }"
            ></div>
                            <li class="list-mostread__list-item">
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </div>



        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573152" data-articleid="66064660" data-priority="A" data-video-id="asqMb2Z5"><a href="https://www.bt.dk/politik/et-opkald-fra-benny-engelbrechts-spindoktor-undrer-jeg-foeler-mig-vildledt" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/et-opkald-fra-benny-engelbrechts-spindoktor-undrer-jeg-foeler-mig-vildledt" data-lpurl="https://www.bt.dk/content/item/1573152" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;"><strong>Afslører nu:</strong></p>
<p style="white-space: nowrap; font-size: 10.375em;">'Ét opkald</p>
<p style="white-space: nowrap; font-size: 8.1875em;">ændrede alt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;"><strong>Afslører nu:</strong></p>
<p style="white-space: nowrap; font-size: 15.7vw;">'Ét opkald</p>
<p style="white-space: nowrap; font-size: 12.3vw;">ændrede alt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;"><strong>Afslører nu:</strong></p>
<p style="white-space: nowrap; font-size: 15.7vw;">'Ét opkald</p>
<p style="white-space: nowrap; font-size: 12.5vw;">ændrede alt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573153" data-articleid="66064669" data-priority="A"><a href="https://www.bt.dk/politik/presset-borgmester-erkender-haardhaendet-adfaerd-og-vil-soege-hjaelp" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/presset-borgmester-erkender-haardhaendet-adfaerd-og-vil-soege-hjaelp" data-lpurl="https://www.bt.dk/content/item/1573153" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>Indrømmer alt:</strong></p>
<p style="white-space: nowrap; font-size: 8.3125em;">'Jeg vil søge</p>
<p style="white-space: nowrap; font-size: 15.625em;">hjælp'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>Indrømmer alt:</strong></p>
<p style="white-space: nowrap; font-size: 12.6vw;">'Jeg vil søge</p>
<p style="white-space: nowrap; font-size: 25.2vw;">hjælp'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>Indrømmer alt:</strong></p>
<p style="white-space: nowrap; font-size: 12.6vw;">'Jeg vil søge</p>
<p style="white-space: nowrap; font-size: 25.4vw;">hjælp'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573140" data-articleid="66064569" data-priority="A" data-video-id="BBXnlRaM"><a href="https://www.bt.dk/krimi/graedende-kvinde-sendt-bag-tremmer-mistaenkt-for-drabsforsoeg-paa-62-aarig" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/graedende-kvinde-sendt-bag-tremmer-mistaenkt-for-drabsforsoeg-paa-62-aarig" data-lpurl="https://www.bt.dk/content/item/1573140" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 8.125em;">Græd da hun</p>
<p style="white-space: nowrap; font-size: 7.5em;">fik det at vide</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 12.3vw;">Græd da hun</p>
<p style="white-space: nowrap; font-size: 11.4vw;">fik det at vide</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 12.3vw;">Græd da hun</p>
<p style="white-space: nowrap; font-size: 11.4vw;">fik det at vide</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--feature-videoIsLive dre-item--feature-inline-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66064742" data-priority="A" data-video-id="yzxJQGaT"><a href="https://www.bt.dk/politik/live-skaebnedag-for-benny-engelbrecht-nu-skal-han-forklare-sig" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a> <a href="https://www.bt.dk/politik/live-skaebnedag-for-benny-engelbrecht-nu-skal-han-forklare-sig" data-lpurl="https://www.bt.dk/content/item/1573161" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58919887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=726.078125&t%5Bresize%5D%5Bheight%5D=408.4189453125&accessToken=fb7cc302c88a716055fbef1d2de47cd41a67a60d86b33bf5a29a69abd592f187 726w, https://bt.bmcdn.dk/users/berlingske/images/58919887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1452.15625&t%5Bresize%5D%5Bheight%5D=816.837890625&accessToken=3bf94f56a645d10d9126118f46256371b5ec9e4fabd464e1dd3fa9f7518facfb 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58919887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=7cf6fad280e93937f3f162cf58b2d513dea4e56587970ddd475b704f0cb3f0b4 688w, https://bt.bmcdn.dk/users/berlingske/images/58919887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=f0e5a786c921c289bba082f308728c68a0252ac2ead028de59a56268a7ea8460 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58919887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=40091375cb23e1450a184e89ae0b74c65bdc7d7e4e36c2c00ece7b5f80cf6e8d" style="object-position: 52% 47%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58919887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=40091375cb23e1450a184e89ae0b74c65bdc7d7e4e36c2c00ece7b5f80cf6e8d 620w, https://bt.bmcdn.dk/users/berlingske/images/58919887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=ee5717777a7e821a2611486af56bf2a5c16f85f3c9f7f417d7f76b094e4df0c2 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/live-skaebnedag-for-benny-engelbrecht-nu-skal-han-forklare-sig" data-lpurl="https://www.bt.dk/content/item/1573161" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Han kan</p>
<p style="white-space: nowrap; font-size: 7.5625em;">miste alt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.2vw;">Han kan</p>
<p style="white-space: nowrap; font-size: 17.9vw;">miste alt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.4vw;">Han kan</p>
<p style="white-space: nowrap; font-size: 18.1vw;">miste alt</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66063863" data-priority="B"><a href="https://www.bt.dk/udland/pornostjerne-mister-livet-kun-30-aar-gammel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/pornostjerne-mister-livet-kun-30-aar-gammel" data-lpurl="https://www.bt.dk/content/item/1573046" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58946775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=376&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=308&accessToken=a0e75e84d63c0a1dac540602359458570d4c4198d30b0b99f781c237b6ec0ee8 228w, https://bt.bmcdn.dk/users/berlingske/images/58946775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=376&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=616&accessToken=c926e6cce40275ab7bd5056d88ae9ea7664f40c2c85fad6202407eb705acc12e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58946775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=899&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=374a0a1b0e07f77adc22bb29d924c48480046a2249b9bc6737859698e26fccab 334w, https://bt.bmcdn.dk/users/berlingske/images/58946775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=899&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=2e58e4902176161e2d4ee41e12cfae13d1b5d5bb20c0b29320a657bee979e010 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58946775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=228&accessToken=cd124989558f16be5bad9d808d66f03e0614477de8750a06aba6dd9b92c585db" style="object-position: 34% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58946775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=228&accessToken=cd124989558f16be5bad9d808d66f03e0614477de8750a06aba6dd9b92c585db 300w, https://bt.bmcdn.dk/users/berlingske/images/58946775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=456&accessToken=fd6cb5818f74bf14e944fff2210f02692eb8d178ddfaf5808c0a0c79c97040ab 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/pornostjerne-mister-livet-kun-30-aar-gammel" data-lpurl="https://www.bt.dk/content/item/1573046" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3em;">Død - blev</p>
<p style="white-space: nowrap; font-size: 4.5em;">kun 30</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Død - blev</p>
<p style="white-space: nowrap; font-size: 10.9vw;">kun 30</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Død - blev</p>
<p style="white-space: nowrap; font-size: 16.1vw;">kun 30</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573133" data-articleid="66064499" data-priority="A"><a href="https://www.bt.dk/samfund/ssi-hver-tredje-voksen-covid-smittet-siden-november" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ssi-hver-tredje-voksen-covid-smittet-siden-november" data-lpurl="https://www.bt.dk/content/item/1573133" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">SSI afslører</p>
<p style="white-space: nowrap; font-size: 10.625em;"><strong>vanvittigt</strong></p>
<p style="white-space: nowrap; font-size: 11.375em;">smittetal</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">SSI afslører</p>
<p style="white-space: nowrap; font-size: 16.1vw;"><strong>vanvittigt</strong></p>
<p style="white-space: nowrap; font-size: 17.3vw;">smittetal</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">SSI afslører</p>
<p style="white-space: nowrap; font-size: 16.2vw;"><strong>vanvittigt</strong></p>
<p style="white-space: nowrap; font-size: 17.3vw;">smittetal</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="e7y0w3zs" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/selected/bolig/saa-meget-sparer-du-paa-en-varmepumpe" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58444106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=127&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=7595a03a261e01930485093b6005024c693ea92fd4eaedfa243f1041110424d8 726w, https://bt.bmcdn.dk/users/berlingske/images/58444106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=127&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=51432195718703e838358c4a325fb30474b5a1686346a9a5a26d664f927eab65 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58444106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=127&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=98fdc4c70d8fb03b08106fccb818fcdce8c981a812af88f1e021b39ed737a9e3 688w, https://bt.bmcdn.dk/users/berlingske/images/58444106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=127&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=0d6e0ae3443eb5c28b250ad6a8e0ff2cbbffa109ef4f2d6010a1a7c9ab30a978 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58444106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=127&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=87eaaae7e1a5f7d36efb15abccd3589030f96001e329c47da4d7966eff910b05" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58444106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=127&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=87eaaae7e1a5f7d36efb15abccd3589030f96001e329c47da4d7966eff910b05 940w, https://bt.bmcdn.dk/users/berlingske/images/58444106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=127&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=949dbe755133b47e67cfcf81c7aae08866ca8eb7ae1f73217cda0e74a8cb0089 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/selected/bolig/saa-meget-sparer-du-paa-en-varmepumpe" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.3125em;">Så meget sparer du</p>
<p style="white-space: nowrap; font-size: 5.375em;">på en varmepumpe</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Så meget sparer du</p>
<p style="white-space: nowrap; font-size: 8.2vw;">på en varmepumpe</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">Så meget sparer du</p>
<p style="white-space: nowrap; font-size: 8.2vw;">på en varmepumpe</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66064685" data-priority="A"><a href="https://www.bt.dk/fodbold/thomas-frank-smittet-med-corona" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a> <a href="https://www.bt.dk/fodbold/thomas-frank-smittet-med-corona" data-lpurl="https://www.bt.dk/content/item/1573155" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58947692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=66172d71a9cfa0f1e425a051550daa8f0c960a1b002cbbb6451e433e574ae68a 726w, https://bt.bmcdn.dk/users/berlingske/images/58947692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=28ad95577dc9d9f06b4c0d747488a764bfe9c7ebabe7b606bbce0a62d9e096f4 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58947692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=f331af44a30aa09421529882bc7b65810949e2503a937b22223b5fead26b1b9e 688w, https://bt.bmcdn.dk/users/berlingske/images/58947692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=2ba8fc0c01a71f86cbbb81a67dbab2060334d0d4f6658e2722669e40b676be8b 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58947692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f640877d97c7a35dd8c697b5316dc281cf688258c82278383f2c3920fb5eca74" style="object-position: 34% 35%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58947692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f640877d97c7a35dd8c697b5316dc281cf688258c82278383f2c3920fb5eca74 940w, https://bt.bmcdn.dk/users/berlingske/images/58947692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=a5151ddf06da8f945e47c30d8271a2003f695e7ec8715c77d63ac770cd4cc368 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/thomas-frank-smittet-med-corona" data-lpurl="https://www.bt.dk/content/item/1573155" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.625em;">Katastrofe</p>
<p style="white-space: nowrap; font-size: 15.625em;"><strong>lurer</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Katastrofe</p>
<p style="white-space: nowrap; font-size: 32.2vw;"><strong>lurer</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Katastrofe</p>
<p style="white-space: nowrap; font-size: 32.5vw;"><strong>lurer</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573091" data-articleid="66064141" data-priority="A" data-video-id="vKIo2310"><a href="https://www.bt.dk/politik/kraever-svar-fra-heunicke-nu-er-det-altsaa-tid-til-at-fortaelle-danskerne-hvad-der" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/kraever-svar-fra-heunicke-nu-er-det-altsaa-tid-til-at-fortaelle-danskerne-hvad-der" data-lpurl="https://www.bt.dk/content/item/1573091" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Alle enige:</p>
<p style="white-space: nowrap; font-size: 5.375em;">'Nu skal danskerne</p>
<p style="white-space: nowrap; font-size: 11.5em;">høre det'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Alle enige:</p>
<p style="white-space: nowrap; font-size: 8.2vw;">'Nu skal danskerne</p>
<p style="white-space: nowrap; font-size: 17.4vw;">høre det'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Alle enige:</p>
<p style="white-space: nowrap; font-size: 8.2vw;">'Nu skal danskerne</p>
<p style="white-space: nowrap; font-size: 17.4vw;">høre det'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573070" data-articleid="66064020" data-priority="A"><a href="https://www.bt.dk/kendte/david-beckham-afsloerer-victoria-beckhams-spoejse-vane-har-spist-det-samme-maaltid" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/david-beckham-afsloerer-victoria-beckhams-spoejse-vane-har-spist-det-samme-maaltid" data-lpurl="https://www.bt.dk/content/item/1573070" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;">Afslører: Har</p>
<p style="white-space: nowrap; font-size: 6.25em;">spist det samme</p>
<p style="white-space: nowrap; font-size: 6.8125em;">hver dag i 25 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">Afslører: Har</p>
<p style="white-space: nowrap; font-size: 9.5vw;">spist det samme</p>
<p style="white-space: nowrap; font-size: 10.2vw;">hver dag i 25 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Afslører: Har</p>
<p style="white-space: nowrap; font-size: 9.5vw;">spist det samme</p>
<p style="white-space: nowrap; font-size: 10.2vw;">hver dag i 25 år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--header dre-item--header-just-now dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66064445" data-priority="A"><a href="https://www.bt.dk/erhverv/maersk-skib-stoeder-paa-grund-ved-tysk-oe" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/maersk-skib-stoeder-paa-grund-ved-tysk-oe" data-lpurl="https://www.bt.dk/content/item/1573127" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=582&accessToken=d6ee30bb9a17c0e451866e87720cffbafc36acd6b1d301a9ba6f8b202860a0df');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=83e406f51eaca5851ab5f09e4b1f271cdad5a7b66d5c9c8b137fab4e3c9d13e5');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=43652c447e650bf12174558905921d3be10f557a474d8b5c205b8213eee7970f');
		object-position: 66% 39%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/8Ru0po2w-1B4hqjrz.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=12635f4b60c48f0c12f6089d33d850d0b650c1bd568effb4c90e7b1a38f9ed02 726w, https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=43652c447e650bf12174558905921d3be10f557a474d8b5c205b8213eee7970f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=d686e33a328d32cbea0c916974a30f8365eb4337dea4f79b5b51901207d8ae64 688w, https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=83e406f51eaca5851ab5f09e4b1f271cdad5a7b66d5c9c8b137fab4e3c9d13e5 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=291&accessToken=19d23e2bc7e5eb336174035c0eb65b5f5d2fa1a84a9ad115667cb3add3d801df" style="object-position: 66% 39%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=291&accessToken=19d23e2bc7e5eb336174035c0eb65b5f5d2fa1a84a9ad115667cb3add3d801df 620w, https://bt.bmcdn.dk/users/berlingske/images/58943148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=582&accessToken=d6ee30bb9a17c0e451866e87720cffbafc36acd6b1d301a9ba6f8b202860a0df 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/maersk-skib-stoeder-paa-grund-ved-tysk-oe" data-lpurl="https://www.bt.dk/content/item/1573127" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">I store</p>
<p style="white-space: nowrap; font-size: 4.25em;">vanskeligheder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.4vw;">I store</p>
<p style="white-space: nowrap; font-size: 10.1vw;">vanskeligheder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.6vw;">I store</p>
<p style="white-space: nowrap; font-size: 10.1vw;">vanskeligheder</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66064319" data-priority="B"><a href="https://www.bt.dk/ol/ol-stjerne-i-voldsomt-styrt-koert-paa-hospitalet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/ol/ol-stjerne-i-voldsomt-styrt-koert-paa-hospitalet" data-lpurl="https://www.bt.dk/content/item/1573108" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58944647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=360&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=500&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=328&accessToken=5f4798b06dea006f0c5f64652ed148a2f7ad66d59984748f3ad709a6b4ffcee6 228w, https://bt.bmcdn.dk/users/berlingske/images/58944647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=360&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=500&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=656&accessToken=db30c331bf4150daecf62043aea2358d994521d464a99182ce3146b274d73e80 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58944647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=bb6f8baa50099b43e2da7d7eb47d2c3dc6404d58400124c598acc0212b055d45 334w, https://bt.bmcdn.dk/users/berlingske/images/58944647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=39be62232dbb2a3ef65a2b962d2e1085d37ce849b20c5a18d1459e7153bf231b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58944647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=47f58b85e01c29126d81e47e7be864b9f8750684dbee9fc84de2f21c6a38e03e" style="object-position: 48% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58944647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=47f58b85e01c29126d81e47e7be864b9f8750684dbee9fc84de2f21c6a38e03e 300w, https://bt.bmcdn.dk/users/berlingske/images/58944647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=637db69f07396f137348553d1efcc20957633f4ec4529420cfd7cee03b9af764 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/ol/ol-stjerne-i-voldsomt-styrt-koert-paa-hospitalet" data-lpurl="https://www.bt.dk/content/item/1573108" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5625em;">Skreg af</p>
<p style="white-space: nowrap; font-size: 3.6875em;">smerte i</p>
<p style="white-space: nowrap; font-size: 2.5625em;">20 minutter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Skreg af</p>
<p style="white-space: nowrap; font-size: 8.9vw;">smerte i</p>
<p style="white-space: nowrap; font-size: 6.2vw;">20 minutter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Skreg af</p>
<p style="white-space: nowrap; font-size: 13.2vw;">smerte i</p>
<p style="white-space: nowrap; font-size: 9.2vw;">20 minutter</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573159" data-articleid="66064736" data-priority="A"><a href="https://www.bt.dk/krimi/hund-fundet-paa-gaden-alene-er-det-din" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/hund-fundet-paa-gaden-alene-er-det-din" data-lpurl="https://www.bt.dk/content/item/1573159" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.6875em;">Fundet</p>
<p style="white-space: nowrap; font-size: 10.5625em;">på gaden:</p>
<p style="white-space: nowrap; font-size: 8.6875em;">'Er det din?'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.2vw;">Fundet</p>
<p style="white-space: nowrap; font-size: 16.1vw;">på gaden:</p>
<p style="white-space: nowrap; font-size: 13.1vw;">'Er det din?'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.4vw;">Fundet</p>
<p style="white-space: nowrap; font-size: 16.1vw;">på gaden:</p>
<p style="white-space: nowrap; font-size: 13.1vw;">'Er det din?'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573114" data-articleid="66064369" data-priority="A"><a href="https://www.bt.dk/samfund/kulturministeren-stoerre-del-af-mediestoette-skal-gaa-til-lokale-og-regionale" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kulturministeren-stoerre-del-af-mediestoette-skal-gaa-til-lokale-og-regionale" data-lpurl="https://www.bt.dk/content/item/1573114" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;">Regeringen</p>
<p style="white-space: nowrap; font-size: 7.9375em;">laver kæmpe</p>
<p style="white-space: nowrap; font-size: 12.3125em;">ændring</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Regeringen</p>
<p style="white-space: nowrap; font-size: 11.9vw;">laver kæmpe</p>
<p style="white-space: nowrap; font-size: 18.7vw;">ændring</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Regeringen</p>
<p style="white-space: nowrap; font-size: 12.1vw;">laver kæmpe</p>
<p style="white-space: nowrap; font-size: 18.9vw;">ændring</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573086" data-articleid="66064120" data-priority="A" data-video-id="g9efLAaS"><a href="https://www.bt.dk/forbrug/voldsomme-tal-bekymrer-nu-venter-alle-i-spaending" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Skræk-melding</div>
<a href="https://www.bt.dk/forbrug/voldsomme-tal-bekymrer-nu-venter-alle-i-spaending" data-lpurl="https://www.bt.dk/content/item/1573086" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Pludselig er</p>
<p style="white-space: nowrap; font-size: 7.375em;">alle eksperter</p>
<p style="white-space: nowrap; font-size: 12.625em;">nervøse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Pludselig er</p>
<p style="white-space: nowrap; font-size: 11.1vw;">alle eksperter</p>
<p style="white-space: nowrap; font-size: 19.1vw;">nervøse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Pludselig er</p>
<p style="white-space: nowrap; font-size: 11.2vw;">alle eksperter</p>
<p style="white-space: nowrap; font-size: 19.2vw;">nervøse</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--lg-hide-1 dre-group--md-hide-1 dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66064086" data-priority="A"><a href="https://www.bt.dk/haandbold/tidligere-landsholdsstjerne-i-ny-rolle-skal-vaere-direktoer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/tidligere-landsholdsstjerne-i-ny-rolle-skal-vaere-direktoer" data-lpurl="https://www.bt.dk/content/item/1573079" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49125847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=9ddd4947164b41ce0a981512f1ffba3f1cb51cd9eb4e99b71f4ed22131d2f3a1 726w, https://bt.bmcdn.dk/users/berlingske/images/49125847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=aa014de5781b9cc0a437c7b3d6af354004f737e889ad3f8725222c036df15728 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49125847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=10105a3b283d47df9e5b85e5e8090d0a8a0b90d2f7c42aee16ff5803af42db18 688w, https://bt.bmcdn.dk/users/berlingske/images/49125847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=42f32bf928d073ec0621c6be2d0c9e34173984ffb46050c364002f77e3652cf5 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49125847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e04a3b047fdadea79a20ab18df2dcfa8026c9acc710c5ac5a976df312e3e09e1" style="object-position: 52% 60%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49125847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e04a3b047fdadea79a20ab18df2dcfa8026c9acc710c5ac5a976df312e3e09e1 940w, https://bt.bmcdn.dk/users/berlingske/images/49125847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=7b28a65226635bcc9c1a86816e8591a4d9f76878d796d663cb6f8aea740783a5 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/tidligere-landsholdsstjerne-i-ny-rolle-skal-vaere-direktoer" data-lpurl="https://www.bt.dk/content/item/1573079" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Overrasker</p>
<p style="white-space: nowrap; font-size: 8.8125em;">med nyt job</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Overrasker</p>
<p style="white-space: nowrap; font-size: 13.4vw;">med nyt job</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Overrasker</p>
<p style="white-space: nowrap; font-size: 13.4vw;">med nyt job</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1572943" data-articleid="66063379" data-priority="A"><a href="https://www.bt.dk/erhverv/rekordhoeje-prisstigninger-disse-boligejere-kan-ikke-laengere-foele-sig-sikre" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/rekordhoeje-prisstigninger-disse-boligejere-kan-ikke-laengere-foele-sig-sikre" data-lpurl="https://www.bt.dk/content/item/1572943" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">Slår fast:</p>
<p style="white-space: nowrap; font-size: 3.9375em;">De danskere kan</p>
<p style="white-space: nowrap; font-size: 3.6875em;"><em>ikke </em>føle sig sikre</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Slår fast:</p>
<p style="white-space: nowrap; font-size: 4.4vw;">De danskere kan</p>
<p style="white-space: nowrap; font-size: 4.1vw;"><em>ikke </em>føle sig sikre</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.3vw;">Slår fast:</p>
<p style="white-space: nowrap; font-size: 9.3vw;">De danskere kan</p>
<p style="white-space: nowrap; font-size: 8.8vw;"><em>ikke </em>føle sig sikre</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen" class="dre-item__header dre-item__header--skin-custom-live">Live / Virus</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;"><strong>Ups! </strong>Danmarks</p>
<p style="white-space: nowrap; font-size: 6.8125em;">forkerte tal går</p>
<p style="white-space: nowrap; font-size: 7.9375em;">verden rundt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;"><strong>Ups! </strong>Danmarks</p>
<p style="white-space: nowrap; font-size: 10.2vw;">forkerte tal går</p>
<p style="white-space: nowrap; font-size: 12.1vw;">verden rundt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;"><strong>Ups! </strong>Danmarks</p>
<p style="white-space: nowrap; font-size: 10.4vw;">forkerte tal går</p>
<p style="white-space: nowrap; font-size: 12.1vw;">verden rundt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66063988" data-priority="B"><a href="https://www.bt.dk/samfund/milliardaeren-michael-antitsch-mortensen-er-doed-nu-takker-familien-for" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/milliardaeren-michael-antitsch-mortensen-er-doed-nu-takker-familien-for" data-lpurl="https://www.bt.dk/content/item/1573066" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58788206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=265&t%5Bcrop%5D%5Bheight%5D=468&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=404&accessToken=7c4e6836438de5bbd0fb0d7f09daf7e3165443c46e1cfd9fee99f396c1c9667a 228w, https://bt.bmcdn.dk/users/berlingske/images/58788206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=265&t%5Bcrop%5D%5Bheight%5D=468&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=808&accessToken=d1f0a5ddc098b3ac8860bf835ccdbb6d566a125f74eb5a074e8d6719769553cb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58788206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=468&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=273&accessToken=2c7cb32d39b21559dc9922c02cf3596c019b6e5298c675a8e81dcdaccaab0cdc 334w, https://bt.bmcdn.dk/users/berlingske/images/58788206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=468&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=546&accessToken=76fd854803125d703d0c5f190e937b1a7f6a2efaa9308a56e99349f9b74e4053 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58788206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=279&t%5Bcrop%5D%5Bheight%5D=468&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=505&accessToken=6bb29001bfc1173efc00d5d51993ab8171ef9e303b2fae6a0942a1d519b85900" style="object-position: 45% 34%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58788206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=279&t%5Bcrop%5D%5Bheight%5D=468&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=505&accessToken=6bb29001bfc1173efc00d5d51993ab8171ef9e303b2fae6a0942a1d519b85900 300w, https://bt.bmcdn.dk/users/berlingske/images/58788206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=279&t%5Bcrop%5D%5Bheight%5D=468&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1010&accessToken=eac088c980aa7aeedbb4fe39c4e69c72d42deb4a341fa9af7e320c0c7da2889f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/milliardaeren-michael-antitsch-mortensen-er-doed-nu-takker-familien-for" data-lpurl="https://www.bt.dk/content/item/1573066" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Afslører</p>
<p style="white-space: nowrap; font-size: 12.125em;">døds-</p>
<p style="white-space: nowrap; font-size: 8.6875em;">årsagen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Afslører</p>
<p style="white-space: nowrap; font-size: 13.4vw;">døds-</p>
<p style="white-space: nowrap; font-size: 9.6vw;">årsagen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Afslører</p>
<p style="white-space: nowrap; font-size: 18.7vw;">døds-</p>
<p style="white-space: nowrap; font-size: 13.5vw;">årsagen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div data-component="FrontPageCityWidget" class="react-component"></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1568274" data-articleid="66035373" data-priority="A" data-video-id="Bkml2H9l"><a href="https://www.bt.dk/krimi/live-afgoerelsens-time-tiltalt-i-skoleskydersag-faar-sin-kendelse" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/live-afgoerelsens-time-tiltalt-i-skoleskydersag-faar-sin-kendelse" data-lpurl="https://www.bt.dk/content/item/1568274" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.75em;">Skyldig</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.8vw;">Skyldig</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.9vw;">Skyldig</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66062990" data-priority="B"><a href="https://www.bt.dk/sport/vanvittig-haendelse-traener-tager-kvaelertag-paa-dommeren" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/sport/vanvittig-haendelse-traener-tager-kvaelertag-paa-dommeren" data-lpurl="https://www.bt.dk/content/item/1572882" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58931815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=159&t%5Bcrop%5D%5Bheight%5D=163&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=235&accessToken=2f968913e0efc32bc8d8b5961f46d77cf482c824fd4baf9ae6cc48281dc40ed5 228w, https://bt.bmcdn.dk/users/berlingske/images/58931815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=159&t%5Bcrop%5D%5Bheight%5D=163&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=470&accessToken=8a710f3cf070f375412bf434fa2f035ff4b523f398fc9f99be04c4ec0977da7d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58931815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=289&t%5Bcrop%5D%5Bheight%5D=163&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=da08f575017437e7933348c78437fcfb33faabca3daef75b8a0d9804fd85b7a5 334w, https://bt.bmcdn.dk/users/berlingske/images/58931815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=289&t%5Bcrop%5D%5Bheight%5D=163&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=fc4b996ca375f9ac374f07c43c5264d28b0b8febd7b1132d6e0ffb8c8a7303da 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58931815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=177&t%5Bcrop%5D%5Bheight%5D=163&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=277&accessToken=d179080c06ca1c33705db168f95fe4615205a7e84ca84bb8e73de83b07a25754" style="object-position: 31% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58931815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=177&t%5Bcrop%5D%5Bheight%5D=163&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=277&accessToken=d179080c06ca1c33705db168f95fe4615205a7e84ca84bb8e73de83b07a25754 300w, https://bt.bmcdn.dk/users/berlingske/images/58931815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=177&t%5Bcrop%5D%5Bheight%5D=163&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=554&accessToken=daf9aa6e372a65ed0db20a857be2bc9db8606e6e7ad36b7322528138ce5040a4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/vanvittig-haendelse-traener-tager-kvaelertag-paa-dommeren" data-lpurl="https://www.bt.dk/content/item/1572882" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.8125em;">Vanvittig</p>
<p style="white-space: nowrap; font-size: 7.1875em;">hændelse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">Vanvittig</p>
<p style="white-space: nowrap; font-size: 7.8vw;">hændelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Vanvittig</p>
<p style="white-space: nowrap; font-size: 11vw;">hændelse</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573074" data-articleid="66064044" data-priority="A"><a href="https://www.bt.dk/erhverv/victor-har-modtaget-fejlopkald-de-seneste-10-aar-endelig-er-det-stoppet-nogle" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/victor-har-modtaget-fejlopkald-de-seneste-10-aar-endelig-er-det-stoppet-nogle" data-lpurl="https://www.bt.dk/content/item/1573074" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5em;">Var lige så glad:</p>
<p style="white-space: nowrap; font-size: 8.25em;">Victor kimet</p>
<p style="white-space: nowrap; font-size: 10.25em;">ned i 10 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Var lige så glad:</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Victor kimet</p>
<p style="white-space: nowrap; font-size: 15.6vw;">ned i 10 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Var lige så glad:</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Victor kimet</p>
<p style="white-space: nowrap; font-size: 15.6vw;">ned i 10 år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66064106" data-priority="A"><a href="https://www.bt.dk/krimi/mystisk-sag-i-kolding-stumper-af-pengesedler-floed-paa-gaden" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/mystisk-sag-i-kolding-stumper-af-pengesedler-floed-paa-gaden" data-lpurl="https://www.bt.dk/content/item/1573083" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58937709.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=93cd187ae32fd1efe1fbb7bfcfa37ad5d618c9f586ceb9a60be52599a418b0d0 726w, https://bt.bmcdn.dk/users/berlingske/images/58937709.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=b66c393acd318e711293f2754354a44fae575f26ea8a6b09e367f8d4cf13d48a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58937709.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=ef30173863657c55e44dfd63c73331ba369545b64981bff1ac3ed51e538e986c 688w, https://bt.bmcdn.dk/users/berlingske/images/58937709.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=5414d3251aaa887f21f66b71810de94b76f0c4812beb2a718c2beabb17d32bb7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58937709.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c397ee5d7ace4f2b2f3c9e215653100daaf509677f3f13cbb6397713ef18a00b" style="object-position: 44% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58937709.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c397ee5d7ace4f2b2f3c9e215653100daaf509677f3f13cbb6397713ef18a00b 940w, https://bt.bmcdn.dk/users/berlingske/images/58937709.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=f9b98507af6e973de17dcb05dd11e3f84aed396140b32470c43a8c433c50777b 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bizart fund:</div>
<a href="https://www.bt.dk/krimi/mystisk-sag-i-kolding-stumper-af-pengesedler-floed-paa-gaden" data-lpurl="https://www.bt.dk/content/item/1573083" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.4375em;">Ført væk</p>
<p style="white-space: nowrap; font-size: 10.6875em;">af politiet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.3vw;">Ført væk</p>
<p style="white-space: nowrap; font-size: 16.2vw;">af politiet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.4vw;">Ført væk</p>
<p style="white-space: nowrap; font-size: 16.2vw;">af politiet</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="0stg74jz" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/oekonomi/spar-tusindvis-af-kroner-hvert-aar" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58722485.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=391&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=297&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=1def4707bd50d1bc2cefaae06779bbef37707be38ae54397b21b1900df4bba41 726w, https://bt.bmcdn.dk/users/berlingske/images/58722485.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=391&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=297&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=0f89f224e424595de01201cf50007d522276951453db5785739d1d6f96652992 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58722485.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=391&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=297&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=f689d0c2b2fda7100e040e97c16e1caa29a997c22f398848d6456294055d9b0c 688w, https://bt.bmcdn.dk/users/berlingske/images/58722485.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=391&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=297&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=77c113e6457dddc597690fc9c2312384902f7a7ee1b7274f8469d354ff1a017b 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58722485.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=391&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=297&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=8bfc5c6cf69b76853fedae4590d1ee9064de641c0df22f80d194b06f35ea2941" style="object-position: 45% 56%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58722485.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=391&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=297&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=8bfc5c6cf69b76853fedae4590d1ee9064de641c0df22f80d194b06f35ea2941 940w, https://bt.bmcdn.dk/users/berlingske/images/58722485.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=391&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=297&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=31b8f8a909ec3ca89c61f54dc6bc05456be5103be42d110c29a1b213bc135856 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Gør som flere end 350.000 danskere</div>
<a href="https://www.bt.dk/direct/oekonomi/spar-tusindvis-af-kroner-hvert-aar" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Spar 2.700 kr. i</p>
<p style="white-space: nowrap; font-size: 8.6875em;">gennemsnit</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Spar 2.700 kr. i</p>
<p style="white-space: nowrap; font-size: 13.1vw;">gennemsnit</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Spar 2.700 kr. i</p>
<p style="white-space: nowrap; font-size: 13.2vw;">gennemsnit</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573109" data-articleid="66064323" data-priority="A"><a href="https://www.bt.dk/krimi/to-maend-anholdt-var-i-besiddelse-af-store-maengder-stoffer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/to-maend-anholdt-var-i-besiddelse-af-store-maengder-stoffer" data-lpurl="https://www.bt.dk/content/item/1573109" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.625em;">Havde for</p>
<p style="white-space: nowrap; font-size: 7.1875em;">10 mio. kroner</p>
<p style="white-space: nowrap; font-size: 14.9375em;">stoffer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.1vw;">Havde for</p>
<p style="white-space: nowrap; font-size: 10.9vw;">10 mio. kroner</p>
<p style="white-space: nowrap; font-size: 22.7vw;">stoffer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;">Havde for</p>
<p style="white-space: nowrap; font-size: 10.9vw;">10 mio. kroner</p>
<p style="white-space: nowrap; font-size: 22.8vw;">stoffer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66061576" data-priority="A"><a href="https://www.bt.dk/samfund/11-aarige-magnus-vil-bruge-1001-naetter-i-sit-telt-stormen-malik-rasede-under-nat" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/11-aarige-magnus-vil-bruge-1001-naetter-i-sit-telt-stormen-malik-rasede-under-nat" data-lpurl="https://www.bt.dk/content/item/1572671" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58943037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=430&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=323&accessToken=6b33ac2e43bee48b184b74eccef9c2bb1deaf0a9954bd3cbf01b61e1ffcd7dbc 228w, https://bt.bmcdn.dk/users/berlingske/images/58943037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=430&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=646&accessToken=04007a858ee46d64df40e6241b05e7886a038ab39b87fa24aaf9c5981b19f220 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58943037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1274&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=216&accessToken=246fd560a9b74fc0847efa7191b9dc950da36e399bc443831a63b8ee68ca3938 334w, https://bt.bmcdn.dk/users/berlingske/images/58943037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1274&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=432&accessToken=75f3ea5ae186361dd4a082592d379fc3a50592719856ffea3f9a5cbf5bc3b7ca 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58943037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=628&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=395&accessToken=47689109f56009023cc762eadbf31f46334cfef5ac61bdf4e75bb91b690ceaf8" style="object-position: 49% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58943037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=628&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=395&accessToken=47689109f56009023cc762eadbf31f46334cfef5ac61bdf4e75bb91b690ceaf8 300w, https://bt.bmcdn.dk/users/berlingske/images/58943037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=628&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=790&accessToken=6310ec38cbd3d7e715239db35949dec242a284945eddb312dbaa81a561e988c3 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/11-aarige-magnus-vil-bruge-1001-naetter-i-sit-telt-stormen-malik-rasede-under-nat" data-lpurl="https://www.bt.dk/content/item/1572671" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.3125em;">11-årige Magnus</p>
<p style="white-space: nowrap; font-size: 9.0625em;"><strong>på skøn</strong></p>
<p style="white-space: nowrap; font-size: 9em;">mission</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;">11-årige Magnus</p>
<p style="white-space: nowrap; font-size: 10vw;"><strong>på skøn</strong></p>
<p style="white-space: nowrap; font-size: 10vw;">mission</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.7vw;">11-årige Magnus</p>
<p style="white-space: nowrap; font-size: 14vw;"><strong>på skøn</strong></p>
<p style="white-space: nowrap; font-size: 13.9vw;">mission</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573069" data-articleid="66064014" data-priority="A"><a href="https://www.bt.dk/kendte/endelig-nu-viser-rihanna-selv-sin-gravide-mave-frem" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/endelig-nu-viser-rihanna-selv-sin-gravide-mave-frem" data-lpurl="https://www.bt.dk/content/item/1573069" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.625em;">Endelig!</p>
<p style="white-space: nowrap; font-size: 8.1875em;">Nu viser hun</p>
<p style="white-space: nowrap; font-size: 9.0625em;">baby-bulen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.2vw;">Endelig!</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Nu viser hun</p>
<p style="white-space: nowrap; font-size: 13.8vw;">baby-bulen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;">Endelig!</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Nu viser hun</p>
<p style="white-space: nowrap; font-size: 13.8vw;">baby-bulen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573085" data-articleid="66064118" data-priority="A"><a href="https://www.bt.dk/vinter-ol/aflyser-opgoer-mod-danmark-frygter-smitte" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/vinter-ol/aflyser-opgoer-mod-danmark-frygter-smitte" data-lpurl="https://www.bt.dk/content/item/1573085" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.6875em;">Aflyser -</p>
<p style="white-space: nowrap; font-size: 7.4375em;"><strong>tør ikke</strong> møde</p>
<p style="white-space: nowrap; font-size: 11.375em;">Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.8vw;">Aflyser -</p>
<p style="white-space: nowrap; font-size: 11.3vw;"><strong>tør ikke</strong> møde</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">Aflyser -</p>
<p style="white-space: nowrap; font-size: 11.3vw;"><strong>tør ikke</strong> møde</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573078" data-articleid="66064080" data-priority="A"><a href="https://www.bt.dk/erhverv/forsyningsproblemer-sender-vindmoelleproducent-i-roedt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/forsyningsproblemer-sender-vindmoelleproducent-i-roedt" data-lpurl="https://www.bt.dk/content/item/1573078" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Verdens største</p>
<p style="white-space: nowrap; font-size: 9.75em;">med <strong>chok-</strong></p>
<p style="white-space: nowrap; font-size: 12.8125em;"><strong>melding</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Verdens største</p>
<p style="white-space: nowrap; font-size: 14.8vw;">med <strong>chok-</strong></p>
<p style="white-space: nowrap; font-size: 19.5vw;"><strong>melding</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Verdens største</p>
<p style="white-space: nowrap; font-size: 14.8vw;">med <strong>chok-</strong></p>
<p style="white-space: nowrap; font-size: 19.5vw;"><strong>melding</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66062479" data-priority="A"><a href="https://www.bt.dk/udland/teenager-koerte-ind-i-en-mcdonalds-bogstaveligt-talt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/teenager-koerte-ind-i-en-mcdonalds-bogstaveligt-talt" data-lpurl="https://www.bt.dk/content/item/1572829" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58929434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=74892711804eb7711c71accb1b59dd342639e8de640b7dd8e6adaded34c828c9 726w, https://bt.bmcdn.dk/users/berlingske/images/58929434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=587dab35e84d4b47307ad8ae55fdc3867c90e952582dc066c4813a620f07b404 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58929434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e0d53873701c8b8a6908fa85bd4db900e89414938f2eff65ae2174becf3e5194 688w, https://bt.bmcdn.dk/users/berlingske/images/58929434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ee32bbc8a9c0a375c5470f79bd358c7f35248a38f40ee92d1a56aa141a3c3fad 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58929434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=2896ab068f353b2f4f1802632e9b3dd6fadcbc3da8ea245a0931a650c32d6646" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58929434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=2896ab068f353b2f4f1802632e9b3dd6fadcbc3da8ea245a0931a650c32d6646 940w, https://bt.bmcdn.dk/users/berlingske/images/58929434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=2bb5c25b720cfca648adf5d2b40b5195dbee002db29aeda78255cf96a7200c06 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/teenager-koerte-ind-i-en-mcdonalds-bogstaveligt-talt" data-lpurl="https://www.bt.dk/content/item/1572829" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.3125em;">'Se godt på</p>
<p style="white-space: nowrap; font-size: 10.5625em;">denne bil'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">'Se godt på</p>
<p style="white-space: nowrap; font-size: 16.1vw;">denne bil'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">'Se godt på</p>
<p style="white-space: nowrap; font-size: 16.1vw;">denne bil'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1572873" data-articleid="66062911" data-priority="A" data-video-id="VAEwbZXS"><a href="https://www.bt.dk/krimi/23-aarigt-bandemedlem-efterlyst-jagtes-for-tre-drab" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/23-aarigt-bandemedlem-efterlyst-jagtes-for-tre-drab" data-lpurl="https://www.bt.dk/content/item/1572873" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.4375em;">Dansker</p>
<p style="white-space: nowrap; font-size: 8.5em;">efterlyst for</p>
<p style="white-space: nowrap; font-size: 12.9375em;">tre drab</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.8vw;">Dansker</p>
<p style="white-space: nowrap; font-size: 12.8vw;">efterlyst for</p>
<p style="white-space: nowrap; font-size: 19.6vw;">tre drab</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19vw;">Dansker</p>
<p style="white-space: nowrap; font-size: 12.9vw;">efterlyst for</p>
<p style="white-space: nowrap; font-size: 19.8vw;">tre drab</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">149. Helt Væk med Ditte Haue</div>
											<span class="length">44m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">1. feb.</span>
											<div class="title">Vildt transfervindue</div>
											<span class="length">1t 32m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/politichefenshemmelighed" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e9c40b06-9764-4b98-a1ef-ae1900a4387a/image.jpg?t=1641809265&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e9c40b06-9764-4b98-a1ef-ae1900a4387a/image.jpg?t=1641809265&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">1. feb.</span>
											<div class="title">DR-chefen</div>
											<span class="length">17m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">28. jan.</span>
											<div class="title">Den kontante time: Mystisk pengeudveksling mellem kontroversiel rigmand og S-borgmester i Aalborg</div>
											<span class="length">51m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">28. jan.</span>
											<div class="title">Den kulørte time: den med en dværgvækst-krænket skuespiller</div>
											<span class="length">56m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">26. jan.</span>
											<div class="title">Slutspurten</div>
											<span class="length">58m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/politichefenshemmelighed" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e9c40b06-9764-4b98-a1ef-ae1900a4387a/image.jpg?t=1641809265&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e9c40b06-9764-4b98-a1ef-ae1900a4387a/image.jpg?t=1641809265&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">24. jan.</span>
											<div class="title">Snehvide</div>
											<span class="length">21m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">24. jan.</span>
											<div class="title">Angriber-transfers i Superliga-toppen</div>
											<span class="length">1t 32m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">21. jan.</span>
											<div class="title">Den kontante time: Den store skandaletime</div>
											<span class="length">1t 4m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573101" data-articleid="66064238" data-priority="A"><a href="https://www.bt.dk/samfund/kvinder-paa-udrejsecenter-saelger-sex" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kvinder-paa-udrejsecenter-saelger-sex" data-lpurl="https://www.bt.dk/content/item/1573101" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.375em;">Sælger</p>
<p style="white-space: nowrap; font-size: 15.625em;">sex i</p>
<p style="white-space: nowrap; font-size: 8.5625em;">desperation</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.8vw;">Sælger</p>
<p style="white-space: nowrap; font-size: 32.5vw;">sex i</p>
<p style="white-space: nowrap; font-size: 13vw;">desperation</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Sælger</p>
<p style="white-space: nowrap; font-size: 32.5vw;">sex i</p>
<p style="white-space: nowrap; font-size: 13vw;">desperation</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66063651" data-priority="B" data-video-id="B0A8FLU9"><a href="https://www.bt.dk/kendte/sofie-linde-kastede-sig-ud-i-stort-boligprojekt-paa-tv-hvad-taenkte-jeg-paa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/sofie-linde-kastede-sig-ud-i-stort-boligprojekt-paa-tv-hvad-taenkte-jeg-paa" data-lpurl="https://www.bt.dk/content/item/1573007" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58927325.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=725&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=227&accessToken=61ad17da75216976cf71f33818b8b4588ae0869a122da81ff0a4c4dea67d10e0 228w, https://bt.bmcdn.dk/users/berlingske/images/58927325.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=725&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=454&accessToken=bf4060ef981e345cca5ad7e9f3712326833fff4f04ea86f72f24de9a1afa5380 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58927325.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=566&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=147&accessToken=d76d0d7ea0985804768a67323ae5e00c4fa8f5c9b298c6e971995d4e50c16f84 334w, https://bt.bmcdn.dk/users/berlingske/images/58927325.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=566&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=294&accessToken=dba324506e86a95bb9b22facce60d67ef6c4827a63b14e82c8f2f15b2b91218e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58927325.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=233&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=814&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=266&accessToken=b5c143a8cd1f3372cb9237ab97fedc34e8698ac926fc63cf02474bab044273be" style="object-position: 50% 30%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58927325.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=233&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=814&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=266&accessToken=b5c143a8cd1f3372cb9237ab97fedc34e8698ac926fc63cf02474bab044273be 300w, https://bt.bmcdn.dk/users/berlingske/images/58927325.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=233&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=814&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=532&accessToken=591a9d3e3954219dbb03cd2a132a6c15612699856750cd4a0b6e171935552ec1 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/sofie-linde-kastede-sig-ud-i-stort-boligprojekt-paa-tv-hvad-taenkte-jeg-paa" data-lpurl="https://www.bt.dk/content/item/1573007" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.25em;">'Hvad tænkte</p>
<p style="white-space: nowrap; font-size: 9.0625em;">jeg på?'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;">'Hvad tænkte</p>
<p style="white-space: nowrap; font-size: 10vw;">jeg på?'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">'Hvad tænkte</p>
<p style="white-space: nowrap; font-size: 14vw;">jeg på?'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573065" data-articleid="66063986" data-priority="A"><a href="https://www.bt.dk/krimi/efter-overfald-paa-medarbejder-i-rema-1000-nu-er-tre-yderligere-anholdt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/efter-overfald-paa-medarbejder-i-rema-1000-nu-er-tre-yderligere-anholdt" data-lpurl="https://www.bt.dk/content/item/1573065" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.125em;">Gennem-</p>
<p style="white-space: nowrap; font-size: 14.25em;">pryglet</p>
<p style="white-space: nowrap; font-size: 15.3125em;">i Rema</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.9vw;">Gennem-</p>
<p style="white-space: nowrap; font-size: 21.6vw;">pryglet</p>
<p style="white-space: nowrap; font-size: 23.1vw;">i Rema</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.9vw;">Gennem-</p>
<p style="white-space: nowrap; font-size: 21.7vw;">pryglet</p>
<p style="white-space: nowrap; font-size: 23.3vw;">i Rema</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573060" data-articleid="66063961" data-priority="A" data-video-id="BBXnlRaM"><a href="https://www.bt.dk/krimi/kvinde-sigtet-for-drabsforsoeg-stak-sit-offer-i-ansigtet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">POLITIET:</div>
<a href="https://www.bt.dk/krimi/kvinde-sigtet-for-drabsforsoeg-stak-sit-offer-i-ansigtet" data-lpurl="https://www.bt.dk/content/item/1573060" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Hun stak ham</p>
<p style="white-space: nowrap; font-size: 11.0625em;">i ansigtet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Hun stak ham</p>
<p style="white-space: nowrap; font-size: 16.7vw;">i ansigtet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">Hun stak ham</p>
<p style="white-space: nowrap; font-size: 16.9vw;">i ansigtet</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66064032" data-priority="A"><a href="https://www.bt.dk/ol/dansk-ol-atlet-efter-isolation-frygten-er-der-konstant" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/ol/dansk-ol-atlet-efter-isolation-frygten-er-der-konstant" data-lpurl="https://www.bt.dk/content/item/1573073" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58938492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=78&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1338&t%5Bcrop%5D%5Bheight%5D=1665&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=284&accessToken=4409406e0ee448a37359bebdf84f001e8e9714f137d35b0ae36ef0fc8bc33102 228w, https://bt.bmcdn.dk/users/berlingske/images/58938492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=78&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1338&t%5Bcrop%5D%5Bheight%5D=1665&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=568&accessToken=e56b2736d257ef6cced6811575cb91c15c1a610afad342689d8683b6331b2f88 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58938492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1516&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=202&accessToken=34107a5fc9d230212728e7d75f27318fdd40b8c6ea6da84474a96d9336c83823 334w, https://bt.bmcdn.dk/users/berlingske/images/58938492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1516&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=404&accessToken=d3b8ad462c1e5067932f07a6847811528fc0f98d185c32d433c1f0814c23f6c1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58938492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=78&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1338&t%5Bcrop%5D%5Bheight%5D=1665&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=371&accessToken=21f03ef870c6d015bf53d705e662271f0cc9e7d463b8c65687d77f9f1210c670" style="object-position: 18% 29%" sizes="(min-width: 1000px) 299px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58938492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=78&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1338&t%5Bcrop%5D%5Bheight%5D=1665&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=371&accessToken=21f03ef870c6d015bf53d705e662271f0cc9e7d463b8c65687d77f9f1210c670 299w, https://bt.bmcdn.dk/users/berlingske/images/58938492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=78&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1338&t%5Bcrop%5D%5Bheight%5D=1665&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=742&accessToken=8a6b99fbe7660e68884ac1516cd592aeb900b4da7b56e1553f9eb09591fd6c2d 598w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/ol/dansk-ol-atlet-efter-isolation-frygten-er-der-konstant" data-lpurl="https://www.bt.dk/content/item/1573073" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;">'Jeg er</p>
<p style="white-space: nowrap; font-size: 10.4375em;">bange'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">'Jeg er</p>
<p style="white-space: nowrap; font-size: 11.4vw;">bange'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;">'Jeg er</p>
<p style="white-space: nowrap; font-size: 16.1vw;">bange'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1572212" data-articleid="66058540" data-priority="A" data-video-id="cUnpYkbv"><a href="https://www.bt.dk/politik/alle-restriktionerne-er-vaek-men-private-firmaer-scorer-kassen-paa-kviktest" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">VIRUS</div>
<a href="https://www.bt.dk/politik/alle-restriktionerne-er-vaek-men-private-firmaer-scorer-kassen-paa-kviktest" data-lpurl="https://www.bt.dk/content/item/1572212" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.75em;"><strong>Op til 200 kr. stykket:</strong></p>
<p style="white-space: nowrap; font-size: 12.375em;">'Hvorfor</p>
<p style="white-space: nowrap; font-size: 9.125em;">gør vi det?'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;"><strong>Op til 200 kr. stykket:</strong></p>
<p style="white-space: nowrap; font-size: 18.7vw;">'Hvorfor</p>
<p style="white-space: nowrap; font-size: 13.9vw;">gør vi det?'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.1vw;"><strong>Op til 200 kr. stykket:</strong></p>
<p style="white-space: nowrap; font-size: 18.9vw;">'Hvorfor</p>
<p style="white-space: nowrap; font-size: 13.9vw;">gør vi det?'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573077" data-articleid="66064067" data-priority="A"><a href="https://www.bt.dk/politik/frygt-for-fiskeflugt-i-grumset-lynetteholm-vand" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/frygt-for-fiskeflugt-i-grumset-lynetteholm-vand" data-lpurl="https://www.bt.dk/content/item/1573077" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">Ny afsløring:</p>
<p style="white-space: nowrap; font-size: 12.1875em;">Problem</p>
<p style="white-space: nowrap; font-size: 9.6875em;">indtil 2025</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;">Ny afsløring:</p>
<p style="white-space: nowrap; font-size: 18.4vw;">Problem</p>
<p style="white-space: nowrap; font-size: 14.7vw;">indtil 2025</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Ny afsløring:</p>
<p style="white-space: nowrap; font-size: 18.5vw;">Problem</p>
<p style="white-space: nowrap; font-size: 14.8vw;">indtil 2025</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66059725" data-priority="A"><a href="https://www.bt.dk/krimi/20-aarig-mistede-livet-efter-brutalt-overfald-nu-er-retssagen-startet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/20-aarig-mistede-livet-efter-brutalt-overfald-nu-er-retssagen-startet" data-lpurl="https://www.bt.dk/content/item/1572399" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58930149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=b19b12b8ff7a12b8873bdf8bb2f60d8e1a4bb8417f40d26244516293664bf4ff 726w, https://bt.bmcdn.dk/users/berlingske/images/58930149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=5f9ebc546962e8a00763e2ae10ad5d04d76cd74ab9147496a3735d47a22948af 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58930149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=8b8b3e21e9a9c6799fc850cacc5b1087ad31b4da8ee2b7762d0f115685db7520 688w, https://bt.bmcdn.dk/users/berlingske/images/58930149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=5b9b1a470d596e2caf22906ca9ca637c3e2418f6ed8b77f629153b6e45d0eed7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58930149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=3d55626d5f688284266545b5e10d94f0a5636d082a89941ea6424e560d20f443" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58930149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=3d55626d5f688284266545b5e10d94f0a5636d082a89941ea6424e560d20f443 940w, https://bt.bmcdn.dk/users/berlingske/images/58930149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=3ef06ab10a97d2f8990e4f79bb5dd245ff046cd35976a224832ffa76c254e2ab 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/20-aarig-mistede-livet-efter-brutalt-overfald-nu-er-retssagen-startet" data-lpurl="https://www.bt.dk/content/item/1572399" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;"><strong>Politiet:</strong> De</p>
<p style="white-space: nowrap; font-size: 7.1875em;">dræbte Tobias</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;"><strong>Politiet:</strong> De</p>
<p style="white-space: nowrap; font-size: 10.9vw;">dræbte Tobias</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;"><strong>Politiet:</strong> De</p>
<p style="white-space: nowrap; font-size: 10.9vw;">dræbte Tobias</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573053" data-articleid="66063911" data-priority="A"><a href="https://www.bt.dk/politik/forargelse-paa-christiansborg-over-jobopslag-i-aeldreplejen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/forargelse-paa-christiansborg-over-jobopslag-i-aeldreplejen" data-lpurl="https://www.bt.dk/content/item/1573053" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.3125em;"><strong>Kiggede på tallene:</strong></p>
<p style="white-space: nowrap; font-size: 12.375em;">Nu er de</p>
<p style="white-space: nowrap; font-size: 12.75em;">rasende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;"><strong>Kiggede på tallene:</strong></p>
<p style="white-space: nowrap; font-size: 18.8vw;">Nu er de</p>
<p style="white-space: nowrap; font-size: 19.2vw;">rasende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;"><strong>Kiggede på tallene:</strong></p>
<p style="white-space: nowrap; font-size: 18.9vw;">Nu er de</p>
<p style="white-space: nowrap; font-size: 19.4vw;">rasende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1572575" data-articleid="66060895" data-priority="A" data-video-id="Qh2eglO3"><a href="https://www.bt.dk/forbrug/alt-stiger-i-pris-men-paa-en-koedtype-rasler-prisen-ned" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/alt-stiger-i-pris-men-paa-en-koedtype-rasler-prisen-ned" data-lpurl="https://www.bt.dk/content/item/1572575" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 8.125em;">Prisen styrt-</p>
<p style="white-space: nowrap; font-size: 14.75em;">dykker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 12.2vw;">Prisen styrt-</p>
<p style="white-space: nowrap; font-size: 22.3vw;">dykker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 12.2vw;">Prisen styrt-</p>
<p style="white-space: nowrap; font-size: 22.4vw;">dykker</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573037" data-articleid="66063797" data-priority="A"><a href="https://www.bt.dk/politik/stoettepartier-vil-haeve-prisen-paa-streamingtjenesters-kulturbidrag" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/stoettepartier-vil-haeve-prisen-paa-streamingtjenesters-kulturbidrag" data-lpurl="https://www.bt.dk/content/item/1573037" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.625em;"><strong>Endelig:</strong></p>
<p style="white-space: nowrap; font-size: 7.9375em;">Præsenteres</p>
<p style="white-space: nowrap; font-size: 10.0625em;">klokken 11</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>Endelig:</strong></p>
<p style="white-space: nowrap; font-size: 11.9vw;">Præsenteres</p>
<p style="white-space: nowrap; font-size: 15.2vw;">klokken 11</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>Endelig:</strong></p>
<p style="white-space: nowrap; font-size: 12.1vw;">Præsenteres</p>
<p style="white-space: nowrap; font-size: 15.3vw;">klokken 11</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66060648" data-priority="A" data-video-id="C5TvzG3i"><a href="https://www.bt.dk/anmeldelser/anmeldelse-ny-film-om-prinsesse-diana-er-brutal-jeg-bliver-simpelthen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/anmeldelser/anmeldelse-ny-film-om-prinsesse-diana-er-brutal-jeg-bliver-simpelthen" data-lpurl="https://www.bt.dk/content/item/1572540" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58935227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=442&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=372&accessToken=81cb634350312ca009f2c94afbb8724934e14591aeb6d978b5c959754a7fb626 228w, https://bt.bmcdn.dk/users/berlingske/images/58935227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=442&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=744&accessToken=0fc7574f80466ba60683d957fc91415918c2dd60e7ae23767bb7d94084d906ae 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58935227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=98&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=250&accessToken=d862abc2ee465de58042a0def131369be052b17f5dbd61af2b052775ef568b1a 334w, https://bt.bmcdn.dk/users/berlingske/images/58935227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=98&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=500&accessToken=a8dd1b0cd71ae28f0f5fe7dbd0d65d7f7281fe498f7059e33a4776ad5c3c3286 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58935227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=344&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=469&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=461&accessToken=f6fba4077a5f808d3cd76c2a87c16eb9f6b51843a2b1e4527464e295bf8c7ad7" style="object-position: 45% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58935227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=344&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=469&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=461&accessToken=f6fba4077a5f808d3cd76c2a87c16eb9f6b51843a2b1e4527464e295bf8c7ad7 300w, https://bt.bmcdn.dk/users/berlingske/images/58935227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=344&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=469&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=922&accessToken=b8dab7905929903ec3e76dcc3220e100c713bac27a014369f0eaa30f8a60a3fc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/anmeldelser/anmeldelse-ny-film-om-prinsesse-diana-er-brutal-jeg-bliver-simpelthen" data-lpurl="https://www.bt.dk/content/item/1572540" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">'Jeg bliver</p>
<p style="white-space: nowrap; font-size: 9.375em;"><strong>vred på</strong></p>
<p style="white-space: nowrap; font-size: 10.375em;">hende'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">'Jeg bliver</p>
<p style="white-space: nowrap; font-size: 10.4vw;"><strong>vred på</strong></p>
<p style="white-space: nowrap; font-size: 11.4vw;">hende'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">'Jeg bliver</p>
<p style="white-space: nowrap; font-size: 14.6vw;"><strong>vred på</strong></p>
<p style="white-space: nowrap; font-size: 16.1vw;">hende'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573058" data-articleid="66063950" data-priority="A" data-video-id="vKIo2310"><a href="https://www.bt.dk/udland/sverige-ophaever-alle-coronarestriktioner-i-naeste-uge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/sverige-ophaever-alle-coronarestriktioner-i-naeste-uge" data-lpurl="https://www.bt.dk/content/item/1573058" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.4375em;">Sverige melder ud:</p>
<p style="white-space: nowrap; font-size: 15.625em;"><strong>Slut 9.</strong></p>
<p style="white-space: nowrap; font-size: 13.8125em;"><strong>februar</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Sverige melder ud:</p>
<p style="white-space: nowrap; font-size: 24.2vw;"><strong>Slut 9.</strong></p>
<p style="white-space: nowrap; font-size: 20.9vw;"><strong>februar</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">Sverige melder ud:</p>
<p style="white-space: nowrap; font-size: 24.3vw;"><strong>Slut 9.</strong></p>
<p style="white-space: nowrap; font-size: 21.1vw;"><strong>februar</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66063687" data-priority="A"><a href="https://www.bt.dk/trafik/alvorlig-ulykke-paa-motorvej-beredskaber-paa-stedet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/trafik/alvorlig-ulykke-paa-motorvej-beredskaber-paa-stedet" data-lpurl="https://www.bt.dk/content/item/1573016" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58927651.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=919681789af8f5f8f54d817a9454ad3ab08ea34cb21dc1fa1bacac72bb67637c 726w, https://bt.bmcdn.dk/users/berlingske/images/58927651.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=9bd617be3a7dd7e6bbea1972881d0abf4332a049e5184836cbce2092cd29fc39 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58927651.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=84cc7ff39187e82688ca340646af8dc3369765f8df2fdf69d2ce061182579479 688w, https://bt.bmcdn.dk/users/berlingske/images/58927651.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=262f95d01e3e533b95bed4b77a0bd3bf38577afdab4c7ca75ae19d469b2f39d2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58927651.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b5f709e7096710074df3c618a41100c0661a8b74702e3c4aa19b869b7e3c3b5c" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58927651.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b5f709e7096710074df3c618a41100c0661a8b74702e3c4aa19b869b7e3c3b5c 940w, https://bt.bmcdn.dk/users/berlingske/images/58927651.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=66838af75b91e84e23d6e0639cf4aef6c3588b41c99538d7833f0d48041998a2 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/alvorlig-ulykke-paa-motorvej-beredskaber-paa-stedet" data-lpurl="https://www.bt.dk/content/item/1573016" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Familien er</p>
<p style="white-space: nowrap; font-size: 8.875em;">underrettet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Familien er</p>
<p style="white-space: nowrap; font-size: 13.4vw;">underrettet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Familien er</p>
<p style="white-space: nowrap; font-size: 13.4vw;">underrettet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573039" data-articleid="66063818" data-priority="A"><a href="https://www.bt.dk/tennis/forfatter-afsloerer-novak-djokovic-vil-tage-vaccinen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøjer sig</div>
<a href="https://www.bt.dk/tennis/forfatter-afsloerer-novak-djokovic-vil-tage-vaccinen" data-lpurl="https://www.bt.dk/content/item/1573039" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5em;">'Nu bliver han</p>
<p style="white-space: nowrap; font-size: 9.125em;">vaccineret'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">'Nu bliver han</p>
<p style="white-space: nowrap; font-size: 13.8vw;">vaccineret'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">'Nu bliver han</p>
<p style="white-space: nowrap; font-size: 13.9vw;">vaccineret'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66063541" data-priority="A"><a href="https://www.bt.dk/fodbold/bekymret-jesper-groenkjaer-ikke-det-jeg-havde-haabet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/bekymret-jesper-groenkjaer-ikke-det-jeg-havde-haabet" data-lpurl="https://www.bt.dk/content/item/1572977" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58930913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=326&accessToken=1b9a71efafc34d5dbda228fd3921628029527c2690a8be5d6e66eb007897e4df 228w, https://bt.bmcdn.dk/users/berlingske/images/58930913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=652&accessToken=9c4d03e2e231e279971340f8bfaa8c7e8e295b65584d6a442a28d3240997d68b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58930913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1108&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=217&accessToken=5eedcf0772e7595c2a07d98f4ec9dc0cfadefb2c117f42431afc433c6ceb7f50 334w, https://bt.bmcdn.dk/users/berlingske/images/58930913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1108&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=434&accessToken=9fd55e4a2033d19bd2032402b0257c0cbbf553e3e10d5e136ccc412a4e6620b0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58930913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=380&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=543&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=399&accessToken=fecf56de5bb05b89ecc8c0cd0f5e8506e7bfcce6d62e654e333ace642ef2ca5f" style="object-position: 51% 23%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58930913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=380&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=543&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=399&accessToken=fecf56de5bb05b89ecc8c0cd0f5e8506e7bfcce6d62e654e333ace642ef2ca5f 300w, https://bt.bmcdn.dk/users/berlingske/images/58930913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=380&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=543&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=798&accessToken=870ae61c959789391a0b07dca1bee7599a61581a5bb172df9e88ccb1169f6618 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/bekymret-jesper-groenkjaer-ikke-det-jeg-havde-haabet" data-lpurl="https://www.bt.dk/content/item/1572977" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Hård dom:</p>
<p style="white-space: nowrap; font-size: 8.9375em;">'Han får</p>
<p style="white-space: nowrap; font-size: 6.875em;">det svært'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Hård dom:</p>
<p style="white-space: nowrap; font-size: 9.8vw;">'Han får</p>
<p style="white-space: nowrap; font-size: 7.5vw;">det svært'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Hård dom:</p>
<p style="white-space: nowrap; font-size: 13.9vw;">'Han får</p>
<p style="white-space: nowrap; font-size: 10.6vw;">det svært'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573040" data-articleid="66063837" data-priority="A"><a href="https://www.bt.dk/erhverv/danske-banks-milliardoverskud-skyder-i-vejret" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/danske-banks-milliardoverskud-skyder-i-vejret" data-lpurl="https://www.bt.dk/content/item/1573040" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.4375em;"><strong>Kunder betaler negativ rente:</strong></p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
<p style="white-space: nowrap; font-size: 7.6875em;">Har overskud</p>
<p style="white-space: nowrap; font-size: 6.8125em;">på 13 milliarder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.2vw;"><strong>Kunder betaler negativ rente:</strong></p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
<p style="white-space: nowrap; font-size: 11.7vw;">Har overskud</p>
<p style="white-space: nowrap; font-size: 10.2vw;">på 13 milliarder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.2vw;"><strong>Kunder betaler negativ rente:</strong></p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
<p style="white-space: nowrap; font-size: 11.7vw;">Har overskud</p>
<p style="white-space: nowrap; font-size: 10.2vw;">på 13 milliarder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66062395" data-priority="B"><a href="https://www.bt.dk/udland/savnet-amerikansk-familie-fundet-doede" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/savnet-amerikansk-familie-fundet-doede" data-lpurl="https://www.bt.dk/content/item/1572811" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58929528.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=379&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=372&t%5Bcrop%5D%5Bheight%5D=493&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=303&accessToken=772aea6d48ae6f049eba1384523b9fb1e3c68d67c81e07122410096485b41b42 228w, https://bt.bmcdn.dk/users/berlingske/images/58929528.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=379&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=372&t%5Bcrop%5D%5Bheight%5D=493&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=606&accessToken=6fab4c84e9b0f453a2feb737b499b28d4a8408bbba8c596be3935ddce958c4e9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58929528.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=871&t%5Bcrop%5D%5Bheight%5D=493&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=189&accessToken=55e4f80067213675b4e594f295038e2c2f585ce26d86c33974c06b8a8ca00166 334w, https://bt.bmcdn.dk/users/berlingske/images/58929528.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=871&t%5Bcrop%5D%5Bheight%5D=493&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=378&accessToken=1784dc78f8887ac1fc9c809a4b1d8456cddbcfc75c6c4f4b4c29017cd7853470 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58929528.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=342&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=446&t%5Bcrop%5D%5Bheight%5D=493&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=332&accessToken=b045640d1b04ea064a254102203593feef362d7fe697cab3a8e62c5664c006d3" style="object-position: 65% 67%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58929528.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=342&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=446&t%5Bcrop%5D%5Bheight%5D=493&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=332&accessToken=b045640d1b04ea064a254102203593feef362d7fe697cab3a8e62c5664c006d3 300w, https://bt.bmcdn.dk/users/berlingske/images/58929528.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=342&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=446&t%5Bcrop%5D%5Bheight%5D=493&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=664&accessToken=2dd03253492f281d3977ba9032bb0ac2615c633e10eb43930137ec360a4a7027 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/savnet-amerikansk-familie-fundet-doede" data-lpurl="https://www.bt.dk/content/item/1572811" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.3125em;">Tragisk</p>
<p style="white-space: nowrap; font-size: 7.5625em;">udvikling</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Tragisk</p>
<p style="white-space: nowrap; font-size: 8.3vw;">udvikling</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Tragisk</p>
<p style="white-space: nowrap; font-size: 11.7vw;">udvikling</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1572990" data-articleid="66063596" data-priority="A" data-video-id="uwvy4DVi"><a href="https://www.bt.dk/udland/sjaeldent-syn-kim-jong-un-spottet-med-sin-tante-hvis-mand-han-henrettede" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/sjaeldent-syn-kim-jong-un-spottet-med-sin-tante-hvis-mand-han-henrettede" data-lpurl="https://www.bt.dk/content/item/1572990" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.6875em;">Dræbte hendes mand:</p>
<p style="white-space: nowrap; font-size: 10.6875em;">Nu ses de</p>
<p style="white-space: nowrap; font-size: 12.125em;">sammen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Dræbte hendes mand:</p>
<p style="white-space: nowrap; font-size: 16.1vw;">Nu ses de</p>
<p style="white-space: nowrap; font-size: 18.3vw;">sammen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7vw;">Dræbte hendes mand:</p>
<p style="white-space: nowrap; font-size: 16.2vw;">Nu ses de</p>
<p style="white-space: nowrap; font-size: 18.5vw;">sammen</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66062408" data-priority="A" data-video-id="yaycG87j"><a href="https://www.bt.dk/kendte/denice-klarskovs-vilde-arbejdsskade-mine-bryster-overlever-ellers-maa-jeg-jo-koebe" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/denice-klarskovs-vilde-arbejdsskade-mine-bryster-overlever-ellers-maa-jeg-jo-koebe" data-lpurl="https://www.bt.dk/content/item/1572815" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58920006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=349&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=368&accessToken=25d3188c401ca5422b568ceea99fe059c1f65ad54fa30d7f3f001aec29491590 726w, https://bt.bmcdn.dk/users/berlingske/images/58920006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=349&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=736&accessToken=704ffec3644e9110fb9d7ffc0eec238a4fb6f54994811c5ebd3eeaa8fea11725 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58920006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=349&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=349&accessToken=c0cf4697aa00cea44147e2800d80cc7633f8855713c5a6f3763397f312d8cba3 688w, https://bt.bmcdn.dk/users/berlingske/images/58920006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=349&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=698&accessToken=e8c0c5473c23da4ffac4c23b9bc44951a66c132dace910c88c7720159f7950bc 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58920006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=349&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=314&accessToken=e20019d35fc33d132e038f922ba8193611576f3947afa9c34dd2174fde8625a0" style="object-position: 44% 32%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58920006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=349&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=314&accessToken=e20019d35fc33d132e038f922ba8193611576f3947afa9c34dd2174fde8625a0 620w, https://bt.bmcdn.dk/users/berlingske/images/58920006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=349&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=628&accessToken=eee2b1cfcc00a2a316e2b7ccabeeef4fdf9ca742be8f44d272b2de41bd2d2ee8 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/denice-klarskovs-vilde-arbejdsskade-mine-bryster-overlever-ellers-maa-jeg-jo-koebe" data-lpurl="https://www.bt.dk/content/item/1572815" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5em;">Arbejdsskade:</p>
<p style="white-space: nowrap; font-size: 4.875em;">'Mine bryster</p>
<p style="white-space: nowrap; font-size: 6.4375em;">overlever'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Arbejdsskade:</p>
<p style="white-space: nowrap; font-size: 11.7vw;">'Mine bryster</p>
<p style="white-space: nowrap; font-size: 15.3vw;">overlever'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Arbejdsskade:</p>
<p style="white-space: nowrap; font-size: 11.7vw;">'Mine bryster</p>
<p style="white-space: nowrap; font-size: 15.5vw;">overlever'</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66063643" data-priority="B" data-video-id="YACvZFRn"><a href="https://www.bt.dk/krimi/mand-faldet-i-havnen-i-aarhus" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/mand-faldet-i-havnen-i-aarhus" data-lpurl="https://www.bt.dk/content/item/1573005" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58926907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=798&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=431&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=483&accessToken=c9f44ea06b2ab79f47095de5570b49a44bc1ff4f4577e74a18e3ddece16a5fc9 228w, https://bt.bmcdn.dk/users/berlingske/images/58926907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=798&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=431&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=966&accessToken=64066b01fcb0aa1418d2a79e934a3ffa1a09f31d1f6cadb348cd41d29045cbb7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58926907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=553&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=920&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=331&accessToken=96069b5272a23b961c3f3a2779a2b7c57b65200b2b271ac457f2bc19250134c7 334w, https://bt.bmcdn.dk/users/berlingske/images/58926907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=553&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=920&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=662&accessToken=7371b15a2d7ec3df15ee1f58507aa228c3660e7b449adb394937ef0648007fa1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58926907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=863&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=317&accessToken=f846d9d77d5088e090f401e9efbd97e65118f0447654260014416c4cacc8a518" style="object-position: 63% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58926907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=863&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=317&accessToken=f846d9d77d5088e090f401e9efbd97e65118f0447654260014416c4cacc8a518 300w, https://bt.bmcdn.dk/users/berlingske/images/58926907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=863&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=634&accessToken=d72e96e7234d297454997a09a847a31f002cf9fb1b4f3507d8f6b2dfc89b6cbd 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mand-faldet-i-havnen-i-aarhus" data-lpurl="https://www.bt.dk/content/item/1573005" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3em;"><strong>Tilfældige</strong></p>
<p style="white-space: nowrap; font-size: 7.25em;">slog</p>
<p style="white-space: nowrap; font-size: 5.375em;">alarm</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;"><strong>Tilfældige</strong></p>
<p style="white-space: nowrap; font-size: 18.4vw;">slog</p>
<p style="white-space: nowrap; font-size: 13.6vw;">alarm</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>Tilfældige</strong></p>
<p style="white-space: nowrap; font-size: 25.9vw;">slog</p>
<p style="white-space: nowrap; font-size: 19.2vw;">alarm</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573028" data-articleid="66063751" data-priority="A"><a href="https://www.bt.dk/oevrig-sport/ny-dansk-stjerne-testet-positiv-misser-kaempe-debut" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/oevrig-sport/ny-dansk-stjerne-testet-positiv-misser-kaempe-debut" data-lpurl="https://www.bt.dk/content/item/1573028" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;"><strong>Ny nedtur:</strong></p>
<p style="white-space: nowrap; font-size: 11.6875em;">Ude med</p>
<p style="white-space: nowrap; font-size: 14.875em;">corona</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;"><strong>Ny nedtur:</strong></p>
<p style="white-space: nowrap; font-size: 17.7vw;">Ude med</p>
<p style="white-space: nowrap; font-size: 22.6vw;">corona</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;"><strong>Ny nedtur:</strong></p>
<p style="white-space: nowrap; font-size: 17.8vw;">Ude med</p>
<p style="white-space: nowrap; font-size: 22.6vw;">corona</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573029" data-articleid="66063752" data-priority="A"><a href="https://www.bt.dk/krimi/71-aarig-cyklist-koert-ned-indlagt-paa-traumecenter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/71-aarig-cyklist-koert-ned-indlagt-paa-traumecenter" data-lpurl="https://www.bt.dk/content/item/1573029" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Får alvorlig</p>
<p style="white-space: nowrap; font-size: 14.6875em;">hoved-</p>
<p style="white-space: nowrap; font-size: 15.625em;">skade</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Får alvorlig</p>
<p style="white-space: nowrap; font-size: 22.2vw;">hoved-</p>
<p style="white-space: nowrap; font-size: 26.1vw;">skade</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Får alvorlig</p>
<p style="white-space: nowrap; font-size: 22.4vw;">hoved-</p>
<p style="white-space: nowrap; font-size: 26.2vw;">skade</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1571753" data-articleid="66056337" data-priority="A"><a href="https://www.bt.dk/videnskab/forskere-opdager-ny-type-medicin-til-alzheimers-sygdom" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/videnskab/forskere-opdager-ny-type-medicin-til-alzheimers-sygdom" data-lpurl="https://www.bt.dk/content/item/1571753" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.75em;">Kæmpe gennembrud:</p>
<p style="white-space: nowrap; font-size: 11.5625em;">Ingen bi-</p>
<p style="white-space: nowrap; font-size: 9.875em;">virkninger</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Kæmpe gennembrud:</p>
<p style="white-space: nowrap; font-size: 17.5vw;">Ingen bi-</p>
<p style="white-space: nowrap; font-size: 15.1vw;">virkninger</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.1vw;">Kæmpe gennembrud:</p>
<p style="white-space: nowrap; font-size: 17.7vw;">Ingen bi-</p>
<p style="white-space: nowrap; font-size: 15.1vw;">virkninger</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66063516" data-priority="A" data-video-id="HxcNKcX2"><a href="https://www.bt.dk/kendte/lasse-rimmer-med-ekskonen-i-biografen-man-kan-godt-kalde-det-her-en-date" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/lasse-rimmer-med-ekskonen-i-biografen-man-kan-godt-kalde-det-her-en-date" data-lpurl="https://www.bt.dk/content/item/1572971" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58928969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=c7e8dea91ee06c6bc0296e4081aa047e153d81b6cc7b1d14338cbefb558effff 726w, https://bt.bmcdn.dk/users/berlingske/images/58928969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=ba32659d60a925161be694e1daaa952043ec3e14aaace56e7965b68b64bc47dc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58928969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e398279e38a5d2adcb464695ead0fd38b03d841518b97d6013a62001f8d82949 688w, https://bt.bmcdn.dk/users/berlingske/images/58928969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=e4664a03f333ff3c072d4646d439075e5ed74045bed561b32412cfeb8daee327 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58928969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=066020870374dd8665bf0b2f370421bb9d668a5bc331d1806c743c0160bd29b9" style="object-position: 52% 22%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58928969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=066020870374dd8665bf0b2f370421bb9d668a5bc331d1806c743c0160bd29b9 940w, https://bt.bmcdn.dk/users/berlingske/images/58928969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=0e7f55f853f3a203c9c311b797722775cec38cb38d5a00bb330280eeecc83302 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/lasse-rimmer-med-ekskonen-i-biografen-man-kan-godt-kalde-det-her-en-date" data-lpurl="https://www.bt.dk/content/item/1572971" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">I byen sammen</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">I byen sammen</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">I byen sammen</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1572924" data-articleid="66063289" data-priority="A"><a href="https://www.bt.dk/krimi/38-aarig-netop-loesladt-smed-alt-toejet-og-lavede-onanibevaegelser-op-ad-fremmed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/38-aarig-netop-loesladt-smed-alt-toejet-og-lavede-onanibevaegelser-op-ad-fremmed" data-lpurl="https://www.bt.dk/content/item/1572924" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Klamt chok:</p>
<p style="white-space: nowrap; font-size: 15.625em;">Smed</p>
<p style="white-space: nowrap; font-size: 13.25em;">alt tøjet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Klamt chok:</p>
<p style="white-space: nowrap; font-size: 27.6vw;">Smed</p>
<p style="white-space: nowrap; font-size: 20vw;">alt tøjet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Klamt chok:</p>
<p style="white-space: nowrap; font-size: 27.7vw;">Smed</p>
<p style="white-space: nowrap; font-size: 20.2vw;">alt tøjet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66060010" data-priority="A" data-video-id="zvpi1xvM"><a href="https://www.bt.dk/udland/se-videoen-helikopter-i-dramatisk-redningsmission-i-nordsoeen-midt-i-en-storm" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/se-videoen-helikopter-i-dramatisk-redningsmission-i-nordsoeen-midt-i-en-storm" data-lpurl="https://www.bt.dk/content/item/1572462" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58919987.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=578&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=7c30964c05bc60c404b403f797d5cdaa256485ca8c1d3df29a268dd458061700 726w, https://bt.bmcdn.dk/users/berlingske/images/58919987.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=578&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=02eba617044504c9af7e1e1f23e9da4178a126ae110f4e9d0ccfb5fcd4292630 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58919987.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=578&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=3ed2a290baf5a0a72e2164c951d3316c246c4e83a3f4f640d7e439870ec1a6ba 688w, https://bt.bmcdn.dk/users/berlingske/images/58919987.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=578&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d81f690496499dad15d9280cf6f4ccb2af37fdb9b3a71a658d3e48ed8064f2f8 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/58919987.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=578&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=4e999635019cb1bc41a5aed6b97f51ac65b754e42283bf833753abdbed679c3a" style="object-position: 55% 68%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/58919987.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=578&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=4e999635019cb1bc41a5aed6b97f51ac65b754e42283bf833753abdbed679c3a 940w, https://bt.bmcdn.dk/users/berlingske/images/58919987.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=578&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=584a3b85f07767d1e8d05723237912cda560c5f99ec11d7954ad7ce5233f8473 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/se-videoen-helikopter-i-dramatisk-redningsmission-i-nordsoeen-midt-i-en-storm" data-lpurl="https://www.bt.dk/content/item/1572462" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.375em;"><strong>Kæmpe</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;">drama</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.3vw;"><strong>Kæmpe</strong></p>
<p style="white-space: nowrap; font-size: 24.7vw;">drama</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;"><strong>Kæmpe</strong></p>
<p style="white-space: nowrap; font-size: 24.9vw;">drama</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1573023" data-articleid="66063712" data-priority="A"><a href="https://www.bt.dk/vejret/dmi-det-er-en-meget-omskiftelig-vejrsituation" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/dmi-det-er-en-meget-omskiftelig-vejrsituation" data-lpurl="https://www.bt.dk/content/item/1573023" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Forvent lidt af hvert:</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
<p style="white-space: nowrap; font-size: 6.5625em;">'Det kan hurtigt</p>
<p style="white-space: nowrap; font-size: 15.625em;">skifte'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Forvent lidt af hvert:</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
<p style="white-space: nowrap; font-size: 9.8vw;">'Det kan hurtigt</p>
<p style="white-space: nowrap; font-size: 24.3vw;">skifte'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.5vw;">Forvent lidt af hvert:</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
<p style="white-space: nowrap; font-size: 10vw;">'Det kan hurtigt</p>
<p style="white-space: nowrap; font-size: 24.5vw;">skifte'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1572909" data-articleid="66063217" data-priority="A" data-video-id="vKIo2310"><a href="https://www.bt.dk/erhverv/restriktionerne-er-vaek-stor-dansk-virksomhed-fastholder-krav-for-ansatte" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/restriktionerne-er-vaek-stor-dansk-virksomhed-fastholder-krav-for-ansatte" data-lpurl="https://www.bt.dk/content/item/1572909" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;">Dansk firma:</p>
<p style="white-space: nowrap; font-size: 7.3125em;">Ansatte SKAL</p>
<p style="white-space: nowrap; font-size: 12.25em;">gøre det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Dansk firma:</p>
<p style="white-space: nowrap; font-size: 11vw;">Ansatte SKAL</p>
<p style="white-space: nowrap; font-size: 18.7vw;">gøre det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Dansk firma:</p>
<p style="white-space: nowrap; font-size: 11vw;">Ansatte SKAL</p>
<p style="white-space: nowrap; font-size: 18.7vw;">gøre det</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>

                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:jonr@berlingskemedia.dk">Jonas Kuld Rathje, kst. chefredaktør (ansv.)</a></br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.19b82f30.js"></script>
    <link rel="stylesheet" href="/build/footer.95cb35c0.css">
                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
            
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;city&quot;:{&quot;København&quot;:[16505,16506],&quot;Aarhus&quot;:[16507,16508],&quot;Odense&quot;:[16509,16510],&quot;Aalborg&quot;:[16511,16512]},&quot;general&quot;:[24,25]},&quot;mdbUrl&quot;:&quot;https:\/\/profil.berlingskemedia.dk\/smartlinks&quot;,&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;lid&quot;:3286,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
