<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66029558" />


<title>Politiet massivt til stede i Vollsmose – melding om skyderi | BT Krimi - www.bt.dk</title>
<meta name="description" content="Onsdag eftermiddag er Fyns Politi massivt til stede i Vollsmose."/>
<meta property="og:title" content="Politiet massivt til stede i Vollsmose – melding om skyderi"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Endnu er der ikke meldinger om tilskadekomne, oplyser politiet."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1567274"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/178/1785239/23978966-s.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/178/1785239/23978966-s.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/111/1118267/20139671-.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Politiet massivt til stede i Vollsmose – melding om skyderi"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/politiet-massivt-til-stede-i-vollsmose-melding-om-skyderi"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1567274"/>
<meta property="articleId" content="1567274"/>
<meta property="article:published_time" content="2022-01-12T15:56:00+01:00" />
<meta property="article:modified_time" content="2022-01-12T16:09:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/krimi/politiet-massivt-til-stede-i-vollsmose-melding-om-skyderi">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Krimi"/><meta property="article:tag" content="Odense"/><meta property="lp:wordcount" content="9"/><meta property="lp:video" content="0"/><meta property="article:author" content="Jeppe Elkjær Andersen"/><meta property="article:author" content="Amanda Kieler Andersen"/>
			<script>
			if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
				var js = document.createElement('script');
				js.src = '/build/polyfills.f753ec79.js';
				document.head.appendChild(js);
				console.log('Polyfill is loaded !')
			}
		</script>
	            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.19e78051.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.19e78051.css">

            <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.f8ef95d9.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=TatuUEviSQMvY1wYQj6beOTWA%2FxU3NzkF%2FwvNSs0Dl0%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
    </script>

    <script src="/build/init.35bf5b37.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = ["odense"];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"news_article","tags":"Odense","date":"12-01-2022","context_cat_org":["Law & Government","Public Safety","Sensitive Subjects"],"context_cat_iab":["Law","Public Safety","Sensitive Subjects"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.b05cd3fd.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
</style>

<script>

window.enableBtcArticle = true;

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.f6a1cf19.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"krimi"},"content":{"video":false,"author":"bt-jepa,gauth-amanda.andersen","pubdate":1641999360,"title":"\/krimi\/politiet-massivt-til-stede-i-vollsmose-melding-om-skyderi","id":1567274,"length":"849","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1642001674};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                        <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a onclick="BurgermenuToggle.closeSiteMap()" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a class="lp_list_sitemap_tipos sp_list_sitemap_tipos" href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a class="lp_sitemap_Nyheder sp_sitemap_Nyheder" href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_samfund sp_sitemap_samfund" href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a class="lp_sitemap_krimi sp_sitemap_krimi" href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a class="lp_sitemap_royale sp_sitemap_royale" href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a class="lp_sitemap_debat sp_sitemap_debat" href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a class="lp_sitemap_udland sp_sitemap_udland" href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a class="lp_sitemap_Sport sp_sitemap_Sport" href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_superliga sp_sitemap_superliga" href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a class="lp_sitemap_fodbold sp_sitemap_fodbold" href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a class="lp_sitemap_formel_1 sp_sitemap_formel_1" href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a class="lp_sitemap_cykling sp_sitemap_cykling" href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a class="lp_sitemap_tennis sp_sitemap_tennis" href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a class="lp_sitemap_Underholdning sp_sitemap_Underholdning" href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_kendte sp_sitemap_kendte" href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a class="lp_sitemap_film,_tv_&amp;_streaming sp_sitemap_film,_tv_&amp;_streaming" href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a class="lp_sitemap_musik sp_sitemap_musik" href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a class="lp_sitemap_viralt sp_sitemap_viralt" href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
    <div class="header-city-pin react-component" data-component="HeaderPin"></div>
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a onclick="BurgermenuToggle.openSiteMenu(event)" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a class="lp_site_nav_nyheader sp_site_nav_nyheader" href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a class="lp_site_nav_sport sp_site_nav_sport" href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a class="lp_site_nav_underholdning sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    
    
    
    
<script>
    document.body.classList.add("slider_enabled");
    var articleId = [];
    var articleList = sessionStorage.getItem('ReadArticleList');
    var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

    function NumberOfElements() {
        var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
    
        if (articleNumberOfList) {
            sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
        } else {
            sessionStorage.setItem('ReadArticleListNumber', 1);
        }
    }

    if (articleList !== null) {
        var storageArticleList = articleList.split('.');
    
        if (!storageArticleList[0].includes(currentArticleId)) {
            articleId.push(currentArticleId);
            NumberOfElements()
        }
        articleId.push(articleList);
    } else {
        NumberOfElements()
        articleId.push(currentArticleId);
    }
    
    sessionStorage.setItem('ReadArticleList', articleId);
</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span>Seneste nyt</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1567276,
        &quot;title&quot;: &quot;Politiet rykker ud til Vollsmose efter muligt skyderi&quot;,
        &quot;imageUrl&quot;: null,
        &quot;url&quot;: &quot;\/krimi\/politiet-rykker-ud-til-vollsmose-efter-muligt-skyderi&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567274,
        &quot;title&quot;: &quot;Politiet massivt til stede i Vollsmose \u2013 melding om skyderi&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1785239\/23978966-s.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politiet-massivt-til-stede-i-vollsmose-melding-om-skyderi&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567268,
        &quot;title&quot;: &quot;Fire bandefolk f\u00e6ngslet for at give v\u00e5ben til svenskere&quot;,
        &quot;imageUrl&quot;: null,
        &quot;url&quot;: &quot;\/krimi\/fire-bandefolk-faengslet-for-at-give-vaaben-til-svenskere&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567257,
        &quot;title&quot;: &quot;To virksomheder m\u00e5 betale stor b\u00f8de for ulovlig reklame for tobak&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1785183\/23978853-bm.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/to-virksomheder-maa-betale-stor-boede-for-ulovlig-reklame-for-tobak&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567256,
        &quot;title&quot;: &quot;Politiet har afsp\u00e6rret et gymnasium \u2013 mulig seksuel forbrydelse&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1785187\/23978861-s.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politiet-har-afspaerret-et-gymnasium-mulig-seksuel-forbrydelse&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567178,
        &quot;title&quot;: &quot;Afsl\u00f8ret af civil betjent: 19-\u00e5rig solgte stoffer p\u00e5 Snapchat&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784996\/23978478-stoffer.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/afsloeret-af-civil-betjent-19-aarig-solgte-stoffer-paa-snapchat&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567221,
        &quot;title&quot;: &quot;Psykisk vold mod kvinde giver fire m\u00e5neders f\u00e6ngsel&quot;,
        &quot;imageUrl&quot;: null,
        &quot;url&quot;: &quot;\/krimi\/psykisk-vold-mod-kvinde-giver-fire-maaneders-faengsel&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567153,
        &quot;title&quot;: &quot;Uhyggelig retssag: 14-\u00e5rige pige blev udsat for grov vold og holdt fanget i et bagagerum &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1785053\/23978583-politi-foran-retten-i-aarhus-tirsdag-d-29-maj-2012-hvor-to-soma.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/uhyggelig-retssag-14-aarige-pige-blev-udsat-for-grov-vold-og-holdt-fanget-i-et&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567180,
        &quot;title&quot;: &quot;Politiet efterlyser: Genkender du disse smykker?&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784993\/23978484-1.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politiet-efterlyser-genkender-du-disse-smykker&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567154,
        &quot;title&quot;: &quot;Bandefolk for retten: &#039;Havde skarpladte pistoler med p\u00e5 Hovedbaneg\u00e5rden&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784942\/23978398-arkiv.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/bandefolk-for-retten-havde-skarpladte-pistoler-med-paa-hovedbanegaarden&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567163,
        &quot;title&quot;: &quot;Mindre\u00e5rig anholdt i sag om betonklods&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784957\/23978423-1.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/mindreaarig-anholdt-i-sag-om-betonklods&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567162,
        &quot;title&quot;: &quot;69-\u00e5rig mand br\u00e6ndte s\u00f8ndag inde p\u00e5 \u00e6ldrecenter&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784956\/23978420-ubdssagen-fortstter-i-kbenh.jpeg&quot;,
        &quot;url&quot;: &quot;\/krimi\/69-aarig-mand-braendte-soendag-inde-paa-aeldrecenter&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567158,
        &quot;title&quot;: &quot;Brand i \u00e6ldrebolig: \u00c6ldre mand indebr\u00e6ndt&quot;,
        &quot;imageUrl&quot;: null,
        &quot;url&quot;: &quot;\/krimi\/brand-i-aeldrebolig-aeldre-mand-indebraendt&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567125,
        &quot;title&quot;: &quot;Politiet til stede i kiosk efter r\u00f8verifors\u00f8g: Rystet ekspedient truet med pistollignende genstand&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784883\/23978230-kge-kiosk.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politiet-til-stede-i-kiosk-efter-roeveriforsoeg-rystet-ekspedient-truet-med&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567124,
        &quot;title&quot;: &quot;Mand tiltalt for at levere s\u00e6d til kvinder uden tilladelse&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1785021\/23978539-retten-i-herning---20220112091.jpeg&quot;,
        &quot;url&quot;: &quot;\/krimi\/mand-tiltalt-for-at-levere-saed-til-kvinder-uden-tilladelse&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567118,
        &quot;title&quot;: &quot;54-\u00e5rig tiltalt for at uddele s\u00e6d til kvinder&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784885\/23978271-danske-sddonorer-kan-vre-fdre-til-100-brn-hver.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/54-aarig-tiltalt-for-at-uddele-saed-til-kvinder&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567110,
        &quot;title&quot;: &quot;Politi finder 226 kilo hash i aktion med tr\u00e5de til Norge&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1785231\/23978962-ubdssagen-fortstter-i-kbenh.jpeg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politi-finder-226-kilo-hash-i-aktion-med-traade-til-norge&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567107,
        &quot;title&quot;: &quot;Fodg\u00e6nger p\u00e5k\u00f8rt af lastbil p\u00e5 motorvej n\u00e6r K\u00f8ge&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784979\/23978457-ubdssagen-fortstter-i-kbenh.jpeg&quot;,
        &quot;url&quot;: &quot;\/krimi\/fodgaenger-paakoert-af-lastbil-paa-motorvej-naer-koege&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567104,
        &quot;title&quot;: &quot;Mand alvorligt kv\u00e6stet: P\u00e5k\u00f8rt af lastbil p\u00e5 K\u00f8ge Bugt Motorvejen&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784896\/23978257-kge-buuugt2.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/mand-alvorligt-kvaestet-paakoert-af-lastbil-paa-koege-bugt-motorvejen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1566866,
        &quot;title&quot;: &quot;36-\u00e5rig mand anholdt: Var i besiddelse af store m\u00e6ngder narkotika&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784434\/23977406-politibilamanda.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/36-arig-mand-anholdt-var-i-besiddelse-af-store-maengder-narkotika&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    }
],
            &quot;cityArticles&quot;:[
    {
        &quot;id&quot;: 1567274,
        &quot;title&quot;: &quot;Politiet massivt til stede i Vollsmose \u2013 melding om skyderi&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1785239\/23978966-s.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politiet-massivt-til-stede-i-vollsmose-melding-om-skyderi&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567257,
        &quot;title&quot;: &quot;To virksomheder m\u00e5 betale stor b\u00f8de for ulovlig reklame for tobak&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1785183\/23978853-bm.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/to-virksomheder-maa-betale-stor-boede-for-ulovlig-reklame-for-tobak&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567180,
        &quot;title&quot;: &quot;Politiet efterlyser: Genkender du disse smykker?&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784993\/23978484-1.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politiet-efterlyser-genkender-du-disse-smykker&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1567163,
        &quot;title&quot;: &quot;Mindre\u00e5rig anholdt i sag om betonklods&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784957\/23978423-1.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/mindreaarig-anholdt-i-sag-om-betonklods&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1566924,
        &quot;title&quot;: &quot;Troede det var en papkasse \u2013 n\u00e6ste \u00f8jeblik var Maries bil smadret&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784572\/23977677-1.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/troede-det-var-en-papkasse-naeste-oejeblik-var-maries-bil-smadret&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1566759,
        &quot;title&quot;: &quot;Veronicas datter blev ops\u00f8gt af p\u00e6dofil p\u00e5 Snapchat: &#039;I en periode levede vi i konstant frygt&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784258\/23977066-veronica-snapchat.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/veronicas-datter-blev-opsoegt-af-paedofil-paa-snapchat-i-en-periode-levede-vi-i&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1566658,
        &quot;title&quot;: &quot;Mand jagtede 11-\u00e5rige piger: &#039;Vi har stadig ikke fundet ham&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1784058\/23976690-lillebltsvnget.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/mand-jagtede-11-aarige-piger-vi-har-stadig-ikke-fundet-ham&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1566297,
        &quot;title&quot;: &quot;Mand jagtede to 11-\u00e5rige piger: Fyns Politi s\u00f8ger vidner&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1783544\/23975731-bil.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/mand-jagtede-to-11-aarige-piger-fyns-politi-soeger-vidner&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565431,
        &quot;title&quot;: &quot;Heidis 10-\u00e5rige datter blev kontaktet af p\u00e6dofil: Nu \u00e5bner politiet sagen igen&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1782293\/23973383-1.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/heidis-10-aarige-datter-blev-kontaktet-af-paedofil-nu-aabner-politiet-sagen-igen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565587,
        &quot;title&quot;: &quot;Ung pige blev kvalt p\u00e5 sit hotelv\u00e6relse \u2013 og gerningsmanden blev aldrig fundet&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1782360\/23973479-dkdengang.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/ung-pige-blev-kvalt-paa-sit-hotelvaerelse-og-gerningsmanden-blev-aldrig-fundet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565831,
        &quot;title&quot;: &quot;Vennepar d\u00f8mt for svindel efter s\u00e6rlig coronaparagraf&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1782738\/23974243-top.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/vennepar-doemt-for-svindel-efter-saerlig-coronaparagraf&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565691,
        &quot;title&quot;: &quot;Flere fynske hundeejere fors\u00f8gt afpresset: &#039;Jeg rystede over hele kroppen&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1782543\/23973872-1.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/flere-fynske-hundeejere-forsoegt-afpresset-jeg-rystede-over-hele-kroppen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565594,
        &quot;title&quot;: &quot;Tiltalt for svindel med coronahj\u00e6lpepakker: &#039;Jeg var bare dum i hovedet, jeg t\u00e6nkte ikke klart&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1782514\/23973778-top.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/tiltalt-for-svindel-med-coronahjaelpepakker-jeg-var-bare-dum-i-hovedet-jeg-taenkte&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565498,
        &quot;title&quot;: &quot;Vaneforbryder og voldspsykopat: Fisker slipper for straf efter injurier imod kontroll\u00f8r&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1782184\/23973103-kuttere.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/vaneforbryder-og-voldspsykopat-fisker-slipper-for-straf-efter-injurier-imod&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565312,
        &quot;title&quot;: &quot;Politiet efterlyser voldsmand: Slog dreng i jorden ved Kvickly&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1781671\/23972149-efterlyst.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politiet-efterlyser-voldsmand-slog-dreng-i-jorden-ved-kvickly&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565287,
        &quot;title&quot;: &quot;Talrige uhyggelige fund i ghetto: Vold, skud og v\u00e5ben er blevet hverdag&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1781628\/23972071-politi-vollsmose.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/talrige-uhyggelige-fund-i-ghetto-vold-skud-og-vaaben-er-blevet-hverdag&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565163,
        &quot;title&quot;: &quot;44-\u00e5rig kvinde d\u00f8mt for bedrageri med slankepulver &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1781413\/23971608-top.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/44-aarig-kvinde-doemt-for-bedrageri-med-slankepulver&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565213,
        &quot;title&quot;: &quot;Uopm\u00e6rksom bilist resulterede i smadret bil&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1781514\/23971831-personbil.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/uopmaerksom-bilist-resulterede-i-smadret-bil&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565188,
        &quot;title&quot;: &quot;Politi forl\u00e6nger visitationszone efter skudepisode: &#039;Simpelthen forkasteligt&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1781483\/23971767-vollsmose.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/politi-forlaenger-visitationszone-efter-skudepisode-simpelthen-forkasteligt&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1565167,
        &quot;title&quot;: &quot;15-\u00e5rig d\u00f8mt for seksuelt overgreb mod 12-\u00e5rig pige&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/178\/1781437\/23971668-politi.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/15-aarig-doemt-for-seksuelt-overgreb-mod-12-aarig-pige&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    }
],
            &quot;cityFullName&quot;:&quot;Odense&quot;,
            &quot;categoryUrl&quot;:&quot;/nyheder&quot;,
            &quot;categoryFullName&quot;:&quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;}"></div>
    </div>
</div>

<div class="article__header">
                                <div class="article-meta">
            <a href="/nyheder/krimi" class="article-category sp_article-category_krimi lp_article-category_krimi"> Krimi </a>
    </div>

    <div class="city_label__container">
            <a class="city_label__href sp_city-label_odense lp_city-label_odense" href=/odense><div class="city_label__item">Odense</div></a>
    </div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-01-12T15:56:00+01:00">
            12. jan. 2022 - 15:56
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2022-01-12T16:09:00+01:00">
                12. jan. 2022 - 16:09
            </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Politiet massivt til stede i Vollsmose – melding om skyderi
</h1>


    
    
        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/178/1785239/23978966-s.jpg" class="article-gallery-item"
           title="Foto: presse-fotos.dk">
                            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/178/1785239/23978966-s.jpg" class="eager" width="1240" height="930" alt=""  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                                                <span class="photographer">Foto: presse-fotos.dk</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn sp_image-caption_show-more lp_image-caption_show-more">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1567274&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2&tagid=2257";
    </script>
    <noscript>
        <img src="/election.png?1567274&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2&tagid=2257" height="1" width="1" alt="" style="display: none;"/>
    </noscript>


<link rel="preload" href="/build/softwall.b2643cd1.css" as="style">
<link rel="stylesheet" type="text/css" href="/build/softwall.b2643cd1.css">

<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" href="/redaktionen/jeppe-elkjaer-andersen">
                        <div class="author-name">Jeppe Elkjær Andersen</div></a>
                </div>
                                                                                                <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" href="/redaktionen/amanda-kieler-andersen">
                        <div class="author-name">Amanda Kieler Andersen</div></a>
                </div>
                    
            </div>

    </div>
    

    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Onsdag eftermiddag er Fyns Politi massivt til stede i Vollsmose.</p>
<p>Her er der nemlig melding om skyderi. Det oplyser politiet på Twitter.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Det skulle være afgivet skud omkring Center Øst, der også er kendt som butikscentret Vollsmose Torv. Det skriver politiet.</p>
<p>Der er endnu ingen meldinger om tilskadekomne i området.</p>
<p>Til B.T. siger Charlotte Nyborg, der er kommunikationsrådgiver ved Fyns Politi, at det lige nu ikke står klart, hvornår politiet kan melde mere ud om det forlødne skyderi.</p>
<p>Det er ikke mere end en uge siden, at Fyns Politi valgte at forlænge en visitationszone i området, som indtil nu har varet i to måneder.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Visitationszonen blev indført 9. november, efter en skudepisode i området.</p>
<p>Siden har flere skudepisoder dog alligevel fundet sted, og noget tyder på, at der altså igen onsdag er afgivet skud i området.</p>
<p><em>Opdateres …</em></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>


    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.4ddac251.js" async defer></script>
</div>

<script src="/build/softwall.81cd21eb.js" type="text/javascript" async ></script>

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
            window.SignUpWidget.init(false);
        });
    </script>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/samfund/live-foelg-med-i-coronasituationen" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1406000">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/161/1611383/23656411-video-node-65046624-thumbnail.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    LIVE: Følg med i coronasituationen
                </h3>
            </div>
        </a>
    </li>
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/krimi/to-virksomheder-maa-betale-stor-boede-for-ulovlig-reklame-for-tobak" class="teaser-link lp_related_2" data-lpurl="https://www.bt.dk/content/item/1567257">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/178/1785183/23978853-bm.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    To virksomheder må betale stor bøde for ulovlig reklame for tobak
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking-live dre-item--feature-videoIsLive" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A" data-video-id="ckKATWE0"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen" class="dre-item__header dre-item__header--skin-breaking-live dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.375em;">Nyt om</p>
<p style="white-space: nowrap; font-size: 9.8125em;"><strong>coronapas</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.8vw;">Nyt om</p>
<p style="white-space: nowrap; font-size: 14.9vw;"><strong>coronapas</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Nyt om</p>
<p style="white-space: nowrap; font-size: 14.9vw;"><strong>coronapas</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567103" data-articleid="66028379" data-priority="A" data-video-id="d3bxNNIp"><a href="https://www.bt.dk/udland/mikrofon-afsloerede-anthony-fauci-sikke-en-idiot" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/mikrofon-afsloerede-anthony-fauci-sikke-en-idiot" data-lpurl="https://www.bt.dk/content/item/1567103" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">UPS: Mikrofonen</p>
<p style="white-space: nowrap; font-size: 9.25em;">var tændt -</p>
<p style="white-space: nowrap; font-size: 15.625em;">'idiot!'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">UPS: Mikrofonen</p>
<p style="white-space: nowrap; font-size: 14vw;">var tændt -</p>
<p style="white-space: nowrap; font-size: 24.6vw;">'idiot!'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">UPS: Mikrofonen</p>
<p style="white-space: nowrap; font-size: 14vw;">var tændt -</p>
<p style="white-space: nowrap; font-size: 24.7vw;">'idiot!'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567227" data-articleid="66029195" data-priority="A" data-video-id="vKIo2310"><a href="https://www.bt.dk/samfund/ejer-af-nedlukket-legeland-det-er-hamrende-haardt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ejer-af-nedlukket-legeland-det-er-hamrende-haardt" data-lpurl="https://www.bt.dk/content/item/1567227" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">Er desperat:</p>
<p style="white-space: nowrap; font-size: 12.25em;">Rammer</p>
<p style="white-space: nowrap; font-size: 15.625em;">hårdt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.7vw;">Er desperat:</p>
<p style="white-space: nowrap; font-size: 18.6vw;">Rammer</p>
<p style="white-space: nowrap; font-size: 29.1vw;">hårdt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">Er desperat:</p>
<p style="white-space: nowrap; font-size: 18.6vw;">Rammer</p>
<p style="white-space: nowrap; font-size: 29.3vw;">hårdt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028362" data-priority="A" data-video-id="iKvdXuF8"><a href="https://www.bt.dk/udland/enorm-brand-i-chile-oedelaegger-mindst-100-boliger-og-goer-400-hjemloese" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/enorm-brand-i-chile-oedelaegger-mindst-100-boliger-og-goer-400-hjemloese" data-lpurl="https://www.bt.dk/content/item/1567099" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=270&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=466&accessToken=61b861b065c7eee2ce894aebd03e28ee1423117da3f806de1102dc8e730a30b0');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=920&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=320&accessToken=61680b776a28933c09210f720d721b7fedb812d01744fcded953ef364bf32fc7');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=08a9d9c2074be4012bec5e3d49e8f495fde3de1c37b6c777929332ece788e8a1');
		object-position: 45% 58%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/xDuNtnLH-ESe0Mnty.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=0eef50485661aa38a4e801b6d75938b220fbeb2ba6afad44651c24aa9cc6c6b1 726w, https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=08a9d9c2074be4012bec5e3d49e8f495fde3de1c37b6c777929332ece788e8a1 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=920&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=160&accessToken=b2270f04b0a652f684d2b80ef34fe1e4cada44e56d18877e4977605f94be48a8 334w, https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=920&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=320&accessToken=61680b776a28933c09210f720d721b7fedb812d01744fcded953ef364bf32fc7 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=270&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=233&accessToken=5d79993525cdbe730070c844f4e75d307d6fa114b9490d4653b11d35a482da09" style="object-position: 45% 58%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=270&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=233&accessToken=5d79993525cdbe730070c844f4e75d307d6fa114b9490d4653b11d35a482da09 620w, https://bt.bmcdn.dk/users/berlingske/images/57957884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=270&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=466&accessToken=61b861b065c7eee2ce894aebd03e28ee1423117da3f806de1102dc8e730a30b0 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/enorm-brand-i-chile-oedelaegger-mindst-100-boliger-og-goer-400-hjemloese" data-lpurl="https://www.bt.dk/content/item/1567099" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">Voldsomt</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Voldsomt</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Voldsomt</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66029483" data-priority="A"><a href="https://www.bt.dk/udland/dommer-afviser-prins-andrews-anmodning" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/dommer-afviser-prins-andrews-anmodning" data-lpurl="https://www.bt.dk/content/item/1567259" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57954430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=284&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=265&accessToken=05474cab852090ba92a8fd63bc8b62638c4ebc7f3b7d0977d7ef6e2567267e12 228w, https://bt.bmcdn.dk/users/berlingske/images/57954430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=284&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=530&accessToken=e0322d55945abf3cee5cccfe7f472348e6fc95866bec0b1f627fa5dbc9febff1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57954430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=174&accessToken=a558162ee79080dd216d0c46ce9cf84288dba3e13656c3545515ea1597db4088 334w, https://bt.bmcdn.dk/users/berlingske/images/57954430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=348&accessToken=e262194fa88a8cf1d3f5cc213e0c13776091d25d274269090557f58bf78e8546 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57954430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=252&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=316&accessToken=641759b13100eab90beb58d73e9e41e4a888b40a0ee6a03514df6c62a87d649f" style="object-position: 46% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57954430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=252&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=316&accessToken=641759b13100eab90beb58d73e9e41e4a888b40a0ee6a03514df6c62a87d649f 300w, https://bt.bmcdn.dk/users/berlingske/images/57954430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=252&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=632&accessToken=3c83f71e65d61472d23ce2b9dd95f17dcac26b42487c741219585c3e14115e16 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/dommer-afviser-prins-andrews-anmodning" data-lpurl="https://www.bt.dk/content/item/1567259" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.875em;">Helt ny</p>
<p style="white-space: nowrap; font-size: 7.5625em;"><strong>udvikling</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.9vw;">Helt ny</p>
<p style="white-space: nowrap; font-size: 8.3vw;"><strong>udvikling</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;">Helt ny</p>
<p style="white-space: nowrap; font-size: 11.7vw;"><strong>udvikling</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567226" data-articleid="66029194" data-priority="A" data-video-id="vKIo2310"><a href="https://www.bt.dk/politik/flertal-bakker-op-om-delvis-genaabning-det-staar-til-at-aabne-mandag-morgen" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/flertal-bakker-op-om-delvis-genaabning-det-staar-til-at-aabne-mandag-morgen" data-lpurl="https://www.bt.dk/content/item/1567226" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;"><strong>B.T. erfarer:</strong></p>
<p style="white-space: nowrap; font-size: 10.3125em;">Det er der</p>
<p style="white-space: nowrap; font-size: 11.5625em;">nu på vej</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;"><strong>B.T. erfarer:</strong></p>
<p style="white-space: nowrap; font-size: 15.7vw;">Det er der</p>
<p style="white-space: nowrap; font-size: 17.5vw;">nu på vej</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;"><strong>B.T. erfarer:</strong></p>
<p style="white-space: nowrap; font-size: 15.7vw;">Det er der</p>
<p style="white-space: nowrap; font-size: 17.6vw;">nu på vej</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="zze8hvjd" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/sundhed/tag-testen-er-du-styret-af-din-urhjerne" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57899007.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=624&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=354&amp;accessToken=4bf67fe0fc03eb42e5ba8f4c5ede4f2d1dc567a2c6fb2d12faa4edfcfea54e5a 726w, https://bt.bmcdn.dk/users/berlingske/images/57899007.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=624&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=708&amp;accessToken=9e4c00eebb193d8de31b4c8f8c2581cd91066630688e7e6d8bf47bed232ce231 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57899007.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=624&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=335&amp;accessToken=802c516b3de26a7a4e2f73f595e7ab4eab56a27cbe854243e1c9e6854babea69 688w, https://bt.bmcdn.dk/users/berlingske/images/57899007.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=624&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=670&amp;accessToken=5724e3066e3363e8d0138760c7022609772679acd79eb0a12f913e4effbf5458 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57899007.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=624&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=458&amp;accessToken=b6f459255f4999bd93d45a81077c01eaecd17cdd8b03aa01255820f54bae72c1" style="object-position: 60% 39%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57899007.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=624&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=458&amp;accessToken=b6f459255f4999bd93d45a81077c01eaecd17cdd8b03aa01255820f54bae72c1 940w, https://bt.bmcdn.dk/users/berlingske/images/57899007.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=624&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=916&amp;accessToken=8750e657158ab86588f75f91f017fc11e63c6e751f4fe83ecd2d881086d1eeda 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Tag testen</div>
<a href="https://www.bt.dk/network/sundhed/tag-testen-er-du-styret-af-din-urhjerne" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Hvilken hjerne</p>
<p style="white-space: nowrap; font-size: 9.4375em;">styrer dig?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Hvilken hjerne</p>
<p style="white-space: nowrap; font-size: 14.3vw;">styrer dig?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Hvilken hjerne</p>
<p style="white-space: nowrap; font-size: 14.3vw;">styrer dig?</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66029481" data-priority="B"><a href="https://www.bt.dk/superligaen/bt-afsloerer-her-er-prisen-bayern-munchen-betaler-for-fcm-komet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/bt-afsloerer-her-er-prisen-bayern-munchen-betaler-for-fcm-komet" data-lpurl="https://www.bt.dk/content/item/1567260" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57955285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=160&t%5Bcrop%5D%5Bheight%5D=257&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=367&accessToken=c32a4cca09bd54c1e6c15ebee95327ec8822afeeece1c16811ba9cf8cf7e4e21 228w, https://bt.bmcdn.dk/users/berlingske/images/57955285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=160&t%5Bcrop%5D%5Bheight%5D=257&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=734&accessToken=9eec50dd1e650937a8b9d88ae59ce4d29bd08067a42e74f550092003fa23fae5 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57955285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=349&t%5Bcrop%5D%5Bheight%5D=257&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=246&accessToken=23eabef76cb82656337049c8473277a0d9c2f97d62c1dd94769cbf34e8076ec3 334w, https://bt.bmcdn.dk/users/berlingske/images/57955285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=349&t%5Bcrop%5D%5Bheight%5D=257&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=492&accessToken=11954cc95a53025daba2aee9358a88311a48c7214d36d2a05ed31884587d2a2a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57955285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=210&t%5Bcrop%5D%5Bheight%5D=257&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=368&accessToken=40c1b7dc1d5da3feba2088512003b906df49e6018cf61977a7e541c1d2f1d6f7" style="object-position: 48% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57955285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=210&t%5Bcrop%5D%5Bheight%5D=257&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=368&accessToken=40c1b7dc1d5da3feba2088512003b906df49e6018cf61977a7e541c1d2f1d6f7 300w, https://bt.bmcdn.dk/users/berlingske/images/57955285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=210&t%5Bcrop%5D%5Bheight%5D=257&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=736&accessToken=9d8ec2d6354dc99138249a4e60a2b1491dc4ab290d00390a208a75b3ca328d13 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/bt-afsloerer-her-er-prisen-bayern-munchen-betaler-for-fcm-komet" data-lpurl="https://www.bt.dk/content/item/1567260" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.4375em;"><strong>Ung dansker</strong></p>
<p style="white-space: nowrap; font-size: 3.9375em;">vækker</p>
<p style="white-space: nowrap; font-size: 4.8125em;">opsigt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;"><strong>Ung dansker</strong></p>
<p style="white-space: nowrap; font-size: 10.2vw;">vækker</p>
<p style="white-space: nowrap; font-size: 12.3vw;">opsigt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>Ung dansker</strong></p>
<p style="white-space: nowrap; font-size: 14.3vw;">vækker</p>
<p style="white-space: nowrap; font-size: 17.4vw;">opsigt</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028887" data-priority="A"><a href="https://www.bt.dk/kendte/martin-jensen-gaar-ind-i-showbiz-krig-det-skal-tages-med-et-stort-gran-salt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/martin-jensen-gaar-ind-i-showbiz-krig-det-skal-tages-med-et-stort-gran-salt" data-lpurl="https://www.bt.dk/content/item/1567179" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57950543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=29a44cae5975e2363548266c24551ddb4997dd98d04ed054ee2db1f0d8bcfce5 726w, https://bt.bmcdn.dk/users/berlingske/images/57950543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=a681f9da424dd65a245a0e47b94f0d15ff2dceec11e1b0330a5b0fa32eb4537d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57950543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=acdd8a582e85cefd85c18b220de4509a4f34e4808f2ce6fa94d4f4edf413d381 688w, https://bt.bmcdn.dk/users/berlingske/images/57950543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=7f5248d091875a1a17e5d3fdbb14511b8372535fcc70869597cb645d80108fcf 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57950543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=5bd3302a51cd36ab513c4d8ad77fb452378dc0c6fd7a82fb979f23251e693099" style="object-position: 34% 45%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57950543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=5bd3302a51cd36ab513c4d8ad77fb452378dc0c6fd7a82fb979f23251e693099 620w, https://bt.bmcdn.dk/users/berlingske/images/57950543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=8632ed3351fd5da69c0cdf8a48248afda02b72cd871b9dda6b92b543ec0fa7d6 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/martin-jensen-gaar-ind-i-showbiz-krig-det-skal-tages-med-et-stort-gran-salt" data-lpurl="https://www.bt.dk/content/item/1567179" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.25em;">'Jeg prøvede at</p>
<p style="white-space: nowrap; font-size: 3.9375em;">tage mikrofonen</p>
<p style="white-space: nowrap; font-size: 8em;">fra ham'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">'Jeg prøvede at</p>
<p style="white-space: nowrap; font-size: 9.3vw;">tage mikrofonen</p>
<p style="white-space: nowrap; font-size: 19vw;">fra ham'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">'Jeg prøvede at</p>
<p style="white-space: nowrap; font-size: 9.5vw;">tage mikrofonen</p>
<p style="white-space: nowrap; font-size: 19.1vw;">fra ham'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567256" data-articleid="66029438" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-har-afspaerret-et-gymnasium-mulig-seksuel-forbrydelse" class="dre-item__header dre-item__header--skin-custom-live">LIGE NU</a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-har-afspaerret-et-gymnasium-mulig-seksuel-forbrydelse" data-lpurl="https://www.bt.dk/content/item/1567256" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Gymnasium</p>
<p style="white-space: nowrap; font-size: 10.25em;"><strong>afspærret</strong></p>
<p style="white-space: nowrap; font-size: 10.6875em;">af politiet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Gymnasium</p>
<p style="white-space: nowrap; font-size: 15.6vw;"><strong>afspærret</strong></p>
<p style="white-space: nowrap; font-size: 16.2vw;">af politiet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Gymnasium</p>
<p style="white-space: nowrap; font-size: 15.6vw;"><strong>afspærret</strong></p>
<p style="white-space: nowrap; font-size: 16.2vw;">af politiet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567274" data-articleid="66029558" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-massivt-til-stede-i-vollsmose-melding-om-skyderi" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-massivt-til-stede-i-vollsmose-melding-om-skyderi" data-lpurl="https://www.bt.dk/content/item/1567274" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.0625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 8.9375em;">Melding om</p>
<p style="white-space: nowrap; font-size: 13.75em;">skyderi</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 13.5vw;">Melding om</p>
<p style="white-space: nowrap; font-size: 20.8vw;">skyderi</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 13.5vw;">Melding om</p>
<p style="white-space: nowrap; font-size: 20.9vw;">skyderi</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028835" data-priority="A"><a href="https://www.bt.dk/udland/kan-du-spotte-det-astronaut-deler-vildt-foto" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/kan-du-spotte-det-astronaut-deler-vildt-foto" data-lpurl="https://www.bt.dk/content/item/1567172" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57944737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1402&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=368&accessToken=20dc63f7f20c094dab686e0c8448adeb53b13517553c6a6c2393a4c042cf6db1 726w, https://bt.bmcdn.dk/users/berlingske/images/57944737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1402&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=736&accessToken=0f7c04b8d66df53d0d214563392cf425aee570a778f4e96f0f62e6b3a641533e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57944737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1402&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=348&accessToken=9de91da3dd94cb8f77a92df5a405b75c1b53f784ecc96b5954b48f2fe3e4791d 688w, https://bt.bmcdn.dk/users/berlingske/images/57944737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1402&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=696&accessToken=41ee773ab4453052e73e1fc5114bd2eac8e0a34973f7b6ad4ba5572b9644162d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57944737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1402&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=314&accessToken=f90df17310ebaa8a17b8f7c892368c8f04f3e83fb298a0c41461134ab1ab1a39" style="object-position: 45% 49%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57944737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1402&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=314&accessToken=f90df17310ebaa8a17b8f7c892368c8f04f3e83fb298a0c41461134ab1ab1a39 620w, https://bt.bmcdn.dk/users/berlingske/images/57944737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1402&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=628&accessToken=add66ef95bc673e367efab69e6c761622128c7dde06ac756436bed21ed5b921e 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/kan-du-spotte-det-astronaut-deler-vildt-foto" data-lpurl="https://www.bt.dk/content/item/1567172" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.125em;">Deler</p>
<p style="white-space: nowrap; font-size: 7.25em;">vildt foto</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 28.9vw;">Deler</p>
<p style="white-space: nowrap; font-size: 17.1vw;">vildt foto</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 28.9vw;">Deler</p>
<p style="white-space: nowrap; font-size: 17.3vw;">vildt foto</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66029357" data-priority="B"><a href="https://www.bt.dk/musik/nik-og-jay-aflyser-igen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/musik/nik-og-jay-aflyser-igen" data-lpurl="https://www.bt.dk/content/item/1567246" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57952000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=188&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=879&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=222&accessToken=e02e7adb8cdbd02cd19fb00f8e0f288aa24f0bbe13c7f97197a4c1df7a261d7e 228w, https://bt.bmcdn.dk/users/berlingske/images/57952000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=188&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=879&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=444&accessToken=b42ee91af94eadf4a77fc2edb3117056beb957cf5d17cfa623afc1d83660644b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57952000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=e0898e4217f966cb5ed2ddeb1cfe0c772e951b268d497db69b05566399a0348a 334w, https://bt.bmcdn.dk/users/berlingske/images/57952000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=f7f6115a92876ff4ab1d746351f6f59eaa6011d68da02e6c639c0a2cec103c77 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57952000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=237&accessToken=ced9343679f87d9ca1010d6ea0c76e7ff15c99e0c4fde967cfc2e7ec24d9071e" style="object-position: 49% 34%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57952000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=237&accessToken=ced9343679f87d9ca1010d6ea0c76e7ff15c99e0c4fde967cfc2e7ec24d9071e 300w, https://bt.bmcdn.dk/users/berlingske/images/57952000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=474&accessToken=a9c344856484c2b3bbc1eb55fe7195469e58d3316439347f66508235a95880e2 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/nik-og-jay-aflyser-igen" data-lpurl="https://www.bt.dk/content/item/1567246" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.5625em;">Nedslående</p>
<p style="white-space: nowrap; font-size: 3.75em;">melding</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Nedslående</p>
<p style="white-space: nowrap; font-size: 9.1vw;">melding</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Nedslående</p>
<p style="white-space: nowrap; font-size: 13.5vw;">melding</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567224" data-articleid="66029178" data-priority="A"><a href="https://www.bt.dk/samfund/horesta-om-udsigt-til-fortsat-nedlukning-af-nattelivet-situation-er-uholdbar" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/horesta-om-udsigt-til-fortsat-nedlukning-af-nattelivet-situation-er-uholdbar" data-lpurl="https://www.bt.dk/content/item/1567224" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7em;">'Situationen er</p>
<p style="white-space: nowrap; font-size: 10.875em;">uholdbar'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">'Situationen er</p>
<p style="white-space: nowrap; font-size: 16.5vw;">uholdbar'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">'Situationen er</p>
<p style="white-space: nowrap; font-size: 16.5vw;">uholdbar'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567210" data-articleid="66029076" data-priority="A"><a href="https://www.bt.dk/erhverv/dansk-virksomhed-lander-millionordre-i-rusland-sikrer-taet-paa-en-aarsomsaetning" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/dansk-virksomhed-lander-millionordre-i-rusland-sikrer-taet-paa-en-aarsomsaetning" data-lpurl="https://www.bt.dk/content/item/1567210" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">Årets vildeste</p>
<p style="white-space: nowrap; font-size: 9.1875em;">dag i dansk</p>
<p style="white-space: nowrap; font-size: 15.625em;">firma</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Årets vildeste</p>
<p style="white-space: nowrap; font-size: 13.9vw;">dag i dansk</p>
<p style="white-space: nowrap; font-size: 29.2vw;">firma</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Årets vildeste</p>
<p style="white-space: nowrap; font-size: 13.9vw;">dag i dansk</p>
<p style="white-space: nowrap; font-size: 29.4vw;">firma</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567257" data-articleid="66029442" data-priority="A"><a href="https://www.bt.dk/krimi/to-virksomheder-maa-betale-stor-boede-for-ulovlig-reklame-for-tobak" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/to-virksomheder-maa-betale-stor-boede-for-ulovlig-reklame-for-tobak" data-lpurl="https://www.bt.dk/content/item/1567257" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Viste</p>
<p style="white-space: nowrap; font-size: 10.125em;">reklamen:</p>
<p style="white-space: nowrap; font-size: 12.625em;">Straffes</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 29.8vw;">Viste</p>
<p style="white-space: nowrap; font-size: 15.3vw;">reklamen:</p>
<p style="white-space: nowrap; font-size: 19.2vw;">Straffes</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 29.9vw;">Viste</p>
<p style="white-space: nowrap; font-size: 15.3vw;">reklamen:</p>
<p style="white-space: nowrap; font-size: 19.2vw;">Straffes</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567234" data-articleid="66029243" data-priority="A"><a href="https://www.bt.dk/samfund/ekspert-om-nye-coronatal-vi-staar-paa-et-toppunkt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ekspert-om-nye-coronatal-vi-staar-paa-et-toppunkt" data-lpurl="https://www.bt.dk/content/item/1567234" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.6875em;"><strong>Ekspert:</strong></p>
<p style="white-space: nowrap; font-size: 6.875em;">Vi står på</p>
<p style="white-space: nowrap; font-size: 5.625em;">et toppunkt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>Ekspert:</strong></p>
<p style="white-space: nowrap; font-size: 7.8vw;">Vi står på</p>
<p style="white-space: nowrap; font-size: 6.2vw;">et toppunkt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.3vw;"><strong>Ekspert:</strong></p>
<p style="white-space: nowrap; font-size: 16.5vw;">Vi står på</p>
<p style="white-space: nowrap; font-size: 13.4vw;">et toppunkt</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567208" data-articleid="66029072" data-priority="A"><a href="https://www.bt.dk/udland/boris-johnson-indroemmer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/boris-johnson-indroemmer" data-lpurl="https://www.bt.dk/content/item/1567208" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.375em;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 14.6875em;">drama:</p>
<p style="white-space: nowrap; font-size: 10.3125em;"><strong>'Fyr ham!'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.3vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 22.3vw;">drama:</p>
<p style="white-space: nowrap; font-size: 15.6vw;"><strong>'Fyr ham!'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 22.4vw;">drama:</p>
<p style="white-space: nowrap; font-size: 15.6vw;"><strong>'Fyr ham!'</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66029331" data-priority="A" data-video-id="qnJKDrHH"><a href="https://www.bt.dk/superligaen/bt-afsloerer-aab-har-faaet-et-stort-bud-paa-malthe-hoejholt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/bt-afsloerer-aab-har-faaet-et-stort-bud-paa-malthe-hoejholt" data-lpurl="https://www.bt.dk/content/item/1567245" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57951973.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=200&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=138&t%5Bcrop%5D%5Bheight%5D=295&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=489&accessToken=cfab28c31a9f36d6c40271018e882c2f86bcb032774249906db83dbeca35d9c8 228w, https://bt.bmcdn.dk/users/berlingske/images/57951973.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=200&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=138&t%5Bcrop%5D%5Bheight%5D=295&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=978&accessToken=c4433b33cdae116bf07ddc4f9339e74da72584f80b08273d195905c3bdd3ba2f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57951973.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=307&t%5Bcrop%5D%5Bheight%5D=295&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=321&accessToken=cff49436fcfeabf6efdc048d83b0bca9d0a0e12e66fccaf477ec37a571f2074b 334w, https://bt.bmcdn.dk/users/berlingske/images/57951973.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=307&t%5Bcrop%5D%5Bheight%5D=295&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=642&accessToken=ac12af62bcc7c1e752a8e522392a882469ca0de51072d77b60c4c4907f9e5a51 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57951973.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=167&t%5Bcrop%5D%5Bheight%5D=295&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=533&accessToken=a349b339731a225c2bf0587d67d7dd7cf98b7327b96358dcb03d244a24e08261" style="object-position: 51% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57951973.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=167&t%5Bcrop%5D%5Bheight%5D=295&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=533&accessToken=a349b339731a225c2bf0587d67d7dd7cf98b7327b96358dcb03d244a24e08261 300w, https://bt.bmcdn.dk/users/berlingske/images/57951973.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=167&t%5Bcrop%5D%5Bheight%5D=295&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1066&accessToken=b93d91d5deb104d993f30b44e8ab2d8f37d378a6fea082f1b3a72746dd19cce4 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. afslører</div>
<a href="https://www.bt.dk/superligaen/bt-afsloerer-aab-har-faaet-et-stort-bud-paa-malthe-hoejholt" data-lpurl="https://www.bt.dk/content/item/1567245" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.8125em;">Stort</p>
<p style="white-space: nowrap; font-size: 15.625em;">bud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.2vw;">Stort</p>
<p style="white-space: nowrap; font-size: 20.7vw;">bud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.3vw;">Stort</p>
<p style="white-space: nowrap; font-size: 29vw;">bud</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567126" data-articleid="66028544" data-priority="A"><a href="https://www.bt.dk/fodbold/sprang-ud-som-homoseksuel-nu-bliver-han-svinet-til" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/sprang-ud-som-homoseksuel-nu-bliver-han-svinet-til" data-lpurl="https://www.bt.dk/content/item/1567126" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">'Ingen ord kan</p>
<p style="white-space: nowrap; font-size: 7.125em;">beskrive, hvor</p>
<p style="white-space: nowrap; font-size: 7.375em;">skuffet jeg er'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.9vw;">'Ingen ord kan</p>
<p style="white-space: nowrap; font-size: 10.8vw;">beskrive, hvor</p>
<p style="white-space: nowrap; font-size: 11.1vw;">skuffet jeg er'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">'Ingen ord kan</p>
<p style="white-space: nowrap; font-size: 10.8vw;">beskrive, hvor</p>
<p style="white-space: nowrap; font-size: 11.2vw;">skuffet jeg er'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66025232" data-priority="A"><a href="https://www.bt.dk/samfund/thomas-fik-knaekket-nakken-hos-kiropraktoren-det-skulle-du-aldrig-have-gjort" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/thomas-fik-knaekket-nakken-hos-kiropraktoren-det-skulle-du-aldrig-have-gjort" data-lpurl="https://www.bt.dk/content/item/1566559" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57938363.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=381&accessToken=2ae156c58613352bd2ab000247117bdaa014aeefdfcaf590fc0cb517789e3813 726w, https://bt.bmcdn.dk/users/berlingske/images/57938363.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=762&accessToken=47b6edb32dd97ef3c8278a2b7f45d75fa31e15590de72c4fa38672d99bfbb105 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57938363.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=175&accessToken=f6582230b79e95fe9703626a28a50cd1793f3f8aa60d612c76de2f5bcc92daed 334w, https://bt.bmcdn.dk/users/berlingske/images/57938363.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=350&accessToken=1f98aec6ba3b5a15a862a97e783911fa32114d482b957b165a892f8a065095e7 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57938363.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=241&accessToken=4ae6b8b8d6e892a22e6a460ce04868f8746a70dd8994b1c2d5431002c9b8a722" style="object-position: 46% 49%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57938363.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=241&accessToken=4ae6b8b8d6e892a22e6a460ce04868f8746a70dd8994b1c2d5431002c9b8a722 460w, https://bt.bmcdn.dk/users/berlingske/images/57938363.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=482&accessToken=7b173379d71b72d837a1b8091e0695b1955e1063640dbe0e872ba94af48e0e5a 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/thomas-fik-knaekket-nakken-hos-kiropraktoren-det-skulle-du-aldrig-have-gjort" data-lpurl="https://www.bt.dk/content/item/1566559" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">'Det skulle</p>
<p style="white-space: nowrap; font-size: 5.625em;">du aldrig</p>
<p style="white-space: nowrap; font-size: 4.5625em;">have gjort'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">'Det skulle</p>
<p style="white-space: nowrap; font-size: 8.4vw;">du aldrig</p>
<p style="white-space: nowrap; font-size: 6.9vw;">have gjort'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">'Det skulle</p>
<p style="white-space: nowrap; font-size: 17.9vw;">du aldrig</p>
<p style="white-space: nowrap; font-size: 14.7vw;">have gjort'</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028940" data-priority="A" data-video-id="vKIo2310"><a href="https://www.bt.dk/politik/laeger-til-heunicke-stop-med-at-traekke-coronakortet-og-fa-lavet-en-sundhedsreform" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/laeger-til-heunicke-stop-med-at-traekke-coronakortet-og-fa-lavet-en-sundhedsreform" data-lpurl="https://www.bt.dk/content/item/1567192" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57945216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=191&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=362&accessToken=4aaebe4da441011d9e027536097c3c025fb1171803542ebc9840df4bcdac7755 726w, https://bt.bmcdn.dk/users/berlingske/images/57945216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=191&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=724&accessToken=29e79a93e37780b888d8abb770506b3091e66d58800bb950133e70bc0e8deea4 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57945216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=735&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=192&accessToken=63e2bade2ea90c1129e78ef3ae8203ae1764fce5aeb8444ec06c92f92ad24be6 334w, https://bt.bmcdn.dk/users/berlingske/images/57945216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=735&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=384&accessToken=6f3123122442ba6afa56a43990aaa6304a56a636bd0c3bd4f93fd4cde8b05387 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57945216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=731&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=263&accessToken=9ae1654d10539ba664dc8deec5c73f6be885b67560f3294b05beac86d435192a" style="object-position: 30% 36%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57945216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=731&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=263&accessToken=9ae1654d10539ba664dc8deec5c73f6be885b67560f3294b05beac86d435192a 460w, https://bt.bmcdn.dk/users/berlingske/images/57945216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=731&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=526&accessToken=0aacf537866c6a93c6b3b94cba97457edf88486cce5099969cbe9687c7d4a70a 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/laeger-til-heunicke-stop-med-at-traekke-coronakortet-og-fa-lavet-en-sundhedsreform" data-lpurl="https://www.bt.dk/content/item/1567192" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.875em;">'Stop med</p>
<p style="white-space: nowrap; font-size: 5.0625em;">at trække</p>
<p style="white-space: nowrap; font-size: 3.5625em;">coronakortet'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.2vw;">'Stop med</p>
<p style="white-space: nowrap; font-size: 7.5vw;">at trække</p>
<p style="white-space: nowrap; font-size: 5.3vw;">coronakortet'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">'Stop med</p>
<p style="white-space: nowrap; font-size: 16.1vw;">at trække</p>
<p style="white-space: nowrap; font-size: 11.4vw;">coronakortet'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567198" data-articleid="66029023" data-priority="A"><a href="https://www.bt.dk/samfund/sundhedsministeriet-inviterer-til-corona-pressemode-0" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/sundhedsministeriet-inviterer-til-corona-pressemode-0" data-lpurl="https://www.bt.dk/content/item/1567198" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.4375em;">Holder</p>
<p style="white-space: nowrap; font-size: 8.3125em;">pressemøde</p>
<p style="white-space: nowrap; font-size: 9.6875em;"><strong>klokken 18</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.4vw;">Holder</p>
<p style="white-space: nowrap; font-size: 12.6vw;">pressemøde</p>
<p style="white-space: nowrap; font-size: 14.7vw;"><strong>klokken 18</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.4vw;">Holder</p>
<p style="white-space: nowrap; font-size: 12.6vw;">pressemøde</p>
<p style="white-space: nowrap; font-size: 14.7vw;"><strong>klokken 18</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66027135" data-priority="A" data-video-id="6549OjNu"><a href="https://www.bt.dk/haandbold/mikkel-hansen-i-uvant-situation-saa-skal-man-jo-ringe-og-spoerge-min-traener" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/mikkel-hansen-i-uvant-situation-saa-skal-man-jo-ringe-og-spoerge-min-traener" data-lpurl="https://www.bt.dk/content/item/1566878" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57947318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=dbb855f0413313f86524fc36db8325dfe770722ea07d37e814df80404c432b23 726w, https://bt.bmcdn.dk/users/berlingske/images/57947318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=028990e232dd689843fddbdbfbc51f6ab9b11d2e030ba71ce986db5f56317df7 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57947318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=581a3550a2a92318a30e5d70a8ca1ddc2950422a7461d407c65169355c9a885d 688w, https://bt.bmcdn.dk/users/berlingske/images/57947318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=8cf2e6ab40667389449eac9baf35841897bca360bb51b226572de3ba12613a1c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57947318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f91865e29f20b30524aa176e25441fc743eadb2307e804bb0e3c448000b38752" style="object-position: 43% 38%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57947318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f91865e29f20b30524aa176e25441fc743eadb2307e804bb0e3c448000b38752 940w, https://bt.bmcdn.dk/users/berlingske/images/57947318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=1c705bf74816c81d6f28bdea15c220c1030e7500102056c9bc8b915be2af4558 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/mikkel-hansen-i-uvant-situation-saa-skal-man-jo-ringe-og-spoerge-min-traener" data-lpurl="https://www.bt.dk/content/item/1566878" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">'Så skal man</p>
<p style="white-space: nowrap; font-size: 6.5625em;">ringe og spørge</p>
<p style="white-space: nowrap; font-size: 8.8125em;">min træner'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">'Så skal man</p>
<p style="white-space: nowrap; font-size: 10vw;">ringe og spørge</p>
<p style="white-space: nowrap; font-size: 13.4vw;">min træner'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">'Så skal man</p>
<p style="white-space: nowrap; font-size: 10vw;">ringe og spørge</p>
<p style="white-space: nowrap; font-size: 13.4vw;">min træner'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="8mxlfa9o" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/sundhed/test-dig-selv-hvor-sund-er-du" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57617515.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=1781&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=c7c60e8e757bfc144d8adf7c68b31ab55abb340f31a9e89f90510ba5e782eb4b 726w, https://bt.bmcdn.dk/users/berlingske/images/57617515.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=1781&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=32e637169c15a8e16acb8c94cac2c7e94ad767c07d7bd9da6d74d3503a63d551 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57617515.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=1781&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=f41bcf511c429a28e8981853d0ed944376773e5a64f5ecce87b14cede35c9052 688w, https://bt.bmcdn.dk/users/berlingske/images/57617515.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=1781&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=2954583d135d9b972e2e7283b303de930d19e7cc1de7d84f966e8d1a78376df2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57617515.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=1781&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=d93c18be6a8ae3dc31347456c0f7f13243924878eb63642901f7ec7032f32e07" style="object-position: 35% 18%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57617515.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=1781&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=d93c18be6a8ae3dc31347456c0f7f13243924878eb63642901f7ec7032f32e07 940w, https://bt.bmcdn.dk/users/berlingske/images/57617515.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=1781&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=390bbd80af76404b9d1a367c7acda8a5564f6b95c8508ac2de0c569d5b57db61 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Test dig selv</div>
<a href="https://www.bt.dk/direct/sundhed/test-dig-selv-hvor-sund-er-du" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Er du</p>
<p style="white-space: nowrap; font-size: 10em;">sund nok?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 30.4vw;">Er du</p>
<p style="white-space: nowrap; font-size: 15.2vw;">sund nok?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 30.6vw;">Er du</p>
<p style="white-space: nowrap; font-size: 15.2vw;">sund nok?</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028756" data-priority="A"><a href="https://www.bt.dk/samfund/gardere-skaffer-stort-millionbeloeb-til-dronningens-saerlige-jubilaeumsgave-se" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/gardere-skaffer-stort-millionbeloeb-til-dronningens-saerlige-jubilaeumsgave-se" data-lpurl="https://www.bt.dk/content/item/1567159" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=316&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=3bbb6e9b605dfc42cedfcedf17a8c5da4589a1c01a51ba2178faa1ee21a973ec 726w, https://bt.bmcdn.dk/users/berlingske/images/57942174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=316&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=636d70296177ee971106b057bff2c23e14549810186a5343b10d9a6c4d4a530d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=316&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=44c379da5e6e5d4df8a28dd98b987f3a20297ec4575b8f66239a7fda48e38312 688w, https://bt.bmcdn.dk/users/berlingske/images/57942174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=316&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=23962d407fbc72bb81b9ab2b31a3054bf301363e74a45907961304c50e03f48d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57942174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=316&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c255501e7e6ad571c1163814b154697117d73139c850351f906e1c7b95c5be9f" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=316&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c255501e7e6ad571c1163814b154697117d73139c850351f906e1c7b95c5be9f 940w, https://bt.bmcdn.dk/users/berlingske/images/57942174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=316&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=ad8372b251ae0da068ebc81c4154c423286170c161e75cdedfee66a7598421b3 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/gardere-skaffer-stort-millionbeloeb-til-dronningens-saerlige-jubilaeumsgave-se" data-lpurl="https://www.bt.dk/content/item/1567159" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9em;">Nu sker der</p>
<p style="white-space: nowrap; font-size: 15.625em;">noget:</p>
<p style="white-space: nowrap; font-size: 10.5625em;"><strong>Rives ned</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Nu sker der</p>
<p style="white-space: nowrap; font-size: 24.2vw;">noget:</p>
<p style="white-space: nowrap; font-size: 16vw;"><strong>Rives ned</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Nu sker der</p>
<p style="white-space: nowrap; font-size: 24.3vw;">noget:</p>
<p style="white-space: nowrap; font-size: 16.1vw;"><strong>Rives ned</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567153" data-articleid="66028729" data-priority="A"><a href="https://www.bt.dk/krimi/uhyggelig-retssag-14-aarige-pige-blev-udsat-for-grov-vold-og-holdt-fanget-i-et" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/uhyggelig-retssag-14-aarige-pige-blev-udsat-for-grov-vold-og-holdt-fanget-i-et" data-lpurl="https://www.bt.dk/content/item/1567153" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;">14-årig holdt</p>
<p style="white-space: nowrap; font-size: 13.5625em;">fanget i</p>
<p style="white-space: nowrap; font-size: 9.125em;"><strong>bagagerum</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;">14-årig holdt</p>
<p style="white-space: nowrap; font-size: 20.5vw;">fanget i</p>
<p style="white-space: nowrap; font-size: 13.8vw;"><strong>bagagerum</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">14-årig holdt</p>
<p style="white-space: nowrap; font-size: 20.7vw;">fanget i</p>
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>bagagerum</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567186" data-articleid="66028916" data-priority="B"><a href="https://www.bt.dk/samfund/ekspert-bekymret-over-abning-af-kulturlivet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ekspert-bekymret-over-abning-af-kulturlivet" data-lpurl="https://www.bt.dk/content/item/1567186" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;">'To til tre</p>
<p style="white-space: nowrap; font-size: 12.875em;">uger for</p>
<p style="white-space: nowrap; font-size: 15.625em;">tidligt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;">'To til tre</p>
<p style="white-space: nowrap; font-size: 19.5vw;">uger for</p>
<p style="white-space: nowrap; font-size: 24vw;">tidligt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;">'To til tre</p>
<p style="white-space: nowrap; font-size: 19.6vw;">uger for</p>
<p style="white-space: nowrap; font-size: 24.1vw;">tidligt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567148" data-articleid="66028687" data-priority="A"><a href="https://www.bt.dk/fodbold/dropper-italien-tv-2-vaerts-soen-vender-hjem" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/dropper-italien-tv-2-vaerts-soen-vender-hjem" data-lpurl="https://www.bt.dk/content/item/1567148" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.4375em;">Stor nyhed</p>
<p style="white-space: nowrap; font-size: 11.1875em;">i familien</p>
<p style="white-space: nowrap; font-size: 15.625em;">Crone</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.3vw;">Stor nyhed</p>
<p style="white-space: nowrap; font-size: 17vw;">i familien</p>
<p style="white-space: nowrap; font-size: 25.9vw;">Crone</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Stor nyhed</p>
<p style="white-space: nowrap; font-size: 17vw;">i familien</p>
<p style="white-space: nowrap; font-size: 25.9vw;">Crone</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567195" data-articleid="66028955" data-priority="A"><a href="https://www.bt.dk/krimi/mand-for-drabet-pa-en-britisk-familie-i-2012" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/krimi/mand-for-drabet-pa-en-britisk-familie-i-2012" data-lpurl="https://www.bt.dk/content/item/1567195" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">Gennembrud i</p>
<p style="white-space: nowrap; font-size: 11.1875em;">drabssag</p>
<p style="white-space: nowrap; font-size: 12.9375em;">fra 2012</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Gennembrud i</p>
<p style="white-space: nowrap; font-size: 17vw;">drabssag</p>
<p style="white-space: nowrap; font-size: 19.5vw;">fra 2012</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Gennembrud i</p>
<p style="white-space: nowrap; font-size: 17vw;">drabssag</p>
<p style="white-space: nowrap; font-size: 19.6vw;">fra 2012</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028554" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/ikonisk-matadorvilla-solgt-for-stort-millionbelob" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/ikonisk-matadorvilla-solgt-for-stort-millionbelob" data-lpurl="https://www.bt.dk/content/item/1567128" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1658&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=342&accessToken=71298bd3eabfafd9c51e67673df60eea0b102f27a139900c6fb6c82a9959fc55 726w, https://bt.bmcdn.dk/users/berlingske/images/57936718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1658&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=684&accessToken=8e72a12a95d85b76208fd8fff738159add927b8cb13a74b98e8bd9c3fdc51116 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1658&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=324&accessToken=ea7ae8957bb5bdb742f85b673003b2353aebea5f6f93e6afc272c7eadc33459b 688w, https://bt.bmcdn.dk/users/berlingske/images/57936718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1658&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=648&accessToken=3dbe5201fb3d9baa04cf186ea64b7175b4e6fd05260a30c98354b9c59ee7a28a 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57936718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1658&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=442&accessToken=11b28b2612b2b26363e6e3eb416b7568e27d7a96d86484997d75c10fa9b22545" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1658&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=442&accessToken=11b28b2612b2b26363e6e3eb416b7568e27d7a96d86484997d75c10fa9b22545 940w, https://bt.bmcdn.dk/users/berlingske/images/57936718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1658&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=884&accessToken=d13910d1af77cde6b8e8a08a829f0ac9d52f34b367f9ee925321324a1dc2b5d3 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/ikonisk-matadorvilla-solgt-for-stort-millionbelob" data-lpurl="https://www.bt.dk/content/item/1567128" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Solgt</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 29.9vw;">Solgt</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 29.9vw;">Solgt</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567154" data-articleid="66028732" data-priority="A"><a href="https://www.bt.dk/krimi/bandefolk-for-retten-havde-skarpladte-pistoler-med-paa-hovedbanegaarden" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/bandefolk-for-retten-havde-skarpladte-pistoler-med-paa-hovedbanegaarden" data-lpurl="https://www.bt.dk/content/item/1567154" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;"><strong>Nye detaljer:</strong></p>
<p style="white-space: nowrap; font-size: 8.3125em;">De var tungt</p>
<p style="white-space: nowrap; font-size: 8.8125em;">bevæbnede</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>Nye detaljer:</strong></p>
<p style="white-space: nowrap; font-size: 12.6vw;">De var tungt</p>
<p style="white-space: nowrap; font-size: 13.4vw;">bevæbnede</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Nye detaljer:</strong></p>
<p style="white-space: nowrap; font-size: 12.7vw;">De var tungt</p>
<p style="white-space: nowrap; font-size: 13.4vw;">bevæbnede</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">Godt gang i Aalleren</div>
											<span class="length">57m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">147. Helt væk med Puk Elgård</div>
											<span class="length">41m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/politichefenshemmelighed" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e9c40b06-9764-4b98-a1ef-ae1900a4387a/image.jpg?t=1641809265&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e9c40b06-9764-4b98-a1ef-ae1900a4387a/image.jpg?t=1641809265&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">Tippet</div>
											<span class="length">21m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">10. jan.</span>
											<div class="title">Bliver 2022 Eriksens år?</div>
											<span class="length">1t 29m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">7. jan.</span>
											<div class="title">Den kontante time: Jesper Groth fortæller om psykisk sygdom og ensomhed</div>
											<span class="length">1t 9m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">7. jan.</span>
											<div class="title">Den kulørte time: Gitte Nielsen blåstempler far- søn porno</div>
											<span class="length">1t 3m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">6. jan.</span>
											<div class="title">146. Helt Væk med Pernille Vermund</div>
											<span class="length">47m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">5. jan.</span>
											<div class="title">The new kid in town</div>
											<span class="length">51m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">31. dec. 2021</span>
											<div class="title">Den kontante time: Var Cecilie Frøkjærs interview den værste afslutning på 2021?</div>
											<span class="length">1t 2m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567163" data-articleid="66028782" data-priority="A"><a href="https://www.bt.dk/krimi/mindreaarig-anholdt-i-sag-om-betonklods" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mindreaarig-anholdt-i-sag-om-betonklods" data-lpurl="https://www.bt.dk/content/item/1567163" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.875em;">Familie fik</p>
<p style="white-space: nowrap; font-size: 7.5625em;">kæmpe chok:</p>
<p style="white-space: nowrap; font-size: 12.875em;">Anholdt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.9vw;">Familie fik</p>
<p style="white-space: nowrap; font-size: 11.4vw;">kæmpe chok:</p>
<p style="white-space: nowrap; font-size: 19.6vw;">Anholdt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.9vw;">Familie fik</p>
<p style="white-space: nowrap; font-size: 11.6vw;">kæmpe chok:</p>
<p style="white-space: nowrap; font-size: 19.6vw;">Anholdt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028799" data-priority="A"><a href="https://www.bt.dk/superligaen/officielt-marti-cifuentes-stopper-i-aab" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/officielt-marti-cifuentes-stopper-i-aab" data-lpurl="https://www.bt.dk/content/item/1567165" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57941007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=312&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=858&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=229&accessToken=a0c85403322cd290944a2b50f576c613e2832730e7b0ce34888a9448025c111e 228w, https://bt.bmcdn.dk/users/berlingske/images/57941007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=312&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=858&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=458&accessToken=4067013c5092ec2f69d0b1134c2b51f0d051e4b30b5df14d5dceeb5a3c31c4bf 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57941007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=573&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=149&accessToken=1cd3b5014eed0e4b213c2ece94592b0348abc369eb0a32317292118bf0455a7b 334w, https://bt.bmcdn.dk/users/berlingske/images/57941007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=573&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=298&accessToken=1491339238ebd538645635b8eae900b878e49dbd133ee90fd8cd885ac8f3dc1b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57941007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=969&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=267&accessToken=2c603c0e8985aa888f2edceb2216a58297742ae36b71bb6503397bd05944dc0d" style="object-position: 58% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57941007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=969&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=267&accessToken=2c603c0e8985aa888f2edceb2216a58297742ae36b71bb6503397bd05944dc0d 300w, https://bt.bmcdn.dk/users/berlingske/images/57941007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=969&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=534&accessToken=f7fbae1911ac9bb54006c1c892449a8fa573e278472f0cfe1d5e079b233255ee 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/officielt-marti-cifuentes-stopper-i-aab" data-lpurl="https://www.bt.dk/content/item/1567165" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Stopper</p>
<p style="white-space: nowrap; font-size: 5.625em;">øjeblikkeligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Stopper</p>
<p style="white-space: nowrap; font-size: 6.2vw;">øjeblikkeligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Stopper</p>
<p style="white-space: nowrap; font-size: 8.7vw;">øjeblikkeligt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567156" data-articleid="66028734" data-priority="A"><a href="https://www.bt.dk/samfund/fik-positiv-test-og-fik-droemmen-opfyldt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/fik-positiv-test-og-fik-droemmen-opfyldt" data-lpurl="https://www.bt.dk/content/item/1567156" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.625em;">Fik corona og</p>
<p style="white-space: nowrap; font-size: 5.6875em;">vanvittig besked -</p>
<p style="white-space: nowrap; font-size: 9em;">samme dag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">Fik corona og</p>
<p style="white-space: nowrap; font-size: 8.7vw;">vanvittig besked -</p>
<p style="white-space: nowrap; font-size: 13.8vw;">samme dag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Fik corona og</p>
<p style="white-space: nowrap; font-size: 8.7vw;">vanvittig besked -</p>
<p style="white-space: nowrap; font-size: 13.8vw;">samme dag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028398" data-priority="A" data-video-id="zsWU0FTU"><a href="https://www.bt.dk/royale/endnu-et-doedsfald-i-dronning-elizabeths-vennekreds" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/endnu-et-doedsfald-i-dronning-elizabeths-vennekreds" data-lpurl="https://www.bt.dk/content/item/1567106" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942891.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=437&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=372&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=442&accessToken=7212e30111d443a11093c2725dc006f8dda68684aecd22dbcb1272160ec48f74 228w, https://bt.bmcdn.dk/users/berlingske/images/57942891.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=437&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=372&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=884&accessToken=cac8d4805f74f6121058807cce5a0ed6d1b2b9b549e4fc08486d3b5bc0dd8c60 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942891.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=798&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=301&accessToken=876c5373fa197376a3d8e524f36592ee6476e43a19637b30ae3f7d5c5fba444f 334w, https://bt.bmcdn.dk/users/berlingske/images/57942891.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=798&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=602&accessToken=12d6d1b231842c098f35068e2e1542570f961ccec93144894e71ea7a95581186 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57942891.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=422&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=403&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=537&accessToken=e87b99e05b88babd0ef769cf6088c1d4c84ebf0f3cf3722e1648a0b3110b0e58" style="object-position: 49% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942891.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=422&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=403&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=537&accessToken=e87b99e05b88babd0ef769cf6088c1d4c84ebf0f3cf3722e1648a0b3110b0e58 300w, https://bt.bmcdn.dk/users/berlingske/images/57942891.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=422&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=403&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1074&accessToken=61cb7558a487dde9d176bd1e06c5234c6cee31f834d8e51f42805d99eacb6be8 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/endnu-et-doedsfald-i-dronning-elizabeths-vennekreds" data-lpurl="https://www.bt.dk/content/item/1567106" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Stor</p>
<p style="white-space: nowrap; font-size: 15.625em;">sorg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.3vw;">Stor</p>
<p style="white-space: nowrap; font-size: 17.4vw;">sorg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 25.8vw;">Stor</p>
<p style="white-space: nowrap; font-size: 24.3vw;">sorg</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567132" data-articleid="66028590" data-priority="A"><a href="https://www.bt.dk/kendte/simon-cowell-skal-giftes-friede-til-kaeresten-juleaften" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/simon-cowell-skal-giftes-friede-til-kaeresten-juleaften" data-lpurl="https://www.bt.dk/content/item/1567132" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Han har friet:</p>
<p style="white-space: nowrap; font-size: 8.1875em;">'De forguder</p>
<p style="white-space: nowrap; font-size: 10.4375em;">hinanden'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Han har friet:</p>
<p style="white-space: nowrap; font-size: 12.5vw;">'De forguder</p>
<p style="white-space: nowrap; font-size: 15.8vw;">hinanden'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Han har friet:</p>
<p style="white-space: nowrap; font-size: 12.5vw;">'De forguder</p>
<p style="white-space: nowrap; font-size: 16vw;">hinanden'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028858" data-priority="A" data-video-id="c7v6Aqi3"><a href="https://www.bt.dk/haandbold/nikolaj-jacobsen-bekymret-det-er-det-stoerste-kritikpunkt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/nikolaj-jacobsen-bekymret-det-er-det-stoerste-kritikpunkt" data-lpurl="https://www.bt.dk/content/item/1567175" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57946080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d689bb6f5f174e3061100f25b0fdcae5bc0c72d8c8e7e25f68d83bb07d91623f 726w, https://bt.bmcdn.dk/users/berlingske/images/57946080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=0353af724b325f7f947564e58171b0d80f9c58bfca354fcfe8cc9208f1afe178 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57946080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=cbe5647e7a7bc0a475c0393446fcfadbab99b305a2ff4f9111c558ee4f81627b 688w, https://bt.bmcdn.dk/users/berlingske/images/57946080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=932034d632390b4e07557bbb9daa936daae6b6da16a69460b21ad91a23b352dc 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57946080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=539992d0149bccabf7bfec0845d086e2edef0ad8581c22e83777a0cea3703cf4" style="object-position: 43% 42%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57946080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=539992d0149bccabf7bfec0845d086e2edef0ad8581c22e83777a0cea3703cf4 940w, https://bt.bmcdn.dk/users/berlingske/images/57946080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=fe381ce022b4de61fb24c342e74e0dcac66ab0a4fa70871c8d1bd3ee9ebc49ff 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/nikolaj-jacobsen-bekymret-det-er-det-stoerste-kritikpunkt" data-lpurl="https://www.bt.dk/content/item/1567175" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Dybt bekymret</p>
<p style="white-space: nowrap; font-size: 7.5625em;">over buffeten</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Dybt bekymret</p>
<p style="white-space: nowrap; font-size: 11.4vw;">over buffeten</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Dybt bekymret</p>
<p style="white-space: nowrap; font-size: 11.4vw;">over buffeten</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-videoIsLive dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567204" data-articleid="66029054" data-priority="A" data-video-id="QUTzhaSz"><a href="https://www.bt.dk/superligaen/fck-profil-er-transfer-hot-her-er-fcks-vilde-pris" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Transfervinduet</div>
<a href="https://www.bt.dk/superligaen/fck-profil-er-transfer-hot-her-er-fcks-vilde-pris" data-lpurl="https://www.bt.dk/content/item/1567204" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.625em;">FCK kræver</p>
<p style="white-space: nowrap; font-size: 14.375em;">gigant-</p>
<p style="white-space: nowrap; font-size: 15.625em;">beløb</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">FCK kræver</p>
<p style="white-space: nowrap; font-size: 21.7vw;">gigant-</p>
<p style="white-space: nowrap; font-size: 27.8vw;">beløb</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">FCK kræver</p>
<p style="white-space: nowrap; font-size: 22vw;">gigant-</p>
<p style="white-space: nowrap; font-size: 27.9vw;">beløb</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567114" data-articleid="66028431" data-priority="A"><a href="https://www.bt.dk/erhverv/paa-bare-11-maaneder-saetter-feriehusudlejningerne-rekord" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/paa-bare-11-maaneder-saetter-feriehusudlejningerne-rekord" data-lpurl="https://www.bt.dk/content/item/1567114" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;">Ferieform</p>
<p style="white-space: nowrap; font-size: 12.0625em;">i kæmpe</p>
<p style="white-space: nowrap; font-size: 15.625em;">boom</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Ferieform</p>
<p style="white-space: nowrap; font-size: 18.2vw;">i kæmpe</p>
<p style="white-space: nowrap; font-size: 27.9vw;">boom</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Ferieform</p>
<p style="white-space: nowrap; font-size: 18.3vw;">i kæmpe</p>
<p style="white-space: nowrap; font-size: 28.1vw;">boom</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028622" data-priority="A"><a href="https://www.bt.dk/udland/efterlyst-kvinde-gjorde-rent-for-sveriges-statsminister" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/efterlyst-kvinde-gjorde-rent-for-sveriges-statsminister" data-lpurl="https://www.bt.dk/content/item/1567138" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57937177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=391&accessToken=d72f6027ab704b9a1be9674c2bd1696d27a3feb920676deab55e18592014b970 726w, https://bt.bmcdn.dk/users/berlingske/images/57937177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=782&accessToken=b51c10f7a1e36b9a6292c37c530d3322ca5107d5418c89db5a86465f7787b905 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57937177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=371&accessToken=533c161859883f4f6a834fe14747995872cf651258084eb4e5ac661ca4603ab8 688w, https://bt.bmcdn.dk/users/berlingske/images/57937177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=742&accessToken=d62fe49b910c23db4dca49aa4d06204ed7923fbbe2a53a1d8e468b620858c663 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57937177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=507&accessToken=2d0d0c8753939caa17a273cd98f0fd0348e08ed211f638793efa4aa8ac8b6808" style="object-position: 47% 48%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57937177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=507&accessToken=2d0d0c8753939caa17a273cd98f0fd0348e08ed211f638793efa4aa8ac8b6808 940w, https://bt.bmcdn.dk/users/berlingske/images/57937177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1014&accessToken=a0fe08151b2bf5fd75ef6897a309cc337608770fd4294606f1798a484b1eb419 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/efterlyst-kvinde-gjorde-rent-for-sveriges-statsminister" data-lpurl="https://www.bt.dk/content/item/1567138" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.4375em;">Sverige</p>
<p style="white-space: nowrap; font-size: 15.625em;">måber</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.4vw;">Sverige</p>
<p style="white-space: nowrap; font-size: 24.4vw;">måber</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Sverige</p>
<p style="white-space: nowrap; font-size: 24.5vw;">måber</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567173" data-articleid="66028839" data-priority="A"><a href="https://www.bt.dk/underholdning/konkurrent-kaprer-populaer-dr-profil" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/konkurrent-kaprer-populaer-dr-profil" data-lpurl="https://www.bt.dk/content/item/1567173" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9em;">Konkurrent</p>
<p style="white-space: nowrap; font-size: 6.625em;">kaprer populær</p>
<p style="white-space: nowrap; font-size: 11.125em;">DR-profil</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Konkurrent</p>
<p style="white-space: nowrap; font-size: 10vw;">kaprer populær</p>
<p style="white-space: nowrap; font-size: 16.9vw;">DR-profil</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Konkurrent</p>
<p style="white-space: nowrap; font-size: 10.1vw;">kaprer populær</p>
<p style="white-space: nowrap; font-size: 17vw;">DR-profil</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028529" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-til-stede-i-kiosk-efter-roeveriforsoeg-rystet-ekspedient-truet-med" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/politiet-til-stede-i-kiosk-efter-roeveriforsoeg-rystet-ekspedient-truet-med" data-lpurl="https://www.bt.dk/content/item/1567125" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1368&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=98119de307f3439535364b08be56ac8f85a6465230db86fc404fbfb3ddaebfb3 726w, https://bt.bmcdn.dk/users/berlingske/images/57936679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1368&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8615c9a9dbbb44ee6d7bdb0aa466fb69387af9c4f933df8d4c03eeea584e488a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1368&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=f9ed6ca408a64a99180ec4fa6d6355121f478396b79dc0e1b5c629630a9b4e6c 688w, https://bt.bmcdn.dk/users/berlingske/images/57936679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1368&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=8ed053f557050e7660430a9fa7dc0df1a24d7372d806315f0f0023cd3dbef71c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57936679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1368&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=afd5b4c1fcce10ba4721cca8315b51aa653e9e5c8f99f964437e8fe59bc6b4c5" style="object-position: 69% 69%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1368&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=afd5b4c1fcce10ba4721cca8315b51aa653e9e5c8f99f964437e8fe59bc6b4c5 940w, https://bt.bmcdn.dk/users/berlingske/images/57936679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1368&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=45789c05acb3daf76a4e8a4e74cf03ff6b69890b6e90d7e954a6db1b988dc16b 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-til-stede-i-kiosk-efter-roeveriforsoeg-rystet-ekspedient-truet-med" data-lpurl="https://www.bt.dk/content/item/1567125" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.1875em;">Ekspedient</p>
<p style="white-space: nowrap; font-size: 9.25em;">dybt rystet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Ekspedient</p>
<p style="white-space: nowrap; font-size: 13.9vw;">dybt rystet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Ekspedient</p>
<p style="white-space: nowrap; font-size: 14vw;">dybt rystet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1566675" data-articleid="66026017" data-priority="A" data-video-id="0nr5m0z3"><a href="https://www.bt.dk/film-tv-og-streaming/torben-blev-ramt-af-sceneskraek-foran-dronning-margrethe-troede-han" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/torben-blev-ramt-af-sceneskraek-foran-dronning-margrethe-troede-han" data-lpurl="https://www.bt.dk/content/item/1566675" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.8125em;">Dronningen</p>
<p style="white-space: nowrap; font-size: 8.875em;">sad klar: Så</p>
<p style="white-space: nowrap; font-size: 8em;">stivnede han</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.4vw;">Dronningen</p>
<p style="white-space: nowrap; font-size: 13.4vw;">sad klar: Så</p>
<p style="white-space: nowrap; font-size: 12.1vw;">stivnede han</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">Dronningen</p>
<p style="white-space: nowrap; font-size: 13.5vw;">sad klar: Så</p>
<p style="white-space: nowrap; font-size: 12.2vw;">stivnede han</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028439" data-priority="A" data-video-id="6549OjNu"><a href="https://www.bt.dk/haandbold/frygter-smitte-franske-stjerner-chokerede-over-em-forhold" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/frygter-smitte-franske-stjerner-chokerede-over-em-forhold" data-lpurl="https://www.bt.dk/content/item/1567115" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=504&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=321&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=512&accessToken=ed32f949c4eaceac44188bba805a0ca42c74581a31984e940245bd6fbf907aef 228w, https://bt.bmcdn.dk/users/berlingske/images/57936858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=504&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=321&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=1024&accessToken=7abde89ee06dd28a1d34951b6b0d75e539c972b0dc4edd6c574e11157aafb0c3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=322&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=351&accessToken=591399d54ebfa2daaed19bff088f1a22e9c206b0855e3f88687925b8be1b4413 334w, https://bt.bmcdn.dk/users/berlingske/images/57936858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=322&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=702&accessToken=ef430e374685fdf1c02d5c569fea9185ea05d75d1342144af6275e36e8763f40 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57936858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=498&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=332&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=651&accessToken=d01beb5dceea60492652664db5371c6a23859447e309b7139f02d824f1782f80" style="object-position: 52% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=498&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=332&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=651&accessToken=d01beb5dceea60492652664db5371c6a23859447e309b7139f02d824f1782f80 300w, https://bt.bmcdn.dk/users/berlingske/images/57936858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=498&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=332&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1302&accessToken=eed500b6bf9e79de027668cf6ed6537524ea65789257861d692f9350e327f5be 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/frygter-smitte-franske-stjerner-chokerede-over-em-forhold" data-lpurl="https://www.bt.dk/content/item/1567115" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.3125em;">De er</p>
<p style="white-space: nowrap; font-size: 10.75em;">totalt i</p>
<p style="white-space: nowrap; font-size: 14.3125em;">chok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">De er</p>
<p style="white-space: nowrap; font-size: 11.9vw;">totalt i</p>
<p style="white-space: nowrap; font-size: 15.7vw;">chok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.5vw;">De er</p>
<p style="white-space: nowrap; font-size: 16.6vw;">totalt i</p>
<p style="white-space: nowrap; font-size: 22.1vw;">chok</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-videoIsLive dre-item--feature-video dre-item--feature-inline-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028567" data-priority="A" data-video-id="4UQ6jwQG"><a href="https://www.bt.dk/debat/faa-lagt-dit-eget-horoskop" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/faa-lagt-dit-eget-horoskop" data-lpurl="https://www.bt.dk/content/item/1567129" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57941046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=726.078125&t%5Bresize%5D%5Bheight%5D=408.4189453125&accessToken=f04da46253a71dbbe994c2fc4810f6304525815b8eadda76ba902ec7ca6f70f6 726w, https://bt.bmcdn.dk/users/berlingske/images/57941046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1452.15625&t%5Bresize%5D%5Bheight%5D=816.837890625&accessToken=d23d90325654dd57d76851c855543a91f851e1a86003253007d88639b0e8cff5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57941046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=27013856efecf23c74806b183e62603078c4e8365d1752341b186c88be310538 688w, https://bt.bmcdn.dk/users/berlingske/images/57941046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=ca89838e236dcbd236deda57b36a7ab36fca5661c9f52da595afabe0c3a88791 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57941046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528.75&accessToken=df79b64e005f0ffc651604ef12c029e2935e53da58982474ad9c41465889ffff" style="object-position: 69% 36%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57941046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528.75&accessToken=df79b64e005f0ffc651604ef12c029e2935e53da58982474ad9c41465889ffff 940w, https://bt.bmcdn.dk/users/berlingske/images/57941046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1057.5&accessToken=ac4ab517f15980647b0458d6b73782c7cb1369d49faefbc2db05ed3e76c71195 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/faa-lagt-dit-eget-horoskop" data-lpurl="https://www.bt.dk/content/item/1567129" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.8125em;">Hvor meget</p>
<p style="white-space: nowrap; font-size: 15.1875em;">tror du</p>
<p style="white-space: nowrap; font-size: 13.875em;">på det?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.4vw;">Hvor meget</p>
<p style="white-space: nowrap; font-size: 23vw;">tror du</p>
<p style="white-space: nowrap; font-size: 21vw;">på det?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">Hvor meget</p>
<p style="white-space: nowrap; font-size: 23.2vw;">tror du</p>
<p style="white-space: nowrap; font-size: 21.2vw;">på det?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028826" data-priority="B"><a href="https://www.berlingske.dk/oekonomi/det-vigtigste-tal-i-oekonomien-rammer-kl-1430-kan-vende-renter-og-aktier" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/oekonomi/det-vigtigste-tal-i-oekonomien-rammer-kl-1430-kan-vende-renter-og-aktier"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=475&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=678&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=288&accessToken=84d90f80b587ce6b59585f694b819776cb0576d6a97bea4e15b1487306c2a75a 228w, https://bt.bmcdn.dk/users/berlingske/images/57942371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=475&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=678&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=576&accessToken=140edf87741816d856cc3bf861905bed3e26af414874061da007466c2c382a3c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=223&accessToken=4bd7f2ab484c6347a9041c4b11806e978e5d78b016857119a5a56a451bb3b58b 334w, https://bt.bmcdn.dk/users/berlingske/images/57942371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=446&accessToken=159481db8b9ee264ef14ae6c9ac054a66323aa6115fccd5f7ff3f941f8dd2c8f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57942371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=405&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=819&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=0c09c672233c1359f8b5cfd9b840e8878a6f8cc2195844b628ef36834332bc7a" style="object-position: 64% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57942371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=405&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=819&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=0c09c672233c1359f8b5cfd9b840e8878a6f8cc2195844b628ef36834332bc7a 300w, https://bt.bmcdn.dk/users/berlingske/images/57942371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=405&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=819&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=626&accessToken=5810306b096ca0afa8f6ae13e97e3cd8da84347a4e68e6486ad0e897b73fb25d 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/oekonomi/det-vigtigste-tal-i-oekonomien-rammer-kl-1430-kan-vende-renter-og-aktier"  class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6em;">Om få timer</p>
<p style="white-space: nowrap; font-size: 5.625em;">kan alt være</p>
<p style="white-space: nowrap; font-size: 4.0625em;">vendt på hovedet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Om få timer</p>
<p style="white-space: nowrap; font-size: 6.2vw;">kan alt være</p>
<p style="white-space: nowrap; font-size: 4.4vw;">vendt på hovedet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Om få timer</p>
<p style="white-space: nowrap; font-size: 8.7vw;">kan alt være</p>
<p style="white-space: nowrap; font-size: 6.2vw;">vendt på hovedet</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567097" data-articleid="66028354" data-priority="A"><a href="https://www.bt.dk/atletik/91-aarig-dansker-modtager-international-haeder-rekord-rosa-aarets-atlet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/atletik/91-aarig-dansker-modtager-international-haeder-rekord-rosa-aarets-atlet" data-lpurl="https://www.bt.dk/content/item/1567097" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;">91-årig dansker</p>
<p style="white-space: nowrap; font-size: 13.625em;">vækker</p>
<p style="white-space: nowrap; font-size: 9.5em;">stor opsigt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">91-årig dansker</p>
<p style="white-space: nowrap; font-size: 20.7vw;">vækker</p>
<p style="white-space: nowrap; font-size: 14.4vw;">stor opsigt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">91-årig dansker</p>
<p style="white-space: nowrap; font-size: 20.7vw;">vækker</p>
<p style="white-space: nowrap; font-size: 14.6vw;">stor opsigt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028385" data-priority="A"><a href="https://www.bt.dk/krimi/person-pakort-af-lastbil-pa-koge-bugt-motorvejen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/person-pakort-af-lastbil-pa-koge-bugt-motorvejen" data-lpurl="https://www.bt.dk/content/item/1567104" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=2736&t%5Bcrop%5D%5Bheight%5D=1269&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a1fa4657c329c09b7f6bccfc3ad78386cee8449e3c149a24d44f7f01b09e98a5 726w, https://bt.bmcdn.dk/users/berlingske/images/57936540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=2736&t%5Bcrop%5D%5Bheight%5D=1269&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=87716224c713f4980c691414f01b6422d806125d0ad904a5c0370e6f0d7c252f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=2736&t%5Bcrop%5D%5Bheight%5D=1269&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=ed5fa11205750ebdfc3a2199bc8decb91d97a2266068b06711e1a7708bb6127b 688w, https://bt.bmcdn.dk/users/berlingske/images/57936540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=2736&t%5Bcrop%5D%5Bheight%5D=1269&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ae82eee05328c804c9868406830aa76728058e0f499f33e9581b3e8e1fbdddd1 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57936540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=2736&t%5Bcrop%5D%5Bheight%5D=1269&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=739c85b0acd5e8c4f51e973941e07d4423a121eab494536150c776777f409b19" style="object-position: 31% 72%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57936540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=2736&t%5Bcrop%5D%5Bheight%5D=1269&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=739c85b0acd5e8c4f51e973941e07d4423a121eab494536150c776777f409b19 940w, https://bt.bmcdn.dk/users/berlingske/images/57936540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=2736&t%5Bcrop%5D%5Bheight%5D=1269&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=db82ee34411b60bd906a2921c58f89129a13d911b9ffce06cad3c3dc2a177528 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/person-pakort-af-lastbil-pa-koge-bugt-motorvejen" data-lpurl="https://www.bt.dk/content/item/1567104" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.25em;">Kørt væk</p>
<p style="white-space: nowrap; font-size: 8.25em;">med eskorte</p>
<p style="white-space: nowrap; font-size: 11.875em;">i morges</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17vw;">Kørt væk</p>
<p style="white-space: nowrap; font-size: 12.5vw;">med eskorte</p>
<p style="white-space: nowrap; font-size: 18vw;">i morges</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17vw;">Kørt væk</p>
<p style="white-space: nowrap; font-size: 12.5vw;">med eskorte</p>
<p style="white-space: nowrap; font-size: 18.1vw;">i morges</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1566929" data-articleid="66027461" data-priority="A"><a href="https://www.bt.dk/samfund/en-af-koebenhavns-aeldste-kina-grillbarer-forbydes-at-saelge-mad-jeg-er-meget-sur" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/en-af-koebenhavns-aeldste-kina-grillbarer-forbydes-at-saelge-mad-jeg-er-meget-sur" data-lpurl="https://www.bt.dk/content/item/1566929" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Kendt spisested</p>
<p style="white-space: nowrap; font-size: 9em;">forbydes at</p>
<p style="white-space: nowrap; font-size: 9.5em;">sælge mad</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;">Kendt spisested</p>
<p style="white-space: nowrap; font-size: 13.6vw;">forbydes at</p>
<p style="white-space: nowrap; font-size: 14.4vw;">sælge mad</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Kendt spisested</p>
<p style="white-space: nowrap; font-size: 13.8vw;">forbydes at</p>
<p style="white-space: nowrap; font-size: 14.4vw;">sælge mad</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028428" data-priority="A"><a href="https://www.bt.dk/samfund/nu-kan-zoologiske-haver-aabne-igen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/nu-kan-zoologiske-haver-aabne-igen" data-lpurl="https://www.bt.dk/content/item/1567113" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57934132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=5658bffd2d82e021e7a9dfbe273ee2111135c4a9b7d67637f2576d52dde1a1ac 726w, https://bt.bmcdn.dk/users/berlingske/images/57934132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=7e9eddeb52885d107c69abfba1a00d16ee61ce3040ed0072c1d00240240ca711 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57934132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=93049f2adcec3e00bd0f34f0326f55e2e0f1bba92ae550012c521616321cb9ce 688w, https://bt.bmcdn.dk/users/berlingske/images/57934132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=201ee3eac47025cacc04b55aaec54da50b07b51538c51eeb492b1272d7d441b6 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57934132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f82f22b3976653778aa0d55c95f3d23f8dafa8ebd12ee9f43ddbf3669462d1cc" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57934132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f82f22b3976653778aa0d55c95f3d23f8dafa8ebd12ee9f43ddbf3669462d1cc 940w, https://bt.bmcdn.dk/users/berlingske/images/57934132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=db276aef19194121ec38f47d4fec839ab5c58bc4002ec1a6af809169020384bc 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/nu-kan-zoologiske-haver-aabne-igen" data-lpurl="https://www.bt.dk/content/item/1567113" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.8125em;">Endelig</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.9vw;">Endelig</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.1vw;">Endelig</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1566872" data-articleid="66027106" data-priority="A" data-video-id="12uWx69c"><a href="https://www.bt.dk/musik/the-weeknds-nye-album-vaekker-spekulationer-disser-han-bella-hadid-og-dater-angelina" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/the-weeknds-nye-album-vaekker-spekulationer-disser-han-bella-hadid-og-dater-angelina" data-lpurl="https://www.bt.dk/content/item/1566872" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;">Vilde rygter:</p>
<p style="white-space: nowrap; font-size: 10.625em;">Dater han</p>
<p style="white-space: nowrap; font-size: 6.625em;">Angelina Jolie?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;">Vilde rygter:</p>
<p style="white-space: nowrap; font-size: 16.1vw;">Dater han</p>
<p style="white-space: nowrap; font-size: 10vw;">Angelina Jolie?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Vilde rygter:</p>
<p style="white-space: nowrap; font-size: 16.1vw;">Dater han</p>
<p style="white-space: nowrap; font-size: 10vw;">Angelina Jolie?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028387" data-priority="A"><a href="https://www.bt.dk/erhverv/bang-olufsen-omsatte-for-809-millioner-i-andet-kvartal" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/bang-olufsen-omsatte-for-809-millioner-i-andet-kvartal" data-lpurl="https://www.bt.dk/content/item/1567105" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57933351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=636&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=361&accessToken=9f9ec3f1454c74da5053077e192443c8d95348cad4f4aa57979015481c0936f1 726w, https://bt.bmcdn.dk/users/berlingske/images/57933351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=636&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=722&accessToken=af9f0bb68ebf31252eb9357115954ccc89f7f179ddd6ee37ef23a6a8467b1a84 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57933351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=636&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=342&accessToken=3fd79dc440fd5daae9986d3c6c2e6229d6d7c25fee491e5c08da2fd436b5b3b4 688w, https://bt.bmcdn.dk/users/berlingske/images/57933351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=636&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=684&accessToken=065b3b3129dd8ecf5ad48444d6ebf381370d07f220e1c9a3cf81c5f453cdec41 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57933351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=636&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=467&accessToken=5cc4a534cff2592e7ffe4bced6d1452661972bcf29cdb0ac5dab7d522d47061f" style="object-position: 42% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57933351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=636&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=467&accessToken=5cc4a534cff2592e7ffe4bced6d1452661972bcf29cdb0ac5dab7d522d47061f 940w, https://bt.bmcdn.dk/users/berlingske/images/57933351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=636&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=934&accessToken=fb5e67d068d202f5f34ec45aba36328cdabc1ec72b0e24915fa2a4dfad0563c1 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/bang-olufsen-omsatte-for-809-millioner-i-andet-kvartal" data-lpurl="https://www.bt.dk/content/item/1567105" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.375em;">Vender</p>
<p style="white-space: nowrap; font-size: 13.75em;"><strong>det nu?</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.8vw;">Vender</p>
<p style="white-space: nowrap; font-size: 20.8vw;"><strong>det nu?</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.9vw;">Vender</p>
<p style="white-space: nowrap; font-size: 20.9vw;"><strong>det nu?</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567141" data-articleid="66028647" data-priority="A" data-video-id="vKIo2310"><a href="https://www.bt.dk/samfund/hver-andet-plejehjem-i-koebenhavn-ramt-af-smitte-plejepersonale-er-under-stort" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/hver-andet-plejehjem-i-koebenhavn-ramt-af-smitte-plejepersonale-er-under-stort" data-lpurl="https://www.bt.dk/content/item/1567141" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Her er smitten</p>
<p style="white-space: nowrap; font-size: 10.5625em;">rekordhøj</p>
<p style="white-space: nowrap; font-size: 4.875em;"><strong>'Ingen hemmelighed'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Her er smitten</p>
<p style="white-space: nowrap; font-size: 16vw;">rekordhøj</p>
<p style="white-space: nowrap; font-size: 7.4vw;"><strong>'Ingen hemmelighed'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Her er smitten</p>
<p style="white-space: nowrap; font-size: 16.1vw;">rekordhøj</p>
<p style="white-space: nowrap; font-size: 7.4vw;"><strong>'Ingen hemmelighed'</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567088" data-articleid="66028308" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-til-stede-personpaakoersel-paa-togstraekning" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-til-stede-personpaakoersel-paa-togstraekning" data-lpurl="https://www.bt.dk/content/item/1567088" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.9375em;"><strong>Politiet:</strong></p>
<p style="white-space: nowrap; font-size: 14.875em;">Kvinde</p>
<p style="white-space: nowrap; font-size: 9.125em;">omkommet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.6vw;"><strong>Politiet:</strong></p>
<p style="white-space: nowrap; font-size: 22.5vw;">Kvinde</p>
<p style="white-space: nowrap; font-size: 13.8vw;">omkommet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.6vw;"><strong>Politiet:</strong></p>
<p style="white-space: nowrap; font-size: 22.6vw;">Kvinde</p>
<p style="white-space: nowrap; font-size: 13.9vw;">omkommet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66028092" data-priority="A"><a href="https://www.bt.dk/superligaen/agf-i-sorg-tidligere-spiller-er-gaaet-bort" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/agf-i-sorg-tidligere-spiller-er-gaaet-bort" data-lpurl="https://www.bt.dk/content/item/1567040" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57933145.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=401&accessToken=31ecd7356354844f8bcc220d4d580f7229e326e226c186f037f1bf70175f06bb 228w, https://bt.bmcdn.dk/users/berlingske/images/57933145.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=802&accessToken=acaa3579d12fb6e42d222c7e76186221bd1a364a3460f15d0eb421e22288e04e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57933145.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=272&accessToken=572e1b38b9d72d52a90d6aa5911601349793192d82675b2bb4a2cd6f61409f02 334w, https://bt.bmcdn.dk/users/berlingske/images/57933145.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=544&accessToken=8e0182c9ebec93b0319dc372dda1a3542019a0e9b3e02cca15f73c850a5057b9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57933145.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=326&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=434&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=498&accessToken=774815bfb05155c6b4f94c66ee3936bf1727a52332982c5cd1cbc2ef2fee232c" style="object-position: 42% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57933145.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=326&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=434&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=498&accessToken=774815bfb05155c6b4f94c66ee3936bf1727a52332982c5cd1cbc2ef2fee232c 300w, https://bt.bmcdn.dk/users/berlingske/images/57933145.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=326&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=434&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=996&accessToken=92df77426ef9c1a2f3d7e0c8c80f4edcc28207e885a1df4f962c76d0c5f1196c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/agf-i-sorg-tidligere-spiller-er-gaaet-bort" data-lpurl="https://www.bt.dk/content/item/1567040" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.1875em;">AGF i</p>
<p style="white-space: nowrap; font-size: 15.625em;">sorg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">AGF i</p>
<p style="white-space: nowrap; font-size: 17.4vw;">sorg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">AGF i</p>
<p style="white-space: nowrap; font-size: 24.3vw;">sorg</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66027969" data-priority="A" data-video-id="Od24Uww5"><a href="https://www.bt.dk/udland/se-videoen-britisk-medlem-af-parlamentet-dybt-beroert" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/se-videoen-britisk-medlem-af-parlamentet-dybt-beroert" data-lpurl="https://www.bt.dk/content/item/1567019" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=c0c86bd4dad93337c2b88e3cb2e2292e264d8773ae476451f92a266b4f1b3da9');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c0e341b831e9ea5486952f3631f5461aa501147b742c0cc7005fc865ab1675fa');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=baea64f7da7ca9fd42aacfb47a816ca3a5833c047b4079644eb43efbcb817c75');
		object-position: 51% 38%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://videos-fms.jwpsrv.com/0_61de97eb_0xd7b191330c10a07461a51af5b527e4a8284d117c/content/conversions/MwSUOUEz/videos/OmFWU7Kn-33903743.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d9e4b7f0817805299f50b49ca7d811475e894d406bae306467b3e1ed10772796 726w, https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=baea64f7da7ca9fd42aacfb47a816ca3a5833c047b4079644eb43efbcb817c75 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=bbd41443e47917ba4fa1ed27214da4513f4de14b0575e85caf44c28082b32be2 688w, https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c0e341b831e9ea5486952f3631f5461aa501147b742c0cc7005fc865ab1675fa 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=51d676692d65cf315cea5d44de425647cb09eebc9efc1f45c7b5080867527401" style="object-position: 51% 38%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=51d676692d65cf315cea5d44de425647cb09eebc9efc1f45c7b5080867527401 940w, https://bt.bmcdn.dk/users/berlingske/images/57931912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1202&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=c0c86bd4dad93337c2b88e3cb2e2292e264d8773ae476451f92a266b4f1b3da9 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/se-videoen-britisk-medlem-af-parlamentet-dybt-beroert" data-lpurl="https://www.bt.dk/content/item/1567019" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.625em;"><strong>Må afbryde:</strong></p>
<p style="white-space: nowrap; font-size: 10.75em;">Stemmen</p>
<p style="white-space: nowrap; font-size: 11.5625em;">knækker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;"><strong>Må afbryde:</strong></p>
<p style="white-space: nowrap; font-size: 16.2vw;">Stemmen</p>
<p style="white-space: nowrap; font-size: 17.5vw;">knækker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;"><strong>Må afbryde:</strong></p>
<p style="white-space: nowrap; font-size: 16.4vw;">Stemmen</p>
<p style="white-space: nowrap; font-size: 17.6vw;">knækker</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1566881" data-articleid="66027154" data-priority="A" data-video-id="g9efLAaS"><a href="https://www.bt.dk/forbrug/berit-troede-ikke-sin-egne-oejne-jeg-var-chokeret" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/berit-troede-ikke-sin-egne-oejne-jeg-var-chokeret" data-lpurl="https://www.bt.dk/content/item/1566881" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;">7.681 kroner:</p>
<p style="white-space: nowrap; font-size: 7.75em;">'Det må være</p>
<p style="white-space: nowrap; font-size: 11.875em;">en fejl!?'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">7.681 kroner:</p>
<p style="white-space: nowrap; font-size: 11.7vw;">'Det må være</p>
<p style="white-space: nowrap; font-size: 17.9vw;">en fejl!?'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">7.681 kroner:</p>
<p style="white-space: nowrap; font-size: 11.8vw;">'Det må være</p>
<p style="white-space: nowrap; font-size: 18.1vw;">en fejl!?'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567118" data-articleid="66028503" data-priority="B"><a href="https://www.bt.dk/krimi/54-aarig-tiltalt-for-at-uddele-saed-til-kvinder" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/54-aarig-tiltalt-for-at-uddele-saed-til-kvinder" data-lpurl="https://www.bt.dk/content/item/1567118" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9em;">Mand tiltalt</p>
<p style="white-space: nowrap; font-size: 10.5625em;">i sæd-sag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Mand tiltalt</p>
<p style="white-space: nowrap; font-size: 16vw;">i sæd-sag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Mand tiltalt</p>
<p style="white-space: nowrap; font-size: 16.1vw;">i sæd-sag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66027972" data-priority="B"><a href="https://www.weekendavisen.dk/2022-1/kultur/kong-christian" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.weekendavisen.dk/2022-1/kultur/kong-christian"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57726407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=303&accessToken=7a267a2bb22f82f33bdaac1c39f9343c9cb16ce5205b9128833b17c0dfb2dd13 228w, https://bt.bmcdn.dk/users/berlingske/images/57726407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=606&accessToken=848607f62e803fe9dacaeca4d5f51d464834095dbb2b37223b3cb7b22a13dfdb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57726407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=844&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=220&accessToken=067d76be3d503150c051077fe77911cdc707daeecb0d24720bfa7529e023e44b 334w, https://bt.bmcdn.dk/users/berlingske/images/57726407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=844&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=440&accessToken=7762964f1513b3d1075e2df26b763b0ed5af21fad58792eeff881458df6643b9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/57726407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=779&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=329&accessToken=433ccc25cce4ca7b15d7f1d44494195aeff06d040db91fab179fe243212a6e7b" style="object-position: 34% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/57726407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=779&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=329&accessToken=433ccc25cce4ca7b15d7f1d44494195aeff06d040db91fab179fe243212a6e7b 300w, https://bt.bmcdn.dk/users/berlingske/images/57726407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=779&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=658&accessToken=f7112f41dc9a361975d8f3413b7476516d97ee5543eb79f7e5bba21299ea4743 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Weekendavisen</div>
<a href="https://www.weekendavisen.dk/2022-1/kultur/kong-christian"  class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.4375em;">'Ikke et</p>
<p style="white-space: nowrap; font-size: 7.25em;">lille offer'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">'Ikke et</p>
<p style="white-space: nowrap; font-size: 8vw;">lille offer'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">'Ikke et</p>
<p style="white-space: nowrap; font-size: 11.3vw;">lille offer'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1567096" data-articleid="66028348" data-priority="A"><a href="https://www.bt.dk/samfund/medie-epidemikommission-vil-fastholde-en-raekke-restriktioner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/medie-epidemikommission-vil-fastholde-en-raekke-restriktioner" data-lpurl="https://www.bt.dk/content/item/1567096" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Detaljer om</p>
<p style="white-space: nowrap; font-size: 7.1875em;">de næste uger</p>
<p style="white-space: nowrap; font-size: 9.75em;"><strong>sluppet ud</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Detaljer om</p>
<p style="white-space: nowrap; font-size: 10.9vw;">de næste uger</p>
<p style="white-space: nowrap; font-size: 14.8vw;"><strong>sluppet ud</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Detaljer om</p>
<p style="white-space: nowrap; font-size: 10.9vw;">de næste uger</p>
<p style="white-space: nowrap; font-size: 14.8vw;"><strong>sluppet ud</strong></p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>

                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:jonr@berlingskemedia.dk">Jonas Kuld Rathje, kst. chefredaktør (ansv.)</a></br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.d665611b.js"></script>
    <link rel="stylesheet" href="/build/footer.4926c153.css">
                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.4c6c6501.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
                <script type="text/javascript">
            const cities = JSON.parse(`["Odense"]`);
            window.nativeApp.callMessageHandler(cities);
        </script>
        
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;city&quot;:{&quot;København&quot;:[16505,16506],&quot;Aarhus&quot;:[16507,16508],&quot;Odense&quot;:[16509,16510],&quot;Aalborg&quot;:[16511,16512]},&quot;general&quot;:[24,25]},&quot;mdbUrl&quot;:&quot;https:\/\/profil.berlingskemedia.dk\/smartlinks&quot;,&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;lid&quot;:3286,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
