<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65791886" />


<title>Line Hoffmeyer i kattepine efter vægtøgning: Kan ikke få vielsesringen af | BT Kendte - www.bt.dk</title>
<meta name="description" content="For små to uger siden kom det frem, at Line Hoffmeyer og Lasse Rimmer skal skilles."/>
<meta property="og:title" content="Line Hoffmeyer i kattepine efter vægtøgning: Kan ikke få vielsesringen af"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="&#039;Jeg har simpelthen præsteret at tage så meget på, siden vi blev gift, at jeg ikke kan få min ring af.&#039; "/>
<meta property="og:url" content="https://www.bt.dk/content/item/1526140"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/166/1661363/23748915-1.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/166/1661363/23748915-1.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Line Hoffmeyer i kattepine efter vægtøgning: Kan ikke få vielsesringen af"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1526140"/>
<meta property="articleId" content="1526140"/>
<meta property="article:published_time" content="2021-08-23T16:52:00+02:00" />
<meta property="article:modified_time" content="2021-08-23T16:52:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af">

<meta property="article:section" content="Underholdning"/><meta property="article:tag" content="Kendte"/><meta property="lp:wordcount" content="14"/><meta property="lp:video" content="0"/><meta property="article:author" content="Kicki Søs Bengtsen"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.3af91587.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.3af91587.css">

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.560c15da.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=rnmKHnjHSMajpcBvDxZqFkgAV72CsmK15uDNdosb%2Bu0%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
    </script>

    <script src="/build/init.fed227a4.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/underholdning\/kendte","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"underholdning\/kendte","articleType":"news_article","tags":"","date":"23-08-2021","context_cat_org":["People & Society","Family & Relationships","Arts & Entertainment","Hobbies & Leisure"],"context_cat_iab":["People & Society","Family and Relationships","Arts & Entertainment","Hobbies & Interests"],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.cc73dd0a.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
</head>

<body class="show-update-notification     article
    article-cat-entertainment
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.d1eb91ea.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"underholdning","subcategory":"kendte"},"content":{"video":false,"author":"gauth-kicki.bengtsen","pubdate":1629730320,"title":"\/kendte\/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af","id":1526140,"length":"1935","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 1,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1629732577};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                            <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


            </div>
        </div>
                
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-profil">
        <a href="/#register">Profil</a>
    </li>
    <li class="list-sitemap__label-kundeservice">
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-reklamation">
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-opsig-abonnement">
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-nyhedsbreve">
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbreve</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-video">
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-profil">
        <a href="/#register">Profil</a>
    </li>
    <li class="list-sitemap__label-kundeservice">
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-reklamation">
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-nyhedsbreve">
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbreve</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-video">
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
                                <div class="article-meta">
            <a href="/kendte" class="article-category"> Kendte </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-08-23T16:52:00+02:00">
            23. aug. 2021 - 16:52
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Line Hoffmeyer i kattepine efter vægtøgning: Kan ikke få vielsesringen af
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/kicki-soes-bengtsen">
                        <div class="author-name">Kicki Søs Bengtsen</div></a>
                </div>
                    
            </div>

    </div>
    
    
        
<div class="article__share article__share-top">
                    
            <a href="sms:&amp;body=https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Line%20Hoffmeyer%20i%20kattepine%20efter%20v%C3%A6gt%C3%B8gning%3A%20Kan%20ikke%20f%C3%A5%20vielsesringen%20af+https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/166/1661363/23748915-1.jpg" class="article-gallery-item"
           title="Line Hoffmeyer og Lasse Rimmer. Foto: STUB, MICHAEL">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/166/1661363/23748915-1.jpg" class="eager" width="" height="" alt="Line Hoffmeyer og Lasse Rimmer."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Line Hoffmeyer og Lasse Rimmer.
                                                                <span class="photographer">Foto: STUB, MICHAEL</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1526140&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=46&tagid=17&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1526140&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=46&tagid=17&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>For små to uger siden kom det frem, at Line Hoffmeyer og Lasse Rimmer skal skilles.</p>
<p>Den slags betyder som regel, at vielsesringene ryger tilbage i æsken, men det gør det ikke for Line Hoffmeyer.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>I hvert fald ikke endnu.</p>
<p>I et nyt opslag på sociale medier afslører den 27-årige influencer nemlig, at hun simpelthen ikke kan få sin ring af.</p>
<p>Og årsagen? Den er, at hun ganske enkelt har taget for mange af de famøse kærestekilo på i løbet af sit seks år lange forhold med den 49-årige komiker.</p>
<p>'Jeg har simpelthen præsteret at tage så meget på, siden vi blev gift, at jeg ikke kan få min ring af,' skriver Line Hoffmeyer i <a href="https://www.instagram.com/p/CS4bbe3iw0O/" target="_blank" class="lp_article_link_01">opslaget</a> og fortsætter:</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>'Hverken sulfo, håndcreme eller olivenolie er nok til at kompensere for de 12 kilo.'</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CS4bbe3iw0O/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CS4bbe3iw0O/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Vis dette opslag på Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CS4bbe3iw0O/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et opslag delt af LINE HOFFMEYER (@linehoffmeyerl)</a></p>
</div></blockquote> <script async src="https://www.instagram.com/embed.js"></script>
</aside>
</p>
<p>I opslaget afslører Line Hoffmeyer også, at det ikke gør hende voldsomt meget, at ringen ikke vil forlade hendes finger endnu.</p>
<p>For hende bliver det nemlig nemmere at sige farvel til de ekstra kilo end til ringen.</p>
<p>'Jeg satser på, at ringen kommer af i takt med kiloene. Og kiloene har jeg sgu mentalt lidt lettere ved at overskue. Dem har jeg smidt før. Jeg ved derfor, hvordan man gør, og jeg ved i hvert fald, at jeg ikke kommer til at savne dem.'</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>Line Hoffmeyer fortæller også, at selvom hendes ring altså bliver siddende lidt endnu, så står det anderledes til for hendes kommende eksmand:</p>
<p>'Lasses gled let af og blev ledsaget med følgende bemærkning: Der var jeg lidt klogere end dig, fordi jeg havde taget på, INDEN vi blev gift,' skriver hun i opslaget.</p>
<p>Lasse Rimmer og Line Hoffmeyer blev kærester i 2015 og gift i august 2019.</p>
<p>De offentliggjorde deres brud 10. august på hver af deres respektive sociale medier, hvor de kun havde pæne ord tilovers for hinanden.<br><br>'Jeg er stadig fuld af kærlighed til den kvinde, der har gjort livet lysere og gladere for mig og mine i flere år,' skrev Lasse Rimmer for eksempel i sit opslag.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Line%20Hoffmeyer%20i%20kattepine%20efter%20v%C3%A6gt%C3%B8gning%3A%20Kan%20ikke%20f%C3%A5%20vielsesringen%20af+https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-entertainment ">
                <a href="/kendte/kendispar-er-gaaet-fra-hinanden" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1523035">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/166/1661363/23748915-1.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Kendispar er gået fra hinanden
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792696" data-priority="A" data-video-id="6OT1HACx"><a href="https://www.bt.dk/politik/klapper-i-som-en-oesters-mette-frederiksen-tavs-om-koncertbilleder-og" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/klapper-i-som-en-oesters-mette-frederiksen-tavs-om-koncertbilleder-og" data-lpurl="https://www.bt.dk/content/item/1526238" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49377167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=274&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=426&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=335&accessToken=8afbec8f89027d37fd198d21b1337644809326ca18dd585dfed4dd010de1b394 228w, https://bt.bmcdn.dk/users/berlingske/images/49377167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=274&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=426&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=670&accessToken=1a8b5778da6587289150877030ea97071fb86aa5a4a8ed35cd9804edfa9a0fd8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49377167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=935&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=223&accessToken=9ae803f3f7a21610c8fea2f02ff6536666aa0f0e89111518a1c6e56bdaa9ac9a 334w, https://bt.bmcdn.dk/users/berlingske/images/49377167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=935&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=446&accessToken=122c77bd12e1e73127a496ffee202712eeeebf62c90cc222634f6dd8dd286c11 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/49377167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=259&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=411&accessToken=6883435178784e8edcab3ae9c0362942b01095a3e8f468421ebeb127893ed45e" style="object-position: 44% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/49377167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=259&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=411&accessToken=6883435178784e8edcab3ae9c0362942b01095a3e8f468421ebeb127893ed45e 300w, https://bt.bmcdn.dk/users/berlingske/images/49377167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=259&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=822&accessToken=1fa0712d20ff3f0388413b21a51f50cba87d959802b7edae374b27978043c3c1 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/klapper-i-som-en-oesters-mette-frederiksen-tavs-om-koncertbilleder-og" data-lpurl="https://www.bt.dk/content/item/1526238" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Billedet,</p>
<p style="white-space: nowrap; font-size: 8.25em;">hun ikke</p>
<p style="white-space: nowrap; font-size: 6.8125em;">vil tale om</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Billedet,</p>
<p style="white-space: nowrap; font-size: 9.1vw;">hun ikke</p>
<p style="white-space: nowrap; font-size: 7.4vw;">vil tale om</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Billedet,</p>
<p style="white-space: nowrap; font-size: 12.9vw;">hun ikke</p>
<p style="white-space: nowrap; font-size: 10.5vw;">vil tale om</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526227" data-articleid="65792641" data-priority="A"><a href="https://www.bt.dk/krimi/politi-afslutter-54-aar-gammel-drabssag" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty dre-item__header--repeat"><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politi-afslutter-54-aar-gammel-drabssag" data-lpurl="https://www.bt.dk/content/item/1526227" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;">Mistænkt i</p>
<p style="white-space: nowrap; font-size: 5.875em;">drabs-mysterium</p>
<p style="white-space: nowrap; font-size: 15.625em;"><strong>er død</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Mistænkt i</p>
<p style="white-space: nowrap; font-size: 8.9vw;">drabs-mysterium</p>
<p style="white-space: nowrap; font-size: 24.7vw;"><strong>er død</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Mistænkt i</p>
<p style="white-space: nowrap; font-size: 8.9vw;">drabs-mysterium</p>
<p style="white-space: nowrap; font-size: 24.7vw;"><strong>er død</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526140" data-articleid="65791886" data-priority="A"><a href="https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/line-hoffmeyer-i-kattepine-efter-vaegtoegning-kan-ikke-faa-vielsesringen-af" data-lpurl="https://www.bt.dk/content/item/1526140" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Skilsmisse:</p>
<p style="white-space: nowrap; font-size: 9.25em;">Kan ikke få</p>
<p style="white-space: nowrap; font-size: 11.5625em;">ringen af</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Skilsmisse:</p>
<p style="white-space: nowrap; font-size: 14vw;">Kan ikke få</p>
<p style="white-space: nowrap; font-size: 17.5vw;">ringen af</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Skilsmisse:</p>
<p style="white-space: nowrap; font-size: 14.2vw;">Kan ikke få</p>
<p style="white-space: nowrap; font-size: 17.6vw;">ringen af</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65790812" data-priority="A"><a href="https://www.bt.dk/sport/jockey-fik-hjernebloedning-hest-aflivet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/sport/jockey-fik-hjernebloedning-hest-aflivet" data-lpurl="https://www.bt.dk/content/item/1525909" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49377520.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=649&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=60830c702822a86eae90e17015e17b48145bd263809da8766df7d835bace87a7 726w, https://bt.bmcdn.dk/users/berlingske/images/49377520.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=649&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=dfb55c8591ad280a0436cf55f82913ead66d19f5b3ec1c21ffa2a38749e4d578 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49377520.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=3dce0e6579f29d18a1d7c7bea8aa548e3941841fd3692a6c22841d12392cb58d 334w, https://bt.bmcdn.dk/users/berlingske/images/49377520.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=e3bb7c7cb548cb449a73365950169f7b8225e7b55c5ed0946197bf5f5b6e103c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49377520.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=649&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=a3c5baa54ada2c2d7f2ddfc0da3285f4322a49138de64512e7e84677d5e485b7" style="object-position: 50% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49377520.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=649&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=a3c5baa54ada2c2d7f2ddfc0da3285f4322a49138de64512e7e84677d5e485b7 620w, https://bt.bmcdn.dk/users/berlingske/images/49377520.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=649&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=150ee6d31820f32fa8ee25fea2f7cd05e8013f0771adeccd05104a71938c13bb 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/jockey-fik-hjernebloedning-hest-aflivet" data-lpurl="https://www.bt.dk/content/item/1525909" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">Blødning</p>
<p style="white-space: nowrap; font-size: 7.5em;">i hjernen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Blødning</p>
<p style="white-space: nowrap; font-size: 8.3vw;">i hjernen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.7vw;">Blødning</p>
<p style="white-space: nowrap; font-size: 17.8vw;">i hjernen</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526270" data-articleid="65792827" data-priority="A"><a href="https://www.bt.dk/krimi/motorvej-spaerret-i-den-ene-retning-to-personbiler-koert-sammen" class="dre-item__header dre-item__header--skin-custom-live">lige nu</a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/motorvej-spaerret-i-den-ene-retning-to-personbiler-koert-sammen" data-lpurl="https://www.bt.dk/content/item/1526270" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">To biler brager</p>
<p style="white-space: nowrap; font-size: 12.125em;">sammen</p>
<p style="white-space: nowrap; font-size: 8.625em;">på motorvej</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">To biler brager</p>
<p style="white-space: nowrap; font-size: 18.3vw;">sammen</p>
<p style="white-space: nowrap; font-size: 13.1vw;">på motorvej</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">To biler brager</p>
<p style="white-space: nowrap; font-size: 18.5vw;">sammen</p>
<p style="white-space: nowrap; font-size: 13.1vw;">på motorvej</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65791604" data-priority="A"><a href="https://www.bt.dk/nyheder/bilist-koerte-ind-i-ko-paa-flugt-syd-for-aarhus-det-naeste-jeg-ser-er-et-kohoved" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/nyheder/bilist-koerte-ind-i-ko-paa-flugt-syd-for-aarhus-det-naeste-jeg-ser-er-et-kohoved" data-lpurl="https://www.bt.dk/content/item/1526101" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49370813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=955&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=361&accessToken=b29039824c8160b21d475ff79688a360f5f891521cdbf31f5888ee1b1bed2a04 726w, https://bt.bmcdn.dk/users/berlingske/images/49370813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=955&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=722&accessToken=621fd2b586e3be7b967095205bf133a517d630d0b31e58b1388ea3abd478e9f4 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49370813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=955&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=342&accessToken=f1f0506633f94c62d7dd1e7c3cdbb4ca68a368dddfb901fbce397a9e9b810ffa 688w, https://bt.bmcdn.dk/users/berlingske/images/49370813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=955&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=684&accessToken=b32806bc4aa61f6e6aa1f90ebea987a7c5d967dd5e2f3208dd35b1d027906028 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49370813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=955&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=468&accessToken=20b07638127ef107d616188823c69e8558e43876d0061778ca07bc49a954724b" style="object-position: 50% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49370813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=955&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=468&accessToken=20b07638127ef107d616188823c69e8558e43876d0061778ca07bc49a954724b 940w, https://bt.bmcdn.dk/users/berlingske/images/49370813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=955&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=936&accessToken=438eb3c25eb788484216b7a9f0886cd3c6ca26cf20061b404f70398de5e2a6ad 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/bilist-koerte-ind-i-ko-paa-flugt-syd-for-aarhus-det-naeste-jeg-ser-er-et-kohoved" data-lpurl="https://www.bt.dk/content/item/1526101" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">'Jeg ramte kun</p>
<p style="white-space: nowrap; font-size: 11.8125em;">hovedet'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">'Jeg ramte kun</p>
<p style="white-space: nowrap; font-size: 17.8vw;">hovedet'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">'Jeg ramte kun</p>
<p style="white-space: nowrap; font-size: 17.9vw;">hovedet'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="4iqv3z9f" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/faa-ubegraenset-stroem-til-fast-pris-rabatter-og-gratis-film" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49137397.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=174&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=2ba31048d505b4d217884b6aa22e9576d075e608cd0aad952b3482d5d163f454 726w, https://bt.bmcdn.dk/users/berlingske/images/49137397.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=174&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=b43df4ef21757338e094e41992fbf10d6a755737533ea2d064286b9891fb6290 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49137397.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=174&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=ef697cdacca3b055a343bfa46372d229691103962a6daa7cf86302627af51d68 688w, https://bt.bmcdn.dk/users/berlingske/images/49137397.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=174&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=7fa9cb5a8966c1af5581f4b44c3ebfd686d59d0c262e773063daf7c50f5038ac 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/49137397.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=174&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=b20a607ab1245d2388de377d849c3eb7c97871187fe1d1f28144b4c51459cb98" style="object-position: 28% 55%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/49137397.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=174&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=b20a607ab1245d2388de377d849c3eb7c97871187fe1d1f28144b4c51459cb98 940w, https://bt.bmcdn.dk/users/berlingske/images/49137397.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=174&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=62792aaaa8052ad4e20f5590d93af9b10fabe14d27638ef211cedc688ee1c6c9 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/bolig/faa-ubegraenset-stroem-til-fast-pris-rabatter-og-gratis-film" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.125em;">Spar på elregningen</p>
<p style="white-space: nowrap; font-size: 6.5625em;">og få gratis film</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Spar på elregningen</p>
<p style="white-space: nowrap; font-size: 10vw;">og få gratis film</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.8vw;">Spar på elregningen</p>
<p style="white-space: nowrap; font-size: 10vw;">og få gratis film</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now-text" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792660" data-priority="A"><a href="https://www.bt.dk/trafik/motorvej-spaerret-i-begge-retninger-2" class="dre-item__header dre-item__header--skin-just-now-text dre-item__header--empty dre-item__header--repeat"><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span></a> <a href="https://www.bt.dk/trafik/motorvej-spaerret-i-begge-retninger-2" data-lpurl="https://www.bt.dk/content/item/1526230" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49371236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=652&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=982&t%5Bcrop%5D%5Bheight%5D=1536&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=357&accessToken=1e5f4b9291505f874a4a1076bf94a7dd369e22def899ea39b7908627f04795d4 228w, https://bt.bmcdn.dk/users/berlingske/images/49371236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=652&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=982&t%5Bcrop%5D%5Bheight%5D=1536&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=714&accessToken=3a26de671507e7fd5e6c2ebdd05b0f90e1845f8fe352abdc594cdd3ad630500c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49371236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1463&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=238&accessToken=ce92501baef8e27627b25b35a6f18655dc0e3c1106ce616078ad8c8a1c5f8387 334w, https://bt.bmcdn.dk/users/berlingske/images/49371236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1463&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=476&accessToken=ee9879c49ade401313f2a97d64f85e7bfff4ebb8a394160d9a6a0c70631592f9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49371236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=618&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1051&t%5Bcrop%5D%5Bheight%5D=1536&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=439&accessToken=fbd3f7c703ce39472a53caa975498609127c20293c4e3c6e4fb26e63bb03bc77" style="object-position: 56% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49371236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=618&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1051&t%5Bcrop%5D%5Bheight%5D=1536&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=439&accessToken=fbd3f7c703ce39472a53caa975498609127c20293c4e3c6e4fb26e63bb03bc77 300w, https://bt.bmcdn.dk/users/berlingske/images/49371236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=618&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1051&t%5Bcrop%5D%5Bheight%5D=1536&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=878&accessToken=35b0038eddbc2e84983df8a8e6d32a2b6a5f51cc57d5370ff7ad73cb8b23f77b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/motorvej-spaerret-i-begge-retninger-2" data-lpurl="https://www.bt.dk/content/item/1526230" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;"><strong>Alvorlig ulykke:</strong></p>
<p style="white-space: nowrap; font-size: 12em;">Totalt</p>
<p style="white-space: nowrap; font-size: 8.6875em;">spærret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;"><strong>Alvorlig ulykke:</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 9.6vw;">spærret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.9vw;"><strong>Alvorlig ulykke:</strong></p>
<p style="white-space: nowrap; font-size: 18.7vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 13.5vw;">spærret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1524150" data-articleid="65779504" data-priority="A" data-video-id="nkHHdnh7"><a href="https://www.bt.dk/udland/live-taliban-har-indtaget-kabul-mens-folk-kaemper-for-at-komme-vaek" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-taliban-har-indtaget-kabul-mens-folk-kaemper-for-at-komme-vaek" data-lpurl="https://www.bt.dk/content/item/1524150" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.25em;">Taliban</p>
<p style="white-space: nowrap; font-size: 15.625em;">truer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.6vw;">Taliban</p>
<p style="white-space: nowrap; font-size: 30.9vw;">truer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.7vw;">Taliban</p>
<p style="white-space: nowrap; font-size: 31.1vw;">truer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792592" data-priority="A"><a href="https://www.bt.dk/fodbold/traener-storroser-damsgaard-man-kan-se-det" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/traener-storroser-damsgaard-man-kan-se-det" data-lpurl="https://www.bt.dk/content/item/1526225" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49371301.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=287&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=451&t%5Bcrop%5D%5Bheight%5D=590&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=299&accessToken=6b8b6a51845b4800a15d42f313dbbb0ccaadc46f3d6c1835e8b37f255fcaae6a 228w, https://bt.bmcdn.dk/users/berlingske/images/49371301.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=287&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=451&t%5Bcrop%5D%5Bheight%5D=590&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=598&accessToken=14a9a6fb87ab8801cf058082eba5091a04939a2a7c0a60e755b9a598d818f363 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49371301.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=581&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=185&accessToken=22cdbede9c5f8271780045b381952b32d960a7e7edcc22147f0cb43be461b441 334w, https://bt.bmcdn.dk/users/berlingske/images/49371301.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=581&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=370&accessToken=efffbd00182197c688a3a6d734b6b6813b4f1fc833445a6629dcc7922cb22fba 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49371301.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=590&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=327&accessToken=dc0acf0a2dc6f25bd220ad4d3223e808d62b34b4d260d82feabc817ed46929b9" style="object-position: 49% 30%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49371301.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=590&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=327&accessToken=dc0acf0a2dc6f25bd220ad4d3223e808d62b34b4d260d82feabc817ed46929b9 300w, https://bt.bmcdn.dk/users/berlingske/images/49371301.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=590&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=654&accessToken=998ef199abb9cc5a0aa9a5471f1aee8183da3758c6caa83c6ce62eba99c5df37 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Træner storroser</div>
<a href="https://www.bt.dk/fodbold/traener-storroser-damsgaard-man-kan-se-det" data-lpurl="https://www.bt.dk/content/item/1526225" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.625em;">Alle taler</p>
<p style="white-space: nowrap; font-size: 8.9375em;">om ham</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Alle taler</p>
<p style="white-space: nowrap; font-size: 9.7vw;">om ham</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Alle taler</p>
<p style="white-space: nowrap; font-size: 13.8vw;">om ham</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526114" data-articleid="65791692" data-priority="A"><a href="https://www.bt.dk/samfund/boernepsykolog-john-halse-jo-bare-maver-virker-seksuelt-ophidsende-paa-drengene" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/boernepsykolog-john-halse-jo-bare-maver-virker-seksuelt-ophidsende-paa-drengene" data-lpurl="https://www.bt.dk/content/item/1526114" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;">'Jo, det er</p>
<p style="white-space: nowrap; font-size: 11.9375em;">seksuelt</p>
<p style="white-space: nowrap; font-size: 8.4375em;">ophidsende'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">'Jo, det er</p>
<p style="white-space: nowrap; font-size: 18vw;">seksuelt</p>
<p style="white-space: nowrap; font-size: 12.7vw;">ophidsende'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">'Jo, det er</p>
<p style="white-space: nowrap; font-size: 18.2vw;">seksuelt</p>
<p style="white-space: nowrap; font-size: 12.7vw;">ophidsende'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792744" data-priority="B"><a href="https://www.bt.dk/fodbold/efter-chokbesked-juventus-boss-skyder-ronaldo-rygter-ned" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/efter-chokbesked-juventus-boss-skyder-ronaldo-rygter-ned" data-lpurl="https://www.bt.dk/content/item/1526250" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49304591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=396&accessToken=4a61cdcb357366d3ecb2fbe53fd9b81b01e0ef5859998750a0bd01f17d8c71e3 228w, https://bt.bmcdn.dk/users/berlingske/images/49304591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=792&accessToken=7b09e8ed86707eb5fd5d4aef0a21b97284dc5eaf087f22332a24ea4a03a958ea 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49304591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=995260d01028aace2a7e107951e164f89e77411dfc6e44e0a280bb4991b6906e 334w, https://bt.bmcdn.dk/users/berlingske/images/49304591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=f8ba067ef3c08e34a26f6e94c0f450cd4fc445b5b62170ad5fba1bc4be54f17f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49304591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=458&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=222&accessToken=bb597c84581c64670cc87335de864a1835ae22d1d79766e6e8ad557eb529fc35" style="object-position: 51% 35%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49304591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=458&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=222&accessToken=bb597c84581c64670cc87335de864a1835ae22d1d79766e6e8ad557eb529fc35 620w, https://bt.bmcdn.dk/users/berlingske/images/49304591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=458&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=444&accessToken=0b4e962dde01428708da5972e38356b1379046afceb3aa8c263a37128b3c1fff 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/efter-chokbesked-juventus-boss-skyder-ronaldo-rygter-ned" data-lpurl="https://www.bt.dk/content/item/1526250" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.9375em;"><strong>Chok-</strong></p>
<p style="white-space: nowrap; font-size: 10.8125em;"><strong>rygte:</strong></p>
<p style="white-space: nowrap; font-size: 5em;">Nu er der nyt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;"><strong>Chok-</strong></p>
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>rygte:</strong></p>
<p style="white-space: nowrap; font-size: 5.7vw;">Nu er der nyt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.1vw;"><strong>Chok-</strong></p>
<p style="white-space: nowrap; font-size: 17.8vw;"><strong>rygte:</strong></p>
<p style="white-space: nowrap; font-size: 8.3vw;">Nu er der nyt</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.8125em;">Her lukker</p>
<p style="white-space: nowrap; font-size: 15.5em;">de ned</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.8vw;">Her lukker</p>
<p style="white-space: nowrap; font-size: 23.5vw;">de ned</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Her lukker</p>
<p style="white-space: nowrap; font-size: 23.5vw;">de ned</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526208" data-articleid="65792402" data-priority="A"><a href="https://www.bt.dk/kendte/sofie-linde-afslorer-skal-lave-nyt-tv-program" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/sofie-linde-afslorer-skal-lave-nyt-tv-program" data-lpurl="https://www.bt.dk/content/item/1526208" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Elsket TV-vært</p>
<p style="white-space: nowrap; font-size: 12.3125em;">får serie</p>
<p style="white-space: nowrap; font-size: 13.875em;">på TV 2</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Elsket TV-vært</p>
<p style="white-space: nowrap; font-size: 18.7vw;">får serie</p>
<p style="white-space: nowrap; font-size: 21vw;">på TV 2</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Elsket TV-vært</p>
<p style="white-space: nowrap; font-size: 18.7vw;">får serie</p>
<p style="white-space: nowrap; font-size: 21.1vw;">på TV 2</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792772" data-priority="A"><a href="https://www.berlingske.dk/aok/kongelig-kunstmaler-er-i-bitter-strid-med-sjaellandsk-kirke-man-maler-jo" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/aok/kongelig-kunstmaler-er-i-bitter-strid-med-sjaellandsk-kirke-man-maler-jo"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49370796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=521&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=455&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=429&accessToken=e162af244898abd36ed667aa624fa2bb94ec898ad118294f1faa80555db22537 228w, https://bt.bmcdn.dk/users/berlingske/images/49370796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=521&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=455&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=858&accessToken=3a2a99035e5052fa90b9be4331eebab0b50adae649113014eabd2ef80bb63596 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49370796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1028&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=277&accessToken=e4aefcfb7686a8df76ac58dad8b4dcee7088890ea7d713316da34a3d7c8c3201 334w, https://bt.bmcdn.dk/users/berlingske/images/49370796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1028&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=554&accessToken=79d0fd5e2c228b04cace8c623492e535289f11b7180de9a396557ee3a13455ca 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49370796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=492&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=500&accessToken=934e51b37b902f029df5cb5ee0f58c4f4bd0ba23a8306532fb0466e91fa6ad4f" style="object-position: 58% 41%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49370796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=492&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=500&accessToken=934e51b37b902f029df5cb5ee0f58c4f4bd0ba23a8306532fb0466e91fa6ad4f 300w, https://bt.bmcdn.dk/users/berlingske/images/49370796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=492&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1000&accessToken=80278f8a5005f0953a5821ecbe18bbc6695ee58106b1bb787fb5c5acf751dae0 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/aok/kongelig-kunstmaler-er-i-bitter-strid-med-sjaellandsk-kirke-man-maler-jo"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.25em;">Bitter</p>
<p style="white-space: nowrap; font-size: 15.125em;">strid</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Bitter</p>
<p style="white-space: nowrap; font-size: 16.6vw;">strid</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19vw;">Bitter</p>
<p style="white-space: nowrap; font-size: 23.4vw;">strid</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--lg-hide-1 dre-group--md-hide-1 dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792187" data-priority="A" data-video-id="LuzMzyt9"><a href="https://www.bt.dk/udland/voldsomme-oversvoemmelser-har-ramt-tennessee-jeg-troede-vi-skulle-doe" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/voldsomme-oversvoemmelser-har-ramt-tennessee-jeg-troede-vi-skulle-doe" data-lpurl="https://www.bt.dk/content/item/1526181" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49362668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=357&accessToken=07f97e675eac9e6d20f50d187c9a8c5de1a1ae51f5106e1ad83ab637d38f7e50 726w, https://bt.bmcdn.dk/users/berlingske/images/49362668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=714&accessToken=580d7186fae6d8a7df40e0e4cd507699c22f03ee496b8c4af0c25b279243c3bf 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49362668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=339&accessToken=ff492a96d1644cbe4c33abf761d48cf1d7b57ebe55ec329bbeb9c8b3f47ecbb6 688w, https://bt.bmcdn.dk/users/berlingske/images/49362668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=678&accessToken=4a9d35a60a3caadcb59d4d6cb460aa4d55d83dc9a73db4bfa6c27bd2044fe52b 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49362668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=463&accessToken=a0aee32b4378191e3d6e07f955a615447720e11da2bab0217f3abf17e4610002" style="object-position: 50% 42%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49362668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=463&accessToken=a0aee32b4378191e3d6e07f955a615447720e11da2bab0217f3abf17e4610002 940w, https://bt.bmcdn.dk/users/berlingske/images/49362668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=926&accessToken=b4a9ff75cfbceaf9b6bd4d557d14351646243c35e78039184e2ffbec91776633 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/voldsomme-oversvoemmelser-har-ramt-tennessee-jeg-troede-vi-skulle-doe" data-lpurl="https://www.bt.dk/content/item/1526181" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.625em;">'Jeg troede,</p>
<p style="white-space: nowrap; font-size: 8.6875em;">vi skulle dø'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">'Jeg troede,</p>
<p style="white-space: nowrap; font-size: 13.1vw;">vi skulle dø'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">'Jeg troede,</p>
<p style="white-space: nowrap; font-size: 13.1vw;">vi skulle dø'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1525954" data-articleid="65791008" data-priority="A"><a href="https://www.bt.dk/boksning/boksestjerne-i-flystyrt-livestreamede-paa-instagram" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/boksning/boksestjerne-i-flystyrt-livestreamede-paa-instagram" data-lpurl="https://www.bt.dk/content/item/1525954" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.4375em;">Bokse-</p>
<p style="white-space: nowrap; font-size: 12.5625em;">stjerne i</p>
<p style="white-space: nowrap; font-size: 13.6875em;">flystyrt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22vw;">Bokse-</p>
<p style="white-space: nowrap; font-size: 19.1vw;">stjerne i</p>
<p style="white-space: nowrap; font-size: 20.7vw;">flystyrt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Bokse-</p>
<p style="white-space: nowrap; font-size: 19.1vw;">stjerne i</p>
<p style="white-space: nowrap; font-size: 20.8vw;">flystyrt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65787000" data-priority="B"><a href="https://www.bt.dk/samfund/flere-oplever-krav-om-paaklaedning-paa-deres-skoler-jeg-taenker-over-det-hver" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/flere-oplever-krav-om-paaklaedning-paa-deres-skoler-jeg-taenker-over-det-hver" data-lpurl="https://www.bt.dk/content/item/1525253" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49358279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=391&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=432&t%5Bcrop%5D%5Bheight%5D=633&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=335&accessToken=953c3cbe8d247f122f30be7d9a8c7f0bc6725d81225aa4a9f7bdd2020a41ccff 228w, https://bt.bmcdn.dk/users/berlingske/images/49358279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=391&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=432&t%5Bcrop%5D%5Bheight%5D=633&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=670&accessToken=84672e55891949d6ab6665416c97db0f24f8e3a4bdf560b0f76eb1edf649edc6 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49358279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1125&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=160&accessToken=8852d8e922022b134eeb747178a78621a612d9357bf9f8aa16c068e76dc240cc 334w, https://bt.bmcdn.dk/users/berlingske/images/49358279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1125&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=320&accessToken=42ec30ddc4b10a5f5cc59f40657886f9061d640610e97708a6f916fdd6010dd3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49358279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1125&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=298&accessToken=cea7d8573f3534629016f506529009a2ad12c432106ea5b5ed1b9c1b01cc01d9" style="object-position: 54% 45%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49358279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1125&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=298&accessToken=cea7d8573f3534629016f506529009a2ad12c432106ea5b5ed1b9c1b01cc01d9 620w, https://bt.bmcdn.dk/users/berlingske/images/49358279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1125&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=596&accessToken=437cc5c441710505321a819a4cb72d7bb21ffdf3cf4f00937ac58ddbcae96972 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">14-årig rystet:</div>
<a href="https://www.bt.dk/samfund/flere-oplever-krav-om-paaklaedning-paa-deres-skoler-jeg-taenker-over-det-hver" data-lpurl="https://www.bt.dk/content/item/1525253" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">'Jeg tænker</p>
<p style="white-space: nowrap; font-size: 4.9375em;">over det <strong><em>hver</em></strong></p>
<p style="white-space: nowrap; font-size: 7.9375em;">morgen'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">'Jeg tænker</p>
<p style="white-space: nowrap; font-size: 5.5vw;">over det <strong><em>hver</em></strong></p>
<p style="white-space: nowrap; font-size: 8.8vw;">morgen'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;">'Jeg tænker</p>
<p style="white-space: nowrap; font-size: 8.2vw;">over det <strong><em>hver</em></strong></p>
<p style="white-space: nowrap; font-size: 13.1vw;">morgen'</p>
</div></a>
</div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526138" data-articleid="65791879" data-priority="A"><a href="https://www.bt.dk/samfund/stor-fejl-liste-med-8000-personnumre-sendt-ud-via-e-boks" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/stor-fejl-liste-med-8000-personnumre-sendt-ud-via-e-boks" data-lpurl="https://www.bt.dk/content/item/1526138" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.125em;">8.000 får</p>
<p style="white-space: nowrap; font-size: 8.3125em;">grim besked</p>
<p style="white-space: nowrap; font-size: 12.5625em;">i e-Boks</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.9vw;">8.000 får</p>
<p style="white-space: nowrap; font-size: 12.6vw;">grim besked</p>
<p style="white-space: nowrap; font-size: 19vw;">i e-Boks</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.9vw;">8.000 får</p>
<p style="white-space: nowrap; font-size: 12.7vw;">grim besked</p>
<p style="white-space: nowrap; font-size: 19.1vw;">i e-Boks</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="0flzgkow" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/sundhed/saadan-forebygger-du-mindst-13-kraeftformer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49271233.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=6b24c85922519e7c9af87fc60c70a504c671f621fe8be60df031405c627c38f9 726w, https://bt.bmcdn.dk/users/berlingske/images/49271233.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=0d8ac30a91b8a3ccb29d08e12b94bf749895a1c1bfe5b5510cfb38cda21d5919 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49271233.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=80d8e450d1ed75897475196c2b0d2d9c1e70c94b548d2c2bf2993dcb6b8271b4 688w, https://bt.bmcdn.dk/users/berlingske/images/49271233.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=cd9475f5c110484d1e4d3db4f0714e985319214ec99133bbd0d2f2bf72c94459 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/49271233.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=40abf74c80123b6c95295d73e35451ef41eb1dd35193d4cdb1bef6ff617b85f3" style="object-position: 51% 39%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/49271233.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=40abf74c80123b6c95295d73e35451ef41eb1dd35193d4cdb1bef6ff617b85f3 940w, https://bt.bmcdn.dk/users/berlingske/images/49271233.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=775585c73eb7f56e21ee8d09d55e121c263781452dedd976ca887db7153d11ac 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/sundhed/saadan-forebygger-du-mindst-13-kraeftformer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;">Så farligt er det</p>
<p style="white-space: nowrap; font-size: 7.6875em;">at sidde stille</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Så farligt er det</p>
<p style="white-space: nowrap; font-size: 11.7vw;">at sidde stille</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Så farligt er det</p>
<p style="white-space: nowrap; font-size: 11.7vw;">at sidde stille</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526202" data-articleid="65792362" data-priority="A"><a href="https://www.bt.dk/e-sport/dansk-storhold-indgaar-historisk-sponsoraftale" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. erfarer</div>
<a href="https://www.bt.dk/e-sport/dansk-storhold-indgaar-historisk-sponsoraftale" data-lpurl="https://www.bt.dk/content/item/1526202" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.375em;">Scorer</p>
<p style="white-space: nowrap; font-size: 13.9375em;">30 mio.</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.3vw;">Scorer</p>
<p style="white-space: nowrap; font-size: 21.2vw;">30 mio.</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.4vw;">Scorer</p>
<p style="white-space: nowrap; font-size: 21.2vw;">30 mio.</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65791632" data-priority="A"><a href="https://www.bt.dk/navne/kronprins-frederiks-ven-tjener-kassen-pa-corona-scorer-milliardbelob-pa-kviktests" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/kronprins-frederiks-ven-tjener-kassen-pa-corona-scorer-milliardbelob-pa-kviktests" data-lpurl="https://www.bt.dk/content/item/1526106" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49334809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=5f86f0892b29b17f99c3eaae4741ddff508ff26fc592ce095a8d075fb7f8560b 726w, https://bt.bmcdn.dk/users/berlingske/images/49334809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c056cb7cb7155ed0193510953e33c1b2cbdb1ddb305756943ca5434393fb9bf8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49334809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=6fd220320e9c349da683471c8550ff8f983d1eb4bc1b775f97ed3544b7dc379e 688w, https://bt.bmcdn.dk/users/berlingske/images/49334809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=fc57ca714ab1f021ba7989db1ab5d8dbc9d82dd698333386813d8a3477a7f495 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49334809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e8bb324b4f130cbb464572448ef01a5a0746bc9946c8c2b22894084743bc2bac" style="object-position: 61% 37%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49334809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e8bb324b4f130cbb464572448ef01a5a0746bc9946c8c2b22894084743bc2bac 940w, https://bt.bmcdn.dk/users/berlingske/images/49334809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=41b0245e64652ce667716fdf526c58a27d68c9c74283c5f71366cce4f4aee027 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/kronprins-frederiks-ven-tjener-kassen-pa-corona-scorer-milliardbelob-pa-kviktests" data-lpurl="https://www.bt.dk/content/item/1526106" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Vennen vækker</p>
<p style="white-space: nowrap; font-size: 15.625em;">opsigt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Vennen vækker</p>
<p style="white-space: nowrap; font-size: 25vw;">opsigt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Vennen vækker</p>
<p style="white-space: nowrap; font-size: 25vw;">opsigt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526197" data-articleid="65792300" data-priority="A"><a href="https://www.bt.dk/krimi/kvinder-gik-loes-paa-hinanden-paa-festival-det-har-jeg-aldrig-oplevet-foer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kvinder amok</div>
<a href="https://www.bt.dk/krimi/kvinder-gik-loes-paa-hinanden-paa-festival-det-har-jeg-aldrig-oplevet-foer" data-lpurl="https://www.bt.dk/content/item/1526197" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.0625em;">'Det har</p>
<p style="white-space: nowrap; font-size: 11.125em;">jeg aldrig</p>
<p style="white-space: nowrap; font-size: 8.9375em;">oplevet før'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.7vw;">'Det har</p>
<p style="white-space: nowrap; font-size: 16.9vw;">jeg aldrig</p>
<p style="white-space: nowrap; font-size: 13.5vw;">oplevet før'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.8vw;">'Det har</p>
<p style="white-space: nowrap; font-size: 16.9vw;">jeg aldrig</p>
<p style="white-space: nowrap; font-size: 13.6vw;">oplevet før'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792217" data-priority="B" data-video-id="kQVRaS3n"><a href="https://www.bt.dk/film-tv-og-streaming/anders-matthesens-ternet-ninja-2-slaar-vild-publikumsrekord" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/anders-matthesens-ternet-ninja-2-slaar-vild-publikumsrekord" data-lpurl="https://www.bt.dk/content/item/1526185" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49348668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=391&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=421&accessToken=59b536b2e7b514409582e9e6632f4421aee75462c07cc46abf54975b7b821b7d 228w, https://bt.bmcdn.dk/users/berlingske/images/49348668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=391&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=842&accessToken=8294fc7aaa0890afdd20f665959f9d76a1f2e693070aad4ef1730662ec8f0e67 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49348668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=841&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=286&accessToken=43ecde337f4833a8e4443a08b6fc0d86048590a68b4f3bbf044633b076793eac 334w, https://bt.bmcdn.dk/users/berlingske/images/49348668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=841&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=572&accessToken=d39e2a38cd3b2605e8e65eea83814525d9fd8806dcdf9781c2997e421f7db010 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49348668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=450&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=481&accessToken=5c263f6b1b658b406a9ffad604737a9bb170cf2076c71efd405cccd64038673f" style="object-position: 33% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49348668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=450&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=481&accessToken=5c263f6b1b658b406a9ffad604737a9bb170cf2076c71efd405cccd64038673f 300w, https://bt.bmcdn.dk/users/berlingske/images/49348668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=450&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=962&accessToken=94f214979ce0afb2baf46f64356c76d2887573163e92f5e9cec93d38bb727867 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">JUBLER</div>
<a href="https://www.bt.dk/film-tv-og-streaming/anders-matthesens-ternet-ninja-2-slaar-vild-publikumsrekord" data-lpurl="https://www.bt.dk/content/item/1526185" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Vild</p>
<p style="white-space: nowrap; font-size: 10.5625em;">rekord</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.6vw;">Vild</p>
<p style="white-space: nowrap; font-size: 11.7vw;">rekord</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 27.6vw;">Vild</p>
<p style="white-space: nowrap; font-size: 16.4vw;">rekord</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526199" data-articleid="65792309" data-priority="A"><a href="https://www.bt.dk/krimi/udvist-bandemedlem-sneg-sig-med-paa-evakueringsfly" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/udvist-bandemedlem-sneg-sig-med-paa-evakueringsfly" data-lpurl="https://www.bt.dk/content/item/1526199" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;"><strong>Udvist bandemedlem</strong></p>
<p style="white-space: nowrap; font-size: 10.1875em;">evakueret</p>
<p style="white-space: nowrap; font-size: 8.875em;">til Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.2vw;"><strong>Udvist bandemedlem</strong></p>
<p style="white-space: nowrap; font-size: 15.4vw;">evakueret</p>
<p style="white-space: nowrap; font-size: 13.5vw;">til Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.4vw;"><strong>Udvist bandemedlem</strong></p>
<p style="white-space: nowrap; font-size: 15.5vw;">evakueret</p>
<p style="white-space: nowrap; font-size: 13.5vw;">til Danmark</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526179" data-articleid="65792177" data-priority="A"><a href="https://www.bt.dk/erhverv/bavarian-nordic-faar-800-millioner-til-covid-vaccine" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">VIRUS</div>
<a href="https://www.bt.dk/erhverv/bavarian-nordic-faar-800-millioner-til-covid-vaccine" data-lpurl="https://www.bt.dk/content/item/1526179" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.4375em;">Får 800</p>
<p style="white-space: nowrap; font-size: 11.625em;">millioner</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.4vw;">Får 800</p>
<p style="white-space: nowrap; font-size: 17.7vw;">millioner</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Får 800</p>
<p style="white-space: nowrap; font-size: 17.7vw;">millioner</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792102" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/ibi-stoeving-bliver-vaert-for-nyt-kendis-underholdningsshow" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/ibi-stoeving-bliver-vaert-for-nyt-kendis-underholdningsshow" data-lpurl="https://www.bt.dk/content/item/1526165" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49348908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=693&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=820&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=248&accessToken=d96bf0be1243018793b2e44e999391b4990359c211332de7af1ee814de8ba668 228w, https://bt.bmcdn.dk/users/berlingske/images/49348908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=693&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=820&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=496&accessToken=f04c825b710b41f428d0d9fb0f7894a9edd5cf4eba2160a0b7666e1a5bbc338b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49348908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1585&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=163&accessToken=8c6bbfa10ea2fa6294350ff06f07358aad3793af17069128db5b8cfe8baf5b67 334w, https://bt.bmcdn.dk/users/berlingske/images/49348908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1585&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=326&accessToken=015db2f7cfef1010a4f5a90f324af73e862b7193de69d4bc1523594fa8cbfbd4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49348908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=648&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=911&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=294&accessToken=aa369d33d843f9cc6513ac1e72d0e8b35b9e7c24f75d18e632d8ba7bcf31a607" style="object-position: 70% 44%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49348908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=648&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=911&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=294&accessToken=aa369d33d843f9cc6513ac1e72d0e8b35b9e7c24f75d18e632d8ba7bcf31a607 300w, https://bt.bmcdn.dk/users/berlingske/images/49348908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=648&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=911&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=588&accessToken=9075ab00c7c99253b872db90c3b87768a9411b52a7a736a2fc543257aa4537e2 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/ibi-stoeving-bliver-vaert-for-nyt-kendis-underholdningsshow" data-lpurl="https://www.bt.dk/content/item/1526165" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Rammer</p>
<p style="white-space: nowrap; font-size: 7.75em;">Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Rammer</p>
<p style="white-space: nowrap; font-size: 8.5vw;">Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Rammer</p>
<p style="white-space: nowrap; font-size: 11.9vw;">Danmark</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526198" data-articleid="65792304" data-priority="A"><a href="https://www.bt.dk/erhverv/vaccinedroem-har-sendt-dansk-aktie-til-himmels" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/vaccinedroem-har-sendt-dansk-aktie-til-himmels" data-lpurl="https://www.bt.dk/content/item/1526198" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Dansk</p>
<p style="white-space: nowrap; font-size: 13.5em;">aktie er</p>
<p style="white-space: nowrap; font-size: 8.5625em;">eksploderet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 25vw;">Dansk</p>
<p style="white-space: nowrap; font-size: 20.4vw;">aktie er</p>
<p style="white-space: nowrap; font-size: 12.8vw;">eksploderet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 25.1vw;">Dansk</p>
<p style="white-space: nowrap; font-size: 20.7vw;">aktie er</p>
<p style="white-space: nowrap; font-size: 13vw;">eksploderet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792191" data-priority="A"><a href="https://www.bt.dk/fodbold/marseille-og-nice-er-indkaldt-til-hoering-efter-balladekamp" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/marseille-og-nice-er-indkaldt-til-hoering-efter-balladekamp" data-lpurl="https://www.bt.dk/content/item/1526183" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=cdd339af8e765ea36ce48d3ff73be984dcf9637b165cd21b39155cb77116dddb');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=d7d276018c3ad0e76734c2dfafc9c1bd86d9b1f09bcb8c7745507a9c7e3c3ea5');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=2cde75614382cecfbd652b65703ddcc8e471c617bcc4fa053a7561dc5affd8f4');
		object-position: 81% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/uj9QC9oB-UWWQPu1v.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=568cdc93bfbe6e08af450ceef6404209e47fd75b14d0b3a6aa64b5990f72e132 726w, https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=2cde75614382cecfbd652b65703ddcc8e471c617bcc4fa053a7561dc5affd8f4 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=b307f0022ea051405e1da4a1eaea9f9154928dca29506f685dc70a6c189729d5 688w, https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=d7d276018c3ad0e76734c2dfafc9c1bd86d9b1f09bcb8c7745507a9c7e3c3ea5 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=efced68255844cfcf4d42ec79159cabd3fc919c30df7a5a11908b35dbe4b60b0" style="object-position: 81% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=efced68255844cfcf4d42ec79159cabd3fc919c30df7a5a11908b35dbe4b60b0 620w, https://bt.bmcdn.dk/users/berlingske/images/49344333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=cdd339af8e765ea36ce48d3ff73be984dcf9637b165cd21b39155cb77116dddb 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/marseille-og-nice-er-indkaldt-til-hoering-efter-balladekamp" data-lpurl="https://www.bt.dk/content/item/1526183" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.25em;">Totalt</p>
<p style="white-space: nowrap; font-size: 13.75em;">kaos</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 26.8vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 32.5vw;">kaos</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 26.9vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 32.5vw;">kaos</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65791911" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/lise-roenne-indtager-vild-med-dans-det-er-mildest-talt-vildt-for-mig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/lise-roenne-indtager-vild-med-dans-det-er-mildest-talt-vildt-for-mig" data-lpurl="https://www.bt.dk/content/item/1526142" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49324621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=519&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=317&accessToken=6b0cd43fe1fc97460e03ceee54324a79c524bbab81d9a14aca2b4f2ad21d8163 228w, https://bt.bmcdn.dk/users/berlingske/images/49324621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=519&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=634&accessToken=d7110137667c2b5d0cdebc55df1289cabf4f1fd479fa9506d8c76fef36d07a97 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49324621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=187&accessToken=bdcfbb702c3d576a69ad021bbf48db79c6f17f8b27b02c04be51b7c761ec4555 334w, https://bt.bmcdn.dk/users/berlingske/images/49324621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=374&accessToken=073ebc4a1c496cbd88e20628879a69e01702e6df73b7d32ab467e6914fd8cac1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49324621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=434&accessToken=c26cca17caca35bc597fbce9093355db9ca293109e700e72b110aab780d4f48b" style="object-position: 51% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49324621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=434&accessToken=c26cca17caca35bc597fbce9093355db9ca293109e700e72b110aab780d4f48b 300w, https://bt.bmcdn.dk/users/berlingske/images/49324621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=868&accessToken=f673752e5e76f3b98f23d8d0d7f0f89d1c0f0c47dd7946de6f946034aef9cae3 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bekræfter:</div>
<a href="https://www.bt.dk/film-tv-og-streaming/lise-roenne-indtager-vild-med-dans-det-er-mildest-talt-vildt-for-mig" data-lpurl="https://www.bt.dk/content/item/1526142" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.25em;">'Den er</p>
<p style="white-space: nowrap; font-size: 3.5625em;">god nok'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">'Den er</p>
<p style="white-space: nowrap; font-size: 8.5vw;">god nok'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">'Den er</p>
<p style="white-space: nowrap; font-size: 12.7vw;">god nok'</p>
</div></a>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1525926" data-articleid="65790915" data-priority="B"><a href="https://www.bt.dk/debat/bt-mener-vis-dog-de-ulykkelige-foraeldre-respekt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. mener:</div>
<a href="https://www.bt.dk/debat/bt-mener-vis-dog-de-ulykkelige-foraeldre-respekt" data-lpurl="https://www.bt.dk/content/item/1525926" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.3125em;">Det mindste,</p>
<p style="white-space: nowrap; font-size: 2.875em;">i kan gøre!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;">Det mindste,</p>
<p style="white-space: nowrap; font-size: 7vw;">i kan gøre!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Det mindste,</p>
<p style="white-space: nowrap; font-size: 14.8vw;">i kan gøre!</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526049" data-articleid="65791355" data-priority="A" data-video-id="6OT1HACx"><a href="https://www.bt.dk/samfund/bekymrede-borgere-kimer-syd-og-sonderjyske-laeger-ned-med-vaccinebivirkninger" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/bekymrede-borgere-kimer-syd-og-sonderjyske-laeger-ned-med-vaccinebivirkninger" data-lpurl="https://www.bt.dk/content/item/1526049" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Læger</p>
<p style="white-space: nowrap; font-size: 15.625em;">bliver</p>
<p style="white-space: nowrap; font-size: 10.3125em;">kimet ned</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.2vw;">Læger</p>
<p style="white-space: nowrap; font-size: 27.3vw;">bliver</p>
<p style="white-space: nowrap; font-size: 15.6vw;">kimet ned</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.2vw;">Læger</p>
<p style="white-space: nowrap; font-size: 27.3vw;">bliver</p>
<p style="white-space: nowrap; font-size: 15.7vw;">kimet ned</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65792145" data-priority="B" data-video-id="DIJDkEcG"><a href="https://www.bt.dk/badminton/aergerligt-badminton-danmark-reagerer-paa-axelsen-nyhed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/badminton/aergerligt-badminton-danmark-reagerer-paa-axelsen-nyhed" data-lpurl="https://www.bt.dk/content/item/1526176" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/48486966.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=557&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=349&accessToken=0aa6ae6492e84ff64ec53e319ca0e250df7bd22e37fe15ef536c5c0e6ae075ef 228w, https://bt.bmcdn.dk/users/berlingske/images/48486966.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=557&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=698&accessToken=ca186104219faf017001ac4b330380f6d603f4ae18b80a98c62801626c4e1c5d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/48486966.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1214&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=234&accessToken=abd1005060974406a4e5469322e1aeb605617931e42d15f6ae024253071ab396 334w, https://bt.bmcdn.dk/users/berlingske/images/48486966.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1214&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=468&accessToken=6b2681cc9fd5c908c20f30f34bdcf3e7190402500a4921f522177a2e8ffd83b1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/48486966.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=594&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=431&accessToken=cc11a44f0dc03dbaeabf02525b3701b50c42a279fd1b8934f78a13cbdc5a9123" style="object-position: 38% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/48486966.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=594&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=431&accessToken=cc11a44f0dc03dbaeabf02525b3701b50c42a279fd1b8934f78a13cbdc5a9123 300w, https://bt.bmcdn.dk/users/berlingske/images/48486966.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=594&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=862&accessToken=d1922e20577bee7f016b672f190e8d06d8793948948814a9f32f0e06e416ac0c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/badminton/aergerligt-badminton-danmark-reagerer-paa-axelsen-nyhed" data-lpurl="https://www.bt.dk/content/item/1526176" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">'Forstår</p>
<p style="white-space: nowrap; font-size: 9.5em;"><strong>Viktors</strong></p>
<p style="white-space: nowrap; font-size: 6.25em;">beslutning'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">'Forstår</p>
<p style="white-space: nowrap; font-size: 10.5vw;"><strong>Viktors</strong></p>
<p style="white-space: nowrap; font-size: 6.9vw;">beslutning'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">'Forstår</p>
<p style="white-space: nowrap; font-size: 14.7vw;"><strong>Viktors</strong></p>
<p style="white-space: nowrap; font-size: 9.6vw;">beslutning'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526160" data-articleid="65792038" data-priority="A"><a href="https://www.bt.dk/samfund/hundredvis-af-unge-i-croptop-vi-bliver-ved-med-at-kaempe" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/hundredvis-af-unge-i-croptop-vi-bliver-ved-med-at-kaempe" data-lpurl="https://www.bt.dk/content/item/1526160" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;">Sker nu på</p>
<p style="white-space: nowrap; font-size: 14.0625em;">skoler i</p>
<p style="white-space: nowrap; font-size: 9.25em;">hele landet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.8vw;">Sker nu på</p>
<p style="white-space: nowrap; font-size: 21.3vw;">skoler i</p>
<p style="white-space: nowrap; font-size: 14vw;">hele landet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Sker nu på</p>
<p style="white-space: nowrap; font-size: 21.5vw;">skoler i</p>
<p style="white-space: nowrap; font-size: 14vw;">hele landet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1526171" data-articleid="65792128" data-priority="A"><a href="https://www.bt.dk/erhverv/sygeplejersker-udvider-strejken-igen-psykiatrien-rammes" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/sygeplejersker-udvider-strejken-igen-psykiatrien-rammes" data-lpurl="https://www.bt.dk/content/item/1526171" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.6875em;">Advarer:</p>
<p style="white-space: nowrap; font-size: 9.0625em;">Nu rammes</p>
<p style="white-space: nowrap; font-size: 11.625em;">de svage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.7vw;">Advarer:</p>
<p style="white-space: nowrap; font-size: 13.6vw;">Nu rammes</p>
<p style="white-space: nowrap; font-size: 17.7vw;">de svage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">Advarer:</p>
<p style="white-space: nowrap; font-size: 13.8vw;">Nu rammes</p>
<p style="white-space: nowrap; font-size: 17.7vw;">de svage</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65791571" data-priority="B"><a href="https://www.bt.dk/trafik/lastbil-og-personbil-i-ulykke-giv-plads-til-ambulancen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/trafik/lastbil-og-personbil-i-ulykke-giv-plads-til-ambulancen" data-lpurl="https://www.bt.dk/content/item/1526098" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49313341.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=511&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=376&accessToken=6af8b00c6c9d4a7369e9a265672d68887a4ab4917922cb0cc51abcbabcad596c 228w, https://bt.bmcdn.dk/users/berlingske/images/49313341.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=511&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=752&accessToken=f040a96214a538749c9ecaa4ecabb02401b01cee8195ac780ac03e37fb9bef5d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49313341.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1110&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=253&accessToken=894ce4b11a051ee5012cdc43394d2936d3721a6ac8e9888ced714ce24884e488 334w, https://bt.bmcdn.dk/users/berlingske/images/49313341.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1110&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=506&accessToken=f28982f6b9b153b262c3fe621261b063f92fa5a1e2a54050788c809b2bc3eb5a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/49313341.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=211&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=611&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=414&accessToken=ba7351a12957beaf96f4e1c88699f539ce2060c03b8f02a65755983d5c2676cf" style="object-position: 34% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/49313341.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=211&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=611&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=414&accessToken=ba7351a12957beaf96f4e1c88699f539ce2060c03b8f02a65755983d5c2676cf 300w, https://bt.bmcdn.dk/users/berlingske/images/49313341.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=211&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=611&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=828&accessToken=bc1bab88b24e2866651eeeb4e197b6cc6347caa0c10eb3507abb0103eb1b2530 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/lastbil-og-personbil-i-ulykke-giv-plads-til-ambulancen" data-lpurl="https://www.bt.dk/content/item/1526098" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">Erklæret</p>
<p style="white-space: nowrap; font-size: 15.625em;">død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">Erklæret</p>
<p style="white-space: nowrap; font-size: 20.7vw;">død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;">Erklæret</p>
<p style="white-space: nowrap; font-size: 29.2vw;">død</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.9d9adca7.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.f69b6545.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

                            <script id="instagram_script" src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>
                        
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
        <div data-props="{&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
