<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66543254" />


<title>Dennis Knudsen har spredt datterens aske | BT Kendte - www.bt.dk</title>
<meta name="description" content="Dennis Knudsen har onsdag spredt sin datters aske."/>
<meta property="og:title" content="Dennis Knudsen har spredt datterens aske"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="»Naomi er sat fri i vinden og havet i dag d. 8. dec. 2022. Det kunne ikke være smukkere.«"/>
<meta property="og:url" content="https://www.bt.dk/content/item/1652916"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/193/1937674/24286534-dennis-knudsen.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/193/1937674/24286534-dennis-knudsen.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/193/1937675/24286533-dennis-knudsen.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Dennis Knudsen har spredt datterens aske"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1652916"/>
<meta property="k5a:url" content="https://www.bt.dk/content/item/1652916"/>
<meta property="articleId" content="1652916"/>
<meta property="article:published_time" content="2022-12-08T19:48:00+01:00" />
<meta property="article:modified_time" content="2022-12-08T19:48:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske">

<meta property="k5a:type" content="article" /><meta property="article:section" content="Underholdning"/><meta property="article:subsection" content="Kendte"/><meta property="article:tag" content="Kendte"/><meta property="lp:wordcount" content="12"/><meta property="k5a:wordcount" content="12"/><meta property="lp:video" content="0"/><meta property="k5a:video" content="0"/><meta property="article:author" content="Emil Hansen"/><meta property="k5a:contentTag" content="has_audio_0"/><meta property="k5a:contentTag" content="number_of_links_3"/><meta property="k5a:contentTag" content="number_of_embeds_0"/>

    

            <script>
            if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
                var js = document.createElement('script');
                js.src = '/build/polyfills.27e2f51d.js';
                document.head.appendChild(js);
                console.log('Polyfill is loaded !')
            }
        </script>
                <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.964e1fc4.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.964e1fc4.css">

            <script src="/build/runtime.3c970c18.js"></script><script src="/build/gemius-handler.a31fa95e.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

<script>
    window.addEventListener("CookiebotOnDialogDisplay", function () {
        const LIAllowedVendors = [32, 50, 755],
            LIAllowedPurposes = [2, 7, 9, 10],
            IABVendorLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonVendorsLegitimateInterestSelection"),
            IABPurposesLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonPurposesLegitimateInterestSelection"),
            IABLI = [...IABVendorLI, ...IABPurposesLI];
        for (let i of IABLI)
            i.checked = LIAllowedVendors.includes(parseInt(i.dataset.iabvendorid)) | LIAllowedPurposes.includes(parseInt(i.dataset.iabpurposeid)) ? !0 : !1;
    });
</script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
            <script>
            document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
        </script>
            
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.userServiceHost = 'https://userprofile.berlingskemedia.net';
        document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=bmxrhqShM8vyirRG%2FFtJXru4dXhsJsN7Dc%2BUtmeOoJ0%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.smartLookProjectId = 'a60614a2314eafdb003eaf3145dee22d3ff44700';
    </script>

    <script src="/build/init.72fd2805.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/underholdning\/kendte","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"underholdning\/kendte","articleType":"news_article","tags":"","date":"08-12-2022","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.7ade372a.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_2_landscape_tablet] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 254px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 400px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
</style>

<script>

window.enableBtcArticle = true;
  

</script>
</head>

<body class="show-update-notification     article
    article-cat-entertainment
    
    
 article--news-article">

    <div>
        

    </div>
    
            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">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</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1670530121};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
</script>

        
                            <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                <div class="body-wrapper sticky">
                    

<header class="sticky-header" id="siteHeader" data-topscroll-header data-sticky-banners-header>
    <div class="sticky-header__wrapper">
        <div class="container-fluid sticky-header__container">
            <div class="sticky-header__logo-container">
                <a href="/" target="_parent" class="sticky-header__logo sp_site_nav_logo" title="Til forsiden"></a>
            </div>

            <nav class="sticky-header__nav">
                <ul class="sticky-header__list">
                    <li class="sticky-header__link sticky-header__link--nyheder">
                        <a class="sp_site_nav_nyheader" href="/nyheder" target="_parent">Nyheder</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--sport">
                        <a class="sp_site_nav_sport" href="/sport" target="_parent">Sport</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--underholdning">
                        <a class="sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                    </li>
                </ul>
            </nav>
            <ul class="sticky-header__hamburger-container">
                <li class="sticky-header__hamburger sticky-header__hamburger-profil">
                    <div data-component="ProfileMenuToggle" class="react-component">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-menu">
                    <a href="#" data-id="menuButton" class="sticky-header__hamburger-menu-toggle sp_content_menu_btn">
                        <div class="sticky-header__hamburger-menu-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <label>Menu</label>
                    </a>
                    <div data-id="menuToggler" data-topscroll-sitemenu-toggle data-component="MenuToggle" class="react-component" data-props="{
                        &quot;categoryMenu&quot;:&quot;        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--nyheder sp_content_menu_nyheder\&quot; href=\&quot;\/nyheder\&quot;&gt;Nyheder&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_nyheder_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_samfund\&quot; href=\&quot;\/nyheder\/samfund\&quot;&gt;Samfund&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_krimi\&quot; href=\&quot;\/nyheder\/krimi\&quot;&gt;Krimi&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_udland\&quot; href=\&quot;\/nyheder\/udland\&quot;&gt;Udland&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_forbrug\&quot; href=\&quot;\/nyheder\/forbrug\&quot;&gt;Forbrug&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_politik\&quot; href=\&quot;\/nyheder\/politik\&quot;&gt;Politik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--sport sp_content_menu_sport\&quot; href=\&quot;\/sport\&quot;&gt;Sport&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_sport_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_fodbold\&quot; href=\&quot;\/sport\/fodbold\&quot;&gt;Fodbold&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_superliga\&quot; href=\&quot;\/sport\/superliga\&quot;&gt;Superliga&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_cykling\&quot; href=\&quot;\/sport\/cykling\&quot;&gt;Cykling&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_formel_1\&quot; href=\&quot;\/sport\/formel-1\&quot;&gt;Formel 1&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tennis\&quot; href=\&quot;\/sport\/tennis\&quot;&gt;Tennis&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--underholdning sp_content_menu_underholdning\&quot; href=\&quot;\/underholdning\&quot;&gt;Underholdning&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_underholdning_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_kendte\&quot; href=\&quot;\/underholdning\/kendte\&quot;&gt;Kendte&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_film,_tv_&amp;amp;_streaming\&quot; href=\&quot;\/underholdning\/film-tv-og-streaming\&quot;&gt;Film, TV &amp; streaming&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_musik\&quot; href=\&quot;\/underholdning\/musik\&quot;&gt;Musik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_viralt\&quot; href=\&quot;\/underholdning\/viralt\&quot;&gt;Viralt&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_royale\&quot; href=\&quot;\/nyheder\/royale\&quot;&gt;Royale&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n&quot;}"></div>
                </li>
            </ul>
        </div>
    </div>
</header>
                            <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                                                <div class="content-wrapper" style="position: relative;">
                <div class="inner-wrapper">
                        
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
            <div class="hidden-sm-down">
                    <div id="TLeaderboard_1_landscape_tablet" data-device="tablet" class="banner-no-margin landscape_tablet_only advert-unit" data-dfp-slot="Leaderboard_1_landscape_tablet" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_landscape_tablet']);
</script>


            </div>
        
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                    <div class="container bg " id="content">
                        <div class="col-12  article-container ">
                            <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                        
    
    

<script>
    (function(){
        document.body.classList.add("slider_enabled");
        var articleId = [];
        var articleList = sessionStorage.getItem('ReadArticleList');
        var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

        function NumberOfElements() {
            var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
        
            if (articleNumberOfList) {
                sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
            } else {
                sessionStorage.setItem('ReadArticleListNumber', 1);
            }
        }

        if (articleList !== null) {
            var storageArticleList = articleList.split('.');
        
            if (!storageArticleList[0].includes(currentArticleId)) {
                articleId.push(currentArticleId);
                NumberOfElements()
            }
            articleId.push(articleList);
        } else {
            NumberOfElements()
            articleId.push(currentArticleId);
        }
        
        sessionStorage.setItem('ReadArticleList', articleId);
    })()

</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="header__category--name">Underholdning</span>
        <span class="Underholdning">LIGE NU</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1652842,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Anmeldelse af &#039;Tinka&#039;: Hov, hvad har I gang i, TV 2?&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937504\/24286164-video-node-66542615-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937504\/24286164-video-node-66542615-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/anmeldelser\/anmeldelse-af-tinka-hov-hvad-har-i-gang-i-tv-2&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Anmeldelser&quot;
    },
    {
        &quot;id&quot;: 1652868,
        &quot;presentationTags&quot;: [
            &quot;Bag LoginWall &gt; hard inline&quot;
        ],
        &quot;title&quot;: &quot;29-\u00e5rig laksearving er Norges rigeste \u2013 men vil ikke overtage firmaet: &#039;Ikke alle er skabt til at v\u00e6re chef&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937588\/24286361-egwg.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937588\/24286361-egwg.jpg&quot;,
        &quot;url&quot;: &quot;\/navne\/29-aarig-laksearving-er-norges-rigeste-men-vil-ikke-overtage-firmaet-ikke-alle-er&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Navne&quot;
    },
    {
        &quot;id&quot;: 1652840,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Anmeldelse af DRs julekalender: Det er genialt, hvis det er rigtigt!&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937499\/24286153-video-node-66542602-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937499\/24286153-video-node-66542602-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/anmeldelser\/anmeldelse-af-drs-julekalender-det-er-genialt-hvis-det-er-rigtigt&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Anmeldelser&quot;
    },
    {
        &quot;id&quot;: 1652916,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Dennis Knudsen har spredt datterens aske&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937674\/24286534-dennis-knudsen.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937674\/24286534-dennis-knudsen.jpg&quot;,
        &quot;url&quot;: &quot;\/kendte\/dennis-knudsen-har-spredt-datterens-aske&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Kendte&quot;
    },
    {
        &quot;id&quot;: 1652672,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Martin Johannes Larsen afviste sin forlovede ved alteret: Svigermor syntes, det var en d\u00e5rlig id\u00e9&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937152\/24285371-bm.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937152\/24285371-bm.jpg&quot;,
        &quot;url&quot;: &quot;\/kendte\/martin-johannes-larsen-afviste-sin-forlovede-ved-alteret-svigermor-syntes-det-var&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Kendte&quot;
    },
    {
        &quot;id&quot;: 1652901,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Margrethe Vestager jubler: Deler stor nyhed&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937629\/24286495-belgium-eu-commission-security-defense.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937629\/24286495-belgium-eu-commission-security-defense.jpg&quot;,
        &quot;url&quot;: &quot;\/navne\/margrethe-vestager-jubler-deler-stor-nyhed&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Navne&quot;
    },
    {
        &quot;id&quot;: 1652875,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Kilde i kongehuset beskylder Netflix for at lyve &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937302\/24285648-video-node-66541846-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937302\/24285648-video-node-66541846-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/royale\/kilde-i-kongehuset-beskylder-netflix-for-at-lyve&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Royale&quot;
    },
    {
        &quot;id&quot;: 1652848,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Kongehuseksperter: Harry og Meghan-dokumentar var ingen bombe \u2013 men en spr\u00e6ngfarlig fuser&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937302\/24285648-video-node-66541846-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937302\/24285648-video-node-66541846-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/royale\/kongehuseksperter-harry-og-meghan-dokumentar-var-ingen-bombe-men-en-spraengfarlig&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Royale&quot;
    },
    {
        &quot;id&quot;: 1652823,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 1&quot;
        ],
        &quot;title&quot;: &quot;08.12.22: Kongehuset bag kulissen&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/190\/1903797\/24217281-heinel_ny_kongehuset.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/190\/1903797\/24217281-heinel_ny_kongehuset.jpg&quot;,
        &quot;url&quot;: &quot;\/kongehuset-bag-kulissen\/081222-kongehuset-bag-kulissen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; kongehuset bag kulissen&quot;
    },
    {
        &quot;id&quot;: 1652816,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;C\u00e9line Dion ramt af sj\u00e6lden og uhelbredelig sygdom: Aflyser koncerter&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937430\/24285952-forside.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937430\/24285952-forside.jpg&quot;,
        &quot;url&quot;: &quot;\/kendte\/celine-dion-ramt-af-sjaelden-og-uhelbredelig-sygdom-aflyser-koncerter&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Kendte&quot;
    },
    {
        &quot;id&quot;: 1652814,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;To mediechefer hjemsendt med \u00f8jeblikkelig virkning&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937429\/24285938-prpool.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937429\/24285938-prpool.jpg&quot;,
        &quot;url&quot;: &quot;\/film-tv-og-streaming\/to-mediechefer-hjemsendt-med-oejeblikkelig-virkning&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Film, TV og Streaming&quot;
    },
    {
        &quot;id&quot;: 1652799,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Bagedyst-vinder g\u00e5r sammen med Adam Price&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937390\/24285847-r44rr4.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937390\/24285847-r44rr4.jpg&quot;,
        &quot;url&quot;: &quot;\/film-tv-og-streaming\/bagedyst-vinder-gaar-sammen-med-adam-price&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Film, TV og Streaming&quot;
    },
    {
        &quot;id&quot;: 1652767,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Billeder afsl\u00f8rer utroskab: Nu skal Hollywood-stjerne skilles&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937314\/24285690-forside.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937314\/24285690-forside.jpg&quot;,
        &quot;url&quot;: &quot;\/kendte\/billeder-afsloerer-utroskab-nu-skal-hollywood-stjerne-skilles&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Kendte&quot;
    },
    {
        &quot;id&quot;: 1652758,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;S\u00e5 er dokumentaren om Harry og Meghan ude: &#039;Hun g\u00f8r n\u00e6rmest n\u00e6rmest grin med det britiske kongehus&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937301\/24285645-dssf.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937301\/24285645-dssf.jpg&quot;,
        &quot;url&quot;: &quot;\/royale\/saa-er-dokumentaren-om-harry-og-meghan-ude-hun-goer-naermest-naermest-grin-med-det&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Royale&quot;
    },
    {
        &quot;id&quot;: 1652681,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Danica Curcic hemmeligt gift med Hollywood-skuespiller&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937279\/24285610-435234523452345.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937279\/24285610-435234523452345.jpg&quot;,
        &quot;url&quot;: &quot;\/kendte\/danica-curcic-hemmeligt-gift-med-hollywood-skuespiller&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Kendte&quot;
    },
    {
        &quot;id&quot;: 1652676,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Stod frem som k\u00e6rester for mindre end en m\u00e5ned siden: Nu er Anne Louise Hassing single igen&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/193\/1937164\/24285382-anne-louise-hassing.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/193\/1937164\/24285382-anne-louise-hassing.jpg&quot;,
        &quot;url&quot;: &quot;\/kendte\/stod-frem-som-kaerester-for-mindre-end-en-maaned-siden-nu-er-anne-louise-hassing&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Underholdning &gt; Kendte&quot;
    }
],
            &quot;categoryUrl&quot;:&quot;/underholdning&quot;,
            &quot;categoryFullName&quot;:&quot;Underholdning&quot;}"></div>
    </div>
</div>

<div class="article__header">
                                <div class="article-meta">
            <a href="/kendte" class="article-category sp_article-category_kendte lp_article-category_kendte" data-k5a-pos="lp_article-category_kendte"> Kendte </a>
    </div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-12-08T19:48:00+01:00">
            8. dec. 2022 - 19:48
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Dennis Knudsen har spredt datterens aske
</h1>


    
    
        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/193/1937674/24286534-dennis-knudsen.jpg" class="article-gallery-item"
           title="Dennis Knudsen har i dag spredt sin datters aske. Foto: Bax Lindhardt">
                            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/193/1937674/24286534-dennis-knudsen.jpg" class="eager" width="1240" height="698" alt="Dennis Knudsen har i dag spredt sin datters aske."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Dennis Knudsen har i dag spredt sin datters aske.
                                                                <span class="photographer">Foto: Bax Lindhardt</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn sp_image_text_expand sp_image-caption_show-more lp_image-caption_show-more" data-k5a-pos="image-caption_show-more">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>


    <div id="TLeaderboard_2_landscape_tablet" data-device="tablet" class="landscape_tablet_only advert-unit" data-dfp-slot="Leaderboard_2_landscape_tablet" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_landscape_tablet']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1652916&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=46&tagid=17&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1652916&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=46&tagid=17&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author sp_author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/emil-hansen">
                        <div class="author-name">Emil Hansen</div></a>
                </div>
                    
            </div>

    </div>
    
<div id="tts-toggle">
    <button class="tts-toggle-button" type="button" id="ttsToggleButton"></button>
    <div class="tts-toggle-label">Lyt til artiklen</div>
    <div class="tts-toggle-estimate"></div>
</div>
<div id="tts-consent-box">
    <p>Hov, giv os lov at afspille artiklen. Den er klar, når du har klikket 'Tillad alle'</p>
    <button onclick="Cookiebot.renew()" class="btn btn-simple btn-green tts-notice-button" type="button">Giv lov</button>
</div>
<div data-props="{}" data-component="LoginTTSPrompt" class="react-component"></div>

<div id="tts-player"></div>
<script src="/build/tts.4b4ed784.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 12618,
        externalId: "nid:66543254",
        contentId: 1652916,
        renderNode: 'tts-player'
    });
</script>
    

    
            

<span class="lp_is_start" data-k5a-pos="is_start" style="width:1px;height:1px;"></span>

    <p>Dennis Knudsen har onsdag spredt sin datters aske.</p>
<p>Det fortæller han i et opslag på <a href="https://www.instagram.com/p/Cl6ZXuLKyeg/" class="lp_article_link_01 sp_link_click" data-k5a-pos="article_link_01">Instagram</a>.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1_placeholder" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_placeholder" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_placeholder']);
</script><div id="TLeaderboard_1_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1_placeholder" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_placeholder']);
</script>    </div>
</div>

<p>»Naomi er sat fri i vinden og havet i dag d. 8. dec. 2022. Det kunne ikke være smukkere,« skriver den kendte frisør.</p>
<p>Det var 1. november, at Dennis Knudsen kunne fortælle den triste nyhed om, at den ene af hans to tvillingedøtre – som han blev far til blot halvanden måned tidligere – var afgået ved døden.</p>
<p>Dennis Knudsen har fortalt til B.T., at en obduktion efterfølgende har vist, at det var vuggedød.</p>
<p>Ved Naomis bisættelse fortalte kendisfrisøren om sit sidste ønske for datteren.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_placeholder" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_placeholder" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_placeholder']);
</script><div id="TLeaderboard_2_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_placeholder" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_placeholder']);
</script>    </div>
</div>

<p>»Hun skal bisættes og på vores familiekirkegård oppe ved Søndermarken. Hendes aske skal deles, og så skal hun ud i havet,« fortalte han ifølge <a href="https://www.seoghoer.dk/kendte/knust-dennis-knudsen-saadan-skal-naomi-stedes-til-hvile" class="lp_article_link_02 sp_link_click" data-k5a-pos="article_link_02">Se&amp;Hør</a>.</p>
<p>Og det ønske har han altså fået opfyldt nu.</p>
<p>Dennis Knudsen er også far til sønnerne Lucas på tre år og Noah på ét år samt Naomis tvillingesøster, Aura.</p>
<p>Han har i et stort interview med B.T. fortalt om, hvordan han oplevede den tragiske aften, hvor Naomi gik bort, samt hvordan han kommer videre og stadig er en god far for sine tre børn.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2_placeholder" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2_placeholder" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2_placeholder']);
</script><div id="TLeaderboard_2_2_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2_placeholder" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2_placeholder']);
</script>    </div>
</div>

<p>»Jeg har tre børn, der skal kunne fungere. Jeg skal være en glad far, skal kaste dem op i luften. Vi skal have masser af leg og glæde ind i vores liv. De ser mig ikke sidde og hulke og være ked af det mere. Men det gjorde de selvfølgelig i starten,« forklarer han.</p>
<p>Du kan læse hele interviewet <a href="https://www.bt.dk/kendte/dennis-knudsen-om-sit-smertelige-tab-uvirkeligt-at-holde-mit-doede-barn-i-mine-arme" class="lp_article_link_03 sp_link_click" data-k5a-pos="article_link_03">HER</a>.</p>
            <script src="/build/softwall.e9ac452d.js" type="text/javascript" async></script>
        <link rel="preload" href="/build/softwall.fe7dd0e4.css" as="style">
        <link rel="stylesheet" type="text/css" href="/build/softwall.fe7dd0e4.css">
    
<span class="lp_is_end" data-k5a-pos="is_end" style="width:1px;height:1px;"></span>

            
    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.73a57e80.js" async defer></script>
</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<div class="article__share article__share-bottom">
                    
            <a href="sms:;?&body=https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round sp_twitter_bottom" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Dennis%20Knudsen%20har%20spredt%20datterens%20aske+https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round sp_facebook_bottom" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>



        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-breaking dre-item--header dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66543352" data-priority="A" data-video-id="fksxJjc2"><a href="https://www.bt.dk/vm/opsigtsvaekkende-udmelding-efter-migrantarbejders-doedsulykke-doeden-er-en-naturlig-del" class="dre-item__header dre-item__header--skin-custom-breaking dre-item__header--repeat" style="--chars: 14"><span class="dre-repeat">vild udmelding</span><span class="dre-repeat">vild udmelding</span><span class="dre-repeat">vild udmelding</span><span class="dre-repeat">vild udmelding</span><span class="dre-repeat">vild udmelding</span></a> <a href="https://www.bt.dk/vm/opsigtsvaekkende-udmelding-efter-migrantarbejders-doedsulykke-doeden-er-en-naturlig-del" data-lpurl="https://www.bt.dk/content/item/1652929" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/74961999.jpg?t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=391&t%5Bcrop%5D%5Bheight%5D=499&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=3a3795af00d4cae6da254e25bf28ea057643ca9612d736fe73654aeab793b08d 123w, https://bt.bmcdn.dk/users/berlingske/images/74961999.jpg?t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=391&t%5Bcrop%5D%5Bheight%5D=499&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=480fee99089e59e0f2a27c677c9c1e82672a363fa87d783e3f18649bfa981f79 246w, https://bt.bmcdn.dk/users/berlingske/images/74961999.jpg?t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=391&t%5Bcrop%5D%5Bheight%5D=499&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=9a16981c4d30804480dc07caa94ad1f4661cfaafc599cc0cd0fc8fe77fba4a15 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/74961999.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=841&t%5Bcrop%5D%5Bheight%5D=499&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=99bdd419387da27bad7abf595d1f0a9836323cfda69ac566bc04ec647bd2b0ea 334w, https://bt.bmcdn.dk/users/berlingske/images/74961999.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=841&t%5Bcrop%5D%5Bheight%5D=499&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=75ddb05ae65396874992b9379ecb8bf0cdb4b50b3248a3476ec159b31389ab24 668w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/74961999.jpg?t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=419&t%5Bcrop%5D%5Bheight%5D=499&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=690ea9c16345b3f98594cb1a5f927c44212b4f05e79d609e83d88c3b57142d29" style="object-position: 52% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/74961999.jpg?t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=419&t%5Bcrop%5D%5Bheight%5D=499&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=690ea9c16345b3f98594cb1a5f927c44212b4f05e79d609e83d88c3b57142d29 300w, https://bt.bmcdn.dk/users/berlingske/images/74961999.jpg?t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=419&t%5Bcrop%5D%5Bheight%5D=499&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=31875e4cd1fab315abaa656f642d5717b0a67942c6bfce97cdf77610ee1fd4aa 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/opsigtsvaekkende-udmelding-efter-migrantarbejders-doedsulykke-doeden-er-en-naturlig-del" data-lpurl="https://www.bt.dk/content/item/1652929" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">'Døden er</p>
<p style="white-space: nowrap; font-size: 6.5em;">en naturlig</p>
<p style="white-space: nowrap; font-size: 6.3125em;">del af livet'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">'Døden er</p>
<p style="white-space: nowrap; font-size: 7.1vw;">en naturlig</p>
<p style="white-space: nowrap; font-size: 7vw;">del af livet'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">'Døden er</p>
<p style="white-space: nowrap; font-size: 10vw;">en naturlig</p>
<p style="white-space: nowrap; font-size: 9.7vw;">del af livet'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652396" data-articleid="66539481" data-priority="A" data-video-id="QKX1vJUc"><a href="https://www.bt.dk/udland/disney-channel-erstattes-i-rusland-nu-kan-de-se-sol-365-dage-om-aaret" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/disney-channel-erstattes-i-rusland-nu-kan-de-se-sol-365-dage-om-aaret" data-lpurl="https://www.bt.dk/content/item/1652396" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Er nu</p>
<p style="white-space: nowrap; font-size: 15.625em;">fortid</p>
<p style="white-space: nowrap; font-size: 11.25em;">i Rusland</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 30.3vw;">Er nu</p>
<p style="white-space: nowrap; font-size: 27.9vw;">fortid</p>
<p style="white-space: nowrap; font-size: 17vw;">i Rusland</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 30.5vw;">Er nu</p>
<p style="white-space: nowrap; font-size: 28.1vw;">fortid</p>
<p style="white-space: nowrap; font-size: 17.2vw;">i Rusland</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652842" data-articleid="66542615" data-priority="A" data-video-id="G80xiwLz"><a href="https://www.bt.dk/anmeldelser/anmeldelse-af-tinka-hov-hvad-har-i-gang-i-tv-2" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Anmeldelse:</div>
<a href="https://www.bt.dk/anmeldelser/anmeldelse-af-tinka-hov-hvad-har-i-gang-i-tv-2" data-lpurl="https://www.bt.dk/content/item/1652842" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">'Hov, hvad</p>
<p style="white-space: nowrap; font-size: 8.875em;">har I gang i,</p>
<p style="white-space: nowrap; font-size: 15.625em;">TV 2?'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">'Hov, hvad</p>
<p style="white-space: nowrap; font-size: 13.4vw;">har I gang i,</p>
<p style="white-space: nowrap; font-size: 24.7vw;">TV 2?'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">'Hov, hvad</p>
<p style="white-space: nowrap; font-size: 13.5vw;">har I gang i,</p>
<p style="white-space: nowrap; font-size: 24.9vw;">TV 2?'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66542934" data-priority="A"><a href="https://www.bt.dk/navne/29-aarig-laksearving-er-norges-rigeste-men-vil-ikke-overtage-firmaet-ikke-alle-er" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/navne/29-aarig-laksearving-er-norges-rigeste-men-vil-ikke-overtage-firmaet-ikke-alle-er" data-lpurl="https://www.bt.dk/content/item/1652868" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960766.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=20e54fee553f1491d917d5fa5e6f8d55029fa28be4afa778e7eaeb407e25ef62 392w, https://bt.bmcdn.dk/users/berlingske/images/74960766.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=43addb4280c55ce1b7cee14e3947ebbbfa962928af66f4a1ec76a6062d93026d 784w, https://bt.bmcdn.dk/users/berlingske/images/74960766.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=db8f93c420a09bba07d36885e04e994c42b4dbc8d7755bfd8797817d1a5eaac4 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960766.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=ff38d3532687a34c24327dc9303537ed3788f6530e7a220ebade4b667939b9d1 688w, https://bt.bmcdn.dk/users/berlingske/images/74960766.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=cfdd66695c516b4d9be25db03db88b7cd05cb4734088198a55f75b3dc994c9f5 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74960766.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=831576e0d80c716ab8e999ddf0ed0a964b2340e7166b61334abca2aa0a92bdb7" style="object-position: 52% 39%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960766.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=831576e0d80c716ab8e999ddf0ed0a964b2340e7166b61334abca2aa0a92bdb7 620w, https://bt.bmcdn.dk/users/berlingske/images/74960766.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=e4397d532298be53fd8fdfd1b96e873e7b122f18af6aee4d63a513a7fbf43e56 1240w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/29-aarig-laksearving-er-norges-rigeste-men-vil-ikke-overtage-firmaet-ikke-alle-er" data-lpurl="https://www.bt.dk/content/item/1652868" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Norges</p>
<p style="white-space: nowrap; font-size: 9.25em;">rigeste</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.7vw;">Norges</p>
<p style="white-space: nowrap; font-size: 22vw;">rigeste</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.7vw;">Norges</p>
<p style="white-space: nowrap; font-size: 22.1vw;">rigeste</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66543254" data-priority="B"><a href="https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske" data-lpurl="https://www.bt.dk/content/item/1652916" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960256.jpg?t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=376&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=7a2f4a4ff7b0ae9e312a494721ce3dcbd348210c9b67bcd4bb01c596476e2506 123w, https://bt.bmcdn.dk/users/berlingske/images/74960256.jpg?t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=376&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=35b255164f2a41a186ab04463116b8ed4ada48476f99615a58b2a711d7773bad 246w, https://bt.bmcdn.dk/users/berlingske/images/74960256.jpg?t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=376&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=5645dec19017d2df08446cded2cf63cd63f06aaa61d8d301cb6d3e6c5e50e906 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=633&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=988220b24061a05bfa49caad4d22a988b4603fba7eca669535e8b0eff2c90fb6 334w, https://bt.bmcdn.dk/users/berlingske/images/74960256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=633&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=bc37a79d19b740c78d3b5a747629e39246e90c094f62e890e200b13ac4134686 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74960256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=631&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b30b70dbb01c44ad4152b9801100c681e573038c069fa3a2cdea0aeffa9c63e7" style="object-position: 42% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=631&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b30b70dbb01c44ad4152b9801100c681e573038c069fa3a2cdea0aeffa9c63e7 300w, https://bt.bmcdn.dk/users/berlingske/images/74960256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=631&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=34ba7301a675eee69c120a397ccbe1fd2476c0277d954f7fbe38c6aed3ff095b 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/dennis-knudsen-har-spredt-datterens-aske" data-lpurl="https://www.bt.dk/content/item/1652916" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.625em;">Deler</p>
<p style="white-space: nowrap; font-size: 3.8125em;">rørende</p>
<p style="white-space: nowrap; font-size: 4.5625em;">opslag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Deler</p>
<p style="white-space: nowrap; font-size: 9.2vw;">rørende</p>
<p style="white-space: nowrap; font-size: 11.1vw;">opslag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20vw;">Deler</p>
<p style="white-space: nowrap; font-size: 13.6vw;">rørende</p>
<p style="white-space: nowrap; font-size: 16.5vw;">opslag</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-breaking dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652925" data-articleid="66543314" data-priority="A" data-video-id="3ntxJbkW"><a href="https://www.bt.dk/samfund/nu-vender-elprisen-paa-fredag-bliver-det-alvor" class="dre-item__header dre-item__header--skin-custom-breaking dre-item__header--repeat" style="--chars: 18"><span class="dre-repeat">Nu vender elprisen</span><span class="dre-repeat">Nu vender elprisen</span><span class="dre-repeat">Nu vender elprisen</span><span class="dre-repeat">Nu vender elprisen</span></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/nu-vender-elprisen-paa-fredag-bliver-det-alvor" data-lpurl="https://www.bt.dk/content/item/1652925" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.75em;">Fredag</p>
<p style="white-space: nowrap; font-size: 10.8125em;">bliver det</p>
<p style="white-space: nowrap; font-size: 15.625em;"><strong>alvor</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.3vw;">Fredag</p>
<p style="white-space: nowrap; font-size: 16.4vw;">bliver det</p>
<p style="white-space: nowrap; font-size: 30.8vw;"><strong>alvor</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.5vw;">Fredag</p>
<p style="white-space: nowrap; font-size: 16.5vw;">bliver det</p>
<p style="white-space: nowrap; font-size: 31vw;"><strong>alvor</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="qbj1uqyr" data-priority="A+"><div class="dre-item__header dre-item__header--empty" style="--chars: 0"></div>
<a href="https://www.bt.dk/network/bolig/faa-et-uforpligtende-energitjek" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74924888.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=87&amp;t%5Bcrop%5D%5Bwidth%5D=2000&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=392&amp;accessToken=0775da6bdd7f5338536d0381647ea1220e677da8d15c1f9a92810d243e079f05 392w, https://bt.bmcdn.dk/users/berlingske/images/74924888.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=87&amp;t%5Bcrop%5D%5Bwidth%5D=2000&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=784&amp;accessToken=7f3f3e5c5ee6cb8bc412f08f6df7e1dfaacba05a78e28e1670e8cb1d7ec8e657 784w, https://bt.bmcdn.dk/users/berlingske/images/74924888.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=87&amp;t%5Bcrop%5D%5Bwidth%5D=2000&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1118&amp;accessToken=403ebfde6e3f6106e8718fcfdee899db511b2ee79abfb5664034f45bdb739e15 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74924888.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=87&amp;t%5Bcrop%5D%5Bwidth%5D=2000&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;accessToken=68897588eac0b85fb532d44a5870f05df1d865c295999bd6ddc6d40475f08fab 688w, https://bt.bmcdn.dk/users/berlingske/images/74924888.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=87&amp;t%5Bcrop%5D%5Bwidth%5D=2000&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;accessToken=6a80860ecc11a086c724c200ae536b3b48fa3c0ae04bf7c960a181aee3b40e6f 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74924888.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=87&amp;t%5Bcrop%5D%5Bwidth%5D=2000&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;accessToken=b66bf84066702107cfd3833e7d0a73c6909c255b6b8557673939a554c65a490f" style="object-position: 52% 41%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74924888.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=87&amp;t%5Bcrop%5D%5Bwidth%5D=2000&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;accessToken=b66bf84066702107cfd3833e7d0a73c6909c255b6b8557673939a554c65a490f 940w, https://bt.bmcdn.dk/users/berlingske/images/74924888.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=87&amp;t%5Bcrop%5D%5Bwidth%5D=2000&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;accessToken=47fe86a055f9da6272bec76c889f1764e45ca1436c76b5e71e7201dd475c29b7 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Sne over Danmark</div>
<a href="https://www.bt.dk/network/bolig/faa-et-uforpligtende-energitjek" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Hvor utæt er</p>
<p style="white-space: nowrap; font-size: 12.9375em;">dit hus?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Hvor utæt er</p>
<p style="white-space: nowrap; font-size: 19.6vw;">dit hus?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;">Hvor utæt er</p>
<p style="white-space: nowrap; font-size: 19.6vw;">dit hus?</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652918" data-articleid="66543258" data-priority="A"><a href="https://www.bt.dk/samfund/trist-elefantnyhed-i-zoo-er-i-intensiv-behandling-for-herpesvirus" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/trist-elefantnyhed-i-zoo-er-i-intensiv-behandling-for-herpesvirus" data-lpurl="https://www.bt.dk/content/item/1652918" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.625em;">Intensiv:</p>
<p style="white-space: nowrap; font-size: 10.4375em;">Trist Zoo-</p>
<p style="white-space: nowrap; font-size: 15.625em;">nyhed</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.7vw;">Intensiv:</p>
<p style="white-space: nowrap; font-size: 15.7vw;">Trist Zoo-</p>
<p style="white-space: nowrap; font-size: 25.3vw;">nyhed</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.7vw;">Intensiv:</p>
<p style="white-space: nowrap; font-size: 15.7vw;">Trist Zoo-</p>
<p style="white-space: nowrap; font-size: 25.5vw;">nyhed</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-breaking dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652810" data-articleid="66542255" data-priority="A" data-video-id="hwxT6HTQ"><a href="https://www.bt.dk/samfund/klar-besked-fra-sundhedsstyrelsen-bliv-hjemme-hvis-du-er-syg-uanset-hvad-du-er" class="dre-item__header dre-item__header--skin-custom-breaking dre-item__header--repeat" style="--chars: 13"><span class="dre-repeat">SST melder ud</span><span class="dre-repeat">SST melder ud</span><span class="dre-repeat">SST melder ud</span><span class="dre-repeat">SST melder ud</span><span class="dre-repeat">SST melder ud</span></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/klar-besked-fra-sundhedsstyrelsen-bliv-hjemme-hvis-du-er-syg-uanset-hvad-du-er" data-lpurl="https://www.bt.dk/content/item/1652810" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;">Du skal blive</p>
<p style="white-space: nowrap; font-size: 12.8125em;">hjemme</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Du skal blive</p>
<p style="white-space: nowrap; font-size: 19.5vw;">hjemme</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Du skal blive</p>
<p style="white-space: nowrap; font-size: 19.5vw;">hjemme</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66542025" data-priority="A"><a href="https://www.bt.dk/oevrig-sport/stjerne-scorer-aftale-til-2500000000-det-er-desperation" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/oevrig-sport/stjerne-scorer-aftale-til-2500000000-det-er-desperation" data-lpurl="https://www.bt.dk/content/item/1652784" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74961062.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=656&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=0bf76dcff93a876f72d8477069fd79b554158366820e0470fc10dcecc13f1ac1 392w, https://bt.bmcdn.dk/users/berlingske/images/74961062.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=656&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=31d2b41885800b930acdfa4a77f6f0a2100de3812b44a0e246b519bb74c0a42a 784w, https://bt.bmcdn.dk/users/berlingske/images/74961062.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=656&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=1285aabc68d85ec86011303ff57b6ad9c762940be9070c92d9d88c2813112080 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74961062.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=656&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=4039b018033575f35f76feef873af0ddfd927dec3acb7235866ebe1e7b425bb2 688w, https://bt.bmcdn.dk/users/berlingske/images/74961062.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=656&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=e4404aad8f8164d8cbdf85bc9a6af9292c5289fe6a2aa3da4717f6c6e280bd44 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74961062.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=656&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=53551e85721bd0fdb1b35a5e3dfd03dccaf9ca4fb9fdee2c622c458115e247f2" style="object-position: 67% 53%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74961062.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=656&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=53551e85721bd0fdb1b35a5e3dfd03dccaf9ca4fb9fdee2c622c458115e247f2 940w, https://bt.bmcdn.dk/users/berlingske/images/74961062.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=656&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=f62de76da6c612d182c685fa793dccf95bc8595de0f5d77cd3ad0b2f6dc4e50a 1880w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/oevrig-sport/stjerne-scorer-aftale-til-2500000000-det-er-desperation" data-lpurl="https://www.bt.dk/content/item/1652784" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.1875em;">Tjener 2,5</p>
<p style="white-space: nowrap; font-size: 10.625em;">milliarder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.4vw;">Tjener 2,5</p>
<p style="white-space: nowrap; font-size: 16.1vw;">milliarder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Tjener 2,5</p>
<p style="white-space: nowrap; font-size: 16.2vw;">milliarder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652840" data-articleid="66542602" data-priority="A" data-video-id="G80xiwLz"><a href="https://www.bt.dk/anmeldelser/anmeldelse-af-drs-julekalender-det-er-genialt-hvis-det-er-rigtigt" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Anmeldelse</div>
<a href="https://www.bt.dk/anmeldelser/anmeldelse-af-drs-julekalender-det-er-genialt-hvis-det-er-rigtigt" data-lpurl="https://www.bt.dk/content/item/1652840" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Genialt,</p>
<p style="white-space: nowrap; font-size: 6.1875em;">hvis det er</p>
<p style="white-space: nowrap; font-size: 10.5625em;">rigtigt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Genialt,</p>
<p style="white-space: nowrap; font-size: 7vw;">hvis det er</p>
<p style="white-space: nowrap; font-size: 11.9vw;">rigtigt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.9vw;">Genialt,</p>
<p style="white-space: nowrap; font-size: 14.8vw;">hvis det er</p>
<p style="white-space: nowrap; font-size: 25.2vw;">rigtigt</p>
</div></a>
</div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652546" data-articleid="66540485" data-priority="A" data-video-id="2RbcX5Wp"><a href="https://www.bt.dk/samfund/da-bilen-ramte-aendrede-alt-sig-men-heidi-har-fundet-en-maade-at-bearbejde-et" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/da-bilen-ramte-aendrede-alt-sig-men-heidi-har-fundet-en-maade-at-bearbejde-et" data-lpurl="https://www.bt.dk/content/item/1652546" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Da bilen ramte</p>
<p style="white-space: nowrap; font-size: 11.5em;"><strong>ændrede</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;">alt sig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Da bilen ramte</p>
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>ændrede</strong></p>
<p style="white-space: nowrap; font-size: 25.9vw;">alt sig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Da bilen ramte</p>
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>ændrede</strong></p>
<p style="white-space: nowrap; font-size: 25.9vw;">alt sig</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="commercial_message"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="yjkqn84v" data-priority="A"><div class="dre-item__header dre-item__header--empty" style="--chars: 0"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">B.T. arrangement</div>
<a href="https://bt.ticketbutler.io/da/e/aret-der-gik-i-kongehuset/" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 4em;">Året der gik i kongehuset</div>
<div style="white-space: nowrap; font-size: 4em;">den 14. dec. kl 17</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 6.1vw;">Året der gik i kongehuset</div>
<div style="white-space: nowrap; font-size: 8.3vw;">den 14. dec. kl 17</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Året der gik i kongehuset</div>
<div style="white-space: nowrap; font-size: 8.4vw;">den 14. dec. kl 17</div>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--header dre-item--header-custom dre-item--header dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66461616" data-priority="A" data-video-id="EOmGowrJ"><a href="https://www.bt.dk/sport/julekalender-8-december" class="dre-item__header dre-item__header--skin-custom dre-item__header--repeat" style="--chars: 11"><span class="dre-repeat">Gæt og vind</span><span class="dre-repeat">Gæt og vind</span><span class="dre-repeat">Gæt og vind</span><span class="dre-repeat">Gæt og vind</span><span class="dre-repeat">Gæt og vind</span></a> <a href="https://www.bt.dk/sport/julekalender-8-december" data-lpurl="https://www.bt.dk/content/item/1639780" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" preload="none" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=cf67c7c059f5b398c0d1539e906e082afc53c1ef0f56d8669a007ccfefcd4151');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=218ada416e80767686dd855253cccd5bb0309733e309756a6a32d26870bbc395');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=d76ab7ad58415437ffb1d81d5ae88c3851cefede96f756e16c4b081075982dce');
		object-position: 66% 22%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/0uyxA8wb-UWWQPu1v.mp4" type="video/mp4"></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=c5643f8e21938d88e69c3c91195f47a3592691213641ba2d680c3b7f4ef4f035 392w, https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=e5d8da4a9b10fb56975569fb53f65367bed19775490842b083088f7cd0f1bee1 784w, https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=456d496619d0dd21b1baa946c2d1e0150293ad028b60f537126206c1e8358d5d 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=1b948071e4462b4474aea344d7e89864020e4857ef79c2eaf4464dda79baf721 688w, https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=218ada416e80767686dd855253cccd5bb0309733e309756a6a32d26870bbc395 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=d6ac195d198c1655352e5816c4a07adf6aec97ddfceb4b6fdbbb1a0e7244b9e4" style="object-position: 66% 22%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=d6ac195d198c1655352e5816c4a07adf6aec97ddfceb4b6fdbbb1a0e7244b9e4 940w, https://bt.bmcdn.dk/users/berlingske/images/74961733.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4174&t%5Bcrop%5D%5Bheight%5D=1936&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=cf67c7c059f5b398c0d1539e906e082afc53c1ef0f56d8669a007ccfefcd4151 1880w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">JULEKALENDER 8. DECEMBER</div>
<a href="https://www.bt.dk/sport/julekalender-8-december" data-lpurl="https://www.bt.dk/content/item/1639780" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Husker du?</p>
<p style="white-space: nowrap; font-size: 4.625em;">Årets vildeste videoer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Husker du?</p>
<p style="white-space: nowrap; font-size: 7vw;">Årets vildeste videoer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Husker du?</p>
<p style="white-space: nowrap; font-size: 7vw;">Årets vildeste videoer</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652921" data-articleid="66543284" data-priority="A" data-video-id="OiLvEjej"><a href="https://www.bt.dk/samfund/forsvarsministeriet-udsat-for-et-cyberangreb" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/forsvarsministeriet-udsat-for-et-cyberangreb" data-lpurl="https://www.bt.dk/content/item/1652921" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.3125em;">Ramt af</p>
<p style="white-space: nowrap; font-size: 15.5em;">cyber-</p>
<p style="white-space: nowrap; font-size: 14.6875em;">angreb</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.1vw;">Ramt af</p>
<p style="white-space: nowrap; font-size: 23.6vw;">cyber-</p>
<p style="white-space: nowrap; font-size: 22.2vw;">angreb</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.3vw;">Ramt af</p>
<p style="white-space: nowrap; font-size: 23.7vw;">cyber-</p>
<p style="white-space: nowrap; font-size: 22.4vw;">angreb</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66541359" data-priority="A" data-video-id="BYNzmEkO"><a href="https://www.bt.dk/kendte/martin-johannes-larsen-afviste-sin-forlovede-ved-alteret-svigermor-syntes-det-var" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/kendte/martin-johannes-larsen-afviste-sin-forlovede-ved-alteret-svigermor-syntes-det-var" data-lpurl="https://www.bt.dk/content/item/1652672" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956607.jpg?t%5Bcrop%5D%5Bx%5D=494&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=382&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=cb181287291fd947973a621638fdbf7e87c0d29f176593360443f0962b54f3d5 123w, https://bt.bmcdn.dk/users/berlingske/images/74956607.jpg?t%5Bcrop%5D%5Bx%5D=494&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=382&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=a36c6b97471219dfdcba7e650ce113a4e36390ed19deb1cf1a59f85cbbb3ab8d 246w, https://bt.bmcdn.dk/users/berlingske/images/74956607.jpg?t%5Bcrop%5D%5Bx%5D=494&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=382&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=bc13b63229129aa724d64d6df45ae1164ec958ac5c537a9557dd1e585a0f2ac8 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956607.jpg?t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=836&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=33d8ddc1f73926fc2975e17f67b85b04637e3d7c1afe0c819657c2f123e8e8fd 334w, https://bt.bmcdn.dk/users/berlingske/images/74956607.jpg?t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=836&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=a8f6f51b4b2cb948ea0538cbc4c8cc9aeee2efb9c3f860ff617315973eff7430 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74956607.jpg?t%5Bcrop%5D%5Bx%5D=470&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=430&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b8ea8013eac26d734850e87e9bd9155e4a97cf0c8570870827c3cc60ca8e7df4" style="object-position: 54% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956607.jpg?t%5Bcrop%5D%5Bx%5D=470&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=430&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b8ea8013eac26d734850e87e9bd9155e4a97cf0c8570870827c3cc60ca8e7df4 300w, https://bt.bmcdn.dk/users/berlingske/images/74956607.jpg?t%5Bcrop%5D%5Bx%5D=470&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=430&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=7c043707a3f1d1600250adfd303c04d8a8b017717ba305057d8093eda619a68b 600w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">chok</div>
<a href="https://www.bt.dk/kendte/martin-johannes-larsen-afviste-sin-forlovede-ved-alteret-svigermor-syntes-det-var" data-lpurl="https://www.bt.dk/content/item/1652672" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">Han sagde</p>
<p style="white-space: nowrap; font-size: 15.625em;">nej i</p>
<p style="white-space: nowrap; font-size: 11em;">kirken</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Han sagde</p>
<p style="white-space: nowrap; font-size: 18.7vw;">nej i</p>
<p style="white-space: nowrap; font-size: 12.1vw;">kirken</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Han sagde</p>
<p style="white-space: nowrap; font-size: 26.3vw;">nej i</p>
<p style="white-space: nowrap; font-size: 17vw;">kirken</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652756" data-articleid="66541832" data-priority="A" data-video-id="jOm3ketd"><a href="https://www.bt.dk/erhverv/carlsbergs-russiske-produktion-udstillet-har-faaet-alle-til-at-kigge-andre-steder" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">se billedet</div>
<a href="https://www.bt.dk/erhverv/carlsbergs-russiske-produktion-udstillet-har-faaet-alle-til-at-kigge-andre-steder" data-lpurl="https://www.bt.dk/content/item/1652756" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Hylderne</p>
<p style="white-space: nowrap; font-size: 7.4375em;">er fulde i</p>
<p style="white-space: nowrap; font-size: 8.125em;">Rusland</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Hylderne</p>
<p style="white-space: nowrap; font-size: 8.3vw;">er fulde i</p>
<p style="white-space: nowrap; font-size: 9.1vw;">Rusland</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.2vw;">Hylderne</p>
<p style="white-space: nowrap; font-size: 17.7vw;">er fulde i</p>
<p style="white-space: nowrap; font-size: 19.4vw;">Rusland</p>
</div></a>
</div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66542629" data-priority="A"><a href="https://www.bt.dk/tennis/peng-shuai-mystikken-koster-kassen-hvad-er-den-aegte-historie" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/tennis/peng-shuai-mystikken-koster-kassen-hvad-er-den-aegte-historie" data-lpurl="https://www.bt.dk/content/item/1652845" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960031.jpg?t%5Bcrop%5D%5Bx%5D=493&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=483&t%5Bcrop%5D%5Bheight%5D=700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=cae51f626c9afc765f1abe0f6714350d0aeed2218b133949ed7de6bb05f8fd51 123w, https://bt.bmcdn.dk/users/berlingske/images/74960031.jpg?t%5Bcrop%5D%5Bx%5D=493&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=483&t%5Bcrop%5D%5Bheight%5D=700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=40632a1be2de47f6293e074fd8018b26053ef6d1390885f7e333bd41a0a9ef10 246w, https://bt.bmcdn.dk/users/berlingske/images/74960031.jpg?t%5Bcrop%5D%5Bx%5D=493&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=483&t%5Bcrop%5D%5Bheight%5D=700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=ed4cc6f618ccd1bf7707d0525aace12d3a2ab27d28c7e3b12c93481496695672 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960031.jpg?t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1036&t%5Bcrop%5D%5Bheight%5D=700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=339aa7e1940a7eae62a7e6c7db8c4f1a4fbefbd5659a7c1a079823c4eebd5f21 334w, https://bt.bmcdn.dk/users/berlingske/images/74960031.jpg?t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1036&t%5Bcrop%5D%5Bheight%5D=700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=13575671e4ba66dd0ec6972dd1404a9b391d71b49671fc8b6a185bcf0440905e 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74960031.jpg?t%5Bcrop%5D%5Bx%5D=479&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=511&t%5Bcrop%5D%5Bheight%5D=700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b66807f16c617b7d225f87d1839c9a25d68a99605c8afb6832ddff696da1a148" style="object-position: 59% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74960031.jpg?t%5Bcrop%5D%5Bx%5D=479&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=511&t%5Bcrop%5D%5Bheight%5D=700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b66807f16c617b7d225f87d1839c9a25d68a99605c8afb6832ddff696da1a148 300w, https://bt.bmcdn.dk/users/berlingske/images/74960031.jpg?t%5Bcrop%5D%5Bx%5D=479&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=511&t%5Bcrop%5D%5Bheight%5D=700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=c738e565f397ba0c8e3c864779027d5115ad96c6f64cc7df2f37be3ef9493556 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/peng-shuai-mystikken-koster-kassen-hvad-er-den-aegte-historie" data-lpurl="https://www.bt.dk/content/item/1652845" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">'Hvad er</p>
<p style="white-space: nowrap; font-size: 7.5em;">den ægte</p>
<p style="white-space: nowrap; font-size: 7.4375em;">historie?'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">'Hvad er</p>
<p style="white-space: nowrap; font-size: 8.2vw;">den ægte</p>
<p style="white-space: nowrap; font-size: 8.2vw;">historie?'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">'Hvad er</p>
<p style="white-space: nowrap; font-size: 11.6vw;">den ægte</p>
<p style="white-space: nowrap; font-size: 11.4vw;">historie?'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66543238" data-priority="A"><a href="https://www.bt.dk/samfund/hanne-street-modtog-parkeringsboeder-for-42000-kroner-for-at-parkere-paa-amager" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/samfund/hanne-street-modtog-parkeringsboeder-for-42000-kroner-for-at-parkere-paa-amager" data-lpurl="https://www.bt.dk/content/item/1652911" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74958025.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=702&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=3865307eded5209822686cc726d7d5d993d1dc545afee7401a396a8e8e811618 392w, https://bt.bmcdn.dk/users/berlingske/images/74958025.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=702&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=229ab7e8a9b938bf366539ddf609748190f747b3f2c3f435d713b0533eec5019 784w, https://bt.bmcdn.dk/users/berlingske/images/74958025.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=702&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=6afa1e43433043e89dc10a63c56c0c7a2260797a2d0cf5717abac4e614bf6929 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74958025.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=702&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=ad3327eb4d61c467db59e3af507acd767a68b96ebf14fc7711daaed42283fcec 688w, https://bt.bmcdn.dk/users/berlingske/images/74958025.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=702&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=ef3fce08363548392fb5323a5e6838e8b6f44bb6d7adb2057293d6f1ca3cfe9a 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74958025.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=702&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=e59744afc9c87e025419c5147b26b2d18f678eb325952e6f69d26d1104c4c165" style="object-position: 60% 22%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74958025.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=702&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=e59744afc9c87e025419c5147b26b2d18f678eb325952e6f69d26d1104c4c165 940w, https://bt.bmcdn.dk/users/berlingske/images/74958025.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=702&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=b4ec1d1c88f5088ca5a33aa743deed38a4143cfa4990a8cfb1413c531388c457 1880w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">bøder for 42.000</div>
<a href="https://www.bt.dk/samfund/hanne-street-modtog-parkeringsboeder-for-42000-kroner-for-at-parkere-paa-amager" data-lpurl="https://www.bt.dk/content/item/1652911" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Hanne</p>
<p style="white-space: nowrap; font-size: 11.5625em;">Street er</p>
<p style="white-space: nowrap; font-size: 11.0625em;"><strong><em>mundlam</em></strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.4vw;">Hanne</p>
<p style="white-space: nowrap; font-size: 17.5vw;">Street er</p>
<p style="white-space: nowrap; font-size: 16.7vw;"><strong><em>mundlam</em></strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.5vw;">Hanne</p>
<p style="white-space: nowrap; font-size: 17.7vw;">Street er</p>
<p style="white-space: nowrap; font-size: 16.9vw;"><strong><em>mundlam</em></strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66543178" data-priority="A"><a href="https://www.bt.dk/navne/margrethe-vestager-jubler-deler-stor-nyhed" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/navne/margrethe-vestager-jubler-deler-stor-nyhed" data-lpurl="https://www.bt.dk/content/item/1652901" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956207.jpg?t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=309&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=1890d116d1435dc95ef4cdcd43546bc39ec564e7dedfe61f741c89e3e91d60e2 123w, https://bt.bmcdn.dk/users/berlingske/images/74956207.jpg?t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=309&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=5bdd2ea7377ff1c153b4938a77b4ca2156822fc0b5bef7cb013c366550eb8ada 246w, https://bt.bmcdn.dk/users/berlingske/images/74956207.jpg?t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=309&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=ab59ec75e1cb187d448ca164cd22cf4eaa3253d8be6d9bcde25e55b890fae5b2 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956207.jpg?t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=4f2f43704865bbacb8259d08f87fca4c6bfca6c759a1ce7bad0dc2f29c990bcd 334w, https://bt.bmcdn.dk/users/berlingske/images/74956207.jpg?t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=64fa774026e4c04e0205934713c5b8b54c295f9f4f5a8a408e83387f263385ee 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74956207.jpg?t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=98d54dc6b3183597f5b6641702cbc0fc42ecebbceaef207edd1eefe02e1818af" style="object-position: 48% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956207.jpg?t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=98d54dc6b3183597f5b6641702cbc0fc42ecebbceaef207edd1eefe02e1818af 300w, https://bt.bmcdn.dk/users/berlingske/images/74956207.jpg?t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=a11afad80867d44aff957b7010e374cb20c68056145dce1ff1ac1c5a51cb8ce9 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/margrethe-vestager-jubler-deler-stor-nyhed" data-lpurl="https://www.bt.dk/content/item/1652901" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;">Han skal</p>
<p style="white-space: nowrap; font-size: 11.375em;">hedde</p>
<p style="white-space: nowrap; font-size: 14.3125em;">Jens</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.1vw;">Han skal</p>
<p style="white-space: nowrap; font-size: 12.6vw;">hedde</p>
<p style="white-space: nowrap; font-size: 15.8vw;">Jens</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Han skal</p>
<p style="white-space: nowrap; font-size: 17.7vw;">hedde</p>
<p style="white-space: nowrap; font-size: 22.2vw;">Jens</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652920" data-articleid="66543277" data-priority="A"><a href="https://www.bt.dk/samfund/arrangoer-bag-stort-designmarked-er-forsvundet-deltagere-foeler-sig-snydt" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/arrangoer-bag-stort-designmarked-er-forsvundet-deltagere-foeler-sig-snydt" data-lpurl="https://www.bt.dk/content/item/1652920" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.9375em;">Mystisk:</p>
<p style="white-space: nowrap; font-size: 8.875em;">Arrangøren</p>
<p style="white-space: nowrap; font-size: 9.625em;">er pistvæk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Mystisk:</p>
<p style="white-space: nowrap; font-size: 13.4vw;">Arrangøren</p>
<p style="white-space: nowrap; font-size: 14.5vw;">er pistvæk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">Mystisk:</p>
<p style="white-space: nowrap; font-size: 13.5vw;">Arrangøren</p>
<p style="white-space: nowrap; font-size: 14.7vw;">er pistvæk</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66543208" data-priority="A"><a href="https://www.bt.dk/krimi/efter-solouheld-flextrafik-chauffoer-udelukket-fra-al-koersel" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/krimi/efter-solouheld-flextrafik-chauffoer-udelukket-fra-al-koersel" data-lpurl="https://www.bt.dk/content/item/1652907" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956881.jpg?t%5Bcrop%5D%5Bx%5D=452&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=523&t%5Bcrop%5D%5Bheight%5D=953&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=5528589472e5215f3ee51d27b294d792da8c092e3565845b6457d63c9ba1c392 123w, https://bt.bmcdn.dk/users/berlingske/images/74956881.jpg?t%5Bcrop%5D%5Bx%5D=452&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=523&t%5Bcrop%5D%5Bheight%5D=953&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=91a2fccc863cef63061ee7eec013390614a0145dfcc6e1dc81903148ed5d0c63 246w, https://bt.bmcdn.dk/users/berlingske/images/74956881.jpg?t%5Bcrop%5D%5Bx%5D=452&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=523&t%5Bcrop%5D%5Bheight%5D=953&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=aafa48abb3c6afd21d58e2e9a22484f343d4952905ca9a59061ce24d08c31acb 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956881.jpg?t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1114&t%5Bcrop%5D%5Bheight%5D=953&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=d742405b8aec78bf028443cc5787b9351dcbd28c6314f5c11d585468f18a7f28 334w, https://bt.bmcdn.dk/users/berlingske/images/74956881.jpg?t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1114&t%5Bcrop%5D%5Bheight%5D=953&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=f3bcdc83e39e0b637a3cba73c0b3432394e4735b71039dfe6551eb73b8f3b626 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74956881.jpg?t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=547&t%5Bcrop%5D%5Bheight%5D=953&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=607adfff70acdba2fa5ad055dcd7228a001c227904a0cd0687b98cdffc1156e6" style="object-position: 37% 59%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956881.jpg?t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=547&t%5Bcrop%5D%5Bheight%5D=953&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=607adfff70acdba2fa5ad055dcd7228a001c227904a0cd0687b98cdffc1156e6 300w, https://bt.bmcdn.dk/users/berlingske/images/74956881.jpg?t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=547&t%5Bcrop%5D%5Bheight%5D=953&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=ab1b0dc7d919313d59928ed9a7c2ea51a7fdaef26b3555897f2c1213f5d7c2d4 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/efter-solouheld-flextrafik-chauffoer-udelukket-fra-al-koersel" data-lpurl="https://www.bt.dk/content/item/1652907" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">'Udelukket</p>
<p style="white-space: nowrap; font-size: 13.75em;">fra al</p>
<p style="white-space: nowrap; font-size: 10.1875em;">kørsel'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">'Udelukket</p>
<p style="white-space: nowrap; font-size: 15.2vw;">fra al</p>
<p style="white-space: nowrap; font-size: 11.3vw;">kørsel'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">'Udelukket</p>
<p style="white-space: nowrap; font-size: 21.3vw;">fra al</p>
<p style="white-space: nowrap; font-size: 15.9vw;">kørsel'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66543257" data-priority="A"><a href="https://www.bt.dk/vm/vil-naegte-messi-indrejse-efter-kraenkende-episode" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/vil-naegte-messi-indrejse-efter-kraenkende-episode" data-lpurl="https://www.bt.dk/content/item/1652917" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74958369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=304&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=f43a3b5bdb9f246e876a9fef233deff597e5912099337db01b04bc436db0d4c1 392w, https://bt.bmcdn.dk/users/berlingske/images/74958369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=304&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=25b920b8769c1d8f1e5f8242ea7b27ca47c4d1d0b901bc4f00d4ad4e171df5bc 784w, https://bt.bmcdn.dk/users/berlingske/images/74958369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=304&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=ceb818208743be3fe34ebcf09e1eb08f270ed8d2c25ef1ecdb3752433aa86f5b 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74958369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=304&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=53c16fe0cf5576eab737a4d9fc65bed745f8b5cfdf5212952ecef21a92ca914c 688w, https://bt.bmcdn.dk/users/berlingske/images/74958369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=304&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=2db0495c7652351a5e1d312bec11f525709a82f23c46d07505d59f6fbde79493 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74958369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=304&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=1248d20724207815d7e74022cb54fb231577489afa628717394fa515af1db6f5" style="object-position: 53% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74958369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=304&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=1248d20724207815d7e74022cb54fb231577489afa628717394fa515af1db6f5 940w, https://bt.bmcdn.dk/users/berlingske/images/74958369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=304&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=64a545e6e3b6dca7b46a57ecb1167f09d8d052fe5667d18745a63bbcf554980c 1880w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/vil-naegte-messi-indrejse-efter-kraenkende-episode" data-lpurl="https://www.bt.dk/content/item/1652917" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.0625em;">Lagt for</p>
<p style="white-space: nowrap; font-size: 10.8125em;">had i hele</p>
<p style="white-space: nowrap; font-size: 15.625em;">landet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.7vw;">Lagt for</p>
<p style="white-space: nowrap; font-size: 16.4vw;">had i hele</p>
<p style="white-space: nowrap; font-size: 24.7vw;">landet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.9vw;">Lagt for</p>
<p style="white-space: nowrap; font-size: 16.5vw;">had i hele</p>
<p style="white-space: nowrap; font-size: 24.9vw;">landet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652535" data-articleid="66540406" data-priority="A"><a href="https://www.bt.dk/erhverv/kaos-i-restaurationsbranchen-kaempe-stigning-i-konkurser" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/kaos-i-restaurationsbranchen-kaempe-stigning-i-konkurser" data-lpurl="https://www.bt.dk/content/item/1652535" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Kaos i</p>
<p style="white-space: nowrap; font-size: 15.625em;">dansk</p>
<p style="white-space: nowrap; font-size: 12.5625em;">branche</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 25.7vw;">Kaos i</p>
<p style="white-space: nowrap; font-size: 25.9vw;">dansk</p>
<p style="white-space: nowrap; font-size: 19.1vw;">branche</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 25.9vw;">Kaos i</p>
<p style="white-space: nowrap; font-size: 25.9vw;">dansk</p>
<p style="white-space: nowrap; font-size: 19.1vw;">branche</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66542899" data-priority="A" data-video-id="FlcBdLhs"><a href="https://www.bt.dk/udland/se-videoen-passagerfly-maatte-noedlande-i-barcelona-saa-flygtede-28-passagerer" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/udland/se-videoen-passagerfly-maatte-noedlande-i-barcelona-saa-flygtede-28-passagerer" data-lpurl="https://www.bt.dk/content/item/1652866" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74952798.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=2153&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=be5461601f91d002c0e5369499b379badff4f1becacbadb08b68fdf32afda21c 392w, https://bt.bmcdn.dk/users/berlingske/images/74952798.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=2153&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=59944ce156f422e7b40ffb3ba6060a16913a73fa54199fd06a1ebc7e9c61027c 784w, https://bt.bmcdn.dk/users/berlingske/images/74952798.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=2153&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=3578138d22335c03c15be7d466b688f1332286aad38b0095cdac298e4ffb819d 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74952798.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=2153&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=854885a9867d705c3b0ad112ab52b0a0f5d360a877d77908dc20e7f24922603d 688w, https://bt.bmcdn.dk/users/berlingske/images/74952798.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=2153&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=a05dea0fcd8d74fe25d465baeaf5825589ad265f73c5095905c2697f8e4667ee 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74952798.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=2153&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=6b238686774fe8635331d3d3bb48c2574eb287a55ce5fd0fd8eecb02c4622e7d" style="object-position: 50% 61%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74952798.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=2153&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=6b238686774fe8635331d3d3bb48c2574eb287a55ce5fd0fd8eecb02c4622e7d 940w, https://bt.bmcdn.dk/users/berlingske/images/74952798.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=2153&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=5aaa1ba13747e94f53c6db656665e3b28cd72c696d8771c940b35ac7be50c64a 1880w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Se videoen</div>
<a href="https://www.bt.dk/udland/se-videoen-passagerfly-maatte-noedlande-i-barcelona-saa-flygtede-28-passagerer" data-lpurl="https://www.bt.dk/content/item/1652866" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Stort</p>
<p style="white-space: nowrap; font-size: 15.625em;">drama</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 30.8vw;">Stort</p>
<p style="white-space: nowrap; font-size: 24.7vw;">drama</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 30.8vw;">Stort</p>
<p style="white-space: nowrap; font-size: 24.9vw;">drama</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66541822" data-priority="A" data-video-id="lJC3eLSM"><a href="https://www.bt.dk/vm/tantholdt-forlod-ukraine-og-tog-til-qatar-havde-ikke-lyst" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/tantholdt-forlod-ukraine-og-tog-til-qatar-havde-ikke-lyst" data-lpurl="https://www.bt.dk/content/item/1652755" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74957590.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=830&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=1b153ff45d19ddf63b460d889574cb7a24216fa268ef8eefb68d2bcebe4ed7eb 123w, https://bt.bmcdn.dk/users/berlingske/images/74957590.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=830&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=b8c0fb6180a52599274fc969266b9f987dce305edc92f5ac7c3a5e35b1a6c860 246w, https://bt.bmcdn.dk/users/berlingske/images/74957590.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=830&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=17563c83adce9eda95060879690333c4048f1e51e0423aa6549ed79f02c612d6 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74957590.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=67e337524a12eb619aea7069038c73f2a712fa6cfe53b87b879e6d1c1efa7eb8 334w, https://bt.bmcdn.dk/users/berlingske/images/74957590.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=21f3797dd0be1c853bd25af5d1e6ce4428bb939be2a6305946fea53fef51b875 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74957590.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=783&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b071faec69ae2d74beca1955e55b5d5349e2cca68e27ab6c98f5de38ed903b7c" style="object-position: 48% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74957590.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=783&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b071faec69ae2d74beca1955e55b5d5349e2cca68e27ab6c98f5de38ed903b7c 300w, https://bt.bmcdn.dk/users/berlingske/images/74957590.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=783&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=6f2f01bb81f3f7052727d46379eb78e280a960d6f30f5b40b9aaee1984f34cb2 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/tantholdt-forlod-ukraine-og-tog-til-qatar-havde-ikke-lyst" data-lpurl="https://www.bt.dk/content/item/1652755" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;"><strong>Indrømmer:</strong></p>
<p style="white-space: nowrap; font-size: 6.3125em;">'Havde slet</p>
<p style="white-space: nowrap; font-size: 7.6875em;">ikke lyst'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;"><strong>Indrømmer:</strong></p>
<p style="white-space: nowrap; font-size: 6.9vw;">'Havde slet</p>
<p style="white-space: nowrap; font-size: 8.4vw;">ikke lyst'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;"><strong>Indrømmer:</strong></p>
<p style="white-space: nowrap; font-size: 9.7vw;">'Havde slet</p>
<p style="white-space: nowrap; font-size: 11.9vw;">ikke lyst'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652875" data-articleid="66542987" data-priority="A" data-video-id="W6L4QrHv"><a href="https://www.bt.dk/royale/kilde-i-kongehuset-beskylder-netflix-for-at-lyve" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/kilde-i-kongehuset-beskylder-netflix-for-at-lyve" data-lpurl="https://www.bt.dk/content/item/1652875" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13em;">Efter ny</p>
<p style="white-space: nowrap; font-size: 15.625em;">serie:</p>
<p style="white-space: nowrap; font-size: 12.375em;"><strong>De lyver</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.6vw;">Efter ny</p>
<p style="white-space: nowrap; font-size: 27.3vw;">serie:</p>
<p style="white-space: nowrap; font-size: 18.8vw;"><strong>De lyver</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.8vw;">Efter ny</p>
<p style="white-space: nowrap; font-size: 27.3vw;">serie:</p>
<p style="white-space: nowrap; font-size: 18.9vw;"><strong>De lyver</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652787" data-articleid="66542061" data-priority="A"><a href="https://www.bt.dk/samfund/forsvarsministeriets-hjemmeside-er-nede" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/forsvarsministeriets-hjemmeside-er-nede" data-lpurl="https://www.bt.dk/content/item/1652787" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.3125em;">Har været</p>
<p style="white-space: nowrap; font-size: 15.625em;">nede i</p>
<p style="white-space: nowrap; font-size: 14.375em;"><strong><em>6 timer</em></strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Har været</p>
<p style="white-space: nowrap; font-size: 26vw;">nede i</p>
<p style="white-space: nowrap; font-size: 21.7vw;"><strong><em>6 timer</em></strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Har været</p>
<p style="white-space: nowrap; font-size: 26.2vw;">nede i</p>
<p style="white-space: nowrap; font-size: 21.9vw;"><strong><em>6 timer</em></strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66543185" data-priority="A" data-video-id="hbrrvDdv"><a href="https://www.bt.dk/vm/efter-et-imponerende-vm-modtaget-som-helte-i-hjemlandet" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/efter-et-imponerende-vm-modtaget-som-helte-i-hjemlandet" data-lpurl="https://www.bt.dk/content/item/1652903" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956355.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1228&t%5Bcrop%5D%5Bheight%5D=570&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=afdedab77ac44ca1497bc8c6a3d6a229484e23c6808302b999ee9d9c6422d963 392w, https://bt.bmcdn.dk/users/berlingske/images/74956355.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1228&t%5Bcrop%5D%5Bheight%5D=570&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=cddaf472a2bd957cb7a77f23e16de3dd82308a84ac0c6084e4c53356e8970da2 784w, https://bt.bmcdn.dk/users/berlingske/images/74956355.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1228&t%5Bcrop%5D%5Bheight%5D=570&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=797f00ba34daf7d81040a0a3520f1b50c778ebc05c3908ec67c89e9a39e823fc 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956355.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1228&t%5Bcrop%5D%5Bheight%5D=570&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=ba716590842e3face43ab31855ce57a2f893f8bc0e5afcc011507fb536e13b9e 688w, https://bt.bmcdn.dk/users/berlingske/images/74956355.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1228&t%5Bcrop%5D%5Bheight%5D=570&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=475b12f576898e8094c3a524fd32e369d90df44272a18186fb6e04e690632e45 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74956355.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1228&t%5Bcrop%5D%5Bheight%5D=570&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=c9c1cbac0a165f94ac60f43e1d39a4ef82b446db79f44baf77480b18816c7ea8" style="object-position: 29% 67%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74956355.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1228&t%5Bcrop%5D%5Bheight%5D=570&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=c9c1cbac0a165f94ac60f43e1d39a4ef82b446db79f44baf77480b18816c7ea8 940w, https://bt.bmcdn.dk/users/berlingske/images/74956355.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=1228&t%5Bcrop%5D%5Bheight%5D=570&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=f46d9073ad471231c9e70d9611c010f4241e04a5a9805e13dfc39540ad75c96d 1880w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/efter-et-imponerende-vm-modtaget-som-helte-i-hjemlandet" data-lpurl="https://www.bt.dk/content/item/1652903" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;">Går amok i</p>
<p style="white-space: nowrap; font-size: 12.25em;">lufthavn</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Går amok i</p>
<p style="white-space: nowrap; font-size: 18.6vw;">lufthavn</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Går amok i</p>
<p style="white-space: nowrap; font-size: 18.7vw;">lufthavn</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652890" data-articleid="66543120" data-priority="A"><a href="https://www.bt.dk/krimi/gaderoevere-gik-maalrettet-efter-dyre-rolex-ure" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">smidt ud af landet</div>
<a href="https://www.bt.dk/krimi/gaderoevere-gik-maalrettet-efter-dyre-rolex-ure" data-lpurl="https://www.bt.dk/content/item/1652890" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.6875em;">Gik efter</p>
<p style="white-space: nowrap; font-size: 15em;">en helt</p>
<p style="white-space: nowrap; font-size: 9.625em;"><strong>særlig ting</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.7vw;">Gik efter</p>
<p style="white-space: nowrap; font-size: 22.7vw;">en helt</p>
<p style="white-space: nowrap; font-size: 14.5vw;"><strong>særlig ting</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">Gik efter</p>
<p style="white-space: nowrap; font-size: 22.9vw;">en helt</p>
<p style="white-space: nowrap; font-size: 14.6vw;"><strong>særlig ting</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652850" data-articleid="66542689" data-priority="A"><a href="https://www.bt.dk/krimi/dansk-storcenter-politianmeldt-overvaagede-kunder-mens-de-tissede" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">storcenter politianmeldt:</div>
<a href="https://www.bt.dk/krimi/dansk-storcenter-politianmeldt-overvaagede-kunder-mens-de-tissede" data-lpurl="https://www.bt.dk/content/item/1652850" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Overvågede</p>
<p style="white-space: nowrap; font-size: 7.9375em;">kunder mens</p>
<p style="white-space: nowrap; font-size: 10em;">de tissede</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Overvågede</p>
<p style="white-space: nowrap; font-size: 11.9vw;">kunder mens</p>
<p style="white-space: nowrap; font-size: 15.2vw;">de tissede</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Overvågede</p>
<p style="white-space: nowrap; font-size: 12.1vw;">kunder mens</p>
<p style="white-space: nowrap; font-size: 15.2vw;">de tissede</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/kongehusetbagkulissen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e7ee5e1c-fd36-4c6c-b08b-af0100854f99/image.jpg?t=1664796341&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e7ee5e1c-fd36-4c6c-b08b-af0100854f99/image.jpg?t=1664796341&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">Harry og Meghans Netflix bombe</div>
											<span class="length">51m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1669897897&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1669897897&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">177. Helt Væk med nissen Kandis aka. Christiane Bjørg Nielsen</div>
											<span class="length">44m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">&#039;Den, vi taler om&#039; om Cher</div>
											<span class="length">55m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1669887502&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1669887502&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">Det bliver en u&#039;lænding?</div>
											<span class="length">56m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">5. dec.</span>
											<div class="title">1. Halvleg: Meltdown hos det danske landshold, Eriksen skal ikke være anfører, og landsholdet er i symbiose med fansene - når det går godt</div>
											<span class="length">59m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">5. dec.</span>
											<div class="title">2. Halvleg: Blev de danske spillere påvirket af det politiske spil? Har holdet behov for flere ledere? Og hvordan ser Hjulmands fremtid ud?</div>
											<span class="length">57m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">2. dec.</span>
											<div class="title">Den kulørte time: Hvorfor fortalte pressen ikke om Hugo Helmigs død?</div>
											<span class="length">1t 6m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">2. dec.</span>
											<div class="title">Den kontante time: Lars Findsen fik bonus før hjemsendelse, og vi får besøg af særlig decembergæst</div>
											<span class="length">49m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/slottetogsumpen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/a8df889a-1ef0-40fd-94bb-af1e00cff416/image.jpg?t=1664538124&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/a8df889a-1ef0-40fd-94bb-af1e00cff416/image.jpg?t=1664538124&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">2. dec.</span>
											<div class="title">Scavenius i infight med medierne og K’s regeringsplaner</div>
											<span class="length">39m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66538922" data-priority="A" data-video-id="zkCsGJ9Q"><a href="https://www.bt.dk/udland/fanget-af-diskret-kamera-chauffoer-stjaeler-pakke" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/udland/fanget-af-diskret-kamera-chauffoer-stjaeler-pakke" data-lpurl="https://www.bt.dk/content/item/1652303" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74949065.jpg?t%5Bcrop%5D%5Bx%5D=620&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=574&t%5Bcrop%5D%5Bheight%5D=1033&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=1dc15dd1445b5fe7360b6f27317674e2b5ce47ed879c807028c39b6f8c91771f 123w, https://bt.bmcdn.dk/users/berlingske/images/74949065.jpg?t%5Bcrop%5D%5Bx%5D=620&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=574&t%5Bcrop%5D%5Bheight%5D=1033&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=9a47d17c95362fec126851fecd415edeecdb9b62e9786c1a0aac9ce6ce9c781b 246w, https://bt.bmcdn.dk/users/berlingske/images/74949065.jpg?t%5Bcrop%5D%5Bx%5D=620&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=574&t%5Bcrop%5D%5Bheight%5D=1033&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=8fbc4c3b43479deab29f837bd5d38984c50500a679a1fa1c44139bf703516d8c 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74949065.jpg?t%5Bcrop%5D%5Bx%5D=300&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1215&t%5Bcrop%5D%5Bheight%5D=1033&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=1210c17830d5a0be04bed8fb522c19bd7ce91ecfcb1d2c1fa6e4c6fea6a74c1c 334w, https://bt.bmcdn.dk/users/berlingske/images/74949065.jpg?t%5Bcrop%5D%5Bx%5D=300&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1215&t%5Bcrop%5D%5Bheight%5D=1033&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=22ed9aa6e2e14958b20b9c8caad6d561f71c6cc21bf62d204ddc7c5713282a88 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74949065.jpg?t%5Bcrop%5D%5Bx%5D=608&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=1033&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=9387d39afb4cdd381012f46ec57841c96fd55c47fea09d3468e2e7af284a9153" style="object-position: 53% 72%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74949065.jpg?t%5Bcrop%5D%5Bx%5D=608&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=1033&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=9387d39afb4cdd381012f46ec57841c96fd55c47fea09d3468e2e7af284a9153 300w, https://bt.bmcdn.dk/users/berlingske/images/74949065.jpg?t%5Bcrop%5D%5Bx%5D=608&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=1033&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=90ad22e0f2bc9f018e67202307a8ddf7923ac41a2f1cc52ddff5088fe6d98562 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/fanget-af-diskret-kamera-chauffoer-stjaeler-pakke" data-lpurl="https://www.bt.dk/content/item/1652303" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.4375em;">Taget</p>
<p style="white-space: nowrap; font-size: 8.5625em;">på fersk</p>
<p style="white-space: nowrap; font-size: 9.125em;">gerning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Taget</p>
<p style="white-space: nowrap; font-size: 9.5vw;">på fersk</p>
<p style="white-space: nowrap; font-size: 10vw;">gerning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;">Taget</p>
<p style="white-space: nowrap; font-size: 13.2vw;">på fersk</p>
<p style="white-space: nowrap; font-size: 14.2vw;">gerning</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652894" data-articleid="66543133" data-priority="A" data-video-id="xnisjMRI"><a href="https://www.bt.dk/fodbold/fck-raser-over-egne-fans-efter-uroligheder-var-en-farlig-massiv-og-uacceptabel" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/fck-raser-over-egne-fans-efter-uroligheder-var-en-farlig-massiv-og-uacceptabel" data-lpurl="https://www.bt.dk/content/item/1652894" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.9375em;">Rasende</p>
<p style="white-space: nowrap; font-size: 8.125em;">på egne fans</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Rasende</p>
<p style="white-space: nowrap; font-size: 12.2vw;">på egne fans</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">Rasende</p>
<p style="white-space: nowrap; font-size: 12.2vw;">på egne fans</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652876" data-articleid="66543004" data-priority="A"><a href="https://www.bt.dk/krimi/mand-fundet-skyldig-i-trussel-raabte-bombe-og-talte-ned-fra-tre" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mand-fundet-skyldig-i-trussel-raabte-bombe-og-talte-ned-fra-tre" data-lpurl="https://www.bt.dk/content/item/1652876" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.625em;">Dømt for</p>
<p style="white-space: nowrap; font-size: 11.0625em;">voldsomt</p>
<p style="white-space: nowrap; font-size: 8.875em;">café-drama</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.7vw;">Dømt for</p>
<p style="white-space: nowrap; font-size: 16.7vw;">voldsomt</p>
<p style="white-space: nowrap; font-size: 13.5vw;">café-drama</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.7vw;">Dømt for</p>
<p style="white-space: nowrap; font-size: 16.8vw;">voldsomt</p>
<p style="white-space: nowrap; font-size: 13.5vw;">café-drama</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66541647" data-priority="A" data-video-id="6wl9YZD1"><a href="https://www.bt.dk/udland/tidligere-taleskriver-her-er-putins-flugtplan" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/udland/tidligere-taleskriver-her-er-putins-flugtplan" data-lpurl="https://www.bt.dk/content/item/1652735" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74951041.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=f398cdab52e9a45608fe2a2823e3cc0a57751a0ae57f5a33358b976acbf159d2 392w, https://bt.bmcdn.dk/users/berlingske/images/74951041.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=87f7f55e80ee78c52d20e1cee6c92fa95e52dea62f721124c93f0070b8a4008e 784w, https://bt.bmcdn.dk/users/berlingske/images/74951041.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=02ed2c9281ca805a1ce29bbf38879b584c4b1cd46bc6a7bfc24228c20b793109 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74951041.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=976e5f42abd0a369ffacda24b6b1b562677faf2e7aafb49b8f2c96297f28b8a4 688w, https://bt.bmcdn.dk/users/berlingske/images/74951041.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=b9acfdc5fdc649c70eeec41f1c94d69814952eaef0759b97bac7e1109b3f5d00 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74951041.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=a8d3b9c04fe6c524b0b34d76c1bd012a2f0f14694a2ac4c5ef72653c5c99c79b" style="object-position: 53% 34%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74951041.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=a8d3b9c04fe6c524b0b34d76c1bd012a2f0f14694a2ac4c5ef72653c5c99c79b 940w, https://bt.bmcdn.dk/users/berlingske/images/74951041.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=c6d621de948754bfa8b2b37750faff1832b151c1a64131e488cc225c18497ec9 1880w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">afslører</div>
<a href="https://www.bt.dk/udland/tidligere-taleskriver-her-er-putins-flugtplan" data-lpurl="https://www.bt.dk/content/item/1652735" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9em;">Her er hans</p>
<p style="white-space: nowrap; font-size: 11.375em;">flugtplan</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Her er hans</p>
<p style="white-space: nowrap; font-size: 17.3vw;">flugtplan</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Her er hans</p>
<p style="white-space: nowrap; font-size: 17.3vw;">flugtplan</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66542681" data-priority="A" data-video-id="W6L4QrHv"><a href="https://www.bt.dk/royale/kongehuseksperter-harry-og-meghan-dokumentar-var-ingen-bombe-men-en-spraengfarlig" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/royale/kongehuseksperter-harry-og-meghan-dokumentar-var-ingen-bombe-men-en-spraengfarlig" data-lpurl="https://www.bt.dk/content/item/1652848" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74919094.jpg?t%5Bcrop%5D%5Bx%5D=496&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=2518c4027aa9cf095e5001e5138347fc92670b8c72485fb3d900969fa57323b4 123w, https://bt.bmcdn.dk/users/berlingske/images/74919094.jpg?t%5Bcrop%5D%5Bx%5D=496&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=1eda4d221b1340f2b078362af4d7db7541725e093e6e2e5740a78e5204769ffb 246w, https://bt.bmcdn.dk/users/berlingske/images/74919094.jpg?t%5Bcrop%5D%5Bx%5D=496&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=2cbf48b758789455672681a0c13b1707c85a43d68a7c75949bfcc01beb5574c1 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74919094.jpg?t%5Bcrop%5D%5Bx%5D=22&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1112&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=bf0c190e1f236b16ddf018332d0e61c89d1291d88e05af566a90c6f727af3603 334w, https://bt.bmcdn.dk/users/berlingske/images/74919094.jpg?t%5Bcrop%5D%5Bx%5D=22&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1112&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=918a1c9571b16387e7711f44534f666b91689a8e7325950f28f8050b399da04e 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74919094.jpg?t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=552&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b37c3555983b58299018c80e4b40f4714b434ec8cd54a7ce704876a941c3d5b9" style="object-position: 66% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74919094.jpg?t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=552&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b37c3555983b58299018c80e4b40f4714b434ec8cd54a7ce704876a941c3d5b9 300w, https://bt.bmcdn.dk/users/berlingske/images/74919094.jpg?t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=552&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=d21b0c05cd0525f4e3b9676cd8d68370ad9127b4a3aaaab43220be1cfeb6bb9d 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/kongehuseksperter-harry-og-meghan-dokumentar-var-ingen-bombe-men-en-spraengfarlig" data-lpurl="https://www.bt.dk/content/item/1652848" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.375em;">Eksperter saver</p>
<p style="white-space: nowrap; font-size: 5.6875em;">nyt program</p>
<p style="white-space: nowrap; font-size: 7.375em;"><strong>midt over</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;">Eksperter saver</p>
<p style="white-space: nowrap; font-size: 6.2vw;">nyt program</p>
<p style="white-space: nowrap; font-size: 8vw;"><strong>midt over</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.7vw;">Eksperter saver</p>
<p style="white-space: nowrap; font-size: 8.8vw;">nyt program</p>
<p style="white-space: nowrap; font-size: 11.4vw;"><strong>midt over</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652874" data-articleid="66542984" data-priority="A" data-video-id="Cmu5jRjk"><a href="https://www.bt.dk/vm/naegtede-at-traene-nu-bryder-ronaldo-tavsheden" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/naegtede-at-traene-nu-bryder-ronaldo-tavsheden" data-lpurl="https://www.bt.dk/content/item/1652874" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.3125em;">Nu bryder</p>
<p style="white-space: nowrap; font-size: 11em;">han tavs-</p>
<p style="white-space: nowrap; font-size: 15.625em;">heden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Nu bryder</p>
<p style="white-space: nowrap; font-size: 16.6vw;">han tavs-</p>
<p style="white-space: nowrap; font-size: 25.2vw;">heden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Nu bryder</p>
<p style="white-space: nowrap; font-size: 16.8vw;">han tavs-</p>
<p style="white-space: nowrap; font-size: 25.2vw;">heden</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66542718" data-priority="A"><a href="https://www.bt.dk/udland/rusland-danmark-og-sverige-naegter-os-at-arbejde-paa-nord-stream" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/udland/rusland-danmark-og-sverige-naegter-os-at-arbejde-paa-nord-stream" data-lpurl="https://www.bt.dk/content/item/1652854" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" preload="none" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=f06a62e928771157361b8342359a9e2b51b3939ff3da24a23ce787aa833e6f1c');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=80250d1240744df701a82beee31f2ae08db9b8b20e44754828ad6c18f4a8baf4');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=b7c4e933926c45e0fb8f4c960302f0531de19c06e7143f4a2e26799b362b18c4');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/93INyY4d-S9d32X6c.mp4" type="video/mp4"></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=18a82f1a9e1276f245fbdfa57b63d1069c81eb4ddced030e26791fc06e6350e1 392w, https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=4b6a9f45cd4a0a8baf99d35e1153b0629bf0340090e9f8025803d84137b0c391 784w, https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=22d802691c83ecd1d8e51dad4bc021e8aee3edafd4784c6d61ca6d1fbdd2229d 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=98f82a4cd1def573bc63008f04b593d39bfb6350d7ffcb511d7829e570b0ce92 688w, https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=80250d1240744df701a82beee31f2ae08db9b8b20e44754828ad6c18f4a8baf4 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=a1110185fa124da1ec42c396cce30c17bccec6589fae8b106d9c7f7ee31d51e5" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=a1110185fa124da1ec42c396cce30c17bccec6589fae8b106d9c7f7ee31d51e5 940w, https://bt.bmcdn.dk/users/berlingske/images/74946244.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=320&t%5Bcrop%5D%5Bheight%5D=149&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=f06a62e928771157361b8342359a9e2b51b3939ff3da24a23ce787aa833e6f1c 1880w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/rusland-danmark-og-sverige-naegter-os-at-arbejde-paa-nord-stream" data-lpurl="https://www.bt.dk/content/item/1652854" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.6875em;">'Danmark</p>
<p style="white-space: nowrap; font-size: 14.1875em;">nægter</p>
<p style="white-space: nowrap; font-size: 9.625em;">os adgang'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.2vw;">'Danmark</p>
<p style="white-space: nowrap; font-size: 21.4vw;">nægter</p>
<p style="white-space: nowrap; font-size: 14.5vw;">os adgang'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.2vw;">'Danmark</p>
<p style="white-space: nowrap; font-size: 21.6vw;">nægter</p>
<p style="white-space: nowrap; font-size: 14.6vw;">os adgang'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1652768" data-articleid="66541912" data-priority="A" data-video-id="mvsuL2zq"><a href="https://www.bt.dk/forbrug/discountbutikkernes-tomme-loefter-fik-kunderne-til-at-rase" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/discountbutikkernes-tomme-loefter-fik-kunderne-til-at-rase" data-lpurl="https://www.bt.dk/content/item/1652768" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.5625em;">Kunderne</p>
<p style="white-space: nowrap; font-size: 8.5em;">kom op i det</p>
<p style="white-space: nowrap; font-size: 11.9375em;"><strong><em>røde felt</em></strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.1vw;">Kunderne</p>
<p style="white-space: nowrap; font-size: 12.8vw;">kom op i det</p>
<p style="white-space: nowrap; font-size: 18.2vw;"><strong><em>røde felt</em></strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;">Kunderne</p>
<p style="white-space: nowrap; font-size: 12.9vw;">kom op i det</p>
<p style="white-space: nowrap; font-size: 18.2vw;"><strong><em>røde felt</em></strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66542551" data-priority="A" data-video-id="OY7JuzNp"><a href="https://www.bt.dk/politik/hvad-skal-der-ske-med-minksagen-nu-skal-folketinget-tage-stilling" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/politik/hvad-skal-der-ske-med-minksagen-nu-skal-folketinget-tage-stilling" data-lpurl="https://www.bt.dk/content/item/1652837" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74948076.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=0231ef376d4667f3cd0222812043638dd6ab30498738bf189426ab0e37907bba 392w, https://bt.bmcdn.dk/users/berlingske/images/74948076.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=49f53e8894858674a27404f6577360d0dbdf3289ad4cd5e71ebd24fb79ddd45e 784w, https://bt.bmcdn.dk/users/berlingske/images/74948076.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=999b09726e9badb8d75c7dafccaeae080ab0ea66590a9228b7f7d6fb076aec0a 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74948076.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=eea8c7e4d3f842467af69ce70531d0097f70ac99b2a714072228fa559bda2f8d 688w, https://bt.bmcdn.dk/users/berlingske/images/74948076.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=eeebd3941818a3eadd0056d623d3dd3dcae3c8d66a1c98aeb38fefb0a02c9bf1 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74948076.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=66e93ecbb9ae0bc2426b48555a2e6b02e62eadab74391844f041ebc6838633ba" style="object-position: 45% 32%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74948076.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=66e93ecbb9ae0bc2426b48555a2e6b02e62eadab74391844f041ebc6838633ba 940w, https://bt.bmcdn.dk/users/berlingske/images/74948076.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=16feedb057424a07bcfe848a520aa8e5ac03c99fb33a4ea301a811cd8594343a 1880w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/hvad-skal-der-ske-med-minksagen-nu-skal-folketinget-tage-stilling" data-lpurl="https://www.bt.dk/content/item/1652837" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Afgøres 13.</p>
<p style="white-space: nowrap; font-size: 10.1875em;">december</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Afgøres 13.</p>
<p style="white-space: nowrap; font-size: 15.4vw;">december</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Afgøres 13.</p>
<p style="white-space: nowrap; font-size: 15.5vw;">december</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>

<script type="text/javascript">
    function readyScribbleFix() {
        if (document.readyState !== 'loading') {
            checkScribble();
        } else {
            document.addEventListener('DOMContentLoaded', () => {
                checkScribble();
            });
        }
    }

    function checkScribble() {
        const isScribble = document.querySelector('.scribble-live');

        if(isScribble) {
            setTimeout(() => {
                const hasPinnedSliderLoaded = document.querySelector('.scribble-live .scribble-pinned-slider__item');
                if (hasPinnedSliderLoaded) {
                    fixScribble();
                } else {
                    checkScribble();
                }
            }, 1000)
        }
    }

    function fixScribble() {
        const readMoreLabel = 'Fold ud';
        const readLessLabel = 'Fold ind';
        const scribbleSliderItems = document.querySelectorAll('.scribble-pinned-slider__item .scribble-pinned-container');
        const readMoreItems = document.querySelectorAll('.scribble-pinned__readmore .modal-btn-toggle')

        Array.from(scribbleSliderItems).forEach((item) => {
            const readMore = item.querySelector('.scribble-pinned__readmore .modal-btn-toggle');

            readMore.addEventListener('click', (e) => {
                e.preventDefault();
                e.stopPropagation();
                readMoreItems.forEach((readMoreItem) => {
                    readMoreItem.classList.toggle('open');
                    readMoreItem.innerHTML = readMore.classList.contains('open') ? readLessLabel : readMoreLabel;
                });
                scribbleSliderItems.forEach((sliderItem) => {
                    sliderItem.classList.toggle('open');
                });
            });
        });
    }

    readyScribbleFix();
</script>


        </div>
    </div>

                        </div>
                    </div>

                                                        


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                    
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                            </div>
            </div>
                                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            
    <li>
        <a href="https://tjek.bt.dk/" target="_blank">Tjek.bt.dk</a>
        <span class="footer-navigation__btn footer-navigation__btn--external-link"><img src="/dist/images/icons/external-link.svg"></span>
    </li>
</ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:peho@bt.dk">Pernille Holbøll, chefredaktør (ansv.)</a> </br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter  sp_twitter_bottom" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook  sp_facebook_bottom" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        
                    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        
        <script src="/build/footer.1c83a003.js"></script>
        <link rel="stylesheet" href="/build/footer.f897c144.css">
    </div>
                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
                
    <script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;general&quot;:[24,25]},&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
