<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66517600" />


<title>Sådan bliver vejret resten af året: Ingen sne så langt øjet rækker | BT Vejret - www.bt.dk</title>
<meta name="description" content="Måske nåede du at drømme om hvid jul, da det meste af landet pludselig var dækket af sne mandag?"/>
<meta property="og:title" content="Sådan bliver vejret resten af året: Ingen sne så langt øjet rækker"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Meget tyder på, at vi kan glemme alt om hvid jul. Til gengæld er den nye månedsprognose godt nyt for varmeregningen. "/>
<meta property="og:url" content="https://www.bt.dk/content/item/1648987"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/192/1929773/24271052-dmi.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/192/1929773/24271052-dmi.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/192/1929666/24270894-video-node-66517600-thumbnail.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Sådan bliver vejret resten af året: Ingen sne så langt øjet rækker"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/vejret/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1648987"/>
<meta property="k5a:url" content="https://www.bt.dk/content/item/1648987"/>
<meta property="articleId" content="1648987"/>
<meta property="article:published_time" content="2022-11-22T18:39:00+01:00" />
<meta property="article:modified_time" content="2022-11-22T18:39:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/vejret/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker">

<meta property="k5a:type" content="article" /><meta property="article:section" content="Nyheder"/><meta property="article:subsection" content="Vejret"/><meta property="article:tag" content="Vejret"/><meta property="lp:wordcount" content="16"/><meta property="k5a:wordcount" content="16"/><meta property="lp:video" content="1"/><meta property="k5a:video" content="1"/><meta property="article:author" content="Berit Hartung"/><meta property="k5a:contentTag" content="has_audio_0"/><meta property="k5a:contentTag" content="number_of_links_1"/><meta property="k5a:contentTag" content="number_of_embeds_0"/>

    

            <script>
            if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
                var js = document.createElement('script');
                js.src = '/build/polyfills.ff9a9770.js';
                document.head.appendChild(js);
                console.log('Polyfill is loaded !')
            }
        </script>
                <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.8c131ce6.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.8c131ce6.css">

            <script src="/build/runtime.3c970c18.js"></script><script src="/build/gemius-handler.a31fa95e.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

<script>
    window.addEventListener("CookiebotOnDialogDisplay", function () {
        const LIAllowedVendors = [32, 50, 755],
            LIAllowedPurposes = [2, 7, 9, 10],
            IABVendorLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonVendorsLegitimateInterestSelection"),
            IABPurposesLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonPurposesLegitimateInterestSelection"),
            IABLI = [...IABVendorLI, ...IABPurposesLI];
        for (let i of IABLI)
            i.checked = LIAllowedVendors.includes(parseInt(i.dataset.iabvendorid)) | LIAllowedPurposes.includes(parseInt(i.dataset.iabpurposeid)) ? !0 : !1;
    });
</script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
            <script>
            document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
        </script>
            
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.userServiceHost = 'https://userprofile.berlingskemedia.net';
        document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=y%2FRhXM9FBuF2myImgiZi79icBUtzazU7IRQ%2F9of6azA%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.smartLookProjectId = 'a60614a2314eafdb003eaf3145dee22d3ff44700';
    </script>

    <script src="/build/init.0d489a21.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/vejret","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/vejret","articleType":"webtv_link","tags":"","date":"22-11-2022","context_cat_org":["News","Weather"],"context_cat_iab":["News","Weather"],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                    var videoContentId = 'MoCvUb70';
        
        var videoCustParamsExtra = {};
                    videoCustParamsExtra.autoplay = !((window.md.mobile()) ? 1 : 0);
                                            var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.02c0e825.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_2_landscape_tablet] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 254px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 400px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
  
@media (max-width: 480px) {
	.article-sponsored-byline--group .article-sponsored-byline-content {
		justify-content: flex-end;
	}

	.article-sponsored-byline--group .article-sponsored-byline-content img {
		margin-left: 10px !important;
		max-width: 90px;
	}
}
</style>

<script>

window.enableBtcArticle = true;
  

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
">

    <div>
        

    </div>
    
            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">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</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1669141538};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
</script>

        
                            <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                <div class="body-wrapper sticky">
                    

<header class="sticky-header" id="siteHeader" data-topscroll-header data-sticky-banners-header>
    <div class="sticky-header__wrapper">
        <div class="container-fluid sticky-header__container">
            <div class="sticky-header__logo-container">
                <a href="/" target="_parent" class="sticky-header__logo sp_site_nav_logo" title="Til forsiden"></a>
            </div>

            <nav class="sticky-header__nav">
                <ul class="sticky-header__list">
                    <li class="sticky-header__link sticky-header__link--nyheder">
                        <a class="sp_site_nav_nyheader" href="/nyheder" target="_parent">Nyheder</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--sport">
                        <a class="sp_site_nav_sport" href="/sport" target="_parent">Sport</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--underholdning">
                        <a class="sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                    </li>
                </ul>
            </nav>
            <ul class="sticky-header__hamburger-container">
                <li class="sticky-header__hamburger sticky-header__hamburger-profil">
                    <div data-component="ProfileMenuToggle" class="react-component">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-menu">
                    <a href="#" data-id="menuButton" class="sticky-header__hamburger-menu-toggle sp_content_menu_btn">
                        <div class="sticky-header__hamburger-menu-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <label>Menu</label>
                    </a>
                    <div data-id="menuToggler" data-topscroll-sitemenu-toggle data-component="MenuToggle" class="react-component" data-props="{
                        &quot;categoryMenu&quot;:&quot;        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--nyheder sp_content_menu_nyheder\&quot; href=\&quot;\/nyheder\&quot;&gt;Nyheder&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_nyheder_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_samfund\&quot; href=\&quot;\/nyheder\/samfund\&quot;&gt;Samfund&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_krimi\&quot; href=\&quot;\/nyheder\/krimi\&quot;&gt;Krimi&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_udland\&quot; href=\&quot;\/nyheder\/udland\&quot;&gt;Udland&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_forbrug\&quot; href=\&quot;\/nyheder\/forbrug\&quot;&gt;Forbrug&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_politik\&quot; href=\&quot;\/nyheder\/politik\&quot;&gt;Politik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--sport sp_content_menu_sport\&quot; href=\&quot;\/sport\&quot;&gt;Sport&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_sport_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_fodbold\&quot; href=\&quot;\/sport\/fodbold\&quot;&gt;Fodbold&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_superliga\&quot; href=\&quot;\/sport\/superliga\&quot;&gt;Superliga&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_cykling\&quot; href=\&quot;\/sport\/cykling\&quot;&gt;Cykling&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_formel_1\&quot; href=\&quot;\/sport\/formel-1\&quot;&gt;Formel 1&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tennis\&quot; href=\&quot;\/sport\/tennis\&quot;&gt;Tennis&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--underholdning sp_content_menu_underholdning\&quot; href=\&quot;\/underholdning\&quot;&gt;Underholdning&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_underholdning_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_kendte\&quot; href=\&quot;\/underholdning\/kendte\&quot;&gt;Kendte&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_film,_tv_&amp;amp;_streaming\&quot; href=\&quot;\/underholdning\/film-tv-og-streaming\&quot;&gt;Film, TV &amp; streaming&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_musik\&quot; href=\&quot;\/underholdning\/musik\&quot;&gt;Musik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_viralt\&quot; href=\&quot;\/underholdning\/viralt\&quot;&gt;Viralt&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_royale\&quot; href=\&quot;\/nyheder\/royale\&quot;&gt;Royale&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n&quot;}"></div>
                </li>
            </ul>
        </div>
    </div>
</header>
                            <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                                                <div class="content-wrapper" style="position: relative;">
                <div class="inner-wrapper">
                        
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
            <div class="hidden-sm-down">
                    <div id="TLeaderboard_1_landscape_tablet" data-device="tablet" class="banner-no-margin landscape_tablet_only advert-unit" data-dfp-slot="Leaderboard_1_landscape_tablet" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_landscape_tablet']);
</script>


            </div>
        
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                    <div class="container bg " id="content">
                        <div class="col-12  article-container ">
                            <div class="row relative">
            <div class="col-12">
                                        
    
    

<script>
    (function(){
        document.body.classList.add("slider_enabled");
        var articleId = [];
        var articleList = sessionStorage.getItem('ReadArticleList');
        var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

        function NumberOfElements() {
            var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
        
            if (articleNumberOfList) {
                sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
            } else {
                sessionStorage.setItem('ReadArticleListNumber', 1);
            }
        }

        if (articleList !== null) {
            var storageArticleList = articleList.split('.');
        
            if (!storageArticleList[0].includes(currentArticleId)) {
                articleId.push(currentArticleId);
                NumberOfElements()
            }
            articleId.push(articleList);
        } else {
            NumberOfElements()
            articleId.push(currentArticleId);
        }
        
        sessionStorage.setItem('ReadArticleList', articleId);
    })()

</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="header__category--name">Nyheder</span>
        <span class="Nyheder">LIGE NU</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1648825,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Godt nyt til bilisterne: Laveste benzinpriser siden januar&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/192\/1929311\/24270032-benzin.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/192\/1929311\/24270032-benzin.jpg&quot;,
        &quot;url&quot;: &quot;\/forbrug\/godt-nyt-til-bilisterne-laveste-benzinpriser-siden-januar&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Forbrug&quot;
    },
    {
        &quot;id&quot;: 1648987,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;S\u00e5dan bliver vejret resten af \u00e5ret: Ingen sne s\u00e5 langt \u00f8jet r\u00e6kker&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/192\/1929773\/24271052-dmi.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/192\/1929773\/24271052-dmi.jpg&quot;,
        &quot;url&quot;: &quot;\/vejret\/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Vejret&quot;
    },
    {
        &quot;id&quot;: 1648907,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Danskerne s\u00f8ger mod varmen til jul og nyt\u00e5r: S\u00f8gningen er steget med 40 procent&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/192\/1929436\/24270280-austria-daily-life.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/192\/1929436\/24270280-austria-daily-life.jpg&quot;,
        &quot;url&quot;: &quot;\/forbrug\/danskerne-soeger-mod-varmen-til-jul-og-nytaar-soegningen-er-steget-med-40-procent&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Forbrug&quot;
    },
    {
        &quot;id&quot;: 1648985,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;I dag er en s\u00e6rlig bryllupsdato: &#039;Manden kan i hvert fald huske den&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/192\/1929615\/24270799-fff.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/192\/1929615\/24270799-fff.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/i-dag-er-en-saerlig-bryllupsdato-manden-kan-i-hvert-fald-huske-den&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1649043,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Mand i livsfare efter arbejdsulykke med gaffeltruck&quot;,
        &quot;imageUrl&quot;: null,
        &quot;imageUrlBig&quot;: null,
        &quot;url&quot;: &quot;\/krimi\/mand-i-livsfare-efter-arbejdsulykke-med-gaffeltruck&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1649006,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;45 medarbejdere har modtaget fyreseddel: Fiskevirksomhed kunne ikke holdes sig oven vande &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/192\/1929665\/24270893-fff.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/192\/1929665\/24270893-fff.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/45-medarbejdere-har-modtaget-fyreseddel-fiskevirksomhed-kunne-ikke-holdes-sig-oven&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1649009,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Alvorlig f\u00e6rdselsulykke mellem lastbil og cyklist: Otte\u00e5rig dreng hastet afsted&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/192\/1929698\/24270938-s.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/192\/1929698\/24270938-s.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/alvorlig-faerdselsulykke-mellem-lastbil-og-cyklist-otteaarig-dreng-hastet-afsted&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1648004,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Glem kostpyramiden: Nu f\u00e5r De officielle Kostr\u00e5d ny form&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/192\/1927659\/24267096-kost.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/192\/1927659\/24267096-kost.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/glem-kostpyramiden-nu-faar-de-officielle-kostraad-ny-form&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    }
],
            &quot;categoryUrl&quot;:&quot;/nyheder&quot;,
            &quot;categoryFullName&quot;:&quot;Nyheder&quot;}"></div>
    </div>
</div>

<div class="article__header">
                                <div class="article-meta">
            <a href="/sektion/vejret" class="article-category sp_article-category_vejret lp_article-category_vejret" data-k5a-pos="lp_article-category_vejret"> Vejret </a>
    </div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-11-22T18:39:00+01:00">
            22. nov. 2022 - 18:39
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Sådan bliver vejret resten af året: Ingen sne så langt øjet rækker
</h1>


    

        
<div class="article-embed-video   ">
    
    <script type="text/javascript" id="jwplayer-resolve-mediaplayer-1648987-647166515">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1648987-647166515';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.1892eaa6.js" type="text/javascript"></script>

                
                
        
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-1648987-647166515">&nbsp;</div>
                <meta itemprop="name" content="Sådan bliver vejret resten af året: Ingen sne så langt øjet rækker">
                <meta itemprop="datePublished" content="2022-11-22T18:39:00+01:00">
                <meta itemprop="uploadDate" content="2022-11-22T18:39:00+01:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://bt.bmcdn.dk/media/cache/resolve/image_300x300/image/192/1929773/24271052-dmi.jpg">
                
                                
                                    <script type="text/javascript">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</script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            Se med her og bliv klogere på, hvorfor du skal bruge vinterdæk. Video: Ritzau Scanpix
        </span>
        </figcaption>
        <a href="" class="image-caption-btn sp_image-caption_show-more sp_image_text_expand lp_image-caption_show-more" data-k5a-pos="image-caption_show-more">Vis mere</a>
                        </figure>
    </div>
</div>

    

</div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>


    <div id="TLeaderboard_2_landscape_tablet" data-device="tablet" class="landscape_tablet_only advert-unit" data-dfp-slot="Leaderboard_2_landscape_tablet" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_landscape_tablet']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1648987&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=1845&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1648987&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=1845&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author sp_author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/berit-hartung">
                        <div class="author-name">Berit Hartung</div></a>
                </div>
                    
            </div>

    </div>
    
<div id="tts-toggle">
    <button class="tts-toggle-button" type="button" id="ttsToggleButton"></button>
    <div class="tts-toggle-label">Lyt til artiklen</div>
    <div class="tts-toggle-estimate"></div>
</div>
<div id="tts-consent-box">
    <p>Hov, giv os lov at afspille artiklen. Den er klar, når du har klikket 'Tillad alle'</p>
    <button onclick="Cookiebot.renew()" class="btn btn-simple btn-green tts-notice-button" type="button">Giv lov</button>
</div>
<div id="tts-player"></div>
<script src="/build/tts.47dfbc8a.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 12618,
        externalId: "nid:66517600",
        contentId: 1648987,
        renderNode: 'tts-player'
    });
</script>
    

    
            

<span class="lp_is_start" data-k5a-pos="is_start" style="width:1px;height:1px;"></span>

    <p>Måske nåede du at drømme om hvid jul, da det meste af landet pludselig var dækket af sne mandag?</p>
<p>At dømme efter den seneste <a href="https://www.dmi.dk/danmark/monthprognose-dk/" target="_blank" class="lp_article_link_01" data-k5a-pos="article_link_01">månedsprognose fra DMI</a>, bliver det nok desværre ved drømmene i år.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1_placeholder" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_placeholder" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_placeholder']);
</script><div id="TLeaderboard_1_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1_placeholder" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_placeholder']);
</script>    </div>
</div>

<p>For selvom prognoserne for resten af året byder på 'vejr af enhver slags,' som langtidsmeteorolog Mette Zhang skriver det i prognosen, så er der indtil videre overhovedet ikke tegn på hvidt nedbør.</p>
<p>November slutter med forholdsvis mildt vejr med både skyer, regn og blæst.</p>
<p>»Senere på ugen forskydes højtrykket mod vestsydvest, så vi får mere højtrykspræget vejr. Det vil sige mere tørt og mindre blæsende, men ikke nødvendigvis mere solrigt,« skriver Mette Zhang.</p>
<p>Temperaturerne falder lidt hen på ugen, fordi der kommer koldere luft ind over landet fra østlige retninger.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_placeholder" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_placeholder" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_placeholder']);
</script><div id="TLeaderboard_2_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_placeholder" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_placeholder']);
</script>    </div>
</div>

<p>Der vil ikke være meget julestemning over vejret den første uge i december, hvor vi kan se frem til noget, der mere minder om efterår:</p>
<p>Skyer, regn, blæst afløst af byger og et kig til solen.</p>
<p>Mette Zhang forventer, at temperaturerne i den første julemåned kommer til at ligge 'omkring eller en smule over normalen.'</p>
<p>Lidt koldere bliver det i uge 50, hvor meteorologen dog understreger, at prognosen bliver mere usikker.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2_placeholder" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2_placeholder" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2_placeholder']);
</script><div id="TLeaderboard_2_2_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2_placeholder" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2_placeholder']);
</script>    </div>
</div>

<p>Men selvom det bliver lidt koldere med mellem to til syv grader om dagen og nattefrost ned til minus to grader, så fortsætter den efterårsagtige vejrtype med skyer, regn og blæst.</p>
<p>Ugerne omkring jul og nytår tegner til at blive med 'omskifteligt vejr med skyer og regn.'</p>
<p>Men, men …</p>
<p>Måske er der et lille håb om sne – eller i hvert fald mere vinterligt vejr.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="TLeaderboard_2_3_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3_placeholder" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3_placeholder']);
</script>    </div>
</div>

<p>Eller, som meteorolog Mette Zhang skriver det:</p>
<p>»Sidst i perioden antyder enkelte prognoser, at et højtryk kan bygges op i vores nærhed. I så fald får vi efterhånden mere stabilt vejr, og hvis højtrykket placerer sig ’det rigtige sted’, får vi også mere vinterlige temperaturer.«</p>
            <script src="/build/softwall.f7273f05.js" type="text/javascript" async></script>
        <link rel="preload" href="/build/softwall.b4be6eff.css" as="style">
        <link rel="stylesheet" type="text/css" href="/build/softwall.b4be6eff.css">
    
<span class="lp_is_end" data-k5a-pos="is_end" style="width:1px;height:1px;"></span>

            
    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.ee58a491.js" async defer></script>
</div>



<div class="article__share article__share-bottom">
                    
            <a href="sms:;?&body=https://www.bt.dk/vejret/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round sp_twitter_bottom" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=S%C3%A5dan%20bliver%20vejret%20resten%20af%20%C3%A5ret%3A%20Ingen%20sne%20s%C3%A5%20langt%20%C3%B8jet%20r%C3%A6kker+https://www.bt.dk/vejret/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round sp_facebook_bottom" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/vejret/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/vejret/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>



        </div>
    </div>

        </div>
            <div class="col-12 col-lg-4 col-xl-4 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66518028" data-priority="A" data-video-id="eowiCBkp"><a href="https://www.bt.dk/fodbold/ronaldo-reagerer-paa-united-skilsmisse-det-vil-aldrig-aendre-sig" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty dre-item__header--repeat" style="--chars: 0"><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span></a> <a href="https://www.bt.dk/fodbold/ronaldo-reagerer-paa-united-skilsmisse-det-vil-aldrig-aendre-sig" data-lpurl="https://www.bt.dk/content/item/1649059" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/74061880.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=385&t%5Bcrop%5D%5Bwidth%5D=2421&t%5Bcrop%5D%5Bheight%5D=1123&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=0120f05474ef3279ad14332d75e76d1da8998758390bba57f882bbabf7c32ba2 392w, https://bt.bmcdn.dk/users/berlingske/images/74061880.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=385&t%5Bcrop%5D%5Bwidth%5D=2421&t%5Bcrop%5D%5Bheight%5D=1123&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=e9d039d3e6c1925d21555679ab83108ba6b7c83ac5e594114f9fbc86719bb7f1 784w, https://bt.bmcdn.dk/users/berlingske/images/74061880.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=385&t%5Bcrop%5D%5Bwidth%5D=2421&t%5Bcrop%5D%5Bheight%5D=1123&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=4f653c695d97a970f07b69ed19bc88167fd08a2cb5e30fe48723782c744e3bd9 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/74061880.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=385&t%5Bcrop%5D%5Bwidth%5D=2421&t%5Bcrop%5D%5Bheight%5D=1123&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=6b8bbe8ebec52fef15458ab8b3817c273bf6348178e596ec52577ebdc22ed44c 688w, https://bt.bmcdn.dk/users/berlingske/images/74061880.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=385&t%5Bcrop%5D%5Bwidth%5D=2421&t%5Bcrop%5D%5Bheight%5D=1123&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=22bf4d20ad91da1189611823b8a36f5538a2ac8e010dcfab5d03a56fffda5f4f 1376w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/74061880.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=385&t%5Bcrop%5D%5Bwidth%5D=2421&t%5Bcrop%5D%5Bheight%5D=1123&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=e408fea6c33cf12651706ecd4176fc237d4a1098481478aa4b77462bc6f6133f" style="object-position: 55% 59%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/74061880.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=385&t%5Bcrop%5D%5Bwidth%5D=2421&t%5Bcrop%5D%5Bheight%5D=1123&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=e408fea6c33cf12651706ecd4176fc237d4a1098481478aa4b77462bc6f6133f 940w, https://bt.bmcdn.dk/users/berlingske/images/74061880.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=385&t%5Bcrop%5D%5Bwidth%5D=2421&t%5Bcrop%5D%5Bheight%5D=1123&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=2f9dba8f36221840fa9937e0a58718196a1e2048f670ce2bca980d4c843a11b5 1880w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/ronaldo-reagerer-paa-united-skilsmisse-det-vil-aldrig-aendre-sig" data-lpurl="https://www.bt.dk/content/item/1649059" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">Ronaldo med</p>
<p style="white-space: nowrap; font-size: 11.125em;"><strong>udtalelse</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;">Ronaldo med</p>
<p style="white-space: nowrap; font-size: 16.9vw;"><strong>udtalelse</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Ronaldo med</p>
<p style="white-space: nowrap; font-size: 16.9vw;"><strong>udtalelse</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648987" data-articleid="66517600" data-priority="A" data-video-id="MoCvUb70"><a href="https://www.bt.dk/vejret/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/saadan-bliver-vejret-resten-af-aaret-ingen-sne-saa-langt-oejet-raekker" data-lpurl="https://www.bt.dk/content/item/1648987" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.1875em;">Ny jule-</p>
<p style="white-space: nowrap; font-size: 10.9375em;">prognose</p>
<p style="white-space: nowrap; font-size: 14.1875em;">fra DMI</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20vw;">Ny jule-</p>
<p style="white-space: nowrap; font-size: 16.5vw;">prognose</p>
<p style="white-space: nowrap; font-size: 21.4vw;">fra DMI</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20vw;">Ny jule-</p>
<p style="white-space: nowrap; font-size: 16.6vw;">prognose</p>
<p style="white-space: nowrap; font-size: 21.6vw;">fra DMI</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1649006" data-articleid="66517744" data-priority="A"><a href="https://www.bt.dk/samfund/45-medarbejdere-har-modtaget-fyreseddel-fiskevirksomhed-kunne-ikke-holdes-sig-oven" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/45-medarbejdere-har-modtaget-fyreseddel-fiskevirksomhed-kunne-ikke-holdes-sig-oven" data-lpurl="https://www.bt.dk/content/item/1649006" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.625em;">Samtlige</p>
<p style="white-space: nowrap; font-size: 13.6875em;">ansatte</p>
<p style="white-space: nowrap; font-size: 15.625em;">fyres</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.7vw;">Samtlige</p>
<p style="white-space: nowrap; font-size: 20.7vw;">ansatte</p>
<p style="white-space: nowrap; font-size: 29.6vw;">fyres</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.7vw;">Samtlige</p>
<p style="white-space: nowrap; font-size: 20.8vw;">ansatte</p>
<p style="white-space: nowrap; font-size: 29.8vw;">fyres</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517771" data-priority="A"><a href="https://www.bt.dk/krimi/alvorligt-faerdselsuheld-respekter-vores-afspaerring" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/krimi/alvorligt-faerdselsuheld-respekter-vores-afspaerring" data-lpurl="https://www.bt.dk/content/item/1649009" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059916.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=ef04bfdcdaee8887a07bf44946c1338f9ef313e260001497c9b73fd7759eaa96 392w, https://bt.bmcdn.dk/users/berlingske/images/74059916.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=ef30647cadae685cd4196261768bfd35d51c97d74e4de6ca35ba25a22f8a70f2 784w, https://bt.bmcdn.dk/users/berlingske/images/74059916.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=91352523808b42737654c1a0ac2e50b6d7ae973baa11dee3690e162125e1578f 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059916.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=05d003e2e6d5ebd0d3b0200c3ddfdaf9c75b7e5f9eb08762388980c40be66c49 688w, https://bt.bmcdn.dk/users/berlingske/images/74059916.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=fea02866873c9914185b05555daa890889c0aab0f61dfd76818893715415897c 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74059916.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=59bb2edea947538e8ba6338b6f87dc12b903c00cb76e262d8493b57f1d4982b1" style="object-position: 27% 60%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059916.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=59bb2edea947538e8ba6338b6f87dc12b903c00cb76e262d8493b57f1d4982b1 620w, https://bt.bmcdn.dk/users/berlingske/images/74059916.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=290856eb0c031fb07934899b7a1ca25fc20e3b68922b928d536ec980d0c17f31 1240w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Politiet:</div>
<a href="https://www.bt.dk/krimi/alvorligt-faerdselsuheld-respekter-vores-afspaerring" data-lpurl="https://www.bt.dk/content/item/1649009" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Nyt om</p>
<p style="white-space: nowrap; font-size: 10.8125em;">8-årig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.8vw;">Nyt om</p>
<p style="white-space: nowrap; font-size: 25.9vw;">8-årig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Nyt om</p>
<p style="white-space: nowrap; font-size: 25.9vw;">8-årig</p>
</div></a>
</div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517894" data-priority="B" data-video-id="4qZHp7so"><a href="https://www.bt.dk/vm/han-kan-hente-noget-kage-cornelius-graeder-ikke-over-misset-kaempechance" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/han-kan-hente-noget-kage-cornelius-graeder-ikke-over-misset-kaempechance" data-lpurl="https://www.bt.dk/content/item/1649038" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74062534.jpg?t%5Bcrop%5D%5Bx%5D=772&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=472&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=016b3e88af56b06c839c0360162d57f91bff5b407ca87d03434d91b1b68c5120 123w, https://bt.bmcdn.dk/users/berlingske/images/74062534.jpg?t%5Bcrop%5D%5Bx%5D=772&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=472&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=206249cd4ba83e3037fcd40cab8af86f31548355c210a9df4ecc0a8f5297f0f4 246w, https://bt.bmcdn.dk/users/berlingske/images/74062534.jpg?t%5Bcrop%5D%5Bx%5D=772&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=472&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=5967bba655cf790a8544e30c01a2fc8e3537e76dbbf52a4ff68f739b06f3b623 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74062534.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=7330b73ab5e2a420b3b41dba7e62c03d25a3d108cb586123647974957450042c 334w, https://bt.bmcdn.dk/users/berlingske/images/74062534.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=e1ed0c069b52a8315818d6cf9bebb30408bdbacdb465896f07fec0c19c01266a 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74062534.jpg?t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=881&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=c3482357fcda4b7677a3c9127c147b47b11ddbb546dd66f5c0f1d1d211c3ab86" style="object-position: 79% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74062534.jpg?t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=881&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=c3482357fcda4b7677a3c9127c147b47b11ddbb546dd66f5c0f1d1d211c3ab86 300w, https://bt.bmcdn.dk/users/berlingske/images/74062534.jpg?t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=881&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=57f920ddb3829ad8306da6810ade2b5030f28712d01e9a744fd28ba5f685c86a 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/han-kan-hente-noget-kage-cornelius-graeder-ikke-over-misset-kaempechance" data-lpurl="https://www.bt.dk/content/item/1649038" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.9375em;">Cornelius:</p>
<p style="white-space: nowrap; font-size: 4.5625em;">'Det er</p>
<p style="white-space: nowrap; font-size: 3.125em;"><strong>underligt</strong>'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Cornelius:</p>
<p style="white-space: nowrap; font-size: 11vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 7.5vw;"><strong>underligt</strong>'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Cornelius:</p>
<p style="white-space: nowrap; font-size: 16.2vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 11.2vw;"><strong>underligt</strong>'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648825" data-articleid="66516393" data-priority="A"><a href="https://www.bt.dk/forbrug/godt-nyt-til-bilisterne-laveste-benzinpriser-siden-januar" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/godt-nyt-til-bilisterne-laveste-benzinpriser-siden-januar" data-lpurl="https://www.bt.dk/content/item/1648825" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Prisen</p>
<p style="white-space: nowrap; font-size: 12.375em;">er styrt-</p>
<p style="white-space: nowrap; font-size: 14.8125em;">dykket</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.2vw;">Prisen</p>
<p style="white-space: nowrap; font-size: 18.7vw;">er styrt-</p>
<p style="white-space: nowrap; font-size: 22.5vw;">dykket</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.3vw;">Prisen</p>
<p style="white-space: nowrap; font-size: 18.9vw;">er styrt-</p>
<p style="white-space: nowrap; font-size: 22.6vw;">dykket</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="d3ytoe56" data-priority="A+"><div class="dre-item__header dre-item__header--empty" style="--chars: 0"></div>
<a href="https://www.bt.dk/network/aarets-stoerste-udsalg-spar-op-til-60-hos-shaping-new-tomorrow" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74054864.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=9&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=392&amp;accessToken=e19f791c5c2a3f9a69b917d3142e411b22043ed07bd82e2a2fda27c0894cc7a4 392w, https://bt.bmcdn.dk/users/berlingske/images/74054864.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=9&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=784&amp;accessToken=1e389e1da70c148a55e9d69c7ab26b9a80d98b44aefe582df4128ecc2ef213e7 784w, https://bt.bmcdn.dk/users/berlingske/images/74054864.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=9&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1118&amp;accessToken=8c2f8dc29f0ec576a3fab4edd6b17d642ccbd723d76525284968d9e838658c8f 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74054864.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=9&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;accessToken=179be191ea19c65f49016bca9d749eef17ad0239040bec4c306535f7df40b0d1 688w, https://bt.bmcdn.dk/users/berlingske/images/74054864.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=9&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;accessToken=61dee261a993eaa4226081a82028b83cbd97a92fea59e8f52e5a95e121c173a9 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74054864.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=9&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;accessToken=22aa531adfc0186cd3b55f686317f9117e8219c5a7442ca4d1d3ed34ee8da9f6" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74054864.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=9&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;accessToken=22aa531adfc0186cd3b55f686317f9117e8219c5a7442ca4d1d3ed34ee8da9f6 940w, https://bt.bmcdn.dk/users/berlingske/images/74054864.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=9&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;accessToken=7a9e01988bab700725c06a07db5e24eb60648a710cd617ff38b6809fdb99f0f4 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Spar op til 60 %</div>
<a href="https://www.bt.dk/network/aarets-stoerste-udsalg-spar-op-til-60-hos-shaping-new-tomorrow" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.1875em;">Årets største udsalg hos</p>
<p style="white-space: nowrap; font-size: 4.25em;">Shaping New Tomorrow</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Årets største udsalg hos</p>
<p style="white-space: nowrap; font-size: 6.5vw;">Shaping New Tomorrow</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.3vw;">Årets største udsalg hos</p>
<p style="white-space: nowrap; font-size: 6.5vw;">Shaping New Tomorrow</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1649043" data-articleid="66517933" data-priority="A"><a href="https://www.bt.dk/krimi/mand-i-livsfare-efter-arbejdsulykke-0" class="dre-item__header dre-item__header--skin-custom-live" style="--chars: 7">LIGE NU</a><div class="dre-item__text">
<div class="dre-item__pretitle">ARBEJDSULYKKE</div>
<a href="https://www.bt.dk/krimi/mand-i-livsfare-efter-arbejdsulykke-0" data-lpurl="https://www.bt.dk/content/item/1649043" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.625em;">'Han er i</p>
<p style="white-space: nowrap; font-size: 12.625em;">livsfare'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.1vw;">'Han er i</p>
<p style="white-space: nowrap; font-size: 19.1vw;">livsfare'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;">'Han er i</p>
<p style="white-space: nowrap; font-size: 19.2vw;">livsfare'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66515167" data-priority="A" data-video-id="zUOM1UJ3"><a href="https://www.bt.dk/vm/live-bliver-det-en-storsejr-til-argentina" class="dre-item__header dre-item__header--skin-custom-live" style="--chars: 28">live | Frankrig - Australien</a> <a href="https://www.bt.dk/vm/live-bliver-det-en-storsejr-til-argentina" data-lpurl="https://www.bt.dk/content/item/1648646" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74063057.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=4404&t%5Bcrop%5D%5Bheight%5D=2043&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=60c25bc66c534348dc8aeccd46d6d916afef40ab53fd5288da8876b15fcbc4cf 392w, https://bt.bmcdn.dk/users/berlingske/images/74063057.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=4404&t%5Bcrop%5D%5Bheight%5D=2043&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=23dd0c2d7e47ad197077ebb2336623d62496d3489d2403e0fa530813f39c8a07 784w, https://bt.bmcdn.dk/users/berlingske/images/74063057.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=4404&t%5Bcrop%5D%5Bheight%5D=2043&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=1e174635c97f42124be4b5cf8556414928b3ec01fbd388b6b6f4b28af220e2f5 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74063057.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=4404&t%5Bcrop%5D%5Bheight%5D=2043&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=9b17bc5743dc8737bbd57cf8694dbbe03a575d2df6ce071f75b15405cd6c5a21 688w, https://bt.bmcdn.dk/users/berlingske/images/74063057.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=4404&t%5Bcrop%5D%5Bheight%5D=2043&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=a2dc39bfb6ff30ef9a063c4fdc1ffbe0cba448bbdf919d62e6421a75de6f08a2 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74063057.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=4404&t%5Bcrop%5D%5Bheight%5D=2043&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=6831e98d6ede071bd8ee5590d3b124151ea030b204a2adb4acfb0f509ddf17d8" style="object-position: 55% 42%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74063057.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=4404&t%5Bcrop%5D%5Bheight%5D=2043&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=6831e98d6ede071bd8ee5590d3b124151ea030b204a2adb4acfb0f509ddf17d8 620w, https://bt.bmcdn.dk/users/berlingske/images/74063057.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=4404&t%5Bcrop%5D%5Bheight%5D=2043&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=f5a0aa01420bf5f9c2ba87b1c03a13a26b8be144d000909acff9a28bfa587607 1240w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/live-bliver-det-en-storsejr-til-argentina" data-lpurl="https://www.bt.dk/content/item/1648646" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;"><strong>Altafgørende</strong></p>
<p style="white-space: nowrap; font-size: 5.25em;">for Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;"><strong>Altafgørende</strong></p>
<p style="white-space: nowrap; font-size: 12.5vw;">for Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;"><strong>Altafgørende</strong></p>
<p style="white-space: nowrap; font-size: 12.6vw;">for Danmark</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517981" data-priority="B"><a href="https://www.bt.dk/fodbold/kaempe-bombe-ronaldo-er-faerdig-i-united" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/fodbold/kaempe-bombe-ronaldo-er-faerdig-i-united" data-lpurl="https://www.bt.dk/content/item/1649050" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74061890.jpg?t%5Bcrop%5D%5Bx%5D=532&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=d5126d6251048461c3a850c2f1d09f258c6edd56b7dd2c93e688447c615e8160 123w, https://bt.bmcdn.dk/users/berlingske/images/74061890.jpg?t%5Bcrop%5D%5Bx%5D=532&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=f26a6bf0c5e0ec2f09f1203beb22c4549bb76477c3a6cdff180b18dbae8885e2 246w, https://bt.bmcdn.dk/users/berlingske/images/74061890.jpg?t%5Bcrop%5D%5Bx%5D=532&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=52b81c377f7634a20107e7d49fd8ebcb2dda3d4ebeb1dbc11a064caaa5e48701 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74061890.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=0399e10209f40abe1aadbe210224cad6f8094145c9fcd5d44832c2d8db7e86c3 334w, https://bt.bmcdn.dk/users/berlingske/images/74061890.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=9eac6bcfd440cda53f25a1459261b13af1165a473f3c5e0b2cbe2d6ad8add58c 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74061890.jpg?t%5Bcrop%5D%5Bx%5D=587&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=eb813c151af65fc7008f691d05627c18b867a3478fb6627a9a382dc639d3c71e" style="object-position: 66% 25%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74061890.jpg?t%5Bcrop%5D%5Bx%5D=587&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=eb813c151af65fc7008f691d05627c18b867a3478fb6627a9a382dc639d3c71e 300w, https://bt.bmcdn.dk/users/berlingske/images/74061890.jpg?t%5Bcrop%5D%5Bx%5D=587&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=3e1b4f73ac4791e7276ddd106c95e5d7b0caadd00d5837f155120d6f44c1c6eb 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/kaempe-bombe-ronaldo-er-faerdig-i-united" data-lpurl="https://www.bt.dk/content/item/1649050" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">United</p>
<p style="white-space: nowrap; font-size: 2.9375em;"><strong>bekræfter</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">United</p>
<p style="white-space: nowrap; font-size: 7.5vw;"><strong>bekræfter</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.4vw;">United</p>
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>bekræfter</strong></p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517724" data-priority="A" data-video-id="4qZHp7so"><a href="https://www.bt.dk/fodbold/her-moedes-de-rengbueklaedt-helle-thorning-snakker-med-fifa-praesident" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/fodbold/her-moedes-de-rengbueklaedt-helle-thorning-snakker-med-fifa-praesident" data-lpurl="https://www.bt.dk/content/item/1649004" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74058879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=206&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=14d41abb1c1d74910a86cd92d913c84be4d6cec1561c82b71c6d652eb0fb23b6 392w, https://bt.bmcdn.dk/users/berlingske/images/74058879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=206&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=9a0d7b16f84191c5de17f347e5108045c1fe5c87a7013bb3cd418517494934cd 784w, https://bt.bmcdn.dk/users/berlingske/images/74058879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=206&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=586150a4243c8440a46c063c9320f914754f8932d81b4cb9b4717f82e5713784 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74058879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=230&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=e570a70224610206ab75c28dfa0c69bd4fe659879d27eb2c78b4315905acbefa 334w, https://bt.bmcdn.dk/users/berlingske/images/74058879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=230&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=b6280556b6debdb2723fc4be2b7b255fb89eb4e31652f36776b7ce1ef9f1357a 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74058879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=181&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=f4edb2b87db5924274a5a04bd470ad1f7a778782bb9549f5a3dfb2eb077eeede" style="object-position: 40% 43%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74058879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=181&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=f4edb2b87db5924274a5a04bd470ad1f7a778782bb9549f5a3dfb2eb077eeede 620w, https://bt.bmcdn.dk/users/berlingske/images/74058879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=181&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=3ea97cfc8328dae28ba04f8b178b117f9e544c3d4b6fa074c06fd5bb8488b892 1240w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/her-moedes-de-rengbueklaedt-helle-thorning-snakker-med-fifa-praesident" data-lpurl="https://www.bt.dk/content/item/1649004" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.3125em;">Her sker det</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.9vw;">Her sker det</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">Her sker det</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648907" data-articleid="66516892" data-priority="A"><a href="https://www.bt.dk/forbrug/danskerne-soeger-mod-varmen-til-jul-og-nytaar-soegningen-er-steget-med-40-procent" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/danskerne-soeger-mod-varmen-til-jul-og-nytaar-soegningen-er-steget-med-40-procent" data-lpurl="https://www.bt.dk/content/item/1648907" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.625em;">Søgningen</p>
<p style="white-space: nowrap; font-size: 8.5em;">eksploderer</p>
<p style="white-space: nowrap; font-size: 7.9375em;">blandt enlige</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Søgningen</p>
<p style="white-space: nowrap; font-size: 12.8vw;">eksploderer</p>
<p style="white-space: nowrap; font-size: 12.1vw;">blandt enlige</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Søgningen</p>
<p style="white-space: nowrap; font-size: 12.9vw;">eksploderer</p>
<p style="white-space: nowrap; font-size: 12.1vw;">blandt enlige</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517692" data-priority="A"><a href="https://www.bt.dk/samfund/skuespiller-forfatter-og-instruktoer-jens-arentzen-er-doed" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/samfund/skuespiller-forfatter-og-instruktoer-jens-arentzen-er-doed" data-lpurl="https://www.bt.dk/content/item/1648998" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74062398.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4930&t%5Bcrop%5D%5Bheight%5D=2286&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=db9d9d429597daccd298a498e2dac050807a83ca1775e43b0c6600c2841b375a 392w, https://bt.bmcdn.dk/users/berlingske/images/74062398.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4930&t%5Bcrop%5D%5Bheight%5D=2286&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=198490a2dfd6f2d306a3042eee1f51b4ce2ef2e1972bc73515fa6d5c87e84b9e 784w, https://bt.bmcdn.dk/users/berlingske/images/74062398.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4930&t%5Bcrop%5D%5Bheight%5D=2286&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=26dd1e543fd53af0ddd04861e280aa478ed0066c2cdc45cca28a2acd3de735bc 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74062398.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4930&t%5Bcrop%5D%5Bheight%5D=2286&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=178fe19ec84208d32c59ae1c2099ed1a95221acf7cd744767f4da6975caf1aae 688w, https://bt.bmcdn.dk/users/berlingske/images/74062398.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4930&t%5Bcrop%5D%5Bheight%5D=2286&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=c1b98ad205e6008ce5870fbe1b788f53ddf133a99aaf837ee0f600122e153d75 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74062398.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4930&t%5Bcrop%5D%5Bheight%5D=2286&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=c8420fea51d318ae3cae014c0d42e4f757a2d8698b03bede80d63aac080e3745" style="object-position: 33% 30%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74062398.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4930&t%5Bcrop%5D%5Bheight%5D=2286&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=c8420fea51d318ae3cae014c0d42e4f757a2d8698b03bede80d63aac080e3745 940w, https://bt.bmcdn.dk/users/berlingske/images/74062398.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4930&t%5Bcrop%5D%5Bheight%5D=2286&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=21b6a5292525c67797346e0e19e16419ab480af82276d433d1770e8fdbb43097 1880w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/skuespiller-forfatter-og-instruktoer-jens-arentzen-er-doed" data-lpurl="https://www.bt.dk/content/item/1648998" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7em;"><strong>Jens Arentzen</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;">er død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>Jens Arentzen</strong></p>
<p style="white-space: nowrap; font-size: 24.7vw;">er død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>Jens Arentzen</strong></p>
<p style="white-space: nowrap; font-size: 24.7vw;">er død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517769" data-priority="B" data-video-id="4qZHp7so"><a href="https://www.bt.dk/vm/vildt-drama-i-dansk-afslutning-derfor-tog-dommeren-det-rigtige-valg" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/vildt-drama-i-dansk-afslutning-derfor-tog-dommeren-det-rigtige-valg" data-lpurl="https://www.bt.dk/content/item/1649008" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74060240.jpg?t%5Bcrop%5D%5Bx%5D=355&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=359&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=c52324ec1fb1542eee7c073bc833edf4e48aa115684a5ec7d6ba3f8ebeb5155c 123w, https://bt.bmcdn.dk/users/berlingske/images/74060240.jpg?t%5Bcrop%5D%5Bx%5D=355&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=359&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=e30c460e580ac5ff4d9cbf07ca506369ab4da3f0031de4c83254895f22a78ec0 246w, https://bt.bmcdn.dk/users/berlingske/images/74060240.jpg?t%5Bcrop%5D%5Bx%5D=355&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=359&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=4f77b582137e69d238028b5f6d3c3bee49ace8032660d0fec64ce30b97b172b9 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74060240.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=ab4d5995a77d7ca578982b0da09506009442b5fcd28287ec80d639cf023d691a 334w, https://bt.bmcdn.dk/users/berlingske/images/74060240.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=4d0b12273fe253cf3a23af0c652cc55c4a2538f381c85e91e313811c726e3b3a 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74060240.jpg?t%5Bcrop%5D%5Bx%5D=340&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=cd1a0ae2ea76e4de9fe744b3d7757df929ed4a4986eefab2d946021e4a272313" style="object-position: 63% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74060240.jpg?t%5Bcrop%5D%5Bx%5D=340&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=cd1a0ae2ea76e4de9fe744b3d7757df929ed4a4986eefab2d946021e4a272313 300w, https://bt.bmcdn.dk/users/berlingske/images/74060240.jpg?t%5Bcrop%5D%5Bx%5D=340&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=6fe45552c62140637c43e03308266c4bf03c1f16a24baecb28b2553904d37b3d 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/vildt-drama-i-dansk-afslutning-derfor-tog-dommeren-det-rigtige-valg" data-lpurl="https://www.bt.dk/content/item/1649008" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;"><strong>Dansk dommer</strong></p>
<p style="white-space: nowrap; font-size: 7.875em;">forklarer</p>
<p style="white-space: nowrap; font-size: 8.4375em;">dramaet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5vw;"><strong>Dansk dommer</strong></p>
<p style="white-space: nowrap; font-size: 8.7vw;">forklarer</p>
<p style="white-space: nowrap; font-size: 9.2vw;">dramaet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.1vw;"><strong>Dansk dommer</strong></p>
<p style="white-space: nowrap; font-size: 12.2vw;">forklarer</p>
<p style="white-space: nowrap; font-size: 13vw;">dramaet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517940" data-priority="A" data-video-id="7iTt5SvS"><a href="https://www.bt.dk/vm/eriksen-fik-alle-til-at-grine-med-kollaps-joke-det-var-mere-end-jeg-naaede-sidst" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/eriksen-fik-alle-til-at-grine-med-kollaps-joke-det-var-mere-end-jeg-naaede-sidst" data-lpurl="https://www.bt.dk/content/item/1649045" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74061180.jpg?t%5Bcrop%5D%5Bx%5D=414&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=396&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=17cc5775622264d93a4da44fd5250a9fe5ffd2e20b1c401f49fb0ac9dba47c23 123w, https://bt.bmcdn.dk/users/berlingske/images/74061180.jpg?t%5Bcrop%5D%5Bx%5D=414&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=396&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=f2bf08547cda6d26a6ecff33e4631d1590d7d8bd7ba271bcdc1959e039677099 246w, https://bt.bmcdn.dk/users/berlingske/images/74061180.jpg?t%5Bcrop%5D%5Bx%5D=414&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=396&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=4675cf8e32b82a65c9e80db54a8ec1da4222733e7d69ee0f832a15341357420c 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74061180.jpg?t%5Bcrop%5D%5Bx%5D=183&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=858&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=dedf98852f3344be2722b383b48838ddd77ca0ec545744740a6e63cc15441fbf 334w, https://bt.bmcdn.dk/users/berlingske/images/74061180.jpg?t%5Bcrop%5D%5Bx%5D=183&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=858&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=f72afa241df51d4b24c50bbede405ef6cfdadc2682dd1891df37f2352d9386e6 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74061180.jpg?t%5Bcrop%5D%5Bx%5D=403&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=419&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=8db9964416439af5cb8a24e1c0f9a72d11bc5278777c2cf4efe421b2241c15c1" style="object-position: 48% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74061180.jpg?t%5Bcrop%5D%5Bx%5D=403&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=419&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=8db9964416439af5cb8a24e1c0f9a72d11bc5278777c2cf4efe421b2241c15c1 300w, https://bt.bmcdn.dk/users/berlingske/images/74061180.jpg?t%5Bcrop%5D%5Bx%5D=403&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=419&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=0146296dcbe4633dc5547f040969881ad18f92edec17d3b3e416ab9f4d4303c7 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/eriksen-fik-alle-til-at-grine-med-kollaps-joke-det-var-mere-end-jeg-naaede-sidst" data-lpurl="https://www.bt.dk/content/item/1649045" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.375em;">Laver</p>
<p style="white-space: nowrap; font-size: 7.8125em;">sjov med</p>
<p style="white-space: nowrap; font-size: 9.8125em;">kollaps</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Laver</p>
<p style="white-space: nowrap; font-size: 8.7vw;">sjov med</p>
<p style="white-space: nowrap; font-size: 10.8vw;">kollaps</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;">Laver</p>
<p style="white-space: nowrap; font-size: 12.2vw;">sjov med</p>
<p style="white-space: nowrap; font-size: 15.2vw;">kollaps</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1645135" data-articleid="66493473" data-priority="A" data-video-id="QUTzhaSz"><a href="https://www.bt.dk/vm/live-aah-nej-ikke-igen" class="dre-item__header dre-item__header--skin-custom-live" style="--chars: 9">live | VM</a><div class="dre-item__text"><a href="https://www.bt.dk/vm/live-aah-nej-ikke-igen" data-lpurl="https://www.bt.dk/content/item/1645135" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;"><strong>Efter sensation:</strong></p>
<p style="white-space: nowrap; font-size: 9.0625em;">Hele landet</p>
<p style="white-space: nowrap; font-size: 15.625em;">får fri</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>Efter sensation:</strong></p>
<p style="white-space: nowrap; font-size: 13.6vw;">Hele landet</p>
<p style="white-space: nowrap; font-size: 27.8vw;">får fri</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>Efter sensation:</strong></p>
<p style="white-space: nowrap; font-size: 13.8vw;">Hele landet</p>
<p style="white-space: nowrap; font-size: 27.9vw;">får fri</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517782" data-priority="A" data-video-id="4qZHp7so"><a href="https://www.bt.dk/vm/simon-kjaer-tordner-det-er-fuldstaendig-latterligt" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/simon-kjaer-tordner-det-er-fuldstaendig-latterligt" data-lpurl="https://www.bt.dk/content/item/1649010" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74058135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=27ed9b343f93d982135f8df05903ecc010dc88d0a7214f781aca7e51ae5e786b 392w, https://bt.bmcdn.dk/users/berlingske/images/74058135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=dbe5928bb5e411aaa8d0bcf29c812c8d0901728d15a31e63257b3f78bae52e17 784w, https://bt.bmcdn.dk/users/berlingske/images/74058135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=f276f1d577faec7266f33c036972fcfe320c24ebb8e9e162ec9b8ed815b9df91 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74058135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=23afd6d47b7e4bb7468bdc9bc41abc35f33ce81dfd2362bbfd1d6a6f0805e79c 688w, https://bt.bmcdn.dk/users/berlingske/images/74058135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=3f50b330833657dbaa633f019610334edbbbc9ba3601c5c940618da59e2cd3e3 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74058135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1167&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=8b5629f4d211faa786d503015cf01466dd3583c3e03f166e6a5986a7ebc41f00" style="object-position: 42% 37%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74058135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1167&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=8b5629f4d211faa786d503015cf01466dd3583c3e03f166e6a5986a7ebc41f00 620w, https://bt.bmcdn.dk/users/berlingske/images/74058135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1167&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=8db2673813cf9b48b935a22ce3d4162498f34451f7de0cf61581d6b5af5946b4 1240w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/simon-kjaer-tordner-det-er-fuldstaendig-latterligt" data-lpurl="https://www.bt.dk/content/item/1649010" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 6.5em;">latterligt!'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 15.4vw;">latterligt!'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 15.5vw;">latterligt!'</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66515292" data-priority="B" data-video-id="zUOM1UJ3"><a href="https://www.bt.dk/vm/bts-karakterer-mange-danske-spillere-rammer-bunden" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/bts-karakterer-mange-danske-spillere-rammer-bunden" data-lpurl="https://www.bt.dk/content/item/1648661" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059852.jpg?t%5Bcrop%5D%5Bx%5D=779&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=987&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=c50e50642d7dea65fe952830e92b9edc95449efabc87ae4bd50e06d22cec8772 123w, https://bt.bmcdn.dk/users/berlingske/images/74059852.jpg?t%5Bcrop%5D%5Bx%5D=779&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=987&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=0ee6516d4b10daf65ac0a486704dc1af6629eba3e9325865b70ddebc176ebeeb 246w, https://bt.bmcdn.dk/users/berlingske/images/74059852.jpg?t%5Bcrop%5D%5Bx%5D=779&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=987&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=406ce570a4584c6dee3e309b8ce5919af14af47637dea89e17cc99a954600a40 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059852.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=914&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=cdd0a17d14b6369d6520015b0aea7d6d32e13f7b51bab014216f0ff5ad6908ca 334w, https://bt.bmcdn.dk/users/berlingske/images/74059852.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=914&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=c4af995b5f719240c818cb023b57c0c9f19aeff626b5c3f072e2d652b03e3ffc 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74059852.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=2c4c956e65d066a27535d436c222f0e7ad07cc37f5661e73ec13757ce1bcfa80" style="object-position: 65% 31%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059852.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=2c4c956e65d066a27535d436c222f0e7ad07cc37f5661e73ec13757ce1bcfa80 300w, https://bt.bmcdn.dk/users/berlingske/images/74059852.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=5a0645406a6e47f851b43f0df05efff48327e0e4170ea63683002bc2c5abfcf6 600w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T.s karakterer:</div>
<a href="https://www.bt.dk/vm/bts-karakterer-mange-danske-spillere-rammer-bunden" data-lpurl="https://www.bt.dk/content/item/1648661" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.1875em;">Hvor blev</p>
<p style="white-space: nowrap; font-size: 4.125em;">han af?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Hvor blev</p>
<p style="white-space: nowrap; font-size: 9.8vw;">han af?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">Hvor blev</p>
<p style="white-space: nowrap; font-size: 14.8vw;">han af?</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517370" data-priority="A" data-video-id="4qZHp7so"><a href="https://www.bt.dk/vm/fans-maatte-ikke-helle-thorning-i-regnbuefarver-paa-stadion" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/fans-maatte-ikke-helle-thorning-i-regnbuefarver-paa-stadion" data-lpurl="https://www.bt.dk/content/item/1648968" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74052732.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=f88780783affea939f8160246b1105d57ee6bae6dd3fbcbee30b5a82af27e090 392w, https://bt.bmcdn.dk/users/berlingske/images/74052732.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=180a81c895cb394ea00309b69fdefc0377037265596a95e4fdff7f2b3bf3a796 784w, https://bt.bmcdn.dk/users/berlingske/images/74052732.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=632ff77d7a738b783476b5a9b2677e1492215f84dbfe8c9ce6dd2e567ce6cf42 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74052732.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=1315f6233f929743065a7cc977a61f3cce628bef68323e4b0e372c08e0c956fb 688w, https://bt.bmcdn.dk/users/berlingske/images/74052732.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=304b50c77427038cf23b36a3977aa92571e6375e4c998f1716264a05bcce9ff0 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74052732.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=a426faef72e119b9d355b7653bd39c13bb9b2a9ed733bb509588e6bf1a19749f" style="object-position: 57% 41%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74052732.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=a426faef72e119b9d355b7653bd39c13bb9b2a9ed733bb509588e6bf1a19749f 620w, https://bt.bmcdn.dk/users/berlingske/images/74052732.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=4a15369dbd9d105c1c52abb3b5718b2d94e3fe3b2f379f29c75e43c4fe6f8700 1240w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">vm</div>
<a href="https://www.bt.dk/vm/fans-maatte-ikke-helle-thorning-i-regnbuefarver-paa-stadion" data-lpurl="https://www.bt.dk/content/item/1648968" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">Vækker vild</p>
<p style="white-space: nowrap; font-size: 7.125em;">opsigt på</p>
<p style="white-space: nowrap; font-size: 8.8125em;">stadion</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Vækker vild</p>
<p style="white-space: nowrap; font-size: 17vw;">opsigt på</p>
<p style="white-space: nowrap; font-size: 21vw;">stadion</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Vækker vild</p>
<p style="white-space: nowrap; font-size: 17vw;">opsigt på</p>
<p style="white-space: nowrap; font-size: 21.1vw;">stadion</p>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66515523" data-priority="B" data-video-id="zUOM1UJ3"><a href="https://www.bt.dk/vm/bts-dom-taet-paa-at-vaere-en-sand-katastrofe" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/bts-dom-taet-paa-at-vaere-en-sand-katastrofe" data-lpurl="https://www.bt.dk/content/item/1648698" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74056027.jpg?t%5Bcrop%5D%5Bx%5D=1092&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2033&t%5Bcrop%5D%5Bheight%5D=2700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=df39c7c1c5a7904b8b60eb9a65905663b7804d77b2ad5c83ab8e3cb02c6d4498 123w, https://bt.bmcdn.dk/users/berlingske/images/74056027.jpg?t%5Bcrop%5D%5Bx%5D=1092&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2033&t%5Bcrop%5D%5Bheight%5D=2700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=eb917d297e008da0b02503ef6e87a90c484e021ac401fbd783f7fa6cdd48e8c4 246w, https://bt.bmcdn.dk/users/berlingske/images/74056027.jpg?t%5Bcrop%5D%5Bx%5D=1092&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2033&t%5Bcrop%5D%5Bheight%5D=2700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=b41c0d0396c01c27259a867879446175592b52717bac616fff3cbbf5d881deb0 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74056027.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4050&t%5Bcrop%5D%5Bheight%5D=2443&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=4ae9e614f263a75110a8cba55d7ece09d2beeb69e2142bf6c7ab74c06f2fadde 334w, https://bt.bmcdn.dk/users/berlingske/images/74056027.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4050&t%5Bcrop%5D%5Bheight%5D=2443&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=521bc126a2cf4544dbf8025d6ffabf4e604366c0da05605d06e4990979f0ad34 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74056027.jpg?t%5Bcrop%5D%5Bx%5D=1335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1546&t%5Bcrop%5D%5Bheight%5D=2700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=bb03a626c60487552108c913d9b66edbc6c3ac8ddcdd3ce68f04b9518f549ec4" style="object-position: 52% 13%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74056027.jpg?t%5Bcrop%5D%5Bx%5D=1335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1546&t%5Bcrop%5D%5Bheight%5D=2700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=bb03a626c60487552108c913d9b66edbc6c3ac8ddcdd3ce68f04b9518f549ec4 300w, https://bt.bmcdn.dk/users/berlingske/images/74056027.jpg?t%5Bcrop%5D%5Bx%5D=1335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1546&t%5Bcrop%5D%5Bheight%5D=2700&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=9ce6d1cf8511622762f6a7a74acec0f27835a387e0f574073b2e8ecf44fac062 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/bts-dom-taet-paa-at-vaere-en-sand-katastrofe" data-lpurl="https://www.bt.dk/content/item/1648698" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.9375em;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 3.0625em;">Tæt på en</p>
<p style="white-space: nowrap; font-size: 2.875em;">katastrofe</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 7.9vw;">Tæt på en</p>
<p style="white-space: nowrap; font-size: 7.4vw;">katastrofe</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 11vw;">Tæt på en</p>
<p style="white-space: nowrap; font-size: 10.4vw;">katastrofe</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648937" data-articleid="66517175" data-priority="A" data-video-id="thrIbOGM"><a href="https://www.bt.dk/forbrug/nyt-rentesmaek-disse-boligejere-faar-hug-til-nytaar" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Sorte udsigter</div>
<a href="https://www.bt.dk/forbrug/nyt-rentesmaek-disse-boligejere-faar-hug-til-nytaar" data-lpurl="https://www.bt.dk/content/item/1648937" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Til nytår går</p>
<p style="white-space: nowrap; font-size: 13.5625em;">det galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Til nytår går</p>
<p style="white-space: nowrap; font-size: 20.4vw;">det galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Til nytår går</p>
<p style="white-space: nowrap; font-size: 20.5vw;">det galt</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="commercial_message"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-hide-for-non-logged-in" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="yjkqn84v" data-priority="A"><div class="dre-item__header dre-item__header--empty" style="--chars: 0"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Gæt og vind 1000 kr. til Unisport</div>
<a href="https://www.bt.dk/diverse/gaet-udfaldet-af-danmarks-vm-gruppekampe-og-vind-et-gavekort-paa-1000-kroner-til?bem_channel=own_banners&amp;bem_placement=btdk&amp;bem_type=red_teaser_test2&amp;bem_campaign=bt_adhoc_11_2022" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 4em;">Hvad bliver udfaldet af</div>
<div style="white-space: nowrap; font-size: 4em;">Danmarks gruppekampe?</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 6.9vw;">Hvad bliver udfaldet af</div>
<div style="white-space: nowrap; font-size: 6.1vw;">Danmarks gruppekampe?</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.9vw;">Hvad bliver udfaldet af</div>
<div style="white-space: nowrap; font-size: 6.1vw;">Danmarks gruppekampe?</div>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66511598" data-priority="B"><a href="https://www.bt.dk/samfund/glem-kostpyramiden-nu-faar-de-officielle-kostraad-ny-form" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/samfund/glem-kostpyramiden-nu-faar-de-officielle-kostraad-ny-form" data-lpurl="https://www.bt.dk/content/item/1648004" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74053388.jpg?t%5Bcrop%5D%5Bx%5D=421&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=646&t%5Bcrop%5D%5Bheight%5D=869&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=55ea1531188b40d44d7e93386d40aacbf7df4e8ba0be104928541655faab9371 123w, https://bt.bmcdn.dk/users/berlingske/images/74053388.jpg?t%5Bcrop%5D%5Bx%5D=421&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=646&t%5Bcrop%5D%5Bheight%5D=869&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=670877831f1b00c9cc5a1f12463b9f6954c0d8f788f33ba72400ac451027cd5a 246w, https://bt.bmcdn.dk/users/berlingske/images/74053388.jpg?t%5Bcrop%5D%5Bx%5D=421&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=646&t%5Bcrop%5D%5Bheight%5D=869&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=8ef70ec868511b0bcb160b6fdb8ed25c08b9bc601836c87950d1f95c82ddc5d7 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74053388.jpg?t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1420&t%5Bcrop%5D%5Bheight%5D=869&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=4f9fa92b6e78b3b15b2736408520b536ef4cf22456a80f02e0ffe0076cda7aed 334w, https://bt.bmcdn.dk/users/berlingske/images/74053388.jpg?t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1420&t%5Bcrop%5D%5Bheight%5D=869&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=38b1e4c960f8d83c4d26b4be0f8220a0b03bc335e41cd7464d990820401bceaf 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74053388.jpg?t%5Bcrop%5D%5Bx%5D=337&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=814&t%5Bcrop%5D%5Bheight%5D=869&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=00757a8154eac9e8f505f9d46ad766cca129ae0bfe3d84fa92990c3b35f0d8fe" style="object-position: 48% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74053388.jpg?t%5Bcrop%5D%5Bx%5D=337&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=814&t%5Bcrop%5D%5Bheight%5D=869&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=00757a8154eac9e8f505f9d46ad766cca129ae0bfe3d84fa92990c3b35f0d8fe 300w, https://bt.bmcdn.dk/users/berlingske/images/74053388.jpg?t%5Bcrop%5D%5Bx%5D=337&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=814&t%5Bcrop%5D%5Bheight%5D=869&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=16cb0c7aedb9d5bc71bda3e9e9b39dbbeeae0c83fe868b48eb1b1c700aad7624 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/glem-kostpyramiden-nu-faar-de-officielle-kostraad-ny-form" data-lpurl="https://www.bt.dk/content/item/1648004" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">Den er</p>
<p style="white-space: nowrap; font-size: 4.4375em;"><strong>helt ny</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Den er</p>
<p style="white-space: nowrap; font-size: 11.3vw;"><strong>helt ny</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Den er</p>
<p style="white-space: nowrap; font-size: 15.9vw;"><strong>helt ny</strong></p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66516703" data-priority="A" data-video-id="uP3O2ofb"><a href="https://www.bt.dk/vm/de-gav-kasper-hjulmand-en-pris-sidste-aar-det-er-et-kaempe-selvmaal" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/de-gav-kasper-hjulmand-en-pris-sidste-aar-det-er-et-kaempe-selvmaal" data-lpurl="https://www.bt.dk/content/item/1648881" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74043581.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=274d199f299eaf8a3293df5fb34ec5dab13b2abed96c453caf41badf3e419721 392w, https://bt.bmcdn.dk/users/berlingske/images/74043581.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=d210ec5162345d6f95a9edd922d3f9371d144863379091964094b0cf4863e670 784w, https://bt.bmcdn.dk/users/berlingske/images/74043581.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=404efaa3a85580b223a856866de21562cd599c54dd966fdb856f91a03bdce2c3 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74043581.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=ffd11fbce04a085988a28b8835e9abf59aa02e442bf08e5855bf0b596a6e2c5d 688w, https://bt.bmcdn.dk/users/berlingske/images/74043581.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=a90ac1ca81eed400547e6e79316d039c2dee98677ea8aea8d9572a9625c4468c 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74043581.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=d9054aae3fea081bf5cca32f6281afacf4b4b803f07cab826e68b79f560c8c1e" style="object-position: 62% 31%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74043581.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=d9054aae3fea081bf5cca32f6281afacf4b4b803f07cab826e68b79f560c8c1e 620w, https://bt.bmcdn.dk/users/berlingske/images/74043581.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=e9bdf67ab8932a5d9407e88ae34213317c2c316113f276860fed212b66279b6f 1240w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/de-gav-kasper-hjulmand-en-pris-sidste-aar-det-er-et-kaempe-selvmaal" data-lpurl="https://www.bt.dk/content/item/1648881" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;">'Vi er <strong>skuffede</strong></p>
<p style="white-space: nowrap; font-size: 6.625em;">over ham'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">'Vi er <strong>skuffede</strong></p>
<p style="white-space: nowrap; font-size: 15.8vw;">over ham'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">'Vi er <strong>skuffede</strong></p>
<p style="white-space: nowrap; font-size: 15.9vw;">over ham'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648988" data-articleid="66517607" data-priority="A" data-video-id="4qZHp7so"><a href="https://www.bt.dk/vm/one-love-skandalen-eskalerer-nu-traekker-tyskerne-fifa-i-retten" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">MEDIE</div>
<a href="https://www.bt.dk/vm/one-love-skandalen-eskalerer-nu-traekker-tyskerne-fifa-i-retten" data-lpurl="https://www.bt.dk/content/item/1648988" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">VM-skandale</p>
<p style="white-space: nowrap; font-size: 10.75em;">eskalerer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">VM-skandale</p>
<p style="white-space: nowrap; font-size: 16.4vw;">eskalerer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">VM-skandale</p>
<p style="white-space: nowrap; font-size: 16.4vw;">eskalerer</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66516799" data-priority="A"><a href="https://www.bt.dk/royale/dronning-margrethe-holder-sig-ikke-tilbage-som-en-rigtig-gammel-kaelling" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/royale/dronning-margrethe-holder-sig-ikke-tilbage-som-en-rigtig-gammel-kaelling" data-lpurl="https://www.bt.dk/content/item/1648895" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74057185.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=fd7759a32f788c1f18716eb320613f93bfb1e36934dfd74f5eed565a2faf77f3 392w, https://bt.bmcdn.dk/users/berlingske/images/74057185.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=ef55ef3eaa03838af1f4dd1000d9ed711b4fe21f09fe7342e3576490fb1e994b 784w, https://bt.bmcdn.dk/users/berlingske/images/74057185.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=c215db3346755df0904ed8e0141b64d1387cbd80433927d5728c65e8bb0fbb73 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74057185.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=64a0e4c85e093fa81bdad325ee27d276b7aa041d1a64fdb6590e30ea4c556496 688w, https://bt.bmcdn.dk/users/berlingske/images/74057185.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=6c25d4521c234c9c51e99df9b50749a9022ce463bf7f10592a689b5b0057103e 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74057185.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=e3f6492299671159980228e0ce758755711daa9e3f73d540126c6921de3489a9" style="object-position: 24% 29%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74057185.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=e3f6492299671159980228e0ce758755711daa9e3f73d540126c6921de3489a9 940w, https://bt.bmcdn.dk/users/berlingske/images/74057185.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=62d323e6159a4e8e45325101ad5fcddddbfb949ce93d84d727e59d94d6f959e9 1880w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dronning Margrethe:</div>
<a href="https://www.bt.dk/royale/dronning-margrethe-holder-sig-ikke-tilbage-som-en-rigtig-gammel-kaelling" data-lpurl="https://www.bt.dk/content/item/1648895" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">'Som en rigtig</p>
<p style="white-space: nowrap; font-size: 12.875em;">gammel</p>
<p style="white-space: nowrap; font-size: 12.8125em;">kælling'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">'Som en rigtig</p>
<p style="white-space: nowrap; font-size: 19.6vw;">gammel</p>
<p style="white-space: nowrap; font-size: 19.5vw;">kælling'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">'Som en rigtig</p>
<p style="white-space: nowrap; font-size: 19.6vw;">gammel</p>
<p style="white-space: nowrap; font-size: 19.5vw;">kælling'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648939" data-articleid="66517209" data-priority="A"><a href="https://www.bt.dk/vm/tysk-sponsor-har-faaet-nok-af-fifa-traekker-sponsoratet-med-det-samme" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/tysk-sponsor-har-faaet-nok-af-fifa-traekker-sponsoratet-med-det-samme" data-lpurl="https://www.bt.dk/content/item/1648939" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Dropper VM</p>
<p style="white-space: nowrap; font-size: 8.25em;"><strong>øjeblikkeligt</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Dropper VM</p>
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>øjeblikkeligt</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Dropper VM</p>
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>øjeblikkeligt</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517848" data-priority="A"><a href="https://www.weekendavisen.dk/2022-46/samfund/smaa-skridt" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.weekendavisen.dk/2022-46/samfund/smaa-skridt"  class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059146.jpg?t%5Bcrop%5D%5Bx%5D=513&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=f0c4e55e1a063809f27ae735aef5ad621a960fa53df0e1d6aed7b5cde76faee3 123w, https://bt.bmcdn.dk/users/berlingske/images/74059146.jpg?t%5Bcrop%5D%5Bx%5D=513&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=34222e0f22102029ca584d47e901676924512631ca0bf905afbd35f270042b01 246w, https://bt.bmcdn.dk/users/berlingske/images/74059146.jpg?t%5Bcrop%5D%5Bx%5D=513&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=7adf91a4547fa229e4ae511ad4a3e80ba2748be31cf3a200ce0628a764ec59db 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059146.jpg?t%5Bcrop%5D%5Bx%5D=259&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=7c097922be3df521dd1100d2d92dbfeab4cb6004d42b14361be96af0633d9667 334w, https://bt.bmcdn.dk/users/berlingske/images/74059146.jpg?t%5Bcrop%5D%5Bx%5D=259&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=3e83b76e457b6dba67873f8cbb8f61bcbc3607ac5a0f85926da5c75882fc7963 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74059146.jpg?t%5Bcrop%5D%5Bx%5D=491&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=03c9a0f42619790385dc5afd671a010a47b468c8ae4a582ccfa0f80788552983" style="object-position: 56% 35%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74059146.jpg?t%5Bcrop%5D%5Bx%5D=491&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=03c9a0f42619790385dc5afd671a010a47b468c8ae4a582ccfa0f80788552983 300w, https://bt.bmcdn.dk/users/berlingske/images/74059146.jpg?t%5Bcrop%5D%5Bx%5D=491&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=43026b77147ec5ebfe1ffd2800d27263719e45ecc4eece0aea53b9a7ac1575fe 600w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">WEEKENDAVISEN</div>
<a href="https://www.weekendavisen.dk/2022-46/samfund/smaa-skridt"  class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;">'Det tjener</p>
<p style="white-space: nowrap; font-size: 9.3125em;">Pape til</p>
<p style="white-space: nowrap; font-size: 15.4375em;">ære'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.2vw;">'Det tjener</p>
<p style="white-space: nowrap; font-size: 10.2vw;">Pape til</p>
<p style="white-space: nowrap; font-size: 17vw;">ære'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">'Det tjener</p>
<p style="white-space: nowrap; font-size: 14.4vw;">Pape til</p>
<p style="white-space: nowrap; font-size: 23.9vw;">ære'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648989" data-articleid="66517613" data-priority="A"><a href="https://www.bt.dk/samfund/foedevarestyrelsen-oeger-trusselvurdering-for-fugleinfluenza-fra-middel-til-hoej" class="dre-item__header dre-item__header--skin-custom-live" style="--chars: 7">LIGE NU</a><div class="dre-item__text">
<div class="dre-item__pretitle">Fugleinfluenza:</div>
<a href="https://www.bt.dk/samfund/foedevarestyrelsen-oeger-trusselvurdering-for-fugleinfluenza-fra-middel-til-hoej" data-lpurl="https://www.bt.dk/content/item/1648989" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.9375em;">Høj risiko</p>
<p style="white-space: nowrap; font-size: 9.5625em;">for smitte-</p>
<p style="white-space: nowrap; font-size: 10.1875em;">spredning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.5vw;">Høj risiko</p>
<p style="white-space: nowrap; font-size: 14.5vw;">for smitte-</p>
<p style="white-space: nowrap; font-size: 15.4vw;">spredning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Høj risiko</p>
<p style="white-space: nowrap; font-size: 14.6vw;">for smitte-</p>
<p style="white-space: nowrap; font-size: 15.5vw;">spredning</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-blog dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66516860" data-priority="A" data-video-id="4qZHp7so"><a href="https://www.bt.dk/vm/dbu-i-voldsomt-stormvejr-joachim-b-olsen-er-langtfra-imponeret" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/dbu-i-voldsomt-stormvejr-joachim-b-olsen-er-langtfra-imponeret" data-lpurl="https://www.bt.dk/content/item/1648904" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74048613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=a9092f52832c4e9226f4fbca0258884e4308351c97893a258cc8ba55c56c60f2 392w, https://bt.bmcdn.dk/users/berlingske/images/74048613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=3f369822c970a5ddece2bcfee2767413a3ee5811e16da88b260fa5d9caa06773 784w, https://bt.bmcdn.dk/users/berlingske/images/74048613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=3c29a5b542724dddddd9c767a34b533ddefa496f9e9beb9b6898d3e2843b69c5 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74048613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=dbdc9f407a89967ccb5837c5e0daada10cc76779856821ccc7e7218a7e7d2ba3 688w, https://bt.bmcdn.dk/users/berlingske/images/74048613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=80debb10dbde2e96f7a858673bcec29ff15dbb37ccfcc0edb4aeb587e5b8dd57 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74048613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=2286e3e35ec6e4b060b69a77f624814c922c74e0ccf277082097a2565bf4e39f" style="object-position: 44% 47%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74048613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=2286e3e35ec6e4b060b69a77f624814c922c74e0ccf277082097a2565bf4e39f 620w, https://bt.bmcdn.dk/users/berlingske/images/74048613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=925c0ff7840900568815c0a483adaf48ac3a4c2645498ff4f69b89ecbf3d2f3b 1240w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Joachim B. Olsen</div>
<a href="https://www.bt.dk/vm/dbu-i-voldsomt-stormvejr-joachim-b-olsen-er-langtfra-imponeret" data-lpurl="https://www.bt.dk/content/item/1648904" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Stop det</p>
<p style="white-space: nowrap; font-size: 9.375em;">hykleri</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Stop det</p>
<p style="white-space: nowrap; font-size: 22.3vw;">hykleri</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Stop det</p>
<p style="white-space: nowrap; font-size: 22.4vw;">hykleri</p>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517393" data-priority="B"><a href="https://www.bt.dk/royale/kronprins-frederik-kom-ikke-med-landsholdet-til-qatar-nu-hepper-han-med-hjemmefra" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/royale/kronprins-frederik-kom-ikke-med-landsholdet-til-qatar-nu-hepper-han-med-hjemmefra" data-lpurl="https://www.bt.dk/content/item/1648970" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74044711.jpg?t%5Bcrop%5D%5Bx%5D=296&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=627&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=e4eb2ff6d7bf40328ef731c6d65eb04260fc5ec9b8b1a62534c2394ed8c7d3e3 123w, https://bt.bmcdn.dk/users/berlingske/images/74044711.jpg?t%5Bcrop%5D%5Bx%5D=296&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=627&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=aa97b9e4285c8c55b5fb4e068b34ec7b3480f48d5cef8ef302b8f66357a7a428 246w, https://bt.bmcdn.dk/users/berlingske/images/74044711.jpg?t%5Bcrop%5D%5Bx%5D=296&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=627&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=967e9ed9ef20f05709f15fbd97af0788252a22e51963f1903e7eb6b37873ada6 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74044711.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=661&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=fe707a3967019245c1ddcb925e71d4bd3b8964bab04e9d56ecdb91d9ec3d44bb 334w, https://bt.bmcdn.dk/users/berlingske/images/74044711.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=661&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=2379e330cf14a5be398238fa40ea30d436592afa8501df5ba52e93d4d6ac6a11 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74044711.jpg?t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=f0efd068295db622de4555508fc621f59d616c74c7437432e085d3bee148a7df" style="object-position: 48% 48%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74044711.jpg?t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=f0efd068295db622de4555508fc621f59d616c74c7437432e085d3bee148a7df 300w, https://bt.bmcdn.dk/users/berlingske/images/74044711.jpg?t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=8b6a4d6e6e0ef6db04c2c965c6347a2b6c673f8f9f32abab71a07e5de9a0d82b 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/kronprins-frederik-kom-ikke-med-landsholdet-til-qatar-nu-hepper-han-med-hjemmefra" data-lpurl="https://www.bt.dk/content/item/1648970" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.0625em;">Melder ud</p>
<p style="white-space: nowrap; font-size: 4.4375em;">om VM</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Melder ud</p>
<p style="white-space: nowrap; font-size: 11.1vw;">om VM</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Melder ud</p>
<p style="white-space: nowrap; font-size: 15.7vw;">om VM</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1669013724&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1669013724&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">VM-Vinduet - med Kim Vilfort og Adam Holm</div>
											<span class="length">38m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">1. Halvleg: Infantino er en joke, et boykot som seer rykker ikke det store, og så er de homoseksuelles rettigheder åbenbart ikke mere vigtige</div>
											<span class="length">53m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">2. Halvleg: Qatar er ikke gode til fodbold, nervøsitet for den danske offensiv, Ronaldo ødelægger det for Portugal, og VM-titlen kommer nok til Sydamerika.</div>
											<span class="length">59m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1669013724&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1669013724&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">VM-Vinduet - med Basim og Henrik Jensen</div>
											<span class="length">39m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1669013724&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1669013724&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">20. nov.</span>
											<div class="title">VM-Vinduet - med Anders Breinholt og Anders &#039;AC&#039; Christiansen</div>
											<span class="length">43m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/slottetogsumpen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/a8df889a-1ef0-40fd-94bb-af1e00cff416/image.jpg?t=1664538124&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/a8df889a-1ef0-40fd-94bb-af1e00cff416/image.jpg?t=1664538124&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">18. nov.</span>
											<div class="title">Sophie Løhde-medarbejdere: ydmygelser, råberi og en grov tone</div>
											<span class="length">12m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">18. nov.</span>
											<div class="title">Den kulørte time: Vi læser Tobias Rahims digte og ringer til Rasmus Tantholdt i Qatar</div>
											<span class="length">1t 4m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">18. nov.</span>
											<div class="title">Den kontante time: Med Jan Linnebjerg om 25 år med Pyrus</div>
											<span class="length">52m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/slottetogsumpen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/a8df889a-1ef0-40fd-94bb-af1e00cff416/image.jpg?t=1664538124&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/a8df889a-1ef0-40fd-94bb-af1e00cff416/image.jpg?t=1664538124&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">18. nov.</span>
											<div class="title">Røvsyge regeringsforhandlinger og Qatar som en politisk varm kartoffel</div>
											<span class="length">35m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648347" data-articleid="66513565" data-priority="A"><a href="https://www.bt.dk/krimi/foerste-gang-nogensinde-paa-faeroeerne-30-aarig-idoemt-forvaring" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/foerste-gang-nogensinde-paa-faeroeerne-30-aarig-idoemt-forvaring" data-lpurl="https://www.bt.dk/content/item/1648347" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.125em;">Første gang nogensinde:</p>
<p style="white-space: nowrap; font-size: 11.125em;">Ekstremt</p>
<p style="white-space: nowrap; font-size: 15.625em;">farlig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Første gang nogensinde:</p>
<p style="white-space: nowrap; font-size: 16.9vw;">Ekstremt</p>
<p style="white-space: nowrap; font-size: 29.5vw;">farlig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.2vw;">Første gang nogensinde:</p>
<p style="white-space: nowrap; font-size: 16.9vw;">Ekstremt</p>
<p style="white-space: nowrap; font-size: 29.7vw;">farlig</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517435" data-priority="A"><a href="https://www.bt.dk/underholdning/eurovision-dropper-juryer-i-semifinaler-efter-stemmesnyd" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/underholdning/eurovision-dropper-juryer-i-semifinaler-efter-stemmesnyd" data-lpurl="https://www.bt.dk/content/item/1648975" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74047885.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=8f71bc46aef40a10bce049e181fc1878db5610a74dd22642b793609263fdcea5 392w, https://bt.bmcdn.dk/users/berlingske/images/74047885.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=92bdbfa43417df90237e2e245abe5950d4aad9604e308093015db75833d7af16 784w, https://bt.bmcdn.dk/users/berlingske/images/74047885.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=d5333c87cfdd5f62c97a550e1e96d944a30b3289dfb6357e0a662577a0e9c8aa 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74047885.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=9e48389270515adadf8b76bacbf19c42f6a3dd88fa6d182c5f28f39366f50f28 688w, https://bt.bmcdn.dk/users/berlingske/images/74047885.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=d85e50695e629e6cbdd81ece5be0302fa0a21b6bcbfc250b2c85be9e337d7bff 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74047885.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=30577ffa152ea161e4ea94d79e1678efa37335a0d07295d1e8eb22ecb77db268" style="object-position: 48% 40%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74047885.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=30577ffa152ea161e4ea94d79e1678efa37335a0d07295d1e8eb22ecb77db268 940w, https://bt.bmcdn.dk/users/berlingske/images/74047885.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=cd769d560e1f2d2b473dfbb5086525abf91d77ecb06ec3ec78a818576a633b8e 1880w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/eurovision-dropper-juryer-i-semifinaler-efter-stemmesnyd" data-lpurl="https://www.bt.dk/content/item/1648975" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;">Eurovision</p>
<p style="white-space: nowrap; font-size: 8.125em;">har fået nok:</p>
<p style="white-space: nowrap; font-size: 12.625em;"><strong>Droppet</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.8vw;">Eurovision</p>
<p style="white-space: nowrap; font-size: 12.2vw;">har fået nok:</p>
<p style="white-space: nowrap; font-size: 19.1vw;"><strong>Droppet</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Eurovision</p>
<p style="white-space: nowrap; font-size: 12.2vw;">har fået nok:</p>
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>Droppet</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648964" data-articleid="66517358" data-priority="A"><a href="https://www.bt.dk/erhverv/prognose-ledigheden-i-danmark-vil-stige-markant-naeste-aar" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Prognose</div>
<a href="https://www.bt.dk/erhverv/prognose-ledigheden-i-danmark-vil-stige-markant-naeste-aar" data-lpurl="https://www.bt.dk/content/item/1648964" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.0625em;">Det er ved</p>
<p style="white-space: nowrap; font-size: 11.125em;">at gå galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.2vw;">Det er ved</p>
<p style="white-space: nowrap; font-size: 16.9vw;">at gå galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Det er ved</p>
<p style="white-space: nowrap; font-size: 17vw;">at gå galt</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517298" data-priority="A"><a href="https://www.bt.dk/politik/ophaever-messerschmidts-immunitet" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/politik/ophaever-messerschmidts-immunitet" data-lpurl="https://www.bt.dk/content/item/1648955" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74039684.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=7a49771af8cbe3d6238fc7c3c25dab51bdcb41bf6eaf24ddd0a7210479080a73 392w, https://bt.bmcdn.dk/users/berlingske/images/74039684.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=c139d6ab2753b52ae100f246563f96229e316d009b3a2b08e8c946dedc6cb371 784w, https://bt.bmcdn.dk/users/berlingske/images/74039684.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=e86f8aa0663d096d4154c29c9859c69e4d9e6f54242d33e2bb2b4b47b6caa8d6 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74039684.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=763&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=eadadd95294a7877b7d14cb1f2057f228bc1ceba22276438f17a23b7cb7027c5 334w, https://bt.bmcdn.dk/users/berlingske/images/74039684.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=763&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=34a6661c8ee6d6f0235de00d0e9079ed4c6524976b10ad24eb6d05adf3d94ab6 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74039684.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&accessToken=04f40e879637a85b5c405d106399a3a02ac5f8ec685d34ec6eb48318e583706e" style="object-position: 46% 35%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74039684.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&accessToken=04f40e879637a85b5c405d106399a3a02ac5f8ec685d34ec6eb48318e583706e 460w, https://bt.bmcdn.dk/users/berlingske/images/74039684.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=920&accessToken=18dbaf7e995133ffafa8cf5874efe23b0fc9ee1c4400e923f5c9760f045f0830 920w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/ophaever-messerschmidts-immunitet" data-lpurl="https://www.bt.dk/content/item/1648955" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.375em;">Nu er det</p>
<p style="white-space: nowrap; font-size: 7.25em;">afgjort</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Nu er det</p>
<p style="white-space: nowrap; font-size: 10.9vw;">afgjort</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.2vw;">Nu er det</p>
<p style="white-space: nowrap; font-size: 23.2vw;">afgjort</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-blog dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517255" data-priority="A" data-video-id="KbPlU0Bv"><a href="https://www.bt.dk/vm/joergensens-klumme-jeg-har-aldrig-oplevet-noget-lignende" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/joergensens-klumme-jeg-har-aldrig-oplevet-noget-lignende" data-lpurl="https://www.bt.dk/content/item/1648948" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74047532.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=d9883bed9d26922efb5f5f6a2a6f959993bdc829122029a435e86a0b875292d5 392w, https://bt.bmcdn.dk/users/berlingske/images/74047532.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=7b760e0147276a2396694829a50bf46b9db289b5d835678be7dd1802d16277e1 784w, https://bt.bmcdn.dk/users/berlingske/images/74047532.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=1b1a81a17e42cc4dd92ac66fcf02319167a5488be93c27a21178f691ce0ccaf2 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74047532.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=4ad7c94ec0dd55287d6770e68ab1e4ee517d3cd2ffde11051d546d9e505e37c2 334w, https://bt.bmcdn.dk/users/berlingske/images/74047532.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=3ec44bd2c25c755a79f73eda6bd20e44e3a1848938a0f8e13cf012dbc7fb8db5 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74047532.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&accessToken=4c54f137a6398dff7361066d3732774dccbb65a88f51147168bca779a27ee782" style="object-position: 65% 31%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74047532.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&accessToken=4c54f137a6398dff7361066d3732774dccbb65a88f51147168bca779a27ee782 460w, https://bt.bmcdn.dk/users/berlingske/images/74047532.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=920&accessToken=bc25ee8e31cb729ef928fd5c85d41e06af5addc32b014fa6fb7e03be2910e00e 920w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kæmpe stormvejr:</div>
<a href="https://www.bt.dk/vm/joergensens-klumme-jeg-har-aldrig-oplevet-noget-lignende" data-lpurl="https://www.bt.dk/content/item/1648948" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">'Aldrig</p>
<p style="white-space: nowrap; font-size: 6.5625em;">oplevet</p>
<p style="white-space: nowrap; font-size: 3.1875em;">noget lignende'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">'Aldrig</p>
<p style="white-space: nowrap; font-size: 9.7vw;">oplevet</p>
<p style="white-space: nowrap; font-size: 4.6vw;">noget lignende'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.4vw;">'Aldrig</p>
<p style="white-space: nowrap; font-size: 20.9vw;">oplevet</p>
<p style="white-space: nowrap; font-size: 10.1vw;">noget lignende'</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517077" data-priority="B" data-video-id="uP3O2ofb"><a href="https://www.bt.dk/kendte/de-kendte-reagerer-pa-droppet-anforerbind-landsholdet-bliver-groft-udnyttet-af" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/kendte/de-kendte-reagerer-pa-droppet-anforerbind-landsholdet-bliver-groft-udnyttet-af" data-lpurl="https://www.bt.dk/content/item/1648926" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74038138.jpg?t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=428&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=123&accessToken=edb555bf68f2ef2bf5b8af9cd98197653c5c9dbec82d3cba3117ec9cd539e3a5 123w, https://bt.bmcdn.dk/users/berlingske/images/74038138.jpg?t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=428&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=246&accessToken=5a152b1747f679ce1a5668425421e0a4132680c78e848a57a0877b8034d3044b 246w, https://bt.bmcdn.dk/users/berlingske/images/74038138.jpg?t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=428&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=351&accessToken=eda24bb237531bf5ce5cf4e20edaa6df5a64e431de0137cbd307189510301f00 351w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74038138.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=451&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=02fc252146a9aa0182be63c86c11d11dd22d73ca1652ac2e3d0478971eb4e89c 334w, https://bt.bmcdn.dk/users/berlingske/images/74038138.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=451&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=fc7b4cb2e43ff77ba144d129718373a3af132b7cee6f3c1f89422544b3af2c49 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74038138.jpg?t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=313&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=5944c8346011378349b4264d5a5a2c75df3ac0441cf636a5bd2ab1bc6d86489d" style="object-position: 50% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74038138.jpg?t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=313&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=5944c8346011378349b4264d5a5a2c75df3ac0441cf636a5bd2ab1bc6d86489d 300w, https://bt.bmcdn.dk/users/berlingske/images/74038138.jpg?t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=313&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=db071ed53fc0dd8fb27631526cf5d47d5e86bbaaa2ab42eea7102b7a5f0465a6 600w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/de-kendte-reagerer-pa-droppet-anforerbind-landsholdet-bliver-groft-udnyttet-af" data-lpurl="https://www.bt.dk/content/item/1648926" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2em;">Kom nu - foran</p>
<p style="white-space: nowrap; font-size: 2.4375em;">milliarder af</p>
<p style="white-space: nowrap; font-size: 2.6875em;">mennesker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.2vw;">Kom nu - foran</p>
<p style="white-space: nowrap; font-size: 6.3vw;">milliarder af</p>
<p style="white-space: nowrap; font-size: 6.9vw;">mennesker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.4vw;">Kom nu - foran</p>
<p style="white-space: nowrap; font-size: 8.9vw;">milliarder af</p>
<p style="white-space: nowrap; font-size: 9.6vw;">mennesker</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517253" data-priority="A"><a href="https://www.bt.dk/vm/vanvittig-vm-sensation-en-af-historiens-allerstoerste" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/vm/vanvittig-vm-sensation-en-af-historiens-allerstoerste" data-lpurl="https://www.bt.dk/content/item/1648947" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74041567.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=343d2292eecdf2301fc9551b7861516a3071da287dcf4b703c63895eba890bb6 392w, https://bt.bmcdn.dk/users/berlingske/images/74041567.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=bbea0bddbbc2c0e41f34c76065256459bbd73d3e67a8a1e310f36454403f185b 784w, https://bt.bmcdn.dk/users/berlingske/images/74041567.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=c420cfe1aab3e063bfe3c88b57919106c8435bb3441648ab239ffdbbcf3678e0 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74041567.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=dc89c5e20edbebc0104f09e499cdedec44547797eea6948cb515cfa486ee133c 688w, https://bt.bmcdn.dk/users/berlingske/images/74041567.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=690f0734fb36e2c10b3eb82c3dd52b0b87ff00cc6760a31e2c13ceb765b9bb9b 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/74041567.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=8f87939dc48b0a1fd0f91e96a5e99b5c852dad8053adfc665c5ef7eaa2c02fed" style="object-position: 33% 54%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/74041567.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=8f87939dc48b0a1fd0f91e96a5e99b5c852dad8053adfc665c5ef7eaa2c02fed 620w, https://bt.bmcdn.dk/users/berlingske/images/74041567.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=a9ec3e756850f9a705e88ac3a2a9c9c664788eeae776362eb738fea9d4bbac81 1240w"></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/vanvittig-vm-sensation-en-af-historiens-allerstoerste" data-lpurl="https://www.bt.dk/content/item/1648947" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.625em;">Ingen</p>
<p style="white-space: nowrap; font-size: 6.875em;">fatter det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 27.8vw;">Ingen</p>
<p style="white-space: nowrap; font-size: 16.5vw;">fatter det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 27.9vw;">Ingen</p>
<p style="white-space: nowrap; font-size: 16.6vw;">fatter det</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66517226" data-priority="A" data-video-id="PVrXLvdB"><a href="https://www.bt.dk/krimi/politiet-om-brutalt-drab-i-broendby-der-ligger-planlaegning-bag" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/krimi/politiet-om-brutalt-drab-i-broendby-der-ligger-planlaegning-bag" data-lpurl="https://www.bt.dk/content/item/1648945" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/73861823.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3298&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=392&accessToken=2346b3950f1d85f36d65ec742545e0ce43f8bb7eae7aa55b95ff01dc998d840a 392w, https://bt.bmcdn.dk/users/berlingske/images/73861823.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3298&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=784&accessToken=d489d7e26ec00a2317e4f366298931045645485791064e919d8baae8a5a02359 784w, https://bt.bmcdn.dk/users/berlingske/images/73861823.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3298&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1118&accessToken=cbc58ac56e7069a13d4985065c874380b716b810536df4e348ba2a03fd765ea8 1118w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/73861823.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3298&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=ce0c255393c8695640b9363bf3239333861091b2d721dc1da09612476418ed13 688w, https://bt.bmcdn.dk/users/berlingske/images/73861823.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3298&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=ad373b679342d98f1a868751ebbb7b229274da6a1e6aecc5d7a797ea70e28748 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/73861823.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3298&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=df9c199e434d4a8519b400834e3a8dbfb8ded1743705873387583deb4a019123" style="object-position: 67% 51%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/73861823.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3298&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=df9c199e434d4a8519b400834e3a8dbfb8ded1743705873387583deb4a019123 940w, https://bt.bmcdn.dk/users/berlingske/images/73861823.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3298&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=5198939a559bb92882e396eedbd2e9a4e5ccd1ad4dfda4034f12fb29d13a6a8f 1880w"></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Politiet:</div>
<a href="https://www.bt.dk/krimi/politiet-om-brutalt-drab-i-broendby-der-ligger-planlaegning-bag" data-lpurl="https://www.bt.dk/content/item/1648945" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.875em;">Overlagt</p>
<p style="white-space: nowrap; font-size: 10.6875em;"><strong>og kynisk</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Overlagt</p>
<p style="white-space: nowrap; font-size: 16.1vw;"><strong>og kynisk</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.1vw;">Overlagt</p>
<p style="white-space: nowrap; font-size: 16.2vw;"><strong>og kynisk</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1648938" data-articleid="66517181" data-priority="A"><a href="https://www.bt.dk/krimi/gerningsmand-stak-af-gravid-kvinde-stukket-ned" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/gerningsmand-stak-af-gravid-kvinde-stukket-ned" data-lpurl="https://www.bt.dk/content/item/1648938" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Gravid</p>
<p style="white-space: nowrap; font-size: 8.6875em;">stukket ned</p>
<p style="white-space: nowrap; font-size: 11.375em;">i sit hjem</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.6vw;">Gravid</p>
<p style="white-space: nowrap; font-size: 13.1vw;">stukket ned</p>
<p style="white-space: nowrap; font-size: 17.1vw;">i sit hjem</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.8vw;">Gravid</p>
<p style="white-space: nowrap; font-size: 13.1vw;">stukket ned</p>
<p style="white-space: nowrap; font-size: 17.3vw;">i sit hjem</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>

<script type="text/javascript">
    function readyScribbleFix() {
        if (document.readyState !== 'loading') {
            checkScribble();
        } else {
            document.addEventListener('DOMContentLoaded', () => {
                checkScribble();
            });
        }
    }

    function checkScribble() {
        const isScribble = document.querySelector('.scribble-live');

        if(isScribble) {
            setTimeout(() => {
                const hasPinnedSliderLoaded = document.querySelector('.scribble-live .scribble-pinned-slider__item');
                if (hasPinnedSliderLoaded) {
                    fixScribble();
                } else {
                    checkScribble();
                }
            }, 1000)
        }
    }

    function fixScribble() {
        const readMoreLabel = 'Fold ud';
        const readLessLabel = 'Fold ind';
        const scribbleSliderItems = document.querySelectorAll('.scribble-pinned-slider__item .scribble-pinned-container');
        const readMoreItems = document.querySelectorAll('.scribble-pinned__readmore .modal-btn-toggle')

        Array.from(scribbleSliderItems).forEach((item) => {
            const readMore = item.querySelector('.scribble-pinned__readmore .modal-btn-toggle');

            readMore.addEventListener('click', (e) => {
                e.preventDefault();
                e.stopPropagation();
                readMoreItems.forEach((readMoreItem) => {
                    readMoreItem.classList.toggle('open');
                    readMoreItem.innerHTML = readMore.classList.contains('open') ? readLessLabel : readMoreLabel;
                });
                scribbleSliderItems.forEach((sliderItem) => {
                    sliderItem.classList.toggle('open');
                });
            });
        });
    }

    readyScribbleFix();
</script>


        </div>
    </div>

                        </div>
                    </div>

                                                        


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                    
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                            </div>
            </div>
                                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            
    <li>
        <a href="https://tjek.bt.dk/" target="_blank">Tjek.bt.dk</a>
        <span class="footer-navigation__btn footer-navigation__btn--external-link"><img src="/dist/images/icons/external-link.svg"></span>
    </li>
</ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:peho@bt.dk">Pernille Holbøll, chefredaktør (ansv.)</a> </br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter  sp_twitter_bottom" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook  sp_facebook_bottom" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        
                    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        
        <script src="/build/footer.d6f54c8f.js"></script>
        <link rel="stylesheet" href="/build/footer.9665de59.css">
    </div>
                            <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
        
    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
        
    <script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;general&quot;:[24,25]},&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
