<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65394048" />


<title>Så er det afgjort: De skal dyste i Vild med dans-finalen | BT Underholdning - www.bt.dk</title>
<meta name="description" content="Årets finalister er fundet, men finalen bliver uden Emili Sindlev og Mads Vad."/>
<meta property="og:title" content="Så er det afgjort: De skal dyste i Vild med dans-finalen"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1463303"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/158/1584803/23607115-vild-med-dans-semifinale-p-tv.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/158/1584803/23607115-vild-med-dans-semifinale-p-tv.jpeg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Så er det afgjort: De skal dyste i Vild med dans-finalen"/>
<meta property="twitter:description" content="Årets finalister er fundet, men finalen bliver uden Emili Sindlev og Mads Vad."/>
<meta property="twitter:url" content="https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1463303"/>
<meta property="articleId" content="1463303"/>
<meta property="article:published_time" content="2020-12-12T22:37:05+01:00" />
<meta property="article:modified_time" content="2020-12-12T22:37:05+01:00" />
<link rel="canonical" href="https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0">

<meta property="article:section" content="Underholdning"/><meta property="article:tag" content="Underholdning"/><meta property="lp:wordcount" content="12"/><meta property="lp:video" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.fde67a4b.css"/>
    <![endif]-->

        
    <link rel="stylesheet" type="text/css" href="/build/main.03e017f0.css"/>

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.cbbad432.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=XkHP0zM3lDCbuK4zRECsG3WNhbMR%2BmMYdfXW3L35swI%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.e781e468.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.da5e678b.js"></script>
    <script src="/build/football-league-table.aabf6433.js"></script>

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/underholdning","targetingParams":{"primaryCategory":"underholdning","articleType":"news_article","tags":"","date":"12-12-2020","context_cat_org":["Arts & Entertainment","Performing Arts","Dance"],"context_cat_iab":["undefined","undefined","undefined"],"context_sentiment":"0.2"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
            <script src="/build/dfp.66466b41.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.4ad52d30.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
Array.from(document.querySelectorAll('.selfservice-content-data.col-md-4')).forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-entertainment
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.d66e5250.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"underholdning","subcategory":"underholdning"},"content":{"video":false,"author":"","pubdate":1607809025,"title":"\/underholdning\/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0","id":1463303,"length":"1719","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1607810747};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
            <a href="/underholdning" class="article-category"> Underholdning </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-12-12T22:37:05+01:00">
            12. dec. 2020 - 22.37
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Så er det afgjort: De skal dyste i Vild med dans-finalen
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=%C3%85rets%20finalister%20er%20fundet%2C%20men%20finalen%20bliver%20uden%20Emili%20Sindlev%20og%20Mads%20Vad.+https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/158/1584803/23607115-vild-med-dans-semifinale-p-tv.jpeg" class="article-gallery-item"
           title="Influenceren Emili Sindlev og makkeren Mads Vad er ude af Vild med dans og misser næste lørdags store finale. Martin Sylvest/Ritzau Scanpix ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/158/1584803/23607115-vild-med-dans-semifinale-p-tv.jpeg" class="eager" width="" height="" alt="Influenceren Emili Sindlev og makkeren Mads Vad er ude af Vild med dans og misser næste lørdags store finale. Martin Sylvest/Ritzau Scanpix"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Influenceren Emili Sindlev og makkeren Mads Vad er ude af Vild med dans og misser næste lørdags store finale. Martin Sylvest/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1463303&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=17&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1463303&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=17&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Årets finalister er fundet, men finalen bliver uden Emili Sindlev og Mads Vad.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Så er finalisterne fundet i årets udgave af &quot;Vild med dans&quot;.</p>
<p> Kampen om titlen og trofæet kommer nemlig til at stå mellem Badehotellet-stjernen Merete Mærkedahl og partner Thomas Evers Poulsen, skuespilleren Albert Rosin Harson og partner Jenna Bagge samt skuespillerinden Nukâka Coster-Waldau og partner Silas Holst.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Influenceren Emili Sindlev og hendes makker, Mads Vad, misser nemlig lige akkurat næste lørdags store finaleopgør og fik sparket af seerne i semifinalen, som var knald eller fald - der var nemlig ingen omdans.</p>
<p>Parrene var på gulvet to gange i det gabende tomme studie, som kun var gæstet af showets værtinder, orkestret og dommerkvintetten til lyden af dåselatter.</p>
<p>Først i en individuel dans - den sidste af de to konkurrencedanse - og dernæst i en lidenskabelig argentinsk tango.</p>
<p>Dommerdarlingen Merete Mærkedahl og partner Thomas Evers Poulsen indkasserede fuld plade og maksimumpoint for deres energiske samba.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>- Du tilfredsstiller alle os dommere med din teknik og din udstråling. Du har hele pakken til at gå hele vejen, lød det fra en topbegejstret Marianne Eihilt. </p>
<p>Komplimenterne var lige så store efter parrets intense argentinske tango, som fik tårerne frem hos dommer Jens Werner.</p>
<p>Skuespillerinden Nukâka Coster-Waldau kiksede nogle trin i sin quickstep med partner Silas Holst, men det var ikke så slemt, at de endte nederst i feltet efter dommernes karakterer.</p>
<p>Det gjorde skuespilleren Albert Rosin Harson og hans partner, Jenna Bagge, men blev altså reddet af seerne.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>Finalen i årets udgave af &quot;Vild med dans&quot; løber af stablen næste lørdag på TV2 klokken 20.35.</p>
<p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=%C3%85rets%20finalister%20er%20fundet%2C%20men%20finalen%20bliver%20uden%20Emili%20Sindlev%20og%20Mads%20Vad.+https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/underholdning/saa-er-det-afgjort-de-skal-dyste-i-vild-med-dans-finalen-0" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463291" data-articleid="65393984" data-priority="A"><a href="https://www.bt.dk/underholdning/vinterberg-vinder-bedste-instruktoer-ved-europaeisk-oscar" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/vinterberg-vinder-bedste-instruktoer-ved-europaeisk-oscar" data-lpurl="https://www.bt.dk/content/item/1463291" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 7.25em;">Kæmpe dansk</p>
<p style="white-space: nowrap; font-size: 10.5625em;">sensation</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 10.9vw;">Kæmpe dansk</p>
<p style="white-space: nowrap; font-size: 16vw;">sensation</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 10.9vw;">Kæmpe dansk</p>
<p style="white-space: nowrap; font-size: 16vw;">sensation</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE | VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9em;">Nyt smitte-</p>
<p style="white-space: nowrap; font-size: 14.4375em;">udbrud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Nyt smitte-</p>
<p style="white-space: nowrap; font-size: 21.8vw;">udbrud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Nyt smitte-</p>
<p style="white-space: nowrap; font-size: 22vw;">udbrud</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463280" data-articleid="65393950" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/slaaet-paa-maalstregen-emili-sindlev-er-ude-af-vild-med-dans" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Vild med dans</div>
<a href="https://www.bt.dk/film-tv-og-streaming/slaaet-paa-maalstregen-emili-sindlev-er-ude-af-vild-med-dans" data-lpurl="https://www.bt.dk/content/item/1463280" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Hun misser</p>
<p style="white-space: nowrap; font-size: 14.875em;">finalen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Hun misser</p>
<p style="white-space: nowrap; font-size: 22.5vw;">finalen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Hun misser</p>
<p style="white-space: nowrap; font-size: 22.6vw;">finalen</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--header dre-item--header-live" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65393966" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/live-foelg-semifinalen-i-vild-med-dans-her" class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/live-foelg-semifinalen-i-vild-med-dans-her" data-lpurl="https://www.bt.dk/content/item/1463285" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421895.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1115&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=422&accessToken=f6d9f53ab52d1d8c1b311c1afd3eb85c59ed21cc160fe0843a117c029e42dfa4 726w, https://bt.bmcdn.dk/users/berlingske/images/38421895.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1115&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=844&accessToken=2aa4ee584d7bc214a299eae4cee468aacafba8abd5e3e01846b47447ae99c863 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421895.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1115&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=400&accessToken=c13902e33d79742d2072a05715820ef8012d561e6f2e05d647c4702b10dcfdba 688w, https://bt.bmcdn.dk/users/berlingske/images/38421895.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1115&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=800&accessToken=4224e1f0ff60a8248843de534faac639b645d8a4bc9f5f14b730f34536b31b45 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38421895.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1115&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=360&accessToken=a3021afed86700fe20ddd046f5e1b02b9fac2c1409e02f6a552648c55bebc971" style="object-position: 50% 56%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421895.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1115&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=360&accessToken=a3021afed86700fe20ddd046f5e1b02b9fac2c1409e02f6a552648c55bebc971 620w, https://bt.bmcdn.dk/users/berlingske/images/38421895.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1115&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=720&accessToken=aeebe9c319fbbf607a744a6669d6a3beeea336a059e1017ef60efa055632a6b8 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Vild med dans</div>
<a href="https://www.bt.dk/film-tv-og-streaming/live-foelg-semifinalen-i-vild-med-dans-her" data-lpurl="https://www.bt.dk/content/item/1463285" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">Tydeligt</p>
<p style="white-space: nowrap; font-size: 10.3125em;">berørt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.1vw;">Tydeligt</p>
<p style="white-space: nowrap; font-size: 24.6vw;">berørt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.1vw;">Tydeligt</p>
<p style="white-space: nowrap; font-size: 24.7vw;">berørt</p>
</div></a>
</div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65393849" data-priority="B"><a href="https://www.bt.dk/haandbold/jesper-jensen-havde-snak-med-klavs-bruun-jeg-er-blevet-bekraeftet-i-det-han" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/jesper-jensen-havde-snak-med-klavs-bruun-jeg-er-blevet-bekraeftet-i-det-han" data-lpurl="https://www.bt.dk/content/item/1463257" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=418&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=616&t%5Bcrop%5D%5Bheight%5D=661&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=245&accessToken=e2cee564d64db58533932e2fc7a8a52c39e2d837243d1cf199f5d3fda7bfc02b 228w, https://bt.bmcdn.dk/users/berlingske/images/38421858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=418&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=616&t%5Bcrop%5D%5Bheight%5D=661&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=490&accessToken=80a496049b9ba024c08b36369a74dccfb5539445f157ba7e9586cf07d9fa973f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1175&t%5Bcrop%5D%5Bheight%5D=661&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=be1eaf5d1c85b93bb2ab64e56da9b9de4ab390376525bd21cabbd8b1b6652d0a 334w, https://bt.bmcdn.dk/users/berlingske/images/38421858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1175&t%5Bcrop%5D%5Bheight%5D=661&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=68310f57d4a3456352c0bca2cc439b4320cc558703ab1c504cd46cfd8a7dc5e8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38421858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=661&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=355&accessToken=b45deb4df708d5f2a25970c00e39fc6809acd40b66936f5c990758c30a83fb7c" style="object-position: 62% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=661&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=355&accessToken=b45deb4df708d5f2a25970c00e39fc6809acd40b66936f5c990758c30a83fb7c 300w, https://bt.bmcdn.dk/users/berlingske/images/38421858.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=661&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=710&accessToken=32032c418268ece4e0ba7eb3121f5c4a30ae0ef131c42c0b6fe656bc4dd2e813 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/jesper-jensen-havde-snak-med-klavs-bruun-jeg-er-blevet-bekraeftet-i-det-han" data-lpurl="https://www.bt.dk/content/item/1463257" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.375em;">'Det hele</p>
<p style="white-space: nowrap; font-size: 3.375em;">passede'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">'Det hele</p>
<p style="white-space: nowrap; font-size: 8.2vw;">passede'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">'Det hele</p>
<p style="white-space: nowrap; font-size: 12.2vw;">passede'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463298" data-articleid="65394018" data-priority="B"><a href="https://www.bt.dk/kendte/paradise-vinder-gravid-venter-andet-barn" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/paradise-vinder-gravid-venter-andet-barn" data-lpurl="https://www.bt.dk/content/item/1463298" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Tidligere reality-</p>
<p style="white-space: nowrap; font-size: 8.5625em;">vinder lever</p>
<p style="white-space: nowrap; font-size: 9.6875em;">helt nyt liv</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Tidligere reality-</p>
<p style="white-space: nowrap; font-size: 13vw;">vinder lever</p>
<p style="white-space: nowrap; font-size: 14.8vw;">helt nyt liv</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Tidligere reality-</p>
<p style="white-space: nowrap; font-size: 13vw;">vinder lever</p>
<p style="white-space: nowrap; font-size: 14.8vw;">helt nyt liv</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="nkmu2zwp" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/fritid/joan-oerting-derfor-er-sexlegetoej-en-stor-hjaelp-for-manden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/38221336.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=115&amp;t%5Bcrop%5D%5Bwidth%5D=2048&amp;t%5Bcrop%5D%5Bheight%5D=950&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=47d911888851d4d4bf1a42d6918e80ec01fa57712a98961b7b1e5c592eb6cd23 726w, https://bt.bmcdn.dk/users/berlingske/images/38221336.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=115&amp;t%5Bcrop%5D%5Bwidth%5D=2048&amp;t%5Bcrop%5D%5Bheight%5D=950&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=020946c8fd943e9af8f4c72e276283559e3f1f2c90ce915676972cc219a17d12 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/38221336.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=115&amp;t%5Bcrop%5D%5Bwidth%5D=2048&amp;t%5Bcrop%5D%5Bheight%5D=950&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=469fd0bb04cf1f5b7b2551876a71dc22319a217d60f998b6c4f05210d3994eb8 688w, https://bt.bmcdn.dk/users/berlingske/images/38221336.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=115&amp;t%5Bcrop%5D%5Bwidth%5D=2048&amp;t%5Bcrop%5D%5Bheight%5D=950&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=474148530bf9b35afafc1e7d41134ea0778a046f441ce760913a96ac73b5baad 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/38221336.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=115&amp;t%5Bcrop%5D%5Bwidth%5D=2048&amp;t%5Bcrop%5D%5Bheight%5D=950&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=4a23432532c5094e5950564fcc43d4417db297e4db82d987529407aca4655092" style="object-position: 71% 37%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/38221336.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=115&amp;t%5Bcrop%5D%5Bwidth%5D=2048&amp;t%5Bcrop%5D%5Bheight%5D=950&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=4a23432532c5094e5950564fcc43d4417db297e4db82d987529407aca4655092 940w, https://bt.bmcdn.dk/users/berlingske/images/38221336.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=115&amp;t%5Bcrop%5D%5Bwidth%5D=2048&amp;t%5Bcrop%5D%5Bheight%5D=950&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=7e13a883143c388565490057f1beba2911a9a985a122ccca729dd09d205dd235 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/fritid/joan-oerting-derfor-er-sexlegetoej-en-stor-hjaelp-for-manden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.375em;">Joan Ørting: Mænd</p>
<p style="white-space: nowrap; font-size: 5.875em;">har brug for dette</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Joan Ørting: Mænd</p>
<p style="white-space: nowrap; font-size: 8.8vw;">har brug for dette</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">Joan Ørting: Mænd</p>
<p style="white-space: nowrap; font-size: 8.8vw;">har brug for dette</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463296" data-articleid="65394008" data-priority="A"><a href="https://www.bt.dk/erhverv/rigmandssoen-bag-kaempe-projekt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/rigmandssoen-bag-kaempe-projekt" data-lpurl="https://www.bt.dk/content/item/1463296" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Rigmandssøn</p>
<p style="white-space: nowrap; font-size: 11.875em;">bag vildt</p>
<p style="white-space: nowrap; font-size: 14.25em;">projekt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Rigmandssøn</p>
<p style="white-space: nowrap; font-size: 18vw;">bag vildt</p>
<p style="white-space: nowrap; font-size: 21.6vw;">projekt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Rigmandssøn</p>
<p style="white-space: nowrap; font-size: 18.1vw;">bag vildt</p>
<p style="white-space: nowrap; font-size: 21.7vw;">projekt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65393915" data-priority="A"><a href="https://www.bt.dk/samfund/medieforsker-efter-gaardbos-exit-tv-2-er-medieverdenens-stoerste-horehus" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/medieforsker-efter-gaardbos-exit-tv-2-er-medieverdenens-stoerste-horehus" data-lpurl="https://www.bt.dk/content/item/1463274" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38420442.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=417&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=511&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=321&accessToken=d00e1185e44d2bad4d8a7f2e8e8159fe73705bf6126c8d0c1a618e84505da3d9 228w, https://bt.bmcdn.dk/users/berlingske/images/38420442.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=417&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=511&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=642&accessToken=0509803801cefcdc5f58b649e719087290869ebd917b3c27db75ff990acc951e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38420442.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=112&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=214&accessToken=cf290a404974db420f83866bed9da2d0418fff33fc33c52dd562be0ef4de2e91 334w, https://bt.bmcdn.dk/users/berlingske/images/38420442.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=112&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=428&accessToken=beaaf6bddb323d6bc9623f9cd0750b66f6b6b49ba753b7ae7d3d0b3077be6116 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38420442.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=398&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=548&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=394&accessToken=1cab57b120db9e2410a5583660da658596f084ae447f158a5935f1ca096a6176" style="object-position: 53% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38420442.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=398&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=548&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=394&accessToken=1cab57b120db9e2410a5583660da658596f084ae447f158a5935f1ca096a6176 300w, https://bt.bmcdn.dk/users/berlingske/images/38420442.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=398&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=548&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=788&accessToken=9965f70c5c3858ad04a025fcba08835c824af755fec701ba9ec3f2b8155abc46 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/medieforsker-efter-gaardbos-exit-tv-2-er-medieverdenens-stoerste-horehus" data-lpurl="https://www.bt.dk/content/item/1463274" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Forlader</p>
<p style="white-space: nowrap; font-size: 6.0625em;">'det største</p>
<p style="white-space: nowrap; font-size: 7.9375em;">horehus'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Forlader</p>
<p style="white-space: nowrap; font-size: 6.6vw;">'det største</p>
<p style="white-space: nowrap; font-size: 8.7vw;">horehus'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Forlader</p>
<p style="white-space: nowrap; font-size: 9.3vw;">'det største</p>
<p style="white-space: nowrap; font-size: 12.2vw;">horehus'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463224" data-articleid="65393660" data-priority="A"><a href="https://www.bt.dk/kendte/ny-drejning-i-skilsmisse-kelly-clarkson-kraever-alle-sine-penge-tilbage" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/ny-drejning-i-skilsmisse-kelly-clarkson-kraever-alle-sine-penge-tilbage" data-lpurl="https://www.bt.dk/content/item/1463224" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Skilsmisse-</p>
<p style="white-space: nowrap; font-size: 8.5em;">drama tager</p>
<p style="white-space: nowrap; font-size: 9.1875em;">ny drejning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Skilsmisse-</p>
<p style="white-space: nowrap; font-size: 12.8vw;">drama tager</p>
<p style="white-space: nowrap; font-size: 13.9vw;">ny drejning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Skilsmisse-</p>
<p style="white-space: nowrap; font-size: 12.9vw;">drama tager</p>
<p style="white-space: nowrap; font-size: 13.9vw;">ny drejning</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463281" data-articleid="65393951" data-priority="A"><a href="https://www.bt.dk/sport/sportsstjerne-staar-frem-blev-lokket-til-at-have-sex-med-en-anden-mand" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/sportsstjerne-staar-frem-blev-lokket-til-at-have-sex-med-en-anden-mand" data-lpurl="https://www.bt.dk/content/item/1463281" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.75em;">Sportsstjerne</p>
<p style="white-space: nowrap; font-size: 8.375em;">i porno-</p>
<p style="white-space: nowrap; font-size: 7.5625em;">mareridt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.3vw;">Sportsstjerne</p>
<p style="white-space: nowrap; font-size: 9.3vw;">i porno-</p>
<p style="white-space: nowrap; font-size: 8.4vw;">mareridt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Sportsstjerne</p>
<p style="white-space: nowrap; font-size: 20vw;">i porno-</p>
<p style="white-space: nowrap; font-size: 18.1vw;">mareridt</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463286" data-articleid="65393970" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-undersoeger-jaeger-har-fundet-skellet-ved-praestoe" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-undersoeger-jaeger-har-fundet-skellet-ved-praestoe" data-lpurl="https://www.bt.dk/content/item/1463286" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.875em;">Jæger gør</p>
<p style="white-space: nowrap; font-size: 11.6875em;">makaber</p>
<p style="white-space: nowrap; font-size: 10em;">opdagelse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Jæger gør</p>
<p style="white-space: nowrap; font-size: 17.7vw;">makaber</p>
<p style="white-space: nowrap; font-size: 15.1vw;">opdagelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Jæger gør</p>
<p style="white-space: nowrap; font-size: 17.8vw;">makaber</p>
<p style="white-space: nowrap; font-size: 15.2vw;">opdagelse</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65393774" data-priority="B"><a href="https://www.bt.dk/fodbold/stjerne-goer-grin-med-ronaldo-du-er-syg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/stjerne-goer-grin-med-ronaldo-du-er-syg" data-lpurl="https://www.bt.dk/content/item/1463245" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=762&t%5Bcrop%5D%5Bheight%5D=508&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=152&accessToken=e6eb75926fc6d90253aede3005e8ea88144ad3834bfdcfaa5f3d717f6ec394c2 228w, https://bt.bmcdn.dk/users/berlingske/images/38421559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=762&t%5Bcrop%5D%5Bheight%5D=508&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=304&accessToken=bbef067b72496c4f59e104e37352bd48228f71e04760f708ef16ea3548990729 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=903&t%5Bcrop%5D%5Bheight%5D=381&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=141&accessToken=d4dc596deb2d611ec35ed4a5681ce6dd52a90f2cfb6c6c9dbbb5a0609ffb48d6 334w, https://bt.bmcdn.dk/users/berlingske/images/38421559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=903&t%5Bcrop%5D%5Bheight%5D=381&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=282&accessToken=9b292a81790c4c4019398fc4edd36568e9291523950eec271738cc6665e51172 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38421559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=903&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=160&accessToken=4a3fa1281bedc0286da146b1432f2256cec76c3fafdefeeb8883a5017ff459e3" style="object-position: 52% 44%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38421559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=903&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=160&accessToken=4a3fa1281bedc0286da146b1432f2256cec76c3fafdefeeb8883a5017ff459e3 300w, https://bt.bmcdn.dk/users/berlingske/images/38421559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=903&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=320&accessToken=73adc33eac87861361e974d6825c5b128b16ca5aa3044500e11cec0f092ca22f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/stjerne-goer-grin-med-ronaldo-du-er-syg" data-lpurl="https://www.bt.dk/content/item/1463245" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">'Du er syg'</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.2vw;">'Du er syg'</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">'Du er syg'</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463287" data-articleid="65393975" data-priority="A"><a href="https://www.bt.dk/krimi/mystisk-politiaktion-kigger-efter-eksplosiver" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mystisk-politiaktion-kigger-efter-eksplosiver" data-lpurl="https://www.bt.dk/content/item/1463287" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Mystisk</p>
<p style="white-space: nowrap; font-size: 9em;">politiaktion</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Mystisk</p>
<p style="white-space: nowrap; font-size: 13.6vw;">politiaktion</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Mystisk</p>
<p style="white-space: nowrap; font-size: 13.8vw;">politiaktion</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--lg-hide-2 dre-group--md-hide-2 dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65391605" data-priority="B"><a href="https://www.bt.dk/fodbold/stjernespillers-agent-i-vildt-opslag-poserer-noegen-paa-en-hest" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/stjernespillers-agent-i-vildt-opslag-poserer-noegen-paa-en-hest" data-lpurl="https://www.bt.dk/content/item/1462920" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38418910.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=261&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=299&accessToken=a0cd919cd2faaf45253202065ef4a7f3ed1b08484843bcd3b1ff26634bc4f1f3 228w, https://bt.bmcdn.dk/users/berlingske/images/38418910.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=261&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=598&accessToken=cb0bcf5e30ba0760fe291adc645ab9df644c3315351b8302cdd6a3faa73c3c2e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38418910.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=198&accessToken=75a8ee81834791e4094aa6f60a81cf9212fc98acbbf7f89623b4076db5928d10 334w, https://bt.bmcdn.dk/users/berlingske/images/38418910.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=396&accessToken=1000d563f8e48f526d50b03f461ffaf608839046a81aacbc97840b8523e978e2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38418910.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=285&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=361&accessToken=a27647107d8601c62cddb136549e3728987ff3baaba71c893e5379e6365e22bc" style="object-position: 59% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38418910.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=285&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=361&accessToken=a27647107d8601c62cddb136549e3728987ff3baaba71c893e5379e6365e22bc 300w, https://bt.bmcdn.dk/users/berlingske/images/38418910.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=285&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=722&accessToken=dee77a80f7571f41e5f044d62bfafcfc7723ed76bbbc698d6db812571b73f153 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/stjernespillers-agent-i-vildt-opslag-poserer-noegen-paa-en-hest" data-lpurl="https://www.bt.dk/content/item/1462920" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Vækker</p>
<p style="white-space: nowrap; font-size: 11.1875em;">opsigt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Vækker</p>
<p style="white-space: nowrap; font-size: 12.3vw;">opsigt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Vækker</p>
<p style="white-space: nowrap; font-size: 17.4vw;">opsigt</p>
</div></a></div></article><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463270" data-articleid="65393901" data-priority="A"><a href="https://www.bt.dk/samfund/ny-smitterekord-i-danmark" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ny smitterekord</div>
<a href="https://www.bt.dk/samfund/ny-smitterekord-i-danmark" data-lpurl="https://www.bt.dk/content/item/1463270" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;"><strong>Læge advarer:</strong></p>
<p style="white-space: nowrap; font-size: 8.0625em;">Nu begynder</p>
<p style="white-space: nowrap; font-size: 8em;">problemerne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>Læge advarer:</strong></p>
<p style="white-space: nowrap; font-size: 12.2vw;">Nu begynder</p>
<p style="white-space: nowrap; font-size: 12.1vw;">problemerne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>Læge advarer:</strong></p>
<p style="white-space: nowrap; font-size: 12.2vw;">Nu begynder</p>
<p style="white-space: nowrap; font-size: 12.1vw;">problemerne</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463227" data-articleid="65393667" data-priority="A"><a href="https://www.bt.dk/politik/ny-minister-mistede-sin-mand-til-kraeft-havde-en-betingelse-til-mette-frederiksen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/ny-minister-mistede-sin-mand-til-kraeft-havde-en-betingelse-til-mette-frederiksen" data-lpurl="https://www.bt.dk/content/item/1463227" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.4375em;">Mettes nye mand afslører:</p>
<p style="white-space: nowrap; font-size: 10.125em;">Plaget</p>
<p style="white-space: nowrap; font-size: 9.4375em;">af sorg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 2.7vw;">Mettes nye mand afslører:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Plaget</p>
<p style="white-space: nowrap; font-size: 10.6vw;">af sorg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.8vw;">Mettes nye mand afslører:</p>
<p style="white-space: nowrap; font-size: 24.3vw;">Plaget</p>
<p style="white-space: nowrap; font-size: 22.6vw;">af sorg</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1462430" data-articleid="65388091" data-priority="A"><a href="https://www.bt.dk/udland/mor-til-myrdet-soen-min-verden-styrtede-sammen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/mor-til-myrdet-soen-min-verden-styrtede-sammen" data-lpurl="https://www.bt.dk/content/item/1462430" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 9.5em;">mordbølge</p>
<p style="white-space: nowrap; font-size: 7.75em;">under corona</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.4vw;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 14.4vw;">mordbølge</p>
<p style="white-space: nowrap; font-size: 11.7vw;">under corona</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.5vw;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 14.4vw;">mordbølge</p>
<p style="white-space: nowrap; font-size: 11.8vw;">under corona</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65393734" data-priority="A"><a href="https://www.bt.dk/politik/katastrofal-maaling-for-dansk-folkeparti-det-er-en-lammer-uden-lige" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/katastrofal-maaling-for-dansk-folkeparti-det-er-en-lammer-uden-lige" data-lpurl="https://www.bt.dk/content/item/1463238" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38419151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=8a598ab47af1aa2bdd6d86715a199203d1fcf4e29a37ca14b760838dbdb77439 726w, https://bt.bmcdn.dk/users/berlingske/images/38419151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=a0bb4968c5dc8f31dd0e5cea8c15fca19690be15a0a8168f117cfba1f7d80943 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38419151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=386&accessToken=77999d8d2d5dac5123373aca5d59eefe5d79f45429f2483939422d05408889af 688w, https://bt.bmcdn.dk/users/berlingske/images/38419151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=772&accessToken=cca489a78fe79ef7ac5945896fe468a0af7584ec4db9cb6decb62823ad73471e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38419151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528&accessToken=33adbe6be70d26a56b3697b734cfbfc8469fabfe714bc34c2c8211751fa7e030" style="object-position: 37% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38419151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528&accessToken=33adbe6be70d26a56b3697b734cfbfc8469fabfe714bc34c2c8211751fa7e030 940w, https://bt.bmcdn.dk/users/berlingske/images/38419151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1056&accessToken=196ba9a2c66b7c097d8f25b82da40aec5495eae5beefc98400143ffb84e835fa 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Qvortrup</div>
<a href="https://www.bt.dk/politik/katastrofal-maaling-for-dansk-folkeparti-det-er-en-lammer-uden-lige" data-lpurl="https://www.bt.dk/content/item/1463238" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;">Hvis det sker</p>
<p style="white-space: nowrap; font-size: 7.6875em;">er han <strong>færdig</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">Hvis det sker</p>
<p style="white-space: nowrap; font-size: 11.7vw;">er han <strong>færdig</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Hvis det sker</p>
<p style="white-space: nowrap; font-size: 11.7vw;">er han <strong>færdig</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="mwmsv9rk" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/store-besparelser-paa-designklassikere" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/38335195.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=220&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=426&amp;t%5Bcrop%5D%5Bheight%5D=603&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=323&amp;accessToken=1150043057e4324bfcb998be2f4e567754f8e38f81e4e4ab6cec155fcbba2c9c 228w, https://bt.bmcdn.dk/users/berlingske/images/38335195.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=220&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=426&amp;t%5Bcrop%5D%5Bheight%5D=603&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=646&amp;accessToken=eccddb4f89d3f88c169eeb1f06b75a2791202b092bdd801d98a0d386c3740246 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/38335195.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=971&amp;t%5Bcrop%5D%5Bheight%5D=603&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=207&amp;accessToken=4fa4d8ea46068d051fb10154ad8f13c95b70e948e060b818db66f29a83dce54b 334w, https://bt.bmcdn.dk/users/berlingske/images/38335195.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=971&amp;t%5Bcrop%5D%5Bheight%5D=603&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=414&amp;accessToken=466c453ea319008ea5130ccfbeee8ed848c6599cca68ba6e01d200510c73dfbb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/38335195.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=177&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=512&amp;t%5Bcrop%5D%5Bheight%5D=603&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=354&amp;accessToken=e026d5c8e7d7d99ab54e5fc1213258bb61d07f10db061ed15db7c73f9816d839" style="object-position: 43% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/38335195.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=177&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=512&amp;t%5Bcrop%5D%5Bheight%5D=603&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=354&amp;accessToken=e026d5c8e7d7d99ab54e5fc1213258bb61d07f10db061ed15db7c73f9816d839 300w, https://bt.bmcdn.dk/users/berlingske/images/38335195.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=177&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=512&amp;t%5Bcrop%5D%5Bheight%5D=603&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=708&amp;accessToken=207be58b0182209c7ba1777aae7b1dce9b9ec880cd221dbdc5827c872da8bb36 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/bolig/store-besparelser-paa-designklassikere" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.75em;">Stort udsalg</p>
<p style="white-space: nowrap; font-size: 7.125em;">på kendte</p>
<p style="white-space: nowrap; font-size: 4.0625em;">designklassikere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Stort udsalg</p>
<p style="white-space: nowrap; font-size: 7.8vw;">på kendte</p>
<p style="white-space: nowrap; font-size: 4.5vw;">designklassikere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">Stort udsalg</p>
<p style="white-space: nowrap; font-size: 11vw;">på kendte</p>
<p style="white-space: nowrap; font-size: 6.3vw;">designklassikere</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65390708" data-priority="A"><a href="https://www.bt.dk/kendte/husker-du-pigerne-fra-small-talk-her-er-de-i-dag" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/husker-du-pigerne-fra-small-talk-her-er-de-i-dag" data-lpurl="https://www.bt.dk/content/item/1462796" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38419868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=278&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=4b9b002ab1330bf34d442c03f8efaafb58521eda2511bc71742fa2bc2b06139e 726w, https://bt.bmcdn.dk/users/berlingske/images/38419868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=278&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=13ec144970de3c346ff37e22407fd39a5ceb9d082fe09217a8de7e28ba9e29f1 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38419868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=278&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=192010a4a95fdf4ec8a2245eacc636aca6a1aea4260f2548f04b059b86b96a5d 688w, https://bt.bmcdn.dk/users/berlingske/images/38419868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=278&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=fbe1c999d84394b138560423a51c83953f19c3d0e72effa667a774da68acf282 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38419868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=278&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=184262b09d08ea425134d3613b1d1ebc0e6efba3c0b9670337fac51671db6db6" style="object-position: 48% 30%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38419868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=278&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=184262b09d08ea425134d3613b1d1ebc0e6efba3c0b9670337fac51671db6db6 940w, https://bt.bmcdn.dk/users/berlingske/images/38419868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=278&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=b1230d83029c8fb0c91b7af09bc7e0e8dcd4c5672eff9bb3d91d316bbdacc689 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/husker-du-pigerne-fra-small-talk-her-er-de-i-dag" data-lpurl="https://www.bt.dk/content/item/1462796" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.75em;"><strong>Charmerede hele Danmark:</strong></p>
<p style="white-space: nowrap; font-size: 7.125em;">Her er de i dag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.5vw;"><strong>Charmerede hele Danmark:</strong></p>
<p style="white-space: nowrap; font-size: 10.8vw;">Her er de i dag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.7vw;"><strong>Charmerede hele Danmark:</strong></p>
<p style="white-space: nowrap; font-size: 10.8vw;">Her er de i dag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463240" data-articleid="65393739" data-priority="A"><a href="https://www.bt.dk/sport/doed-efter-voldsomt-hajangreb-turnering-udskudt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/doed-efter-voldsomt-hajangreb-turnering-udskudt" data-lpurl="https://www.bt.dk/content/item/1463240" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.9375em;">Aflyser turnering</p>
<p style="white-space: nowrap; font-size: 7em;">efter voldsomt</p>
<p style="white-space: nowrap; font-size: 11.875em;">dødsfald</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">Aflyser turnering</p>
<p style="white-space: nowrap; font-size: 10.6vw;">efter voldsomt</p>
<p style="white-space: nowrap; font-size: 17.9vw;">dødsfald</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">Aflyser turnering</p>
<p style="white-space: nowrap; font-size: 10.6vw;">efter voldsomt</p>
<p style="white-space: nowrap; font-size: 18.1vw;">dødsfald</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463233" data-articleid="65393710" data-priority="A"><a href="https://www.bt.dk/erhverv/kunde-slog-alarm-boeder-til-lagkagehuset" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/kunde-slog-alarm-boeder-til-lagkagehuset" data-lpurl="https://www.bt.dk/content/item/1463233" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Klamt syn i</p>
<p style="white-space: nowrap; font-size: 10.875em;">Lagkage-</p>
<p style="white-space: nowrap; font-size: 15.625em;">huset</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Klamt syn i</p>
<p style="white-space: nowrap; font-size: 16.5vw;">Lagkage-</p>
<p style="white-space: nowrap; font-size: 27.6vw;">huset</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Klamt syn i</p>
<p style="white-space: nowrap; font-size: 16.5vw;">Lagkage-</p>
<p style="white-space: nowrap; font-size: 27.6vw;">huset</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65393623" data-priority="A"><a href="https://www.bt.dk/formel-1/schumacher-mystik-har-varet-i-aarevis-han-forsoeger-at-genfinde-et-normalt-liv" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/formel-1/schumacher-mystik-har-varet-i-aarevis-han-forsoeger-at-genfinde-et-normalt-liv" data-lpurl="https://www.bt.dk/content/item/1463216" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38413743.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=632&t%5Bcrop%5D%5Bheight%5D=938&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=339&accessToken=194e2576618a20faa6c48c229feb2f9943ccaddfef7152e15f98ebc83d981d85 228w, https://bt.bmcdn.dk/users/berlingske/images/38413743.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=632&t%5Bcrop%5D%5Bheight%5D=938&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=678&accessToken=43c13fb948234546ea43fc19a02c32ade5cd01b1ab2fbfe74a3675fe20768fed 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38413743.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=238&accessToken=d2c99738f42f4e99b626eab67bd97a214f56545014c9462988817e767eda136f 334w, https://bt.bmcdn.dk/users/berlingske/images/38413743.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=476&accessToken=3ea2045f4228d6f24d27b30850f33a57fc2cfa35622c7146abe619895f1b7217 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38413743.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=504&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=938&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=417&accessToken=7fac1efe0629ece57a0f62703b69129225be521161fef78f02b3327ec6f29baa" style="object-position: 66% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38413743.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=504&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=938&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=417&accessToken=7fac1efe0629ece57a0f62703b69129225be521161fef78f02b3327ec6f29baa 300w, https://bt.bmcdn.dk/users/berlingske/images/38413743.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=504&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=938&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=834&accessToken=d9be3a7e2bdb9e23cb0a98dce4d8155c9d5b4cf247b0cef91e8371612e367f74 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/formel-1/schumacher-mystik-har-varet-i-aarevis-han-forsoeger-at-genfinde-et-normalt-liv" data-lpurl="https://www.bt.dk/content/item/1463216" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.1875em;">Ny melding</p>
<p style="white-space: nowrap; font-size: 8.375em;">om hans</p>
<p style="white-space: nowrap; font-size: 9.1875em;">tilstand</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Ny melding</p>
<p style="white-space: nowrap; font-size: 9.2vw;">om hans</p>
<p style="white-space: nowrap; font-size: 10.1vw;">tilstand</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Ny melding</p>
<p style="white-space: nowrap; font-size: 13vw;">om hans</p>
<p style="white-space: nowrap; font-size: 14.2vw;">tilstand</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463251" data-articleid="65393814" data-priority="A"><a href="https://www.bt.dk/kendte/rachel-nyforelsket" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/rachel-nyforelsket" data-lpurl="https://www.bt.dk/content/item/1463251" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Blev single i</p>
<p style="white-space: nowrap; font-size: 8.375em;">september -</p>
<p style="white-space: nowrap; font-size: 6.1875em;">nu er hun hapset</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Blev single i</p>
<p style="white-space: nowrap; font-size: 12.7vw;">september -</p>
<p style="white-space: nowrap; font-size: 9.3vw;">nu er hun hapset</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Blev single i</p>
<p style="white-space: nowrap; font-size: 12.7vw;">september -</p>
<p style="white-space: nowrap; font-size: 9.3vw;">nu er hun hapset</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65392856" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/trods-stramme-restriktioner-derfor-kan-vild-med-dans-fortsaette" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/trods-stramme-restriktioner-derfor-kan-vild-med-dans-fortsaette" data-lpurl="https://www.bt.dk/content/item/1463088" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38418633.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=150&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=236&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=380&accessToken=1a875f1ca611b57bd83e859c561ab9ba88db0d3365678fe7be520823f1904e18 228w, https://bt.bmcdn.dk/users/berlingske/images/38418633.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=150&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=236&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=760&accessToken=7cc661bb40dc3d80f007ea2f6dfcc07f6403a8150462a489c9b8cb74e186cabb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38418633.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=255&accessToken=aaf49f19eab707f0684709e2a6d8ad1d46fe0c683d7f507c291524afd00a39af 334w, https://bt.bmcdn.dk/users/berlingske/images/38418633.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=510&accessToken=755cc82372105727e1325bc4085c2e5672ce6c17594eec7f55de15dae78b3a9e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38418633.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=250&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=472&accessToken=fe961376ef79e84d2585aba03485bd115ec95040e3f05ac3857420db0ba22220" style="object-position: 39% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38418633.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=250&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=472&accessToken=fe961376ef79e84d2585aba03485bd115ec95040e3f05ac3857420db0ba22220 300w, https://bt.bmcdn.dk/users/berlingske/images/38418633.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=250&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=944&accessToken=dc1ab61a340700149fc08a8d2b18c866bcd320674a7be4d03a528fadf739661b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/trods-stramme-restriktioner-derfor-kan-vild-med-dans-fortsaette" data-lpurl="https://www.bt.dk/content/item/1463088" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.6875em;"><strong>Historisk</strong></p>
<p style="white-space: nowrap; font-size: 8.4375em;">ændring</p>
<p style="white-space: nowrap; font-size: 11.0625em;">i aften</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;"><strong>Historisk</strong></p>
<p style="white-space: nowrap; font-size: 9.2vw;">ændring</p>
<p style="white-space: nowrap; font-size: 12.2vw;">i aften</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;"><strong>Historisk</strong></p>
<p style="white-space: nowrap; font-size: 13vw;">ændring</p>
<p style="white-space: nowrap; font-size: 17.2vw;">i aften</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1462723" data-articleid="65390031" data-priority="A"><a href="https://www.bt.dk/udland/boeing-737-max-er-tilbage-i-luften-over-brasilien" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/boeing-737-max-er-tilbage-i-luften-over-brasilien" data-lpurl="https://www.bt.dk/content/item/1462723" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.25em;">Dødsfly</p>
<p style="white-space: nowrap; font-size: 8.6875em;">i luften igen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20vw;">Dødsfly</p>
<p style="white-space: nowrap; font-size: 13.1vw;">i luften igen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.2vw;">Dødsfly</p>
<p style="white-space: nowrap; font-size: 13.2vw;">i luften igen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65393831" data-priority="A"><a href="https://www.bt.dk/haandbold/lagde-du-ogsaa-maerke-til-det-vi-synger-enormt-falsk" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/lagde-du-ogsaa-maerke-til-det-vi-synger-enormt-falsk" data-lpurl="https://www.bt.dk/content/item/1463254" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38420261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1477&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2930&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=289&accessToken=4b9e18f613ea5e81156666ee4d38253d84321e4cdc3cb4562477d5220d128346 228w, https://bt.bmcdn.dk/users/berlingske/images/38420261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1477&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2930&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=578&accessToken=7217ae493fd689ff0eb425c5b6ef71a7c107eb2ee3cd8037da3b252ce77373a3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38420261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=223&accessToken=5a74262f12b7a8817dee16deb1dd2c9b22a86db99dd30b1fe7927fa327d8860e 334w, https://bt.bmcdn.dk/users/berlingske/images/38420261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=446&accessToken=72f62eb78fa3f835a933139512e569cd8dc5e4296221f6aedc8d9753b01d873b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38420261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1354&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3176&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=351&accessToken=96069a4f1423092dbce44c33c5f3de2d482dc5a1060f389eb3ca4b517bf96ab1" style="object-position: 53% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38420261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1354&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3176&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=351&accessToken=96069a4f1423092dbce44c33c5f3de2d482dc5a1060f389eb3ca4b517bf96ab1 300w, https://bt.bmcdn.dk/users/berlingske/images/38420261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1354&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3176&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=702&accessToken=4c93e0f24f63f0cf82664a04c5054a1e8064397cd5e1aaca81dbc4b10c65aa88 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/lagde-du-ogsaa-maerke-til-det-vi-synger-enormt-falsk" data-lpurl="https://www.bt.dk/content/item/1463254" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;"><strong>Fik du detaljen?</strong></p>
<p style="white-space: nowrap; font-size: 8.5em;">Afsløret</p>
<p style="white-space: nowrap; font-size: 6.6875em;">på kamera</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;"><strong>Fik du detaljen?</strong></p>
<p style="white-space: nowrap; font-size: 9.3vw;">Afsløret</p>
<p style="white-space: nowrap; font-size: 7.4vw;">på kamera</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.7vw;"><strong>Fik du detaljen?</strong></p>
<p style="white-space: nowrap; font-size: 13.1vw;">Afsløret</p>
<p style="white-space: nowrap; font-size: 10.4vw;">på kamera</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65393908" data-priority="A"><a href="https://www.bt.dk/udland/hoejesteret-slaar-sidste-soem-i-laaget-game-over-for-trump" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/hoejesteret-slaar-sidste-soem-i-laaget-game-over-for-trump" data-lpurl="https://www.bt.dk/content/item/1463273" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38417803.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=232&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=274&accessToken=d30d70ee5040a166e5ca832bbb5c28b50c5e2026f2351fa7f01576ec49faae87 228w, https://bt.bmcdn.dk/users/berlingske/images/38417803.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=232&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=548&accessToken=858d2b876fc00bbc5399080f330bb30019ec5a6c020de8cc6f2cfac3be038b16 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38417803.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=692&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=180&accessToken=3075be14988f65f2ca1110bfc631facdbf48fbeae8d8328246bddda560f7be2b 334w, https://bt.bmcdn.dk/users/berlingske/images/38417803.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=692&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=360&accessToken=b712a55dd57eb9db0fe9b1f528d80b49e0ff5897b477fc79e5b1516c4bd0ffed 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38417803.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=754&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=328&accessToken=ede41265c5963306b7d01246a288088d535053975882bdc983516eb5e8c27484" style="object-position: 45% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38417803.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=754&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=328&accessToken=ede41265c5963306b7d01246a288088d535053975882bdc983516eb5e8c27484 300w, https://bt.bmcdn.dk/users/berlingske/images/38417803.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=754&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=656&accessToken=b50b3d91a6a5eb5daf27e461eeff4c7c52e98cff8184af58f18c7e39febff166 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/hoejesteret-slaar-sidste-soem-i-laaget-game-over-for-trump" data-lpurl="https://www.bt.dk/content/item/1463273" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">Får døds-</p>
<p style="white-space: nowrap; font-size: 10.8125em;">stødet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Får døds-</p>
<p style="white-space: nowrap; font-size: 11.9vw;">stødet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">Får døds-</p>
<p style="white-space: nowrap; font-size: 16.8vw;">stødet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463277" data-articleid="65393926" data-priority="A"><a href="https://www.bt.dk/udland/det-hvide-hus-vaccine-ankommer-til-alle-delstater-mandag" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/det-hvide-hus-vaccine-ankommer-til-alle-delstater-mandag" data-lpurl="https://www.bt.dk/content/item/1463277" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">'Om 24 timer</p>
<p style="white-space: nowrap; font-size: 9.125em;">starter det'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">'Om 24 timer</p>
<p style="white-space: nowrap; font-size: 13.9vw;">starter det'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">'Om 24 timer</p>
<p style="white-space: nowrap; font-size: 13.9vw;">starter det'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65387818" data-priority="A"><a href="https://www.bt.dk/kendte/morten-albaek-man-skal-ikke-opbygge-en-usund-selvtillid-hos-boern" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/morten-albaek-man-skal-ikke-opbygge-en-usund-selvtillid-hos-boern" data-lpurl="https://www.bt.dk/content/item/1462397" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38415809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=528&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1184&t%5Bcrop%5D%5Bheight%5D=1251&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=241&accessToken=fcbaedebf64e2dc5d7b648a7e3efe8c668b8abd56ac455d22e102817867d3e0e 228w, https://bt.bmcdn.dk/users/berlingske/images/38415809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=528&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1184&t%5Bcrop%5D%5Bheight%5D=1251&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=482&accessToken=08ac92bf801bbbfe9fc2ef134c2b1413f8b38a711bfd494d713d032970f2668e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38415809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2228&t%5Bcrop%5D%5Bheight%5D=1172&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=176&accessToken=6c84de1b987ec1572941de5923fc62fb69549debc779faea3b861afaf6769dcb 334w, https://bt.bmcdn.dk/users/berlingske/images/38415809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2228&t%5Bcrop%5D%5Bheight%5D=1172&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=352&accessToken=30aaebc44dc494fdfe5a53b41077618fd5e745e1a9af4714a5fe0dd179957f4b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38415809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=459&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1323&t%5Bcrop%5D%5Bheight%5D=1251&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=284&accessToken=57d25667c171a2d36e5b1ba1a4789df3ae89858608b03879fa0173c1500fdf8b" style="object-position: 50% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38415809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=459&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1323&t%5Bcrop%5D%5Bheight%5D=1251&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=284&accessToken=57d25667c171a2d36e5b1ba1a4789df3ae89858608b03879fa0173c1500fdf8b 300w, https://bt.bmcdn.dk/users/berlingske/images/38415809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=459&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1323&t%5Bcrop%5D%5Bheight%5D=1251&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=568&accessToken=042afb6b2e9e68afc5e98feb30c33413b70dde716689782bc35ed363096511f4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/morten-albaek-man-skal-ikke-opbygge-en-usund-selvtillid-hos-boern" data-lpurl="https://www.bt.dk/content/item/1462397" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.3125em;">Jeg har</p>
<p style="white-space: nowrap; font-size: 6.125em;"><strong>ændret </strong>mig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Jeg har</p>
<p style="white-space: nowrap; font-size: 6.7vw;"><strong>ændret </strong>mig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Jeg har</p>
<p style="white-space: nowrap; font-size: 9.5vw;"><strong>ændret </strong>mig</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463235" data-articleid="65393718" data-priority="A"><a href="https://www.bt.dk/erhverv/disney-bliver-dyrere-i-2021" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/disney-bliver-dyrere-i-2021" data-lpurl="https://www.bt.dk/content/item/1463235" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;">Nu bliver det</p>
<p style="white-space: nowrap; font-size: 8em;">20 kr. dyrere</p>
<p style="white-space: nowrap; font-size: 7.8125em;">- hver måned</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Nu bliver det</p>
<p style="white-space: nowrap; font-size: 12.1vw;">20 kr. dyrere</p>
<p style="white-space: nowrap; font-size: 11.8vw;">- hver måned</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Nu bliver det</p>
<p style="white-space: nowrap; font-size: 12.2vw;">20 kr. dyrere</p>
<p style="white-space: nowrap; font-size: 11.8vw;">- hver måned</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65391723" data-priority="A"><a href="https://www.bt.dk/royale/fremmed-forsoegte-at-traenge-ind-til-kronprinsesse-victoria-det-er-en-politisag" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/fremmed-forsoegte-at-traenge-ind-til-kronprinsesse-victoria-det-er-en-politisag" data-lpurl="https://www.bt.dk/content/item/1462940" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38407847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=114&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=347&accessToken=8acf0a0656002eb45168f8e9f000c4ac84b89f513bb6f7bab022c0600ec06d30 726w, https://bt.bmcdn.dk/users/berlingske/images/38407847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=114&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=694&accessToken=0f11c245ca6763e9d43a31373ac46da5993ab596aaa54597963cdeef9d8326c5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38407847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=255&accessToken=1c00fa5a795332f0399d68b30f8597f40670a85c408a5921dbe49011bf56b9d7 334w, https://bt.bmcdn.dk/users/berlingske/images/38407847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=510&accessToken=582a435e4227b63a23d56dae8f910ea2c07c71ceec039d67d0e6f394366c3b9a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38407847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=114&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=296&accessToken=c828040d2a93f550f2e6062ea0eb79ecb03afb5b19718e34648b27da433db5db" style="object-position: 45% 49%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38407847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=114&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=296&accessToken=c828040d2a93f550f2e6062ea0eb79ecb03afb5b19718e34648b27da433db5db 620w, https://bt.bmcdn.dk/users/berlingske/images/38407847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=114&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=592&accessToken=7c735f16d215de2649b6ae2f39ad3d00ee78803f0d7fd2b8bf004824d198ea54 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/fremmed-forsoegte-at-traenge-ind-til-kronprinsesse-victoria-det-er-en-politisag" data-lpurl="https://www.bt.dk/content/item/1462940" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Drama ved</p>
<p style="white-space: nowrap; font-size: 6.6875em;">kongehus</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Drama ved</p>
<p style="white-space: nowrap; font-size: 7.4vw;">kongehus</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Drama ved</p>
<p style="white-space: nowrap; font-size: 16.1vw;">kongehus</p>
</div></a></div></article><div class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full " style="--lg-width: 300px; --lg-height: 390px; --md-width: 300px; --md-height: 390px; --sm-width: 335px; --sm-height: 355px"><div class="frontpage-widget">
    <div class="frontpage-widget-container">
        <div class="frontpage-widget-sub-title">Sponseret Indhold</div>
        <div class="frontpage-widget-main-title">
            <img class="frontpage-widget-bt-logo" src="/dist/images/selfservice/BT_logo.svg" />
            <span class="frontpage-widget-secondary-main-title">Rabatkoder</span>
        </div>
                    <a href="https://www.bt.dk/rabatkode/julegavetips?utm_source=ilta&amp;utm_medium=textlink&amp;utm_campaign=widget" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Julegavetips 2020</div>
                <div class="frontpage-widget-text">Vi har samlet alle juletilbud ét sted - Se her</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/nakd" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">NA-KD rabatkode</div>
                <div class="frontpage-widget-text">20% rabat på dit køb med denne rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/smartphoto" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Smartphoto rabatkode</div>
                <div class="frontpage-widget-text">Få 40% rabat på alle bestillinger!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/euroflorist" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Euroflorist rabatkode</div>
                <div class="frontpage-widget-text">10% rabat på din bestilling med denne rabatkode </div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/teeshoppen" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Teeshoppen rabatkode</div>
                <div class="frontpage-widget-text">16% rabat på ALT med denne eksklusive rabatkode!</div>
            </a>
            </div>
</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65392106" data-priority="A"><a href="https://www.bt.dk/fodbold/bruuns-barometer-det-er-direkte-pinligt-aab" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/bruuns-barometer-det-er-direkte-pinligt-aab" data-lpurl="https://www.bt.dk/content/item/1462994" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38417317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=445&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=411&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=417&accessToken=e0f5f816b8f546f2cfdd5ca510f8c0accdfe28f2358d580d0609685f4816eca1 228w, https://bt.bmcdn.dk/users/berlingske/images/38417317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=445&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=411&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=834&accessToken=80e2525435bd9f39e46b84bc5fb6a082d828ddb66347a7624e0800eb6a6d5cd0 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38417317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=282&accessToken=d85bd1991ee7adb6b6fef8d121f9522946a6e876e938cb01a869373529c3eb95 334w, https://bt.bmcdn.dk/users/berlingske/images/38417317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=564&accessToken=cee70b70dfc0a2aea29a8d715a42a924b47e176cf127dec4b3e580d599bfe8fb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/38417317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=434&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=433&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=521&accessToken=1fb748c926d48e55de194a2c7dac152c998011d6ce639b8b1720ee0027500533" style="object-position: 57% 34%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/38417317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=434&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=433&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=521&accessToken=1fb748c926d48e55de194a2c7dac152c998011d6ce639b8b1720ee0027500533 300w, https://bt.bmcdn.dk/users/berlingske/images/38417317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=434&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=433&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1042&accessToken=a8bcda7973edbf38f6a5bfb61c767b9b0ac86a86c30bb02a52b58495f3deb753 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/bruuns-barometer-det-er-direkte-pinligt-aab" data-lpurl="https://www.bt.dk/content/item/1462994" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;">'Det er</p>
<p style="white-space: nowrap; font-size: 9.75em;">direkte</p>
<p style="white-space: nowrap; font-size: 10.0625em;">pinligt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 10.8vw;">direkte</p>
<p style="white-space: nowrap; font-size: 11vw;">pinligt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.2vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 15.1vw;">direkte</p>
<p style="white-space: nowrap; font-size: 15.6vw;">pinligt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1463064" data-articleid="65392685" data-priority="A"><a href="https://www.bt.dk/udland/to-5-aarige-legede-med-ladt-pistol-en-af-dem-blev-draebt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udland</div>
<a href="https://www.bt.dk/udland/to-5-aarige-legede-med-ladt-pistol-en-af-dem-blev-draebt" data-lpurl="https://www.bt.dk/content/item/1463064" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;">5-årig dræbt</p>
<p style="white-space: nowrap; font-size: 8.125em;">af 5-årig ven</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">5-årig dræbt</p>
<p style="white-space: nowrap; font-size: 12.3vw;">af 5-årig ven</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">5-årig dræbt</p>
<p style="white-space: nowrap; font-size: 12.5vw;">af 5-årig ven</p>
</div></a>
</div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

    <script src="/build/footer.a9471060.js"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.a663be46.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
