<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66307913" />


<title>Væbnet politiaktion i Bergen | BT Udland - www.bt.dk</title>
<meta name="description" content="Politiet er rykket ud med flere patruljer i norske Bergen torsdag aften."/>
<meta property="og:title" content="Væbnet politiaktion i Bergen"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1614227"/>
<meta property="og:image" content="https://www.bt.dk/build/images/btdk_sharing.daf48c26.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Væbnet politiaktion i Bergen"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/udland/vaebnet-politiaktion-i-bergen"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1614227"/>
<meta property="k5a:url" content="https://www.bt.dk/content/item/1614227"/>
<meta property="articleId" content="1614227"/>
<meta property="article:published_time" content="2022-07-07T23:30:00+02:00" />
<meta property="article:modified_time" content="2022-07-07T23:38:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/udland/vaebnet-politiaktion-i-bergen">

<meta property="k5a:type" content="article" /><meta property="article:section" content="Nyheder"/><meta property="article:subsection" content="Udland"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="5"/><meta property="k5a:wordcount" content="92"/><meta property="lp:video" content="0"/><meta property="k5a:video" content="0"/><meta property="article:author" content="Niels Rytter"/>
            <script>
            if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
                var js = document.createElement('script');
                js.src = '/build/polyfills.7b3a4bd9.js';
                document.head.appendChild(js);
                console.log('Polyfill is loaded !')
            }
        </script>
                <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.ddad79e7.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.ddad79e7.css">

            <script src="/build/runtime.3c970c18.js"></script><script src="/build/gemius-handler.5f11d959.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

<script>
    window.addEventListener("CookiebotOnDialogDisplay", function () {
        const LIAllowedVendors = [32, 50, 755],
            LIAllowedPurposes = [2, 7, 9, 10],
            IABVendorLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonVendorsLegitimateInterestSelection"),
            IABPurposesLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonPurposesLegitimateInterestSelection"),
            IABLI = [...IABVendorLI, ...IABPurposesLI];
        for (let i of IABLI)
            i.checked = LIAllowedVendors.includes(parseInt(i.dataset.iabvendorid)) | LIAllowedPurposes.includes(parseInt(i.dataset.iabpurposeid)) ? !0 : !1;
    });
</script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
            <script>
            document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
        </script>
            
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.userServiceHost = 'https://userprofile.berlingskemedia.net';
        document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=EAwLEPgqpcbBQ2f%2BE0Gblfdf1AaMYfjYC7p191fWp%2Fg%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.cd71481f.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"news_article","tags":"","date":"07-07-2022","context_cat_org":["Law & Government","Public Safety","Law Enforcement"],"context_cat_iab":["Law","Public Safety","Law Enforcement"],"context_sentiment":"-0.5"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.80541db4.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
</style>

<script>

window.enableBtcArticle = true;

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

    <div>
        

    </div>
    
            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"udland"},"content":{"video":false,"author":"bt-nryt","pubdate":1657229400,"title":"\/udland\/vaebnet-politiaktion-i-bergen","id":1614227,"length":"535","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0,
            'uid': $userInfoData.UID
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1657230600};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

        
                            <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                <div class="body-wrapper sticky">
                    


<header class="sticky-header" id="siteHeader" data-topscroll-header data-sticky-banners-header>
    <div class="sticky-header__wrapper">
        <div class="container-fluid sticky-header__container">
            <div class="sticky-header__logo-container">
                <a href="/" target="_parent" class="sticky-header__logo sp_site_nav_logo" title="Til forsiden"></a>
            </div>

            <nav class="sticky-header__nav">
                <ul class="sticky-header__list">
                    <li class="sticky-header__link sticky-header__link--nyheder">
                        <a class="sp_site_nav_nyheader" href="/nyheder" target="_parent">Nyheder</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--sport">
                        <a class="sp_site_nav_sport" href="/sport" target="_parent">Sport</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--underholdning">
                        <a class="sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link-city-btn" onclick="StickyHeader.toggleCityBar()">
                        <span class="sp_site_nav_storby">Storby</span>
                    </li>
                </ul>
            </nav>
            <ul class="sticky-header__hamburger-container">
                <li class="sticky-header__subscription">
                    <div data-component="HeaderBuyButton" class="react-component" data-props="{
    &quot;text&quot;: &quot;#ffffff&quot;,
    &quot;background&quot;: &quot;#f03228&quot;,
    &quot;border&quot;: &quot;#f03228&quot;
}">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-profil">
                    <div data-component="ProfileMenuToggle" class="react-component">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-menu">
                    <a href="#" data-id="menuButton" class="sticky-header__hamburger-menu-toggle sp_content_menu_btn">
                        <div class="sticky-header__hamburger-menu-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <label>Menu</label>
                    </a>
                    <div data-id="menuToggler" data-topscroll-sitemenu-toggle data-component="MenuToggle" class="react-component" data-props="{
                        &quot;categoryMenu&quot;:&quot;        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--nyheder sp_content_menu_nyheder\&quot; href=\&quot;\/nyheder\&quot;&gt;Nyheder&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_nyheder_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_samfund\&quot; href=\&quot;\/nyheder\/samfund\&quot;&gt;Samfund&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_krimi\&quot; href=\&quot;\/nyheder\/krimi\&quot;&gt;Krimi&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_royale\&quot; href=\&quot;\/nyheder\/royale\&quot;&gt;Royale&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_debat\&quot; href=\&quot;\/nyheder\/debat\&quot;&gt;Debat&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_udland\&quot; href=\&quot;\/nyheder\/udland\&quot;&gt;Udland&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--sport sp_content_menu_sport\&quot; href=\&quot;\/sport\&quot;&gt;Sport&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_sport_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_superliga\&quot; href=\&quot;\/sport\/superliga\&quot;&gt;Superliga&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_fodbold\&quot; href=\&quot;\/sport\/fodbold\&quot;&gt;Fodbold&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_formel_1\&quot; href=\&quot;\/sport\/formel-1\&quot;&gt;Formel 1&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_cykling\&quot; href=\&quot;\/sport\/cykling\&quot;&gt;Cykling&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tennis\&quot; href=\&quot;\/sport\/tennis\&quot;&gt;Tennis&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--underholdning sp_content_menu_underholdning\&quot; href=\&quot;\/underholdning\&quot;&gt;Underholdning&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_underholdning_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_kendte\&quot; href=\&quot;\/underholdning\/kendte\&quot;&gt;Kendte&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_film,_tv_&amp;amp;_streaming\&quot; href=\&quot;\/underholdning\/film-tv-og-streaming\&quot;&gt;Film, TV &amp; streaming&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_musik\&quot; href=\&quot;\/underholdning\/musik\&quot;&gt;Musik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_viralt\&quot; href=\&quot;\/underholdning\/viralt\&quot;&gt;Viralt&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n&quot;}"></div>
                </li>
            </ul>
        </div>
    </div>

    <div class="sticky-header__city">
        <ul class="container sticky-header__city-container">
            <li class="sticky-header__city-link">
                <a class="lp_site_nav_aalborg sp_site_nav_aalborg" href="/aalborg">AALBORG</a>
            </li>
            <li class="sticky-header__city-link">
                <a class="lp_site_nav_aarhus sp_site_nav_aarhus" href="/aarhus">AARHUS</a>
            </li>
            <li class="sticky-header__city-link">
                <a class="lp_site_nav_kbh sp_site_nav_kbh" href="/kbh">KØBENHAVN</a>
            </li>
            <li class="sticky-header__city-link">
                <a class="lp_site_nav_odense sp_site_nav_odense" href="/odense">ODENSE</a>
            </li>
        </ul>
    </div>
</header>
                            <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                                                <div class="content-wrapper" style="position: relative;">
                <div class="inner-wrapper">
                        
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                    <div class="container bg " id="content">
                        <div class="col-12  article-container ">
                            <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
                            
    
    
    
<script>
    (function(){
        document.body.classList.add("slider_enabled");
        var articleId = [];
        var articleList = sessionStorage.getItem('ReadArticleList');
        var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

        function NumberOfElements() {
            var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
        
            if (articleNumberOfList) {
                sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
            } else {
                sessionStorage.setItem('ReadArticleListNumber', 1);
            }
        }

        if (articleList !== null) {
            var storageArticleList = articleList.split('.');
        
            if (!storageArticleList[0].includes(currentArticleId)) {
                articleId.push(currentArticleId);
                NumberOfElements()
            }
            articleId.push(articleList);
        } else {
            NumberOfElements()
            articleId.push(currentArticleId);
        }
        
        sessionStorage.setItem('ReadArticleList', articleId);
    })()

</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="header__category--name">Nyheder</span>
        <span class="Nyheder">LIGE NU</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1614214,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Ekspert med dyster udmelding: &#039;Kan ikke vinde&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1868263\/24145245-11212.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868263\/24145245-11212.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/ekspert-med-dyster-udmelding-kan-ikke-vinde&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1614227,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;V\u00e6bnet politiaktion i Bergen&quot;,
        &quot;imageUrl&quot;: null,
        &quot;imageUrlBig&quot;: null,
        &quot;url&quot;: &quot;\/udland\/vaebnet-politiaktion-i-bergen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1614162,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Farvel til den ultimative kaospilot&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1868162\/24145063-britain-politics-johnson-resignation.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868162\/24145063-britain-politics-johnson-resignation.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/farvel-til-den-ultimative-kaospilot&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1614198,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Stor sorg i kendt safaripark: Elefant er blevet aflivet &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1868242\/24145207-11.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868242\/24145207-11.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/stor-sorg-i-kendt-safaripark-elefant-er-blevet-aflivet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1613252,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Rita stod i lufthavnen, da SAS aflyste flyet: &#039;Folk br\u00f8d sammen og gr\u00e6d&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1866325\/24141217-video-node-66301113-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1866325\/24141217-video-node-66301113-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/rita-stod-i-lufthavnen-da-sas-aflyste-flyet-folk-broed-sammen-og-graed&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1614208,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Medie: N\u00e6vnte Field&#039;s-angreb - timer senere dr\u00e6bte han syv&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1868261\/24145236-video-node-66307819-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868261\/24145236-video-node-66307819-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/medie-naevnte-fields-angreb-timer-senere-draebte-han-syv&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1614057,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;G\u00e5defuldt monument sprunget i luften&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1867952\/24144394-georgia-explosion.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1867952\/24144394-georgia-explosion.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/gaadefuldt-monument-sprunget-i-luften&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1607235,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Video &gt; Relateret &gt; K\u00e6rlighedssvindlerne &gt; YMhsuDDY&quot;
        ],
        &quot;title&quot;: &quot;Svindler afpresser Lone med hendes n\u00f8genbilleder: Han vil dele dem med &#039;hele Danmark&#039; &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1860557\/24129717-video-node-66262714-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1860557\/24129717-video-node-66262714-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/svindler-afpresser-lone-med-hendes-noegenbilleder-han-vil-dele-dem-med-hele-danmark&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1614204,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Alvorlig f\u00e6rdselsulykke: To p\u00e5 motorcykel k\u00f8rt med eskorte til Riget&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1868245\/24145210-s.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868245\/24145210-s.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/alvorlig-faerdselsulykke-to-paa-motorcykel-koert-med-eskorte-til-riget&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1614169,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Sri Lankas premierminister: Vi er officielt bankerot&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1868202\/24145152-ministeren.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868202\/24145152-ministeren.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/sri-lankas-premierminister-vi-er-officielt-bankerot&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1614142,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Beredskab g\u00f8r status efter skyderi i Field&#039;s&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1868120\/24145019-video-node-66307436-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868120\/24145019-video-node-66307436-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/beredskab-goer-status-efter-skyderi-i-fields&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1614187,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Efter knivdrab p\u00e5 svensk psykiater: Her er motivet &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/186\/1868201\/24145150-111.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868201\/24145150-111.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/efter-knivdrab-paa-svensk-psykiater-her-er-motivet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    }
],
            &quot;cityArticles&quot;:[],
            &quot;cityFullName&quot;:&quot;&quot;,
            &quot;categoryUrl&quot;:&quot;/nyheder&quot;,
            &quot;categoryFullName&quot;:&quot;Nyheder&quot;}"></div>
    </div>
</div>

<div class="article__header">
                                <div class="article-meta">
            <a href="/udland" class="article-category sp_article-category_udland lp_article-category_udland" data-k5a-pos="lp_article-category_udland"> Udland </a>
    </div>

    
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-07-07T23:30:00+02:00">
            7. jul. 2022 - 23:30
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2022-07-07T23:38:00+02:00">
                7. jul. 2022 - 23:38
            </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Væbnet politiaktion i Bergen
</h1>


    
    
    
    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1614227&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1614227&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/niels-rytter">
                        <div class="author-name">Niels Rytter</div></a>
                </div>
                    
            </div>

    </div>
    
<div id="tts-toggle">
    <button class="tts-toggle-button" type="button" id="ttsToggleButton"></button>
    <div class="tts-toggle-label">Lyt til artiklen</div>
    <div class="tts-toggle-estimate"></div>
</div>
<div id="tts-notice">
    <h2>Vil du lytte til artiklen?</h2>
    <p>Køb et Digital Plus-abonnement og lyt med det samme.</p>
    <button class="btn btn-simple btn-black tts-notice-button" type="button" onclick="window.location.href='/abonnementer?flow=btdk_online_checkout&amp;product=digital&amp;offerId=11011.17746&amp;bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=digitalplus_afspiller&amp;bem_campaign=bt_digitalplus_afspiller'">Køb nu</button>
    <p class="tts-notice-login">Allerede abonnement? <button class="tts-toggle-login" >Log ind</button></p>
</div>
<div id="tts-shift">
    <h2>Vil du lytte til artiklen?</h2>
    <p>Køb et Digital Plus-abonnement og lyt med det samme.</p>
    <button class="btn btn-simple btn-black tts-notice-button" type="button" onclick="window.location.href='/abonnementer?flow=btdk_online_checkout&amp;product=digital&amp;offerId=11011.17746&amp;bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=digitalplus_afspiller&amp;bem_campaign=bt_digitalplus_afspiller'">Køb nu</button>
</div>
<div id="tts-consent-box">
    <p>Hov, giv os lov at afspille artiklen. Den er klar, når du har klikket 'Tillad alle'</p>
    <button onclick="Cookiebot.renew()" class="btn btn-simple btn-green tts-notice-button" type="button">Giv lov</button>
</div>
<div id="tts-player"></div>
<script src="/build/tts.fb04d232.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 12618,
        externalId: "nid:66307913",
        contentId: 1614227,
        renderNode: 'tts-player'
    });
</script>
    

    
    

<span class="lp_is_start" data-k5a-pos="is_start" style="width:1px;height:1px;"></span>

    <p>Politiet er rykket ud med flere patruljer i norske Bergen torsdag aften.</p>
<p>Kl. 22.18 fik politiet en anmeldelse om mand med en kniv i området Nygård i centrum af Bergen, oplyser politiet ifølge <a href="https://www.nrk.no/vestland/krim-og-hendingar-i-vestland-1.14883017" class="lp_article_link_01" data-k5a-pos="article_link_01">NRK</a>.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Politiet har såkaldt isoleret manden i et gadekryds i byen, og der er nu en dialog i gang mellem betjente og manden.<br><br>Manden med kniven er dog ikke samarbejdsvillig, lyder det fra ordensmagten.</p>
<p>Der er ikke oplysninger om, at manden skulle have truet nogen.<br><br>Politiet opfordrer dog borgere i området til at holde sig inden døre.</p>
<p>Opdateres...</p>

<span class="lp_is_end" data-k5a-pos="is_end" style="width:1px;height:1px;"></span>


    
    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.3a6514d6.js" async defer></script>
</div>

    <script src="/build/softwall.9ab8d954.js" type="text/javascript" async></script>
    <link rel="preload" href="/build/softwall.2dc6aaf8.css" as="style">
    <link rel="stylesheet" type="text/css" href="/build/softwall.2dc6aaf8.css">

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/vaebnet-politiaktion-i-bergen"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=V%C3%A6bnet%20politiaktion%20i%20Bergen+https://www.bt.dk/udland/vaebnet-politiaktion-i-bergen', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/vaebnet-politiaktion-i-bergen', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/vaebnet-politiaktion-i-bergen" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    <script>
        (function() {
            document.body.classList.add("mostread_list_v2_enabled");
            var articleMostReadId = [];
            var articleMostReadList = sessionStorage.getItem('MostReadArticleList');
            var currentArticleMostReadId = document.querySelector("meta[property='articleId']").getAttribute('content');

            function NumberOfElements() {
                var articleNumberOfList = sessionStorage.getItem('MostReadArticleListNumber');

                if (articleNumberOfList) {
                    sessionStorage.setItem('MostReadArticleListNumber', Number(articleNumberOfList) + 1);
                } else {
                    sessionStorage.setItem('MostReadArticleListNumber', 1);
                }
            }

            if (articleMostReadList !== null) {
                var storageArticleList = articleMostReadList.split('.');

                if (!storageArticleList[0].includes(currentArticleMostReadId)) {
                    articleMostReadId.push(currentArticleMostReadId);
                    NumberOfElements()
                }
                articleMostReadId.push(articleMostReadList);
            } else {
                NumberOfElements()
                articleMostReadId.push(currentArticleMostReadId);
            }

            sessionStorage.setItem('MostReadArticleList', articleMostReadId);
        })();
    </script>

    <div class="list-mostread list-mostread--v2">
        <div class="list-mostread__header">
            <h2 class="list-mostread__header">Andre læser også</h2>
        </div>
        <ul class="list-mostread__list flex-row">
            <div
                data-component="Mostread" class="react-component"
                data-props="{
                    &quot;articles&quot;:[
    {
        &quot;id&quot;: 1607235,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Video &gt; Relateret &gt; K\u00e6rlighedssvindlerne &gt; YMhsuDDY&quot;
        ],
        &quot;title&quot;: &quot;Svindler afpresser Lone med hendes n\u00f8genbilleder: Han vil dele dem med &#039;hele Danmark&#039; &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1860557\/24129717-video-node-66262714-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1860557\/24129717-video-node-66262714-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/svindler-afpresser-lone-med-hendes-noegenbilleder-han-vil-dele-dem-med-hele-danmark&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1613975,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;LIVE: B.T. i London \u2013 Boris Johnson har trukket sig&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1868045\/24144772-johns.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868045\/24144772-johns.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/live-bt-i-london-boris-johnson-har-trukket-sig&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1614204,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Alvorlig f\u00e6rdselsulykke: To p\u00e5 motorcykel k\u00f8rt med eskorte til Riget&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1868245\/24145210-s.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868245\/24145210-s.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/alvorlig-faerdselsulykke-to-paa-motorcykel-koert-med-eskorte-til-riget&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1613252,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Rita stod i lufthavnen, da SAS aflyste flyet: &#039;Folk br\u00f8d sammen og gr\u00e6d&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1866325\/24141217-video-node-66301113-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1866325\/24141217-video-node-66301113-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/rita-stod-i-lufthavnen-da-sas-aflyste-flyet-folk-broed-sammen-og-graed&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1614187,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Efter knivdrab p\u00e5 svensk psykiater: Her er motivet &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1868201\/24145150-111.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868201\/24145150-111.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/efter-knivdrab-paa-svensk-psykiater-her-er-motivet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1614151,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;F\u00f8rste gang siden coronakrisen: Nu stiger arbejdsl\u00f8sheden &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1868152\/24145052-111.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868152\/24145052-111.jpg&quot;,
        &quot;url&quot;: &quot;\/erhverv\/foerste-gang-siden-coronakrisen-nu-stiger-arbejdsloesheden&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Erhverv&quot;
    },
    {
        &quot;id&quot;: 1614119,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Farlige snegle fundet i Florida, USA&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1868049\/24144764-us-science-health-environment-snails.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868049\/24144764-us-science-health-environment-snails.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/farlige-snegle-fundet-i-florida-usa&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1614169,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Sri Lankas premierminister: Vi er officielt bankerot&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1868202\/24145152-ministeren.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1868202\/24145152-ministeren.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/sri-lankas-premierminister-vi-er-officielt-bankerot&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1613919,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;13-\u00e5rige Sebastian stod pludselig ansigt til ansigt med gerningsmanden: &#039;Jeg er meget heldig, at jeg overlevede&#039; &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1867653\/24143884-sebastian-fields.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1867653\/24143884-sebastian-fields.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/13-aarige-sebastian-stod-pludselig-ansigt-til-ansigt-med-gerningsmanden-jeg-er-meget&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1614057,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;G\u00e5defuldt monument sprunget i luften&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/186\/1867952\/24144394-georgia-explosion.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/186\/1867952\/24144394-georgia-explosion.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/gaadefuldt-monument-sprunget-i-luften&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    }
],
                    &quot;numberOfTeasers&quot;:&quot;1&quot;
                }"
            ></div>
                            <li class="list-mostread__list-item">
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </div>



        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614227" data-articleid="66307913" data-priority="B"><a href="https://www.bt.dk/udland/vaebnet-politiaktion-i-bergen" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/vaebnet-politiaktion-i-bergen" data-lpurl="https://www.bt.dk/content/item/1614227" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5em;">Væbnet aktion</p>
<p style="white-space: nowrap; font-size: 7.75em;">i Bergen: Bliv</p>
<p style="white-space: nowrap; font-size: 9.625em;">inden døre</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Væbnet aktion</p>
<p style="white-space: nowrap; font-size: 11.7vw;">i Bergen: Bliv</p>
<p style="white-space: nowrap; font-size: 14.7vw;">inden døre</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Væbnet aktion</p>
<p style="white-space: nowrap; font-size: 11.7vw;">i Bergen: Bliv</p>
<p style="white-space: nowrap; font-size: 14.7vw;">inden døre</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614162" data-articleid="66307543" data-priority="A" data-video-id="wd8bv4td"><a href="https://www.bt.dk/udland/farvel-til-den-ultimative-kaospilot" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">ILLEBORG:</div>
<a href="https://www.bt.dk/udland/farvel-til-den-ultimative-kaospilot" data-lpurl="https://www.bt.dk/content/item/1614162" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.0625em;">Skamløs:</p>
<p style="white-space: nowrap; font-size: 11em;">Tog æren</p>
<p style="white-space: nowrap; font-size: 10.9375em;">foran alle</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.7vw;">Skamløs:</p>
<p style="white-space: nowrap; font-size: 16.6vw;">Tog æren</p>
<p style="white-space: nowrap; font-size: 16.6vw;">foran alle</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.8vw;">Skamløs:</p>
<p style="white-space: nowrap; font-size: 16.8vw;">Tog æren</p>
<p style="white-space: nowrap; font-size: 16.6vw;">foran alle</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614174" data-articleid="66307595" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/tv-2-vaerten-karin-cruz-har-sagt-op-uden-at-have-et-nyt-job-jeg-har" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/tv-2-vaerten-karin-cruz-har-sagt-op-uden-at-have-et-nyt-job-jeg-har" data-lpurl="https://www.bt.dk/content/item/1614174" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.1875em;">TV 2-vært</p>
<p style="white-space: nowrap; font-size: 7.4375em;">stopper - skal</p>
<p style="white-space: nowrap; font-size: 12.1875em;">bruge ro</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.4vw;">TV 2-vært</p>
<p style="white-space: nowrap; font-size: 11.3vw;">stopper - skal</p>
<p style="white-space: nowrap; font-size: 18.4vw;">bruge ro</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.5vw;">TV 2-vært</p>
<p style="white-space: nowrap; font-size: 11.3vw;">stopper - skal</p>
<p style="white-space: nowrap; font-size: 18.6vw;">bruge ro</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307842" data-priority="A" data-video-id="mmoLarjc"><a href="https://www.bt.dk/udland/ekspert-med-dyster-udmelding-kan-ikke-vinde" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/ekspert-med-dyster-udmelding-kan-ikke-vinde" data-lpurl="https://www.bt.dk/content/item/1614214" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804819.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=81cc71ad7cb5097ded2e685ddbcdfd8652b2a2594b02501a02461adf7f4863b9 726w, https://bt.bmcdn.dk/users/berlingske/images/66804819.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=739eb978dcb4d14a463661ac7d9af228389366e11cf42337149be31f5ed8d523 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804819.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=d196831b1a612ce8d653a73206cb8e64fa299b1e5dee7376022dd2e21c7b25c8 688w, https://bt.bmcdn.dk/users/berlingske/images/66804819.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d5f53998581604a3f51449bd1ac0c88caf3ee17fecbc59af4728e43f74cbb4f8 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66804819.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=2d620b77f38af8662a5c54e3d775a392c56c33de52249ed9cc9528042da6c43c" style="object-position: 44% 56%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804819.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=2d620b77f38af8662a5c54e3d775a392c56c33de52249ed9cc9528042da6c43c 620w, https://bt.bmcdn.dk/users/berlingske/images/66804819.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=0d28481be947e722c9afe9b4292280a9b705c758f33948026dba7ea6c274a513 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/ekspert-med-dyster-udmelding-kan-ikke-vinde" data-lpurl="https://www.bt.dk/content/item/1614214" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">Ekspert</p>
<p style="white-space: nowrap; font-size: 5.75em;">med dyster</p>
<p style="white-space: nowrap; font-size: 6.1875em;">udmelding</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.9vw;">Ekspert</p>
<p style="white-space: nowrap; font-size: 13.8vw;">med dyster</p>
<p style="white-space: nowrap; font-size: 14.8vw;">udmelding</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20vw;">Ekspert</p>
<p style="white-space: nowrap; font-size: 13.8vw;">med dyster</p>
<p style="white-space: nowrap; font-size: 14.8vw;">udmelding</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66262714" data-priority="B" data-video-id="vyvLP8hD"><a href="https://www.bt.dk/krimi/svindler-afpresser-lone-med-hendes-noegenbilleder-han-vil-dele-dem-med-hele-danmark" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/svindler-afpresser-lone-med-hendes-noegenbilleder-han-vil-dele-dem-med-hele-danmark" data-lpurl="https://www.bt.dk/content/item/1607235" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804496.jpg?t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=311&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=215&accessToken=59a5afab321b541bc1125ebacaf4899b8fa253152c01f1c5ac814bb2be1346d0 228w, https://bt.bmcdn.dk/users/berlingske/images/66804496.jpg?t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=311&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=430&accessToken=924fdc1d1b3d80c281e8f230404789b2e4791e8e2767c01bd09ee4c5ba266082 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804496.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=246&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=f12542456654efe8f5832de1da98d4aa79e38112c128d2c2c8f866bbf992f258 334w, https://bt.bmcdn.dk/users/berlingske/images/66804496.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=246&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=b973d3e3bd204827fa88ba24e733413c05f867537e807c36a0297ced2258ff67 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66804496.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=399&t%5Bcrop%5D%5Bheight%5D=311&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=234&accessToken=d581b53cef596b39babeded5974d6abcad182a1b454d7500ff3cb5cc5e7c4995" style="object-position: 36% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804496.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=399&t%5Bcrop%5D%5Bheight%5D=311&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=234&accessToken=d581b53cef596b39babeded5974d6abcad182a1b454d7500ff3cb5cc5e7c4995 300w, https://bt.bmcdn.dk/users/berlingske/images/66804496.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=399&t%5Bcrop%5D%5Bheight%5D=311&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=468&accessToken=204f2f491717250d247edb5d4c74fb8612b2bb058c428e5ed06724c27a2b14fe 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/svindler-afpresser-lone-med-hendes-noegenbilleder-han-vil-dele-dem-med-hele-danmark" data-lpurl="https://www.bt.dk/content/item/1607235" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1.5625em;"><strong>Efter B.T. afsløring:</strong></p>
<p style="white-space: nowrap; font-size: 2.1875em;">Sender brutal</p>
<p style="white-space: nowrap; font-size: 2em;">trussel til Lone</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 3.7vw;"><strong>Efter B.T. afsløring:</strong></p>
<p style="white-space: nowrap; font-size: 5.3vw;">Sender brutal</p>
<p style="white-space: nowrap; font-size: 4.8vw;">trussel til Lone</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.6vw;"><strong>Efter B.T. afsløring:</strong></p>
<p style="white-space: nowrap; font-size: 7.9vw;">Sender brutal</p>
<p style="white-space: nowrap; font-size: 7.1vw;">trussel til Lone</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1613252" data-articleid="66301113" data-priority="A" data-video-id="omP3BqOB"><a href="https://www.bt.dk/samfund/rita-stod-i-lufthavnen-da-sas-aflyste-flyet-folk-broed-sammen-og-graed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/rita-stod-i-lufthavnen-da-sas-aflyste-flyet-folk-broed-sammen-og-graed" data-lpurl="https://www.bt.dk/content/item/1613252" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.875em;">Folk brød</p>
<p style="white-space: nowrap; font-size: 10.75em;">sammen i</p>
<p style="white-space: nowrap; font-size: 9.4375em;">lufthavnen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.5vw;">Folk brød</p>
<p style="white-space: nowrap; font-size: 16.2vw;">sammen i</p>
<p style="white-space: nowrap; font-size: 14.4vw;">lufthavnen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Folk brød</p>
<p style="white-space: nowrap; font-size: 16.4vw;">sammen i</p>
<p style="white-space: nowrap; font-size: 14.4vw;">lufthavnen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="vbw9cz0x" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/mode/gigantisk-udsalg-hos-na-kd" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66614618.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=83&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=640&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=375&amp;accessToken=5b11f3fabb96d418b9c53834af6393873cc8173a4678bf10a2e6fbbe66369fc6 726w, https://bt.bmcdn.dk/users/berlingske/images/66614618.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=83&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=640&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=750&amp;accessToken=2b560b19c8568ca40f8cd61d9146055e02e62173c2a90d4595bbeb8e484e7557 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66614618.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=83&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=640&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=355&amp;accessToken=07da7ecbbcfbffdcaac285fc7457af02db6885b486b846fe75c25597f57e122d 688w, https://bt.bmcdn.dk/users/berlingske/images/66614618.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=83&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=640&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=710&amp;accessToken=8a525b2e7c96b9d9731e1938668852463abd15c2be1d6389222bd1183a350e0b 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66614618.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=83&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=640&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=485&amp;accessToken=0f896bad60ba09f88323873441599aa95f9a5da333ee595c311a4961233d4bef" style="object-position: 68% 51%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66614618.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=83&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=640&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=485&amp;accessToken=0f896bad60ba09f88323873441599aa95f9a5da333ee595c311a4961233d4bef 940w, https://bt.bmcdn.dk/users/berlingske/images/66614618.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=83&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=640&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=970&amp;accessToken=1875440130c5102afd62127b76162f435ef6bad77d77de18bd447a25dc3776b6 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Spar op til 70 %</div>
<a href="https://www.bt.dk/network/mode/gigantisk-udsalg-hos-na-kd" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.1875em;">Gigantisk udsalg</p>
<p style="white-space: nowrap; font-size: 9.375em;">hos NA-KD</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Gigantisk udsalg</p>
<p style="white-space: nowrap; font-size: 14.1vw;">hos NA-KD</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">Gigantisk udsalg</p>
<p style="white-space: nowrap; font-size: 14.2vw;">hos NA-KD</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66306565" data-priority="B" data-video-id="oCuWs7B"><a href="https://www.bt.dk/navne/andreas-odbjerg-taler-om-haard-koncert-taarerne-trillede" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/andreas-odbjerg-taler-om-haard-koncert-taarerne-trillede" data-lpurl="https://www.bt.dk/content/item/1614066" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804177.jpg?t%5Bcrop%5D%5Bx%5D=402&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=532&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=309&accessToken=811318a59e4e1a72088bc71161f1e04512444f038bce4fbb4a1f95b02c1abb5b 228w, https://bt.bmcdn.dk/users/berlingske/images/66804177.jpg?t%5Bcrop%5D%5Bx%5D=402&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=532&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=618&accessToken=5ff0a58c7b85e08bdc9c7bd84d3479fcc9cd2a928fbbbc6acfeb28b8d4e5422d 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804177.jpg?t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1165&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=206&accessToken=3af0599b324a1aa73d28abda5d2c1d572f20f643b6a18e65a6238700bf8d1173 334w, https://bt.bmcdn.dk/users/berlingske/images/66804177.jpg?t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1165&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=412&accessToken=9e454281b2251b91096941326800b7bb1e03881cc7da6405208d0e3a66abd2af 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66804177.jpg?t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=5319c9fabcb32a2ed18989ef36a998e3263569c4de559a757a05cb73a0011631" style="object-position: 52% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804177.jpg?t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=5319c9fabcb32a2ed18989ef36a998e3263569c4de559a757a05cb73a0011631 300w, https://bt.bmcdn.dk/users/berlingske/images/66804177.jpg?t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=752&accessToken=f6e6f34dda9dbbeef49fb5319d00eec21d862bc47066bbecbcc37c13bafec015 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/andreas-odbjerg-taler-om-haard-koncert-taarerne-trillede" data-lpurl="https://www.bt.dk/content/item/1614066" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.125em;">Stærkt</p>
<p style="white-space: nowrap; font-size: 11.0625em;">berørt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Stærkt</p>
<p style="white-space: nowrap; font-size: 12.2vw;">berørt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Stærkt</p>
<p style="white-space: nowrap; font-size: 17.2vw;">berørt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1613975" data-articleid="66306029" data-priority="A" data-video-id="BhxH52OK"><a href="https://www.bt.dk/udland/live-drama-i-london-boris-johnson-staerkt-presset" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-drama-i-london-boris-johnson-staerkt-presset" data-lpurl="https://www.bt.dk/content/item/1613975" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">Deler private</p>
<p style="white-space: nowrap; font-size: 7.875em;">billeder efter</p>
<p style="white-space: nowrap; font-size: 7.875em;">fratrædelsen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">Deler private</p>
<p style="white-space: nowrap; font-size: 11.9vw;">billeder efter</p>
<p style="white-space: nowrap; font-size: 11.9vw;">fratrædelsen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Deler private</p>
<p style="white-space: nowrap; font-size: 11.9vw;">billeder efter</p>
<p style="white-space: nowrap; font-size: 11.9vw;">fratrædelsen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307743" data-priority="B"><a href="https://www.bt.dk/samfund/stor-sorg-i-kendt-safaripark-elefant-er-blevet-aflivet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/stor-sorg-i-kendt-safaripark-elefant-er-blevet-aflivet" data-lpurl="https://www.bt.dk/content/item/1614198" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804633.jpg?t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=425&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=480&accessToken=4ddd794d31c48d868164d7527ffb653017ed41a57b373ad8357ee6f58ef399f2 228w, https://bt.bmcdn.dk/users/berlingske/images/66804633.jpg?t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=425&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=960&accessToken=20c5f31dbf27f536d8062ed0efe1c4d080112d9342a9fd93c196115b261cad70 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804633.jpg?t%5Bcrop%5D%5Bx%5D=284&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=328&accessToken=127f29bf216811fe05d5a78f7bdcd1a554e999793927e19fbd16eb9a30d344a4 334w, https://bt.bmcdn.dk/users/berlingske/images/66804633.jpg?t%5Bcrop%5D%5Bx%5D=284&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=656&accessToken=229e9c504ab7114a90ca894598507cc12d69740a9b0c1ff8d55eeb90ebf3264f 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66804633.jpg?t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=442&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=607&accessToken=c943a3fbc56ada56f3380954f09d5f5a2eb4be3d21ce614497f1b882755bbf17" style="object-position: 47% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804633.jpg?t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=442&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=607&accessToken=c943a3fbc56ada56f3380954f09d5f5a2eb4be3d21ce614497f1b882755bbf17 300w, https://bt.bmcdn.dk/users/berlingske/images/66804633.jpg?t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=442&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1214&accessToken=29140c1cbcb3e2d434a0f2d7f6660c670eec1803b9d991941157148164ee46fa 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/stor-sorg-i-kendt-safaripark-elefant-er-blevet-aflivet" data-lpurl="https://www.bt.dk/content/item/1614198" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;"><strong>Aflivet</strong></p>
<p style="white-space: nowrap; font-size: 9.8125em;">i dansk</p>
<p style="white-space: nowrap; font-size: 15.4375em;">park</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;"><strong>Aflivet</strong></p>
<p style="white-space: nowrap; font-size: 10.9vw;">i dansk</p>
<p style="white-space: nowrap; font-size: 17vw;">park</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16vw;"><strong>Aflivet</strong></p>
<p style="white-space: nowrap; font-size: 15.2vw;">i dansk</p>
<p style="white-space: nowrap; font-size: 23.9vw;">park</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1611936" data-articleid="66292148" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/jannie-og-martin-buch-thorborg-blev-bestormet-af-hadbeskeder-folk-har" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/jannie-og-martin-buch-thorborg-blev-bestormet-af-hadbeskeder-folk-har" data-lpurl="https://www.bt.dk/content/item/1611936" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Dansk rigmand:</p>
<p style="white-space: nowrap; font-size: 9.8125em;">svines: Du</p>
<p style="white-space: nowrap; font-size: 14.3125em;">er grim</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Dansk rigmand:</p>
<p style="white-space: nowrap; font-size: 14.9vw;">svines: Du</p>
<p style="white-space: nowrap; font-size: 21.7vw;">er grim</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Dansk rigmand:</p>
<p style="white-space: nowrap; font-size: 15.1vw;">svines: Du</p>
<p style="white-space: nowrap; font-size: 21.9vw;">er grim</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66306550" data-priority="A" data-video-id="ZVNKjsxC"><a href="https://www.bt.dk/royale/analyse-kongehuset-er-forandret-for-altid" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/analyse-kongehuset-er-forandret-for-altid" data-lpurl="https://www.bt.dk/content/item/1614064" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66797383.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=25bac5acc8cb4ad170a7f124b86fa9149825ddf7f7e087dbc3a008315cda2990 726w, https://bt.bmcdn.dk/users/berlingske/images/66797383.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8e6ed53ab9645b570f231db1dbb78ecbd4a989711227a0a42456d0893c7a8d7e 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66797383.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=1ef61928c3c4d03829f63f360a436d0ed2d584f6b61f9ee64c47c8f26636127f 688w, https://bt.bmcdn.dk/users/berlingske/images/66797383.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4fbdae38cb29f56429709eab89af85554061b7cd1f0fc5616747cd4fec34ad6f 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66797383.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=1354e9425cf4649d2854acc9cd9dcbac8ff6da2f7b5f3b7251cb9a0d58b27bef" style="object-position: 46% 19%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66797383.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=1354e9425cf4649d2854acc9cd9dcbac8ff6da2f7b5f3b7251cb9a0d58b27bef 620w, https://bt.bmcdn.dk/users/berlingske/images/66797383.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=864dd3e216534af3803589784954da9721a8a9e1a847125a10cea7976e2bccef 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/analyse-kongehuset-er-forandret-for-altid" data-lpurl="https://www.bt.dk/content/item/1614064" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">'Man kan</p>
<p style="white-space: nowrap; font-size: 5.875em;">allerede nu</p>
<p style="white-space: nowrap; font-size: 8.25em;">se tegn'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;">'Man kan</p>
<p style="white-space: nowrap; font-size: 14vw;">allerede nu</p>
<p style="white-space: nowrap; font-size: 19.6vw;">se tegn'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;">'Man kan</p>
<p style="white-space: nowrap; font-size: 14vw;">allerede nu</p>
<p style="white-space: nowrap; font-size: 19.8vw;">se tegn'</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307865" data-priority="B"><a href="https://www.bt.dk/fodbold/se-beviset-derfor-er-acs-megaskifte-til-fc-barcelona-saa-magisk" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/se-beviset-derfor-er-acs-megaskifte-til-fc-barcelona-saa-magisk" data-lpurl="https://www.bt.dk/content/item/1614217" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804447.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=689&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=279&accessToken=535c17a630d7fbc853e9ee4b1c1acb1f70c7ada590426afb6ad3baeaa0abbed8 228w, https://bt.bmcdn.dk/users/berlingske/images/66804447.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=689&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=558&accessToken=d32b5fc7eb0e5a5cb42334ac1f11225a14c94eabe5f50966d43720252e6322c5 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804447.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=374&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=262&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=42fbe39c7af4f4f8d98df9f69bebe17b9a0354d1fabec78b537c2047d4e05a41 334w, https://bt.bmcdn.dk/users/berlingske/images/66804447.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=374&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=262&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=8854f6994677ffc4f7620ff334113087433abe269ce59961fe07bc6e310c4e8a 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66804447.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=291&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=407&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=217&accessToken=97ea431baf23b6673d8e7312a210205efc565ea0c90f209faf0b9b41d92f3b8c" style="object-position: 52% 72%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804447.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=291&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=407&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=217&accessToken=97ea431baf23b6673d8e7312a210205efc565ea0c90f209faf0b9b41d92f3b8c 300w, https://bt.bmcdn.dk/users/berlingske/images/66804447.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=291&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=407&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=434&accessToken=3687ad237a0fbec73e5dfd464795bb83ef97e38f4d9733409c98768b5d143bf9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/se-beviset-derfor-er-acs-megaskifte-til-fc-barcelona-saa-magisk" data-lpurl="https://www.bt.dk/content/item/1614217" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.6875em;"><strong>Se beviset:</strong></p>
<p style="white-space: nowrap; font-size: 2.3125em;">Derfor er det</p>
<p style="white-space: nowrap; font-size: 3em;">så magisk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;"><strong>Se beviset:</strong></p>
<p style="white-space: nowrap; font-size: 5.7vw;">Derfor er det</p>
<p style="white-space: nowrap; font-size: 7.2vw;">så magisk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>Se beviset:</strong></p>
<p style="white-space: nowrap; font-size: 8.4vw;">Derfor er det</p>
<p style="white-space: nowrap; font-size: 10.8vw;">så magisk</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307819" data-priority="B" data-video-id="Qn6Q3UZK"><a href="https://www.bt.dk/udland/medie-naevnte-fields-angreb-timer-senere-draebte-syv" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/medie-naevnte-fields-angreb-timer-senere-draebte-syv" data-lpurl="https://www.bt.dk/content/item/1614208" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804407.jpg?t%5Bcrop%5D%5Bx%5D=389&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=799&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=326&accessToken=61b2ba32bf5fd63550012b52830fceae4380eda622c287619047d1fa44474e6c 228w, https://bt.bmcdn.dk/users/berlingske/images/66804407.jpg?t%5Bcrop%5D%5Bx%5D=389&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=799&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=652&accessToken=d239dff4046010d94ae4851fe930f0ecf1050a16d6e44850b11cd759db6c448a 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804407.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=734&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=204&accessToken=ece76e85f11fb030f7ec4c4afd511cbfadbc0cd3a303dc404e477d4ae7f049dc 334w, https://bt.bmcdn.dk/users/berlingske/images/66804407.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=734&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=408&accessToken=8da7c9ab6744ffe54126fefdc253e595163c6c78594703ec91538f65f7a22683 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66804407.jpg?t%5Bcrop%5D%5Bx%5D=340&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=799&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=365&accessToken=1821966aa940733198c586231fbe887ead40beaddd85410f5e160df18a073cc6" style="object-position: 56% 42%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804407.jpg?t%5Bcrop%5D%5Bx%5D=340&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=799&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=365&accessToken=1821966aa940733198c586231fbe887ead40beaddd85410f5e160df18a073cc6 300w, https://bt.bmcdn.dk/users/berlingske/images/66804407.jpg?t%5Bcrop%5D%5Bx%5D=340&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=799&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=730&accessToken=858a7725f326ede64336352b90b6cf0927b4a799b93143baaf93f8637a50cdad 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Medie</div>
<a href="https://www.bt.dk/udland/medie-naevnte-fields-angreb-timer-senere-draebte-syv" data-lpurl="https://www.bt.dk/content/item/1614208" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">Han omtalte</p>
<p style="white-space: nowrap; font-size: 6.875em;">angrebet i</p>
<p style="white-space: nowrap; font-size: 6.25em;">København</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.3vw;">Han omtalte</p>
<p style="white-space: nowrap; font-size: 7.6vw;">angrebet i</p>
<p style="white-space: nowrap; font-size: 6.7vw;">København</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">Han omtalte</p>
<p style="white-space: nowrap; font-size: 10.6vw;">angrebet i</p>
<p style="white-space: nowrap; font-size: 9.6vw;">København</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66306513" data-priority="A" data-video-id="4uXUpbu6"><a href="https://www.bt.dk/udland/gaadefuldt-monument-sprunget-i-luften" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/gaadefuldt-monument-sprunget-i-luften" data-lpurl="https://www.bt.dk/content/item/1614057" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=862&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=795&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=816&accessToken=40abf4879a20abcbfe3246d7f08bfaa5935730445a11efbc74d69733b72584ae');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=291&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=442&accessToken=f30033fc802d567795892f3b025c7f8c3a367065d4abd2a3d9e5960370ab3ca3');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=889&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=666&accessToken=9e7a21a24720008b68d65391f0f1566e5763da1b8a1753bdc2f2e59a8b45c559');
		object-position: 66% 35%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/1PuxBjxb-VBQWW1o3.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=889&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=333&accessToken=43c2eb07665e2540c0fa749e13de83710dd5d38327be72b2da5bed48d49e0e43 228w, https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=889&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=666&accessToken=9e7a21a24720008b68d65391f0f1566e5763da1b8a1753bdc2f2e59a8b45c559 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=291&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=221&accessToken=4c3ce324aac4c1e5d6059ec941b16f8798947b0464f93a44e469340959c32f73 334w, https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=291&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=442&accessToken=f30033fc802d567795892f3b025c7f8c3a367065d4abd2a3d9e5960370ab3ca3 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=862&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=795&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=408&accessToken=0a78338b4bc7af0511a99be95b7ad63d1563f986b3027be0a3c5b9b67ef4c2ad" style="object-position: 66% 35%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=862&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=795&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=408&accessToken=0a78338b4bc7af0511a99be95b7ad63d1563f986b3027be0a3c5b9b67ef4c2ad 300w, https://bt.bmcdn.dk/users/berlingske/images/66804226.jpg?t%5Bcrop%5D%5Bx%5D=862&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=795&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=816&accessToken=40abf4879a20abcbfe3246d7f08bfaa5935730445a11efbc74d69733b72584ae 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/gaadefuldt-monument-sprunget-i-luften" data-lpurl="https://www.bt.dk/content/item/1614057" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Gådefuld</p>
<p style="white-space: nowrap; font-size: 7em;">attraktion</p>
<p style="white-space: nowrap; font-size: 8.4375em;">smadret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Gådefuld</p>
<p style="white-space: nowrap; font-size: 7.8vw;">attraktion</p>
<p style="white-space: nowrap; font-size: 9.2vw;">smadret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Gådefuld</p>
<p style="white-space: nowrap; font-size: 10.9vw;">attraktion</p>
<p style="white-space: nowrap; font-size: 13.1vw;">smadret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614151" data-articleid="66307491" data-priority="A" data-video-id="ZzJqHQRs"><a href="https://www.bt.dk/erhverv/foerste-gang-siden-coronakrisen-nu-stiger-arbejdsloesheden" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/foerste-gang-siden-coronakrisen-nu-stiger-arbejdsloesheden" data-lpurl="https://www.bt.dk/content/item/1614151" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Danskerne skal</p>
<p style="white-space: nowrap; font-size: 7.25em;">forberede sig:</p>
<p style="white-space: nowrap; font-size: 7.1875em;">Brager i vejret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Danskerne skal</p>
<p style="white-space: nowrap; font-size: 11vw;">forberede sig:</p>
<p style="white-space: nowrap; font-size: 10.9vw;">Brager i vejret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Danskerne skal</p>
<p style="white-space: nowrap; font-size: 11vw;">forberede sig:</p>
<p style="white-space: nowrap; font-size: 10.9vw;">Brager i vejret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307677" data-priority="A"><a href="https://www.bt.dk/udland/efter-knivdrab-paa-svensk-psykiater-her-er-motivet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/efter-knivdrab-paa-svensk-psykiater-her-er-motivet" data-lpurl="https://www.bt.dk/content/item/1614187" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66798421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=fe78ef3dea494b4a526da35b00ec8a47c33cc0d73bb2bdea6f3ee19d4e9aad42 726w, https://bt.bmcdn.dk/users/berlingske/images/66798421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f13895eb606612f0ab3d4d777fe4e2e4c562ad0ee8d695700f0d9717f535b934 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66798421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=5ec115e6847ab1220457ab3067e6ff5ac4de0758f1468f2ce3c63b79aac21e7f 334w, https://bt.bmcdn.dk/users/berlingske/images/66798421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=34137680a36fddad03be43180b0cdd3d1c161a9d6ffc156e3a142c093d5e6cca 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66798421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=216&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=288&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=140&accessToken=8f618fefe3abda242ccba36b26250e3f377f7de87093207438b3a2a2bab6d321" style="object-position: 50% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66798421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=216&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=288&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=140&accessToken=8f618fefe3abda242ccba36b26250e3f377f7de87093207438b3a2a2bab6d321 620w, https://bt.bmcdn.dk/users/berlingske/images/66798421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=216&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=288&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=280&accessToken=91320a169f9b6ddc740b3efcef33b5b438f862789634de67171e3709d6399599 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/efter-knivdrab-paa-svensk-psykiater-her-er-motivet" data-lpurl="https://www.bt.dk/content/item/1614187" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Sverige</p>
<p style="white-space: nowrap; font-size: 10.9375em;">i chok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;">Sverige</p>
<p style="white-space: nowrap; font-size: 12.2vw;">i chok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Sverige</p>
<p style="white-space: nowrap; font-size: 26.2vw;">i chok</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307586" data-priority="A"><a href="https://www.bt.dk/kendte/james-price-vraget-det-var-ikke-mit-valg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/james-price-vraget-det-var-ikke-mit-valg" data-lpurl="https://www.bt.dk/content/item/1614171" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66796108.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=398&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=339&accessToken=734ff0dbcf41e0b5763b8c45c59fc240483bd31a1dd3893894f0297047295dbb 726w, https://bt.bmcdn.dk/users/berlingske/images/66796108.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=398&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=678&accessToken=4088fa03caf8d1be598cf48776ae5068901f0d62f27516ed8b16c574988a1c62 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66796108.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=398&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=321&accessToken=0248f64dc61511d6a81f860257745ec108337c7b8a4594fb0ed20c70c48087ba 688w, https://bt.bmcdn.dk/users/berlingske/images/66796108.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=398&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=642&accessToken=9f14150faa867e1ae0eef721f897d2429c3d73dd3f7e0e2cbad4dada3b2af227 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66796108.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=398&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=289&accessToken=03b2b303d49ae13e2dc7c5b1d738f195f3dd315d907052524796ea330d949573" style="object-position: 61% 44%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66796108.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=398&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=289&accessToken=03b2b303d49ae13e2dc7c5b1d738f195f3dd315d907052524796ea330d949573 620w, https://bt.bmcdn.dk/users/berlingske/images/66796108.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=398&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=578&accessToken=26fd2e5a1ea193593ceb1b58d39097df2df4b4ad150b1ca654382301c1999a1c 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/james-price-vraget-det-var-ikke-mit-valg" data-lpurl="https://www.bt.dk/content/item/1614171" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;"><strong>'Ikke mit valg':</strong></p>
<p style="white-space: nowrap; font-size: 5.75em;">Får sparket</p>
<p style="white-space: nowrap; font-size: 6.3125em;">efter 22 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>'Ikke mit valg':</strong></p>
<p style="white-space: nowrap; font-size: 13.6vw;">Får sparket</p>
<p style="white-space: nowrap; font-size: 15.1vw;">efter 22 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>'Ikke mit valg':</strong></p>
<p style="white-space: nowrap; font-size: 13.8vw;">Får sparket</p>
<p style="white-space: nowrap; font-size: 15.1vw;">efter 22 år</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307776" data-priority="B"><a href="https://www.bt.dk/trafik/alvorlig-faerdselsulykke-to-paa-motorcykel-koert-med-eskorte-til-riget" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/trafik/alvorlig-faerdselsulykke-to-paa-motorcykel-koert-med-eskorte-til-riget" data-lpurl="https://www.bt.dk/content/item/1614204" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=505&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=833&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=778&accessToken=c42f12bff78d2da75cdb4796a3c2cea9fa4f4acd7f37fa25dc3ad6955ec519d1');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1593&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=452&accessToken=2ca909a03a4ad5c2d68f6d4daf0f84510202666782655f54f6d236dd37c70c25');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=557&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=729&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=676&accessToken=49aa58129e1537a07554eb4ddc37547dd8c93a35dee27fbda4c106433fd7a6b9');
		object-position: 48% 45%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/tFGmgIoV-VBQWW1o3.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=557&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=729&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=338&accessToken=042a279a29161fc8efe6c86088a5042fc32e5e4ca9436bebe85a00c8935bd378 228w, https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=557&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=729&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=676&accessToken=49aa58129e1537a07554eb4ddc37547dd8c93a35dee27fbda4c106433fd7a6b9 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1593&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=226&accessToken=2801d34b75af9a42f236d8268cbc05fa1176ed95790503d720bcad8a35a4f034 334w, https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1593&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=452&accessToken=2ca909a03a4ad5c2d68f6d4daf0f84510202666782655f54f6d236dd37c70c25 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=505&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=833&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=389&accessToken=f3d3bd50f9652ac07a2b10f1ef3296e867b97f2d79c4a9d313ce043a82ebee4f" style="object-position: 48% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=505&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=833&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=389&accessToken=f3d3bd50f9652ac07a2b10f1ef3296e867b97f2d79c4a9d313ce043a82ebee4f 300w, https://bt.bmcdn.dk/users/berlingske/images/66801340.jpg?t%5Bcrop%5D%5Bx%5D=505&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=833&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=778&accessToken=c42f12bff78d2da75cdb4796a3c2cea9fa4f4acd7f37fa25dc3ad6955ec519d1 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/alvorlig-faerdselsulykke-to-paa-motorcykel-koert-med-eskorte-til-riget" data-lpurl="https://www.bt.dk/content/item/1614204" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.3125em;">Hastet til</p>
<p style="white-space: nowrap; font-size: 3em;">Riget med</p>
<p style="white-space: nowrap; font-size: 3.9375em;">eskorte</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Hastet til</p>
<p style="white-space: nowrap; font-size: 7.6vw;">Riget med</p>
<p style="white-space: nowrap; font-size: 10vw;">eskorte</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Hastet til</p>
<p style="white-space: nowrap; font-size: 10.6vw;">Riget med</p>
<p style="white-space: nowrap; font-size: 14.2vw;">eskorte</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614203" data-articleid="66307772" data-priority="A"><a href="https://www.bt.dk/tennis/rafael-nadal-traekker-sig-fra-wimbledon" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">SPORT</div>
<a href="https://www.bt.dk/tennis/rafael-nadal-traekker-sig-fra-wimbledon" data-lpurl="https://www.bt.dk/content/item/1614203" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Færdig: Han</p>
<p style="white-space: nowrap; font-size: 8.9375em;"><strong>trækker sig</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Færdig: Han</p>
<p style="white-space: nowrap; font-size: 13.5vw;"><strong>trækker sig</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Færdig: Han</p>
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>trækker sig</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614169" data-articleid="66307577" data-priority="A" data-video-id="moRov33G"><a href="https://www.bt.dk/udland/sri-lankas-premierminister-vi-er-officielt-bankerot" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/sri-lankas-premierminister-vi-er-officielt-bankerot" data-lpurl="https://www.bt.dk/content/item/1614169" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13em;">Alvorlig</p>
<p style="white-space: nowrap; font-size: 10.75em;">situation:</p>
<p style="white-space: nowrap; font-size: 11.25em;">Bankerot</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.6vw;">Alvorlig</p>
<p style="white-space: nowrap; font-size: 16.4vw;">situation:</p>
<p style="white-space: nowrap; font-size: 17vw;">Bankerot</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.8vw;">Alvorlig</p>
<p style="white-space: nowrap; font-size: 16.4vw;">situation:</p>
<p style="white-space: nowrap; font-size: 17vw;">Bankerot</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--video dre-item--feature-video dre-item--feature-inline-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307647" data-priority="A" data-video-id="UKV8m3Qp"><a href="https://www.bt.dk/tour-de-france/rejsecort-ingen-gaver-til-dansk-bjergkonge" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tour-de-france/rejsecort-ingen-gaver-til-dansk-bjergkonge" data-lpurl="https://www.bt.dk/content/item/1614186" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=6067ec37e64fc8d21e607c75fcd3af0e1037df91baef30d41429cf4d07de34c7');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=35d4e4464a753adf49bb9b4c342987b39ddd4821abe0b95e8982aa381990fb34');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452.15625&t%5Bresize%5D%5Bheight%5D=816.837890625&accessToken=05373f5c955ac672ea86a3798b4d1a81e16893451eb2551bb104ffa75fdcb458');
		object-position: 48% 45%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/aNJ5EhLQ-1B4hqjrz.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726.078125&t%5Bresize%5D%5Bheight%5D=408.4189453125&accessToken=7f91c36d8c6078f7e8b02e465ac86caf89fe2e368a24172a9b762e71733e1b1e 726w, https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452.15625&t%5Bresize%5D%5Bheight%5D=816.837890625&accessToken=05373f5c955ac672ea86a3798b4d1a81e16893451eb2551bb104ffa75fdcb458 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=c19e03539d525e325c536401b9542e8e4d0f4146c4d6b16dfdc2d476a1d8dea3 688w, https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=35d4e4464a753adf49bb9b4c342987b39ddd4821abe0b95e8982aa381990fb34 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=776de6e00b0441a8d720cdf32440d4694f70fdbccfd71901153d04672b4afada" style="object-position: 48% 45%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=776de6e00b0441a8d720cdf32440d4694f70fdbccfd71901153d04672b4afada 620w, https://bt.bmcdn.dk/users/berlingske/images/66802986.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=6067ec37e64fc8d21e607c75fcd3af0e1037df91baef30d41429cf4d07de34c7 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tour-de-france/rejsecort-ingen-gaver-til-dansk-bjergkonge" data-lpurl="https://www.bt.dk/content/item/1614186" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Her har du</p>
<p style="white-space: nowrap; font-size: 5.375em;">aldrig været</p>
<p style="white-space: nowrap; font-size: 8.4375em;">med før</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Her har du</p>
<p style="white-space: nowrap; font-size: 12.8vw;">aldrig været</p>
<p style="white-space: nowrap; font-size: 20vw;">med før</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Her har du</p>
<p style="white-space: nowrap; font-size: 12.9vw;">aldrig været</p>
<p style="white-space: nowrap; font-size: 20.2vw;">med før</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307392" data-priority="B" data-video-id="QU28ucIl"><a href="https://www.bt.dk/fodbold/em-helte-vil-droppe-hvide-shorts-frygter-synlig-menstruationsbloedning" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/em-helte-vil-droppe-hvide-shorts-frygter-synlig-menstruationsbloedning" data-lpurl="https://www.bt.dk/content/item/1614140" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66803917.jpg?t%5Bcrop%5D%5Bx%5D=347&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=447&t%5Bcrop%5D%5Bheight%5D=660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=337&accessToken=3d5ba8fd958c2d9acb92c73b5d97c84c4320bb2b293ea08dbcc60c518676c9a8 228w, https://bt.bmcdn.dk/users/berlingske/images/66803917.jpg?t%5Bcrop%5D%5Bx%5D=347&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=447&t%5Bcrop%5D%5Bheight%5D=660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=674&accessToken=68125306f06dce0d7902472d7bf9ad9f88686bae9e079fcfe86fd737225d1db6 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66803917.jpg?t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=978&t%5Bcrop%5D%5Bheight%5D=660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=225&accessToken=b1f69ebad19bd57c06b48196d8613c47795d9559c584cb611f859fd2fe1b6d0f 334w, https://bt.bmcdn.dk/users/berlingske/images/66803917.jpg?t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=978&t%5Bcrop%5D%5Bheight%5D=660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=450&accessToken=7ac23c99e62b74851781bccb812eadce22cef2c51bbde3ab987515adff57d7fc 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66803917.jpg?t%5Bcrop%5D%5Bx%5D=375&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=390&t%5Bcrop%5D%5Bheight%5D=660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=508&accessToken=dcbd114f05bc9f10322ec8b6aff44d3592f7a7dc8d87142b0c6aa1fcd6b1e103" style="object-position: 49% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66803917.jpg?t%5Bcrop%5D%5Bx%5D=375&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=390&t%5Bcrop%5D%5Bheight%5D=660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=508&accessToken=dcbd114f05bc9f10322ec8b6aff44d3592f7a7dc8d87142b0c6aa1fcd6b1e103 300w, https://bt.bmcdn.dk/users/berlingske/images/66803917.jpg?t%5Bcrop%5D%5Bx%5D=375&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=390&t%5Bcrop%5D%5Bheight%5D=660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1016&accessToken=b5777781d6133ae31d5977229514601864ca9f0c9322a1757386eb6f35d59b6b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/em-helte-vil-droppe-hvide-shorts-frygter-synlig-menstruationsbloedning" data-lpurl="https://www.bt.dk/content/item/1614140" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.625em;">Appellerer:</p>
<p style="white-space: nowrap; font-size: 4.0625em;">Frygter</p>
<p style="white-space: nowrap; font-size: 3.4375em;">blødning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">Appellerer:</p>
<p style="white-space: nowrap; font-size: 10.4vw;">Frygter</p>
<p style="white-space: nowrap; font-size: 8.8vw;">blødning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Appellerer:</p>
<p style="white-space: nowrap; font-size: 14.6vw;">Frygter</p>
<p style="white-space: nowrap; font-size: 12.5vw;">blødning</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307738" data-priority="A"><a href="https://www.bt.dk/navne/skuespiller-james-caan-er-doed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/skuespiller-james-caan-er-doed" data-lpurl="https://www.bt.dk/content/item/1614197" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66799436.jpg?t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=381&accessToken=149cb7be607aca1c1f32564e153a4dc2cb64541ce1da1d8bc3b1909f686384a1 228w, https://bt.bmcdn.dk/users/berlingske/images/66799436.jpg?t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=762&accessToken=fd2d5b1d40aa9b9b8092352781e96c6bb60ab01abf24f85f3f4e3cb02f5fae20 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66799436.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=987&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=257&accessToken=cf6f9ff47a0e76c54e0a104345ccbb4ff8671291bf4bce1af70603502c3cb783 334w, https://bt.bmcdn.dk/users/berlingske/images/66799436.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=987&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=514&accessToken=c0db9a6f8d22595507701f94a7a111cc1721cc29945040996d7de4ea2fde9f4e 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66799436.jpg?t%5Bcrop%5D%5Bx%5D=239&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=473&accessToken=9ef1b7cc653aac91fc4e6526b9aadd93f8c256ac7d634a40ed03d7ad60cd2d78" style="object-position: 43% 37%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66799436.jpg?t%5Bcrop%5D%5Bx%5D=239&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=473&accessToken=9ef1b7cc653aac91fc4e6526b9aadd93f8c256ac7d634a40ed03d7ad60cd2d78 300w, https://bt.bmcdn.dk/users/berlingske/images/66799436.jpg?t%5Bcrop%5D%5Bx%5D=239&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=946&accessToken=ea798f813ab9cd41454a1d36a698fd66f21b5f1982b70573e9cc44cb2056f581 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/skuespiller-james-caan-er-doed" data-lpurl="https://www.bt.dk/content/item/1614197" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Godfather-</p>
<p style="white-space: nowrap; font-size: 9.8125em;">stjerne</p>
<p style="white-space: nowrap; font-size: 11.0625em;">er død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Godfather-</p>
<p style="white-space: nowrap; font-size: 10.9vw;">stjerne</p>
<p style="white-space: nowrap; font-size: 12.2vw;">er død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Godfather-</p>
<p style="white-space: nowrap; font-size: 15.2vw;">stjerne</p>
<p style="white-space: nowrap; font-size: 17.2vw;">er død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="p9fvym03" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/saa-nemt-faar-du-solceller" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66565480.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1040&amp;t%5Bcrop%5D%5Bheight%5D=483&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=f82eb41baabfe69bb94d627340ea59176dc2af28fcbc994c456789357a4ca99d 726w, https://bt.bmcdn.dk/users/berlingske/images/66565480.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1040&amp;t%5Bcrop%5D%5Bheight%5D=483&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=81d1e3e0972d370140a03b7c108597b1b58dbec5e7e41d30b9aa69e183df05d1 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66565480.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1040&amp;t%5Bcrop%5D%5Bheight%5D=483&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=08f5875a9a2dafebb72094589af8ddf3ee98e471ed092d09e09ec2dc5c1c414e 688w, https://bt.bmcdn.dk/users/berlingske/images/66565480.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1040&amp;t%5Bcrop%5D%5Bheight%5D=483&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=034a01faa572b008d8638caac2fdd8cca0e387d712afcb0857cd98969393d54c 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66565480.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1040&amp;t%5Bcrop%5D%5Bheight%5D=483&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=12791d587d23b8921c012b82bbc65549a5fd615ac5d8a14dcebd9baf36d1cfdd" style="object-position: 42% 39%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66565480.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1040&amp;t%5Bcrop%5D%5Bheight%5D=483&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=12791d587d23b8921c012b82bbc65549a5fd615ac5d8a14dcebd9baf36d1cfdd 940w, https://bt.bmcdn.dk/users/berlingske/images/66565480.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1040&amp;t%5Bcrop%5D%5Bheight%5D=483&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=b14da10cf7bda0d8db0084a04d0f3c427ab2d0f8bbe7dbac92fa1836d9909b3f 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/bolig/saa-nemt-faar-du-solceller" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Så nemt får du</p>
<p style="white-space: nowrap; font-size: 11.875em;">solceller</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Så nemt får du</p>
<p style="white-space: nowrap; font-size: 18vw;">solceller</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Så nemt får du</p>
<p style="white-space: nowrap; font-size: 18.1vw;">solceller</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614180" data-articleid="66307631" data-priority="A"><a href="https://www.bt.dk/em/alles-oejne-rettet-mod-pernille-harder-det-er-det-jeg-har-droemt-om" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/em/alles-oejne-rettet-mod-pernille-harder-det-er-det-jeg-har-droemt-om" data-lpurl="https://www.bt.dk/content/item/1614180" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">Sker i morgen:</p>
<p style="white-space: nowrap; font-size: 9.4375em;">Alle kigger</p>
<p style="white-space: nowrap; font-size: 11.3125em;">på hende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Sker i morgen:</p>
<p style="white-space: nowrap; font-size: 14.3vw;">Alle kigger</p>
<p style="white-space: nowrap; font-size: 17.1vw;">på hende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Sker i morgen:</p>
<p style="white-space: nowrap; font-size: 14.3vw;">Alle kigger</p>
<p style="white-space: nowrap; font-size: 17.3vw;">på hende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307121" data-priority="A"><a href="https://www.bt.dk/udland/farlige-snegle-fundet-i-florida-usa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/farlige-snegle-fundet-i-florida-usa" data-lpurl="https://www.bt.dk/content/item/1614119" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66791712.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=b995280987fcd744c039753d5f3625e5611f680cdfcd8ee41a7ee2ceeab7cd5f 726w, https://bt.bmcdn.dk/users/berlingske/images/66791712.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c0fd48a887456b34923b71564ad217140f3325534242dc2c52261b8a45f3e0f6 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66791712.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=ee84fb1a3728acef1952349c1f5827794f73004198131be3af189ef521211f66 688w, https://bt.bmcdn.dk/users/berlingske/images/66791712.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=008481c85f5252aa0e4712e74cabd4f80f4dfa4051c3c2147c8e996a18e0b982 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66791712.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=fab6f46802fb5a941e29c36227116380e2a06e465b343cab98ee43dcc22d7f30" style="object-position: 40% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66791712.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=fab6f46802fb5a941e29c36227116380e2a06e465b343cab98ee43dcc22d7f30 940w, https://bt.bmcdn.dk/users/berlingske/images/66791712.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=888777196943dc1656372d97132892c4836de73fa4146506cd2797e1f16a2ed2 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/farlige-snegle-fundet-i-florida-usa" data-lpurl="https://www.bt.dk/content/item/1614119" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">De er direkte</p>
<p style="white-space: nowrap; font-size: 15.625em;"><strong>farlige</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;">De er direkte</p>
<p style="white-space: nowrap; font-size: 24vw;"><strong>farlige</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">De er direkte</p>
<p style="white-space: nowrap; font-size: 24.1vw;"><strong>farlige</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614190" data-articleid="66307691" data-priority="A" data-video-id="QU28ucIl"><a href="https://www.bt.dk/fodbold/dokumenter-afsloerer-stor-vm-bombe-oel-forbud-paa-qatars-vm-stadioner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/dokumenter-afsloerer-stor-vm-bombe-oel-forbud-paa-qatars-vm-stadioner" data-lpurl="https://www.bt.dk/content/item/1614190" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.625em;">Øl-forbud</p>
<p style="white-space: nowrap; font-size: 9.9375em;">på stadion</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.1vw;">Øl-forbud</p>
<p style="white-space: nowrap; font-size: 15.1vw;">på stadion</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;">Øl-forbud</p>
<p style="white-space: nowrap; font-size: 15.2vw;">på stadion</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614142" data-articleid="66307436" data-priority="A" data-video-id="pOPaTlLo"><a href="https://www.bt.dk/samfund/beredskab-goer-status-efter-skyderi-i-fields-saa-mange-ringede-112" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/beredskab-goer-status-efter-skyderi-i-fields-saa-mange-ringede-112" data-lpurl="https://www.bt.dk/content/item/1614142" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Så massiv</p>
<p style="white-space: nowrap; font-size: 9.1875em;">var Field's-</p>
<p style="white-space: nowrap; font-size: 14em;">indsats</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.4vw;">Så massiv</p>
<p style="white-space: nowrap; font-size: 13.9vw;">var Field's-</p>
<p style="white-space: nowrap; font-size: 21.3vw;">indsats</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Så massiv</p>
<p style="white-space: nowrap; font-size: 13.9vw;">var Field's-</p>
<p style="white-space: nowrap; font-size: 21.3vw;">indsats</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66307749" data-priority="B"><a href="https://www.bt.dk/fodbold/ronaldo-rejser-ikke-med-united-trup-har-faaet-fri-paa-grund-af-personlige" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/ronaldo-rejser-ikke-med-united-trup-har-faaet-fri-paa-grund-af-personlige" data-lpurl="https://www.bt.dk/content/item/1614199" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66799628.jpg?t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=708&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=232&accessToken=6e689660e543a0111549b6cd74a7e5a40bb9d27533cb16a2e97d720b18226e8b 228w, https://bt.bmcdn.dk/users/berlingske/images/66799628.jpg?t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=708&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=464&accessToken=379680f41d59557706ce320b6efa83f801b90f84c7dfd38df9b272fb8fb4942c 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66799628.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=581&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=151&accessToken=2b89240c01dc5813a4cb9c08e530640ff8a9402d5a9bf9f947c7e9d6c06bc501 334w, https://bt.bmcdn.dk/users/berlingske/images/66799628.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=581&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=302&accessToken=87123ff48aa675eb54099217b900d8b05a0990e170570e8318d8bdb32bf8f0cd 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/66799628.jpg?t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=795&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=272&accessToken=64477450d52251654e7681a0f1afb1e9d931ac890923cb1d4f94fc8f39c1bb89" style="object-position: 46% 34%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/66799628.jpg?t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=795&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=272&accessToken=64477450d52251654e7681a0f1afb1e9d931ac890923cb1d4f94fc8f39c1bb89 300w, https://bt.bmcdn.dk/users/berlingske/images/66799628.jpg?t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=795&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=544&accessToken=1691174e205099cbc3b65517ff7d1fede199cac60d20ba7fc3efe414f7cd95b8 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/ronaldo-rejser-ikke-med-united-trup-har-faaet-fri-paa-grund-af-personlige" data-lpurl="https://www.bt.dk/content/item/1614199" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;"><em>Det </em>puster</p>
<p style="white-space: nowrap; font-size: 8.0625em;"><strong>til rygtet</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.2vw;"><em>Det </em>puster</p>
<p style="white-space: nowrap; font-size: 8.9vw;"><strong>til rygtet</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;"><em>Det </em>puster</p>
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>til rygtet</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614189" data-articleid="66307689" data-priority="A"><a href="https://www.bt.dk/erhverv/domstol-giver-sas-groent-lys-til-at-indlede-rekonstruktion-i-usa" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/domstol-giver-sas-groent-lys-til-at-indlede-rekonstruktion-i-usa" data-lpurl="https://www.bt.dk/content/item/1614189" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.6875em;">SAS får</p>
<p style="white-space: nowrap; font-size: 11.5625em;">grønt lys</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.8vw;">SAS får</p>
<p style="white-space: nowrap; font-size: 17.5vw;">grønt lys</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.8vw;">SAS får</p>
<p style="white-space: nowrap; font-size: 17.7vw;">grønt lys</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1614144" data-articleid="66307451" data-priority="A"><a href="https://www.bt.dk/erhverv/fyret-direktoer-er-blevet-politianmeldt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/fyret-direktoer-er-blevet-politianmeldt" data-lpurl="https://www.bt.dk/content/item/1614144" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.3125em;">Direktør</p>
<p style="white-space: nowrap; font-size: 13em;">fyret og</p>
<p style="white-space: nowrap; font-size: 7.75em;">politianmeldt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.6vw;">Direktør</p>
<p style="white-space: nowrap; font-size: 19.7vw;">fyret og</p>
<p style="white-space: nowrap; font-size: 11.7vw;">politianmeldt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Direktør</p>
<p style="white-space: nowrap; font-size: 19.8vw;">fyret og</p>
<p style="white-space: nowrap; font-size: 11.7vw;">politianmeldt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">170. Helt Væk med Eva og Frida fra Bachelor</div>
											<span class="length">47m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">The PC to the rescue</div>
											<span class="length">1t 2m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">1. jul.</span>
											<div class="title">Den kontante time: Tour de France, Nedsmeltning i DF og Uffes sidste ord</div>
											<span class="length">1t</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">1. jul.</span>
											<div class="title">Den kulørte time: Royalt Herlufsholm Exit og Upopulær Nadia Nadim</div>
											<span class="length">55m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">1. jul.</span>
											<div class="title">169. Helt væk på Roskilde festival med Melvin Kakooza, Andreas Jessen og Carl Knast</div>
											<span class="length">30m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">1. jul.</span>
											<div class="title">#andellerej - Blev de Simmelhacket?</div>
											<span class="length">23m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">29. jun.</span>
											<div class="title">&#039;I am in airport&#039;</div>
											<span class="length">58m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">24. jun.</span>
											<div class="title">Den kulørte time: Kronprinsen om Herlufsholm, den mystiske sag om Jesper Nielsen og hemmelig fyring af Jon Stephensen</div>
											<span class="length">1t 2m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">24. jun.</span>
											<div class="title">Den kontante time: Pless-nyt, mink-galore og Jonas stopper på B.T.</div>
											<span class="length">50m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                        </div>
                    </div>

                                                        


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                    
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                            </div>
            </div>
                                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            
    <li>
        <a href="https://tjek.bt.dk/" target="_blank">Tjek.bt.dk</a>
        <span class="footer-navigation__btn footer-navigation__btn--external-link"><img src="/dist/images/icons/external-link.svg"></span>
    </li>
</ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:peho@bt.dk">Pernille Holbøll, chefredaktør (ansv.)</a> </br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        
                    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        
        <script src="/build/footer.0e63fe71.js"></script>
        <link rel="stylesheet" href="/build/footer.92c3ec7c.css">
    </div>
                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
                
    <script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;city&quot;:{&quot;København&quot;:[16505,16506],&quot;Aarhus&quot;:[16507,16508],&quot;Odense&quot;:[16509,16510],&quot;Aalborg&quot;:[16511,16512]},&quot;general&quot;:[24,25]},&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
