<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65000482" />


<title>Tv-vært gik live med vigtigt budskab skrevet på hånden | BT Udland - www.bt.dk</title>
<meta name="description" content="Den britiske tv-vært Victoria Derbyshire gik live på BBC med en skjult besked skrevet på håndryggen."/>
<meta property="og:title" content="Tv-vært gik live med vigtigt budskab skrevet på hånden"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1400082"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/147/1470723/23392429-.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/147/1470723/23392429-.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Tv-vært gik live med vigtigt budskab skrevet på hånden"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1400082"/>
<meta property="articleId" content="1400082"/>
<meta property="article:published_time" content="2020-04-08T09:02:00+02:00" />
<meta property="article:modified_time" content="2020-04-08T09:02:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="16"/><meta property="lp:video" content="0"/><meta property="article:author" content="Bo Norström Weile"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.cc366aed.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    <script type="text/plain" data-cookieconsent="statistics" async src="https://contributor.google.com/scripts/7f13e01d0d76aff1/loader.js"></script><script>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</script>

    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=zk5bcPJnSPI72412C%2F4Vo5h1%2Bkn%2BwgMyPdz72saSe4s%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.b0fce8ee.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.821132c8.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"news_article","tags":"","date":"08-04-2020"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.f6295062.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.a175f8f6.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

  
  </style>

<script type="text/plain" data-cookieconsent="statistics">
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"udland"},"content":{"video":false,"author":"gauth-bowe","pubdate":1586329320,"title":"\/udland\/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden","id":1400082,"length":"2219","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 1,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1586330779};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/udland" class="article-category"> Udland </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-04-08T09:02:00+02:00">
            8. apr. 2020 - 9.02
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Tv-vært gik live med vigtigt budskab skrevet på hånden
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/bo-norstroem-weile">
                        <div class="author-name">Bo Norström Weile</div></a>
                </div>
                    
            </div>

    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Tv-v%C3%A6rt%20gik%20live%20med%20vigtigt%20budskab%20skrevet%20p%C3%A5%20h%C3%A5nden+https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/147/1470723/23392429-.jpg" class="article-gallery-item"
           title="Som følge af corona-virussen, hvor alle er isoleret i deres hjem, sker der mere vold inden for hjemmets fire vægge. Det er et internationalt problem, som FN nu advarer mod. Foto: Ólafur Steinar Gestsson (arkiv)">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/147/1470723/23392429-.jpg" class="eager" width="" height="" alt="Som følge af corona-virussen, hvor alle er isoleret i deres hjem, sker der mere vold inden for hjemmets fire vægge. Det er et internationalt problem, som FN nu advarer mod."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Som følge af corona-virussen, hvor alle er isoleret i deres hjem, sker der mere vold inden for hjemmets fire vægge. Det er et internationalt problem, som FN nu advarer mod.
                                                                <span class="photographer">Foto: Ólafur Steinar Gestsson (arkiv)</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1400082&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1400082&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Den britiske tv-vært Victoria Derbyshire gik live på BBC med en skjult besked skrevet på håndryggen.</p>
<p>Beskeden bestod af 11 cifre og var et råb om hjælp.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>51-årige Victoria Derbyshire var dog ikke den, der havde brug for hjælp.</p>
<p>De 11 cifre skrevet på bagsiden af hendes hånd var i stedet et opråb i forhold til de stigende voldsproblemer, der siden corona-krisen er registreret i britiske hjem.</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The National Domestic Abuse hotline has seen a 25% increase in calls &amp; online requests for help in past week <br><br>During the lockdown there’s also been a daily rise in people going on the helpline website &amp; last wk that figure was up by 150%<br><br>The helpline is open 24/7 <a href="https://t.co/onHBSfhERV">pic.twitter.com/onHBSfhERV</a></p>&mdash; Victoria Derbyshire (@vicderbyshire) <a href="https://twitter.com/vicderbyshire/status/1247041973401399302?ref_src=twsrc%5Etfw">April 6, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside>
</p>
<p>De 11 cifre udgjorde telefonnummeret til den nationale hotline for vold i hjemmet i Storbritannien, hvor antallet af opkald - siden corona-krisen lukkede store dele af det britiske samfund ned - er steget med 25 procent.</p>
<p>Det skriver <a href="https://edition.cnn.com/2020/04/02/europe/domestic-violence-coronavirus-lockdown-intl/index.html" target="_blank" class="lp_article_link_01">CNN</a>.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<h2>Voldsplagede hjem i hele verden</h2>
<p>Storbritannien er langt fra det eneste sted i verden, hvor isolationen som følge af corona-virussen medfører mere vold inden for hjemmets fire vægge.</p>
<p>I store dele af verden er der meldinger om stigninger i omfanget af vold i hjemmet, og ifølge FN er problemet så stort, at generalsekretær, António Guterres, mandag gik ud med en opfordring til verdens regeringer om at tage hånd om det.</p>
<p>»Vold er ikke begrænset til slagmarken. For mange kvinder og piger lurer truslen der, hvor de ellers burde være sikrest. I deres egne hjem,« lød det fra FN-generalsekretær, António Guterres.</p>
<p>Ifølge AFP og Reuters er der sket en tredobling i antallet af meldinger om vold mod kvinder i Kina.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>I Indien er antallet fordoblet, imens franske krisecentre har oplevet en tredjedel flere henvendelser om vold i hjemmet, siden udgangsforbuddet trådte i kraft.</p>
<p>I Australien er der i kølvandet på corona-krisen foretaget 75 procent flere googlesøgninger efter hjælp mod vold i hjemmet.</p>
<p>Og i Tunesien var der i sidste uge af marts 40 henvendelser om vold mod kvinder. I samme uge sidste år var der syv.</p>
<h2>Gjorde det for at hjælpe</h2>
<p>I en mail til CNN skriver Victoria Derbyshire, at hun skrev den hemmelige besked på sin hånd om morgenen og lagde et billede af det på Twitter.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,300],[320,100],[320,50],[300,250],[336,280],[320,180]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
</script>    </div>
</div>

<p>Men i stedet for at vaske nummeret væk lod hun det sidde, da hun gik live på tv</p>
<p>»Jeg lod nummeret stå på min hud i håb om, at det kunne hjælpe nogle af de millioner, der så med efter klokken ni om morgen på BBC 1,« skriver hun.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Tv-v%C3%A6rt%20gik%20live%20med%20vigtigt%20budskab%20skrevet%20p%C3%A5%20h%C3%A5nden+https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/tv-vaert-gik-live-med-vigtigt-budskab-skrevet-paa-haanden" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/politik/daginstitutioner-og-skoler-aabner-efter-paaske" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1400090">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/147/1470699/23392382-daginstitutioner-og-skoler-bner-efter-pske-thumb.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Daginstitutioner og skoler åbner efter påske
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1374191" data-articleid="64815866" data-priority="A"><a href="https://www.bt.dk/udland/live-alvorlig-virus-spreder-sig-kina-kraever-undskyldning-for-tegning-bragt-i-dansk" class="dre-item__header dre-item__header--skin-custom-live">VIRUS - LIVE</a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-alvorlig-virus-spreder-sig-kina-kraever-undskyldning-for-tegning-bragt-i-dansk" data-lpurl="https://www.bt.dk/content/item/1374191" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Indkalder til</p>
<p style="white-space: nowrap; font-size: 8.3125em;">pressemøde</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Indkalder til</p>
<p style="white-space: nowrap; font-size: 12.6vw;">pressemøde</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Indkalder til</p>
<p style="white-space: nowrap; font-size: 12.6vw;">pressemøde</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Til B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400438" data-articleid="65002955" data-priority="A"><a href="https://www.bt.dk/samfund/flere-dages-flot-vejr-mister-pusten-hen-over-paaske" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/flere-dages-flot-vejr-mister-pusten-hen-over-paaske" data-lpurl="https://www.bt.dk/content/item/1400438" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">DMI: Nu vender</p>
<p style="white-space: nowrap; font-size: 15.625em;">vejret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">DMI: Nu vender</p>
<p style="white-space: nowrap; font-size: 26.4vw;">vejret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">DMI: Nu vender</p>
<p style="white-space: nowrap; font-size: 26.5vw;">vejret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002858" data-priority="B"><a href="https://www.bt.dk/fodbold/her-er-billedet-af-mourino-tottenham-ikke-vil-se" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/her-er-billedet-af-mourino-tottenham-ikke-vil-se" data-lpurl="https://www.bt.dk/content/item/1400416" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=621&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=180&accessToken=306eb2dd3e705c3cd1a7d733e42374f21f7c29d74edea6e2fb1a3b999aeb49bf 228w, https://bt.bmcdn.dk/users/berlingske/images/19191294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=621&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=360&accessToken=3ea12e284d8fa469995a2b5dd30bcaf18e40c1cd1a724ef6d6f363c9a6fbe772 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=918&t%5Bcrop%5D%5Bheight%5D=427&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=12ed0955467c31f471c50c3e1dbf77e1738afe37919d40be6dad91c11c5ad09c 334w, https://bt.bmcdn.dk/users/berlingske/images/19191294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=918&t%5Bcrop%5D%5Bheight%5D=427&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=2ebf0ee556656fe28f28a3d637c8b2d07bc724e32b3f68fea86f6c092205f526 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=918&t%5Bcrop%5D%5Bheight%5D=112&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=76&accessToken=a7c0653bb0ed61ad963b344b31e853fe83d4e9cd6684b18595f75c22668f9696" style="object-position: 50% 35%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=918&t%5Bcrop%5D%5Bheight%5D=112&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=76&accessToken=a7c0653bb0ed61ad963b344b31e853fe83d4e9cd6684b18595f75c22668f9696 620w, https://bt.bmcdn.dk/users/berlingske/images/19191294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=918&t%5Bcrop%5D%5Bheight%5D=112&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=152&accessToken=415359a1c128aba8d00e71718ef86129f612bf03a6d4fd2ab24a191aba2b0f09 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/her-er-billedet-af-mourino-tottenham-ikke-vil-se" data-lpurl="https://www.bt.dk/content/item/1400416" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">Her er billedet</p>
<p style="white-space: nowrap; font-size: 5.0625em;"><strong>de ikke vil se</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5vw;">Her er billedet</p>
<p style="white-space: nowrap; font-size: 5.7vw;"><strong>de ikke vil se</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.5vw;">Her er billedet</p>
<p style="white-space: nowrap; font-size: 8.4vw;"><strong>de ikke vil se</strong></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002876" data-priority="A"><a href="https://www.bt.dk/udland/tusindvis-i-wuhan-forlader-byen-efter-11-ugers-isolation" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/tusindvis-i-wuhan-forlader-byen-efter-11-ugers-isolation" data-lpurl="https://www.bt.dk/content/item/1400419" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=46217a4a2bbd0b18866fb83933f4a64a04e18a911396e8dfda1b3f31791cdbd5 726w, https://bt.bmcdn.dk/users/berlingske/images/19191236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=a94c9e9daeb620f06a854caacb174df9fb9f61223bd3da04c8802e25ac27a49f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=eb7b75aefda41306c45ea0f239d59aaa582daec66183260465766e14b21252cf 688w, https://bt.bmcdn.dk/users/berlingske/images/19191236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=10926ee1463907acd0c34aec0a56e7758d49c494715a3c4c974a68f9953143b4 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=697b8c695bf46541d17bae4b1fddb0a88e8b34044a9fad9f2ef089c8b5440b82" style="object-position: 28% 35%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=697b8c695bf46541d17bae4b1fddb0a88e8b34044a9fad9f2ef089c8b5440b82 620w, https://bt.bmcdn.dk/users/berlingske/images/19191236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=3401c392f287b837146670ee518b633000abb4597c9390f57831f45b7d086baf 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/tusindvis-i-wuhan-forlader-byen-efter-11-ugers-isolation" data-lpurl="https://www.bt.dk/content/item/1400419" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.8125em;">Endelig</p>
<p style="white-space: nowrap; font-size: 7em;">skete det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.9vw;">Endelig</p>
<p style="white-space: nowrap; font-size: 16.7vw;">skete det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.1vw;">Endelig</p>
<p style="white-space: nowrap; font-size: 16.8vw;">skete det</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002719" data-priority="B"><a href="https://www.bt.dk/kendte/anne-glads-personlige-traener-er-hendes-soen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/anne-glads-personlige-traener-er-hendes-soen" data-lpurl="https://www.bt.dk/content/item/1400391" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191234.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=323&t%5Bcrop%5D%5Bheight%5D=444&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=314&accessToken=6cc92bcb840db8df35e77bf85cfe2bde0e8697dba5b5085ed9a778365aa10bf7 228w, https://bt.bmcdn.dk/users/berlingske/images/19191234.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=323&t%5Bcrop%5D%5Bheight%5D=444&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=628&accessToken=22eabe677a07d92727ec56548fc6908fe195670447a348d6c11d22dee7e912ec 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191234.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=592&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=226&accessToken=1c2172e5ab33cd7136baf3332808ae9014eede32df3f410de750ca8d7c5fb148 334w, https://bt.bmcdn.dk/users/berlingske/images/19191234.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=592&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=452&accessToken=5e10fafa387d2c49922f019f6f6b5dd0bcf36144915887df41d6bfb166e42124 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191234.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=586&t%5Bcrop%5D%5Bheight%5D=444&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=228&accessToken=141d259146b7ce06c3c1fcfa74652fe515d311946e7a7d98890eaffad6257469" style="object-position: 54% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191234.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=586&t%5Bcrop%5D%5Bheight%5D=444&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=228&accessToken=141d259146b7ce06c3c1fcfa74652fe515d311946e7a7d98890eaffad6257469 300w, https://bt.bmcdn.dk/users/berlingske/images/19191234.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=586&t%5Bcrop%5D%5Bheight%5D=444&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=456&accessToken=726cf7faac0b70f56173d4cfb082e836637f864cb8d42e0ca649113c0baadb61 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/anne-glads-personlige-traener-er-hendes-soen" data-lpurl="https://www.bt.dk/content/item/1400391" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Sådan</p>
<p style="white-space: nowrap; font-size: 4.375em;">gør jeg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">Sådan</p>
<p style="white-space: nowrap; font-size: 10.6vw;">gør jeg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.7vw;">Sådan</p>
<p style="white-space: nowrap; font-size: 15.7vw;">gør jeg</p>
</div></a></div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400444" data-articleid="65003000" data-priority="B"><a href="https://www.bt.dk/ishockey/25-aarig-nhl-spiller-i-koma" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/ishockey/25-aarig-nhl-spiller-i-koma" data-lpurl="https://www.bt.dk/content/item/1400444" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.0625em;">25-årig stjerne</p>
<p style="white-space: nowrap; font-size: 4.6875em;">i koma</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.9vw;">25-årig stjerne</p>
<p style="white-space: nowrap; font-size: 11.3vw;">i koma</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">25-årig stjerne</p>
<p style="white-space: nowrap; font-size: 24.1vw;">i koma</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400431" data-articleid="65002925" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-advarer-bilisterne-mod-for-hoej-fart-i-corona-krisen-vi-er-derude" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-advarer-bilisterne-mod-for-hoej-fart-i-corona-krisen-vi-er-derude" data-lpurl="https://www.bt.dk/content/item/1400431" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;">Politiet advarer</p>
<p style="white-space: nowrap; font-size: 14.5625em;">bilister</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Politiet advarer</p>
<p style="white-space: nowrap; font-size: 22vw;">bilister</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Politiet advarer</p>
<p style="white-space: nowrap; font-size: 22.1vw;">bilister</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65003025" data-priority="A"><a href="https://www.berlingske.dk/business/businessoverblik-topchef-for-dansk-restaurantkaede-de-fire-i-familien-er" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/business/businessoverblik-topchef-for-dansk-restaurantkaede-de-fire-i-familien-er" data-lpurl="https://www.bt.dk/content/item/1400447" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/17570427.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=b0854606e7857afb4345406dba1cc80f1903fbb273ae05594fee2c0c17d22621 726w, https://bt.bmcdn.dk/users/berlingske/images/17570427.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=381680ab35cf8b926a891ebb930b5ece2c67d29ac1ea5e0180a5613bf064300c 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/17570427.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=14310b8add492f3f07eb24530c22c92501d703debcc130d8b058c1fd02888b1f 688w, https://bt.bmcdn.dk/users/berlingske/images/17570427.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=0e7dc484594c0614fafbb0280ef45df32688dc7a0f46e2f3cfb9418a5cd91ed8 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/17570427.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=af29943f57b262af6643f4b82b814fcb6356e6b2066526ef86a9532015aa1dcf" style="object-position: 48% 34%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/17570427.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=af29943f57b262af6643f4b82b814fcb6356e6b2066526ef86a9532015aa1dcf 940w, https://bt.bmcdn.dk/users/berlingske/images/17570427.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=76fa27004a30f028bed7d0ea26230a8a9adf8eaf6e5aae741768f65651eacc1b 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">berlingske</div>
<a href="https://www.berlingske.dk/business/businessoverblik-topchef-for-dansk-restaurantkaede-de-fire-i-familien-er" data-lpurl="https://www.bt.dk/content/item/1400447" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.625em;">De er helt</p>
<p style="white-space: nowrap; font-size: 7.1875em;">grædefærdige</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.1vw;">De er helt</p>
<p style="white-space: nowrap; font-size: 10.9vw;">grædefærdige</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;">De er helt</p>
<p style="white-space: nowrap; font-size: 10.9vw;">grædefærdige</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65003026" data-priority="A"><a href="https://www.bt.dk/fodbold/solskjaer-siger-fra-det-er-unfair" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/solskjaer-siger-fra-det-er-unfair" data-lpurl="https://www.bt.dk/content/item/1400448" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=326&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=312&accessToken=b1f38fb1934dea276c7063e5fc9f69f3bc8035deffeb98e9bd49822eb97750b7 228w, https://bt.bmcdn.dk/users/berlingske/images/19191484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=326&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=624&accessToken=d458c468b47d1815d749ffe48ce9bf9b30a76998799f4a4d32a29bbce201af71 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=207&accessToken=1e70e26844da574d9ab49bae526ea68d0904c26f94416a5a040a8a8e6aeadace 334w, https://bt.bmcdn.dk/users/berlingske/images/19191484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=414&accessToken=3774d3a7be4fe5185bdb6d80a016af2016da9c2dfc6c7fdf6d2216175f57d0d7 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=353&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=379&accessToken=5df98171b9a47098b9df872a2574acadd9637f21e2ae2c06f0bf59047384f1c8" style="object-position: 46% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=353&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=379&accessToken=5df98171b9a47098b9df872a2574acadd9637f21e2ae2c06f0bf59047384f1c8 300w, https://bt.bmcdn.dk/users/berlingske/images/19191484.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=353&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=758&accessToken=838632cd7e724fd6eb27f2f307c465f17cb9312a839bd4a193fb175f7da399bb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/solskjaer-siger-fra-det-er-unfair" data-lpurl="https://www.bt.dk/content/item/1400448" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5em;">Det er</p>
<p style="white-space: nowrap; font-size: 9.875em;">'unfair'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Det er</p>
<p style="white-space: nowrap; font-size: 10.9vw;">'unfair'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">Det er</p>
<p style="white-space: nowrap; font-size: 15.3vw;">'unfair'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002553" data-priority="A"><a href="https://www.bt.dk/samfund/bupl-regn-ikke-med-fuld-genaabning-efter-den-15.-april" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/bupl-regn-ikke-med-fuld-genaabning-efter-den-15.-april" data-lpurl="https://www.bt.dk/content/item/1400378" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=416&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=264&accessToken=2f078ace822bd10cb9240827e196c4be1b503991712f44030d0d33a243f4dd86 228w, https://bt.bmcdn.dk/users/berlingske/images/19191306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=416&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=528&accessToken=be9c1c32f85929b3d3f0e4869bf935c5b305a87d875decb63f0cacdc7291e681 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=e0cb097863e38f68d93caaaaccf3c1c62ea2d19af5085643e4b5d45490f92e76 334w, https://bt.bmcdn.dk/users/berlingske/images/19191306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=405407953bc5981cedbf6f1d6d0d48ae5f5df2c03ba31e61b68b5317c0184eb3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=459&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=315&accessToken=7ae44fe668f9db735d8e039bab089e590a56ecce2f1661caea0f760206c7e185" style="object-position: 54% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=459&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=315&accessToken=7ae44fe668f9db735d8e039bab089e590a56ecce2f1661caea0f760206c7e185 300w, https://bt.bmcdn.dk/users/berlingske/images/19191306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=459&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=630&accessToken=a503880265d6fe1f97c2f9680236a1c42eaa408cffb519c62b9d7e24ff36f575 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/bupl-regn-ikke-med-fuld-genaabning-efter-den-15.-april" data-lpurl="https://www.bt.dk/content/item/1400378" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5625em;"><strong>Klar besked:</strong></p>
<p style="white-space: nowrap; font-size: 7em;">I skal ikke</p>
<p style="white-space: nowrap; font-size: 4.8125em;">regne med det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;"><strong>Klar besked:</strong></p>
<p style="white-space: nowrap; font-size: 7.6vw;">I skal ikke</p>
<p style="white-space: nowrap; font-size: 5.3vw;">regne med det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>Klar besked:</strong></p>
<p style="white-space: nowrap; font-size: 10.8vw;">I skal ikke</p>
<p style="white-space: nowrap; font-size: 7.5vw;">regne med det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400436" data-articleid="65002950" data-priority="A"><a href="https://www.bt.dk/krimi/brandfolk-kaemper-med-90-ton-flydende-jern-medarbejdere-evakueret-fra-jernstoeberi" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/brandfolk-kaemper-med-90-ton-flydende-jern-medarbejdere-evakueret-fra-jernstoeberi" data-lpurl="https://www.bt.dk/content/item/1400436" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Stor udrykning</p>
<p style="white-space: nowrap; font-size: 12.1875em;">til fabrik</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;">Stor udrykning</p>
<p style="white-space: nowrap; font-size: 18.4vw;">til fabrik</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Stor udrykning</p>
<p style="white-space: nowrap; font-size: 18.5vw;">til fabrik</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002008" data-priority="A"><a href="https://www.bt.dk/samfund/inde-bag-plejehjemmets-mure-i-corona-tiden-foelelserne-sidder-uden-paa-toejet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/inde-bag-plejehjemmets-mure-i-corona-tiden-foelelserne-sidder-uden-paa-toejet" data-lpurl="https://www.bt.dk/content/item/1400298" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=f52e8722717c7e26e85a4c0fba07d077bbbcbdc16677c07a08461b94c79544ec 726w, https://bt.bmcdn.dk/users/berlingske/images/19191379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=045bfa69d94bdf3f7c1ca6a74ce46a1cf432b06a2dff89c5e2dea59111667eca 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=2f10f308a26561bf9bab1e6c54317798f72db4c82bfd76a9229cedbcac8a0eb7 688w, https://bt.bmcdn.dk/users/berlingske/images/19191379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=21f031d9408739239a8c0aca3fb44e7bf889ecae0b07154b68c9833771fba05b 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=ef030600ba8d256e773d674cfc047ef3c555c93773b7e8aa913dfb25b048c88f" style="object-position: 67% 12%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=ef030600ba8d256e773d674cfc047ef3c555c93773b7e8aa913dfb25b048c88f 940w, https://bt.bmcdn.dk/users/berlingske/images/19191379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=4e92b58188ea0352e246707314e6fe7322dd4d4ebb71374e7a20ce37b7868bda 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/inde-bag-plejehjemmets-mure-i-corona-tiden-foelelserne-sidder-uden-paa-toejet" data-lpurl="https://www.bt.dk/content/item/1400298" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">'Følelserne sidder</p>
<p style="white-space: nowrap; font-size: 7.5em;">uden på tøjet'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">'Følelserne sidder</p>
<p style="white-space: nowrap; font-size: 11.4vw;">uden på tøjet'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">'Følelserne sidder</p>
<p style="white-space: nowrap; font-size: 11.4vw;">uden på tøjet'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002216" data-priority="A"><a href="https://www.bt.dk/samfund/koerelaerer-vi-traeder-vande-og-holder-vejret-paa-en-gang" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/koerelaerer-vi-traeder-vande-og-holder-vejret-paa-en-gang" data-lpurl="https://www.bt.dk/content/item/1400327" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=761&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1247&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=206&accessToken=a2ad2b0576616bbaae37f7ab29daaf13cb3033581dee69dc04d74a5cd015eaec 228w, https://bt.bmcdn.dk/users/berlingske/images/19191194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=761&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1247&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=412&accessToken=2e58b63f1141fe86fca82b64f96e3335fa75fb5731ae96732c1a0071dd3b7447 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2008&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=132&accessToken=fd9a04fa5c3bceb96327ff5d02da6ccc3801978b47e0759cf739280db03074e8 334w, https://bt.bmcdn.dk/users/berlingske/images/19191194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2008&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=264&accessToken=f67e72dbf131727270105c4f4239813ef2f9a0a0517a3f053971c4eb0ab9849a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=592&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1417&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=239&accessToken=616e46b77f96574aaa922bb7f9309bf20028719b3abc0aae685a1e931f416e12" style="object-position: 71% 17%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=592&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1417&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=239&accessToken=616e46b77f96574aaa922bb7f9309bf20028719b3abc0aae685a1e931f416e12 300w, https://bt.bmcdn.dk/users/berlingske/images/19191194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=592&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1417&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=478&accessToken=7dc21b37558a11ccd2d68e9186ffe8c61b6053a20bd53c05d6474abd4ab3dfdc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/koerelaerer-vi-traeder-vande-og-holder-vejret-paa-en-gang" data-lpurl="https://www.bt.dk/content/item/1400327" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.6875em;">Henrik i <strong>håbløs</strong></p>
<p style="white-space: nowrap; font-size: 7.9375em;"><strong>situation</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5vw;">Henrik i <strong>håbløs</strong></p>
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>situation</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.1vw;">Henrik i <strong>håbløs</strong></p>
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>situation</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002777" data-priority="A"><a href="https://www.bt.dk/udland/trump-fyrer-chefen-for-usas-corona-tilsyn" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/trump-fyrer-chefen-for-usas-corona-tilsyn" data-lpurl="https://www.bt.dk/content/item/1400404" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=376&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=298&accessToken=b5464bdc8034a700c5ede1c02ac4a7183187cb2683c7dbd7fd416461f77a6d33 228w, https://bt.bmcdn.dk/users/berlingske/images/19190920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=376&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=596&accessToken=ad8c4474e380905c54ad0e8ce18fec2223eba85b50c22775b7035c49ddb93943 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=199&accessToken=92f8c741fdaf9a518a2bb22a9da963675470426454c26fb5cd6da57587921784 334w, https://bt.bmcdn.dk/users/berlingske/images/19190920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=398&accessToken=5550d0ae1d0719fab55d29a2c80b540f19f2455e5651d4e71ec43e3013949247 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=599&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=290&accessToken=c9a07f59ff9a202c6bbc6fae52e326e2ef5453fd21ab6fd568c6d687f10dc0ed" style="object-position: 55% 41%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=599&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=290&accessToken=c9a07f59ff9a202c6bbc6fae52e326e2ef5453fd21ab6fd568c6d687f10dc0ed 620w, https://bt.bmcdn.dk/users/berlingske/images/19190920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=599&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=580&accessToken=e72b4dda1180870772ae2eb003d2da75ef609327403a0976c8e5b8b040a399a4 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/trump-fyrer-chefen-for-usas-corona-tilsyn" data-lpurl="https://www.bt.dk/content/item/1400404" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10em;">Trump</p>
<p style="white-space: nowrap; font-size: 8.9375em;"><strong>'bange'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Trump</p>
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>'bange'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Trump</p>
<p style="white-space: nowrap; font-size: 14.8vw;"><strong>'bange'</strong></p>
</div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002770" data-priority="B"><a href="https://www.bt.dk/kendte/jake-gyllenhaal-om-heath-ledger-han-naegtede-at-lave-homo-jokes-ved-oscar-uddeling" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jake-gyllenhaal-om-heath-ledger-han-naegtede-at-lave-homo-jokes-ved-oscar-uddeling" data-lpurl="https://www.bt.dk/content/item/1400403" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=184&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=527&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=219&accessToken=729587e1e0603bba24f1507de1d6116b30798f31403d55e878261010e22dbe09 228w, https://bt.bmcdn.dk/users/berlingske/images/19190855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=184&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=527&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=438&accessToken=bda7ca361439a5c5f57c53e53be3af5d3c3f0b41ccbd44d00edfc51f94f2429f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=ad7d8e3bbc996fd948b90671cb8ec494db48be3409c59d2ceb2c87d06d1538a2 334w, https://bt.bmcdn.dk/users/berlingske/images/19190855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=001875e7fbb0fa7a7b20b05188e1cd8172c8c7667c77db3169274916bd4949bc 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=213&accessToken=6d71fb1bd86e47f279e6261aebfd904ec6017c5253840b31adbcd6ef31cf6af5" style="object-position: 50% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=213&accessToken=6d71fb1bd86e47f279e6261aebfd904ec6017c5253840b31adbcd6ef31cf6af5 300w, https://bt.bmcdn.dk/users/berlingske/images/19190855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=426&accessToken=49c7813c99f60586f5422aec15fd89bef9f3d4258a1b5adee53d1b7fb64de577 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jake-gyllenhaal-om-heath-ledger-han-naegtede-at-lave-homo-jokes-ved-oscar-uddeling" data-lpurl="https://www.bt.dk/content/item/1400403" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.5em;">Stjerne med</p>
<p style="white-space: nowrap; font-size: 3.375em;">afsløring</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.9vw;">Stjerne med</p>
<p style="white-space: nowrap; font-size: 8.2vw;">afsløring</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">Stjerne med</p>
<p style="white-space: nowrap; font-size: 12.1vw;">afsløring</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001589" data-priority="A"><a href="https://www.bt.dk/fodbold/christian-noergaard-fik-lov-at-rejse-hjem-til-gravid-kaereste" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/christian-noergaard-fik-lov-at-rejse-hjem-til-gravid-kaereste" data-lpurl="https://www.bt.dk/content/item/1400245" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=330&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=527&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=407&accessToken=8b20761fb6d67212439fc25a9363691df03996a5e3786f5773f3ffca3616dde8 228w, https://bt.bmcdn.dk/users/berlingske/images/19191216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=330&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=527&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=814&accessToken=c4119ec1617f5a876049f482ec2b9288ac60008b5a112b241a4b4d075f6ebce4 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1139&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=275&accessToken=f7f11ee61bc5cd549c496de196f05f9ac28fdbb2073e1a2d99c0819f76dd387c 334w, https://bt.bmcdn.dk/users/berlingske/images/19191216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1139&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=550&accessToken=a24729fe902cf9e76e85bd4ced11516689a0605e5517f0b69342f14cf59f1077 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=293&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=469&accessToken=39baf07dc57e45f9a98ebb51ecb3faa2a2a0c4b5127304d0ecd8f113192b08f7" style="object-position: 46% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=293&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=469&accessToken=39baf07dc57e45f9a98ebb51ecb3faa2a2a0c4b5127304d0ecd8f113192b08f7 300w, https://bt.bmcdn.dk/users/berlingske/images/19191216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=293&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=938&accessToken=fbddff5cc83d7977582ddadcb8c28017b457f5daf7b7630bd8e3c80ec3fc8cb6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/christian-noergaard-fik-lov-at-rejse-hjem-til-gravid-kaereste" data-lpurl="https://www.bt.dk/content/item/1400245" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Han</p>
<p style="white-space: nowrap; font-size: 11.375em;">fik lov</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.7vw;">Han</p>
<p style="white-space: nowrap; font-size: 12.5vw;">fik lov</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 27.9vw;">Han</p>
<p style="white-space: nowrap; font-size: 17.6vw;">fik lov</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400407" data-articleid="65002792" data-priority="A"><a href="https://www.bt.dk/samfund/sfs-jacob-mark-om-sundhedsstyrelsens-anbefalinger-fuldstaendig-uholdbart" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/sfs-jacob-mark-om-sundhedsstyrelsens-anbefalinger-fuldstaendig-uholdbart" data-lpurl="https://www.bt.dk/content/item/1400407" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;">Profil rasende:</p>
<p style="white-space: nowrap; font-size: 5em;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 6.3125em;">uholdbart'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.9vw;">Profil rasende:</p>
<p style="white-space: nowrap; font-size: 5.5vw;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 7.1vw;">uholdbart'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Profil rasende:</p>
<p style="white-space: nowrap; font-size: 11.9vw;">'Fuldstændig</p>
<p style="white-space: nowrap; font-size: 15.2vw;">uholdbart'</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400424" data-articleid="65002894" data-priority="B"><a href="https://www.bt.dk/underholdning/amerikansk-countrylegende-er-doed-efter-coronasmitte" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/amerikansk-countrylegende-er-doed-efter-coronasmitte" data-lpurl="https://www.bt.dk/content/item/1400424" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 4em;">Country-legende død</div>
<div style="white-space: nowrap; font-size: 4em;">efter coronasmitte</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 7.2vw;">Country-legende død</div>
<div style="white-space: nowrap; font-size: 8.2vw;">efter coronasmitte</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.3vw;">Country-legende død</div>
<div style="white-space: nowrap; font-size: 8.3vw;">efter coronasmitte</div>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002884" data-priority="A"><a href="https://www.bt.dk/udland/twitter-chef-donerer-en-milliard-dollar-til-coronakamp" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/twitter-chef-donerer-en-milliard-dollar-til-coronakamp" data-lpurl="https://www.bt.dk/content/item/1400420" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=13&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1282&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=192&accessToken=dac50a1a5789adfff99ef16b741f5c1f1bbc57d846a34a749771f4ab0758db38 228w, https://bt.bmcdn.dk/users/berlingske/images/19191195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=13&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1282&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=384&accessToken=17150fd280c9effa543fc7e99c67e08c688fa37107c393184284348ac8844421 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=176&accessToken=eb512206a272e4cbbae66bce6cb06220b89de0cef8c93c6e16a52763b3d4ec73 334w, https://bt.bmcdn.dk/users/berlingske/images/19191195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=352&accessToken=d4e47d5564bdf007f72633e660748c7e2148381090bdeba36012d3a661cfde40 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19191195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1482&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=219&accessToken=3a937f79f0a3d469331bb8c889b4c5acb7ab33a0b9d59300bd031e07b244e20f" style="object-position: 40% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19191195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1482&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=219&accessToken=3a937f79f0a3d469331bb8c889b4c5acb7ab33a0b9d59300bd031e07b244e20f 300w, https://bt.bmcdn.dk/users/berlingske/images/19191195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1482&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=438&accessToken=5c8651d52d6b7e97c83ab891d45af5e1a9e283d728c347f712d5ae897461ba50 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/twitter-chef-donerer-en-milliard-dollar-til-coronakamp" data-lpurl="https://www.bt.dk/content/item/1400420" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Donerer en</p>
<p style="white-space: nowrap; font-size: 5.0625em;">milliard dollar</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Donerer en</p>
<p style="white-space: nowrap; font-size: 5.5vw;">milliard dollar</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Donerer en</p>
<p style="white-space: nowrap; font-size: 7.8vw;">milliard dollar</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400383" data-articleid="65002595" data-priority="A"><a href="https://www.bt.dk/kendte/bryllup-aflyst-dansk-realitypar-gaar-fra-hinanden" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/bryllup-aflyst-dansk-realitypar-gaar-fra-hinanden" data-lpurl="https://www.bt.dk/content/item/1400383" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Dansk tv-par går</p>
<p style="white-space: nowrap; font-size: 8.1875em;">fra hinanden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Dansk tv-par går</p>
<p style="white-space: nowrap; font-size: 12.5vw;">fra hinanden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">Dansk tv-par går</p>
<p style="white-space: nowrap; font-size: 12.5vw;">fra hinanden</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400400" data-articleid="65002752" data-priority="A"><a href="https://www.bt.dk/udland/lufthansa-er-presset-saelger-ud-af-flaaden-og-lukker-lavprisselskab" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/lufthansa-er-presset-saelger-ud-af-flaaden-og-lukker-lavprisselskab" data-lpurl="https://www.bt.dk/content/item/1400400" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5em;">Flyselskab</p>
<p style="white-space: nowrap; font-size: 15.625em;">lukker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">Flyselskab</p>
<p style="white-space: nowrap; font-size: 24.4vw;">lukker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Flyselskab</p>
<p style="white-space: nowrap; font-size: 24.5vw;">lukker</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400389" data-articleid="65002713" data-priority="A"><a href="https://www.bt.dk/krimi/kraftig-brand-i-glostrup-giver-udfordringer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/kraftig-brand-i-glostrup-giver-udfordringer" data-lpurl="https://www.bt.dk/content/item/1400389" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;">Brand i dansk by</p>
<p style="white-space: nowrap; font-size: 9.0625em;">utæmmelig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Brand i dansk by</p>
<p style="white-space: nowrap; font-size: 13.8vw;">utæmmelig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Brand i dansk by</p>
<p style="white-space: nowrap; font-size: 13.8vw;">utæmmelig</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage" data-dfp-dimensions="[[320,160],[320,320],[300,300],[320,100],[320,50],[375,375],[300,250],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3_frontpage']);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64999187" data-priority="B"><a href="https://www.bt.dk/nyheder/mad-men-i-lyngby-modemand-saelger-vild-60er-villa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/nyheder/mad-men-i-lyngby-modemand-saelger-vild-60er-villa" data-lpurl="https://www.bt.dk/content/item/1399902" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=589&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=698&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=353&accessToken=9bc10f0fb9410dc9f8e8322acb75aaf332c1631e9de14e7a9bd1a26b5984b8f4 228w, https://bt.bmcdn.dk/users/berlingske/images/19190656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=589&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=698&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=706&accessToken=9e73a424cc237c7688a6e2432aab62d9b916104612563362ab0b51c3b20b20d5 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1526&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=236&accessToken=fa9cc012761581664a3219099e5cb50bf809b96685c61ae4e48ecae68936aa11 334w, https://bt.bmcdn.dk/users/berlingske/images/19190656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1526&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=472&accessToken=a49db823f633758ee7611a6fe5615e89ff66f361f7696a29f1cd82c59e4b9466 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=565&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=746&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=435&accessToken=ddbb42ac4efa7888afc4bdf80636dd09bac4fe2cdcc8aa6a0cdc702c5ffa8564" style="object-position: 58% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=565&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=746&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=435&accessToken=ddbb42ac4efa7888afc4bdf80636dd09bac4fe2cdcc8aa6a0cdc702c5ffa8564 300w, https://bt.bmcdn.dk/users/berlingske/images/19190656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=565&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=746&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=870&accessToken=b13ace9a28900b8699c69177c0bf91de28d5c6e36816e6d7832a91c8030c53db 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/mad-men-i-lyngby-modemand-saelger-vild-60er-villa" data-lpurl="https://www.bt.dk/content/item/1399902" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Modemand</p>
<p style="white-space: nowrap; font-size: 10.125em;">sælger</p>
<p style="white-space: nowrap; font-size: 8.375em;">vild villa</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Modemand</p>
<p style="white-space: nowrap; font-size: 11.1vw;">sælger</p>
<p style="white-space: nowrap; font-size: 9.2vw;">vild villa</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Modemand</p>
<p style="white-space: nowrap; font-size: 15.7vw;">sælger</p>
<p style="white-space: nowrap; font-size: 13vw;">vild villa</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1399993" data-articleid="64999905" data-priority="A"><a href="https://www.bt.dk/kendte/post-malone-saetter-ord-paa-sine-ansigtstatoveringer-jeg-er-en-roevgrim" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/post-malone-saetter-ord-paa-sine-ansigtstatoveringer-jeg-er-en-roevgrim" data-lpurl="https://www.bt.dk/content/item/1399993" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Indrømmer:</p>
<p style="white-space: nowrap; font-size: 9em;">Jeg er grim</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Indrømmer:</p>
<p style="white-space: nowrap; font-size: 13.6vw;">Jeg er grim</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Indrømmer:</p>
<p style="white-space: nowrap; font-size: 13.6vw;">Jeg er grim</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400348" data-articleid="65002323" data-priority="A"><a href="https://www.bt.dk/kendte/line-baun-danielsen-retter-kritik-mod-statsministeren-hvad-med-de-liberale-erhverv" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/line-baun-danielsen-retter-kritik-mod-statsministeren-hvad-med-de-liberale-erhverv" data-lpurl="https://www.bt.dk/content/item/1400348" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">TV 2-ikon: Tror</p>
<p style="white-space: nowrap; font-size: 11.9375em;">ikke folk</p>
<p style="white-space: nowrap; font-size: 10.875em;">fatter det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">TV 2-ikon: Tror</p>
<p style="white-space: nowrap; font-size: 18vw;">ikke folk</p>
<p style="white-space: nowrap; font-size: 16.5vw;">fatter det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">TV 2-ikon: Tror</p>
<p style="white-space: nowrap; font-size: 18.1vw;">ikke folk</p>
<p style="white-space: nowrap; font-size: 16.6vw;">fatter det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001899" data-priority="B"><a href="https://www.bt.dk/samfund/far-er-bekymret-for-aabningen-af-skolerne-jeg-er-sgu-ret-utryg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/far-er-bekymret-for-aabningen-af-skolerne-jeg-er-sgu-ret-utryg" data-lpurl="https://www.bt.dk/content/item/1400289" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=374&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=272&accessToken=db65d3e714c47f9e296001a328af882992327a5281d1658bfcf7d6940d8b333c 228w, https://bt.bmcdn.dk/users/berlingske/images/19190937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=374&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=544&accessToken=ea624fc278f283495b9b7950caad8a45e7421c5c69a93aa4ae8dd3d87e74b4ae 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=793&t%5Bcrop%5D%5Bheight%5D=427&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=179&accessToken=e1e45b9337a24d68bf519cf095dc37a02e3da1325fc2dcc49e40312c6ec63a7a 334w, https://bt.bmcdn.dk/users/berlingske/images/19190937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=793&t%5Bcrop%5D%5Bheight%5D=427&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=358&accessToken=83825ef182ee25877cdd115622ddc6a31b4b64d6db7169af49044fbe8af8ac52 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=317&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=422&accessToken=4fc67ee59d9a2a56d7f9f65d9eac3865378a7ebd4f177e619af59440d92d3d46" style="object-position: 52% 57%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=317&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=422&accessToken=4fc67ee59d9a2a56d7f9f65d9eac3865378a7ebd4f177e619af59440d92d3d46 300w, https://bt.bmcdn.dk/users/berlingske/images/19190937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=317&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=844&accessToken=38a0e2792a4af390517d39496c1d64bed91a41e845fea4392bed84f9aad80369 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/far-er-bekymret-for-aabningen-af-skolerne-jeg-er-sgu-ret-utryg" data-lpurl="https://www.bt.dk/content/item/1400289" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3em;">Familiefar</p>
<p style="white-space: nowrap; font-size: 2.4375em;">bekymret af</p>
<p style="white-space: nowrap; font-size: 2.375em;">særlig grund</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Familiefar</p>
<p style="white-space: nowrap; font-size: 6.2vw;">bekymret af</p>
<p style="white-space: nowrap; font-size: 6.1vw;">særlig grund</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Familiefar</p>
<p style="white-space: nowrap; font-size: 8.8vw;">bekymret af</p>
<p style="white-space: nowrap; font-size: 8.4vw;">særlig grund</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001867" data-priority="A"><a href="https://www.bt.dk/forbrug/johan-bulow-haardt-ramt-af-krisen-det-er-en-fed-mekanisme-lige-nu" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/johan-bulow-haardt-ramt-af-krisen-det-er-en-fed-mekanisme-lige-nu" data-lpurl="https://www.bt.dk/content/item/1400283" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=09f58862d4d7db48cfeebe3e164ae4f0fd6de646638b83e5fae6959b312a2bce 726w, https://bt.bmcdn.dk/users/berlingske/images/19190663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d41b88ca8559d7a030814ab183088cdff46a6b4b0aee85ea84fc794705c335fd 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=4a24c991c596676f2ceab17ec35b663cb1ebe5e8f94d4cd68fed4a5888c210c3 688w, https://bt.bmcdn.dk/users/berlingske/images/19190663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ea002abcae10b047ae9192f74347f913746fe5b088440c076842f5e38122cdbf 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=c6d98e8086b0805c29f4379f0766d1f89c805cb94477dbc850da96e05a62b909" style="object-position: 47% 57%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=c6d98e8086b0805c29f4379f0766d1f89c805cb94477dbc850da96e05a62b909 620w, https://bt.bmcdn.dk/users/berlingske/images/19190663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=d8f47b28913864bea97cc61d0805243a21d8299a54c331eb15b339bb889481b1 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/johan-bulow-haardt-ramt-af-krisen-det-er-en-fed-mekanisme-lige-nu" data-lpurl="https://www.bt.dk/content/item/1400283" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;">Dansk succes-</p>
<p style="white-space: nowrap; font-size: 6.375em;">historie er</p>
<p style="white-space: nowrap; font-size: 6.1875em;">hårdt ramt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">Dansk succes-</p>
<p style="white-space: nowrap; font-size: 15.2vw;">historie er</p>
<p style="white-space: nowrap; font-size: 14.8vw;">hårdt ramt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Dansk succes-</p>
<p style="white-space: nowrap; font-size: 15.2vw;">historie er</p>
<p style="white-space: nowrap; font-size: 14.8vw;">hårdt ramt</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400369" data-articleid="65002496" data-priority="A"><a href="https://www.bt.dk/krimi/advarer-det-er-ikke-en-mail-fra-skat" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/advarer-det-er-ikke-en-mail-fra-skat" data-lpurl="https://www.bt.dk/content/item/1400369" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;">Advarer på det</p>
<p style="white-space: nowrap; font-size: 4.4375em;">kraftigste mod</p>
<p style="white-space: nowrap; font-size: 4.6875em;">denne besked</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.9vw;">Advarer på det</p>
<p style="white-space: nowrap; font-size: 4.9vw;">kraftigste mod</p>
<p style="white-space: nowrap; font-size: 5.2vw;">denne besked</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Advarer på det</p>
<p style="white-space: nowrap; font-size: 10.6vw;">kraftigste mod</p>
<p style="white-space: nowrap; font-size: 11.2vw;">denne besked</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400297" data-articleid="65002006" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/luksusfaelden-anders-taknemmlig-for-mors-stoette-saadan-gaar-det-dem" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/luksusfaelden-anders-taknemmlig-for-mors-stoette-saadan-gaar-det-dem" data-lpurl="https://www.bt.dk/content/item/1400297" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Hængt ud på</p>
<p style="white-space: nowrap; font-size: 6.4375em;">dansk tv: Sådan</p>
<p style="white-space: nowrap; font-size: 10.25em;">går det nu</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;">Hængt ud på</p>
<p style="white-space: nowrap; font-size: 9.7vw;">dansk tv: Sådan</p>
<p style="white-space: nowrap; font-size: 15.4vw;">går det nu</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Hængt ud på</p>
<p style="white-space: nowrap; font-size: 9.9vw;">dansk tv: Sådan</p>
<p style="white-space: nowrap; font-size: 15.6vw;">går det nu</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--third dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001748" data-priority="B"><a href="https://www.bt.dk/samfund/ledere-i-daginstitutioner-det-bliver-ikke-noget-problem" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/ledere-i-daginstitutioner-det-bliver-ikke-noget-problem" data-lpurl="https://www.bt.dk/content/item/1400266" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=447&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&accessToken=cebbebd63c1783fa00e3bd49bd1926dbcbac116402ded16734fb508b1b6ce750 353w, https://bt.bmcdn.dk/users/berlingske/images/19190865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=447&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&accessToken=6672aeca1fc5da6122ff14ba5eee183153e3f141fd7214bc95a9d405da2a5498 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=100&accessToken=a087f5f9e36ff626c71eed939f27cf15979cbb6ec26811c72e89642d64a7e68c 216w, https://bt.bmcdn.dk/users/berlingske/images/19190865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=200&accessToken=bbbf57df9157a8425734ebcbe16eb627509ef695959abd841ce66c10cad28287 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=de8dc9bebc067a286c5d4fe1ba67bca2b6097e59133682a7bde5528046650539" style="object-position: 55% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=de8dc9bebc067a286c5d4fe1ba67bca2b6097e59133682a7bde5528046650539 300w, https://bt.bmcdn.dk/users/berlingske/images/19190865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=445&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=759d003e2b911e3b40e9bd1271659f75359b25f4d2d0f93b3d6643f020f3dd94 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ledere-i-daginstitutioner-det-bliver-ikke-noget-problem" data-lpurl="https://www.bt.dk/content/item/1400266" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5625em;">Vi må se</p>
<p style="white-space: nowrap; font-size: 3.75em;">angsten</p>
<p style="white-space: nowrap; font-size: 3.8125em;">i øjnene</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.2vw;">Vi må se</p>
<p style="white-space: nowrap; font-size: 5.4vw;">angsten</p>
<p style="white-space: nowrap; font-size: 5.7vw;">i øjnene</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.3vw;">Vi må se</p>
<p style="white-space: nowrap; font-size: 8.7vw;">angsten</p>
<p style="white-space: nowrap; font-size: 8.9vw;">i øjnene</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002815" data-priority="B"><a href="https://www.bt.dk/fodbold/ronaldinho-er-blevet-loesladt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/ronaldinho-er-blevet-loesladt" data-lpurl="https://www.bt.dk/content/item/1400409" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=235&accessToken=eaba7359c8978c8270be2309ffbf8a06eca4d17ceb8083eb2429ed46bb6e21a8 353w, https://bt.bmcdn.dk/users/berlingske/images/19190935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=470&accessToken=dec8da6f53e771419e124297d9b081c1b6ffe4f004445325ff810836b28a464c 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=145&accessToken=b4bb7677d51ea2e0005d7893eeeddd854c1a967a043cd9602c69f8b965ff0585 216w, https://bt.bmcdn.dk/users/berlingske/images/19190935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=290&accessToken=fcea3a3833763d1b99f96cedf7eba34ce6532dd9c8c48eaa0096cf1ff1dd57f5 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1063&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=203&accessToken=8b0a54cb0bcbce5d4074cbf4b76fd27833e531d5e1df5a21c42845e07a6ba23a" style="object-position: 47% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1063&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=203&accessToken=8b0a54cb0bcbce5d4074cbf4b76fd27833e531d5e1df5a21c42845e07a6ba23a 300w, https://bt.bmcdn.dk/users/berlingske/images/19190935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1063&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=406&accessToken=2a2bb0db36c4de67e81da96bc08bd455ec27f071c508373bf2e1ffb75eb096db 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/ronaldinho-er-blevet-loesladt" data-lpurl="https://www.bt.dk/content/item/1400409" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.6875em;">Ronaldinho</p>
<p style="white-space: nowrap; font-size: 4.4375em;">løsladt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 3.9vw;">Ronaldinho</p>
<p style="white-space: nowrap; font-size: 6.5vw;">løsladt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.2vw;">Ronaldinho</p>
<p style="white-space: nowrap; font-size: 10.4vw;">løsladt</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001784" data-priority="B"><a href="https://www.bt.dk/underholdning/ekspert-spaar-konkurser-et-rigtig-haardt-slag-for-festivalerne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/underholdning/ekspert-spaar-konkurser-et-rigtig-haardt-slag-for-festivalerne" data-lpurl="https://www.bt.dk/content/item/1400273" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=251&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=791&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=246&accessToken=1ba915c22e03fac3212aadd3002e9b414420f546c6c047e30cbcf9f88bc3cb81 228w, https://bt.bmcdn.dk/users/berlingske/images/19190934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=251&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=791&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=492&accessToken=3f386705173bdb84c696f2931886ce38b5e65ad347b990a1d9a3a3fbbe9651c3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=147&accessToken=723c58c599980b0515d3ea84bfb688b047496bc8800e62a5784b1ef047e5fe2a 216w, https://bt.bmcdn.dk/users/berlingske/images/19190934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=294&accessToken=854788faf0e06ab74f6e42353744503dfbaeff261ce970de0df20259899a2d44 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1233&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=208&accessToken=f40bdd873cd02347240f6fdd03b58cc0508881966b10a4f842890a70cbc8d513" style="object-position: 50% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1233&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=208&accessToken=f40bdd873cd02347240f6fdd03b58cc0508881966b10a4f842890a70cbc8d513 300w, https://bt.bmcdn.dk/users/berlingske/images/19190934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1233&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=416&accessToken=6c63359357e70fcc0727313ad6785c1a52f56718d288bdff39fbd58799edd609 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/ekspert-spaar-konkurser-et-rigtig-haardt-slag-for-festivalerne" data-lpurl="https://www.bt.dk/content/item/1400273" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.8125em;">Et rigtig</p>
<p style="white-space: nowrap; font-size: 3em;">hårdt slag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.5vw;">Et rigtig</p>
<p style="white-space: nowrap; font-size: 4.5vw;">hårdt slag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Et rigtig</p>
<p style="white-space: nowrap; font-size: 10.9vw;">hårdt slag</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002293" data-priority="A"><a href="https://www.bt.dk/politik/lars-loekke-er-dybt-bekymret-regeringens-strategi-kan-sende-os-ud-i-en-dyb" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/lars-loekke-er-dybt-bekymret-regeringens-strategi-kan-sende-os-ud-i-en-dyb" data-lpurl="https://www.bt.dk/content/item/1400341" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=b42ad2c49956563373b3d49be8ab8d986f0ba0f4deb0028e033b2a312a8228cc 726w, https://bt.bmcdn.dk/users/berlingske/images/19190423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=83d73531a9a35cd35de4b7ffc1a7c0f12e655e2dbef380362a3e3df1f7c9c165 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=acddaa12fc27e8e694e6fcc227ca55d62902a29c426de4119268cb33aa1b88a3 688w, https://bt.bmcdn.dk/users/berlingske/images/19190423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=586cdfdc3a90f497f9b56d97d1508a094d2ccfa5f0d79cd1ea0e8aed2183e5fa 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=536ab2cc219ff91d9ef116bf9eb935afb02f0216d0cbcba94120dafd63ad5d90" style="object-position: 46% 41%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=536ab2cc219ff91d9ef116bf9eb935afb02f0216d0cbcba94120dafd63ad5d90 620w, https://bt.bmcdn.dk/users/berlingske/images/19190423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=737de538f633e761fa2fb6f55eb66d5520d4e963563a39535ac6892f81fb8b29 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/lars-loekke-er-dybt-bekymret-regeringens-strategi-kan-sende-os-ud-i-en-dyb" data-lpurl="https://www.bt.dk/content/item/1400341" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;">Dyster</p>
<p style="white-space: nowrap; font-size: 5.1875em;"><strong>forudsigelse</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.3vw;">Dyster</p>
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>forudsigelse</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.3vw;">Dyster</p>
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>forudsigelse</strong></p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002750" data-priority="B"><a href="https://www.bt.dk/esport/danskerhold-imponerer-stort-banker-verdens-bedste" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/esport/danskerhold-imponerer-stort-banker-verdens-bedste" data-lpurl="https://www.bt.dk/content/item/1400399" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=532&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=324&accessToken=419ff5f486387dadf046ab4e38f8e4df3efd83f2ceb5bfea51910fc09c265c65 228w, https://bt.bmcdn.dk/users/berlingske/images/19190884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=532&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=648&accessToken=a2cd4a1dc916fe1eb49754f58b667ae8014d07302841c17ed3c78b776e841c7d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=922&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=220&accessToken=8663cccd5400e3ef931ba113b711a35c58885b3fc547ab6ed4877ef1e8516dcb 334w, https://bt.bmcdn.dk/users/berlingske/images/19190884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=922&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=440&accessToken=bb6a9f66915637a3f554e81b39e233936daea21d98a0a2fd8ecc3c3c5fc72203 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=500&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=493&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=370&accessToken=6f57206ba63e2d7fd304653e91f138f7909e8e5d34835d46df095ccbb9c94c22" style="object-position: 69% 41%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=500&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=493&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=370&accessToken=6f57206ba63e2d7fd304653e91f138f7909e8e5d34835d46df095ccbb9c94c22 300w, https://bt.bmcdn.dk/users/berlingske/images/19190884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=500&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=493&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=740&accessToken=909510bb288f845945c8bc5f282d533d6e55a12430708d9d5ae0a9fda1314eff 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/esport/danskerhold-imponerer-stort-banker-verdens-bedste" data-lpurl="https://www.bt.dk/content/item/1400399" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.875em;">Dansk</p>
<p style="white-space: nowrap; font-size: 4.875em;">triumf</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Dansk</p>
<p style="white-space: nowrap; font-size: 12.5vw;">triumf</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.3vw;">Dansk</p>
<p style="white-space: nowrap; font-size: 17.4vw;">triumf</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400255" data-articleid="65001674" data-priority="A"><a href="https://www.bt.dk/oevrig-sport/ufc-boss-med-vild-plan-vil-bruge-privat-oe-til-kampe" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/oevrig-sport/ufc-boss-med-vild-plan-vil-bruge-privat-oe-til-kampe" data-lpurl="https://www.bt.dk/content/item/1400255" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Topchef vil</p>
<p style="white-space: nowrap; font-size: 7.875em;">købe privat ø</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Topchef vil</p>
<p style="white-space: nowrap; font-size: 11.9vw;">købe privat ø</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Topchef vil</p>
<p style="white-space: nowrap; font-size: 11.9vw;">købe privat ø</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002445" data-priority="A"><a href="https://www.bt.dk/vejret/masser-af-sol-saadan-bliver-vejret-i-resten-af-april" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/vejret/masser-af-sol-saadan-bliver-vejret-i-resten-af-april" data-lpurl="https://www.bt.dk/content/item/1400363" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=15304c872608cc32bd16f410227680b0cb5eac92ffe30b545f396dd2e0a62634 726w, https://bt.bmcdn.dk/users/berlingske/images/19190237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=558d5abcc83bcbaa595829d932d9984a5e493891545f44af52c930eac99e18bd 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=52eaf39647cf77a488c9072a01d0a64fde8051629fbf57d43d8e61c24ca4c77b 688w, https://bt.bmcdn.dk/users/berlingske/images/19190237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=e9748f6682522613e679a95a32eca3781a5aa63725d7b30bad5cf0dead5e5322 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=5f544ca11215747fba85274fc6583d1c34c6ffa9aaab48e956bcc81c2e9db94f" style="object-position: 44% 70%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=5f544ca11215747fba85274fc6583d1c34c6ffa9aaab48e956bcc81c2e9db94f 940w, https://bt.bmcdn.dk/users/berlingske/images/19190237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=048df572afeb3cb770801200778311366dda714cc9f0b5bc81647a6d73390e20 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/masser-af-sol-saadan-bliver-vejret-i-resten-af-april" data-lpurl="https://www.bt.dk/content/item/1400363" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;"><strong>Ny prognose</strong></p>
<p style="white-space: nowrap; font-size: 14.1875em;">fra DMI</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Ny prognose</strong></p>
<p style="white-space: nowrap; font-size: 21.4vw;">fra DMI</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;"><strong>Ny prognose</strong></p>
<p style="white-space: nowrap; font-size: 21.6vw;">fra DMI</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001798" data-priority="A"><a href="https://www.bt.dk/samfund/professor-hvis-vi-ser-en-vaccine-i-2020-er-vi-meget-heldige" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/professor-hvis-vi-ser-en-vaccine-i-2020-er-vi-meget-heldige" data-lpurl="https://www.bt.dk/content/item/1400275" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=562&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=293&accessToken=3d4ce84b56e1c1e82072e1b68febc1f8a33e8ea879575916793b9ccce615aabb 228w, https://bt.bmcdn.dk/users/berlingske/images/19190832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=562&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=586&accessToken=9f3078818d370c6a5a94a4d29c750ca172a8af4a8c1061fd906013d51abbaac1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=691&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=180&accessToken=9cdca72d9184b0581790f165c5cfed6c639dc2ffd61707affdb17bd74b63eb5e 334w, https://bt.bmcdn.dk/users/berlingske/images/19190832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=691&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=360&accessToken=c6ace9c1341d2fbc63549f8415b80125f5da8750b95010d6f2491f8e548d1f2c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=680&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=318&accessToken=99874263a06af3dc79763bb50bf1611d2af7c7561d07616d73b1bf0aa16f5230" style="object-position: 47% 69%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=680&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=318&accessToken=99874263a06af3dc79763bb50bf1611d2af7c7561d07616d73b1bf0aa16f5230 300w, https://bt.bmcdn.dk/users/berlingske/images/19190832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=680&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=636&accessToken=4c36fc7a2cc6329eae361705994bdd508fd5734b6bb45c6e33baff6ff369e2c6 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Professor</div>
<a href="https://www.bt.dk/samfund/professor-hvis-vi-ser-en-vaccine-i-2020-er-vi-meget-heldige" data-lpurl="https://www.bt.dk/content/item/1400275" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.1875em;">Kun hvis vi er</p>
<p style="white-space: nowrap; font-size: 4.875em;">meget heldige</p>
<p style="white-space: nowrap; font-size: 5.9375em;">sker det i år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;">Kun hvis vi er</p>
<p style="white-space: nowrap; font-size: 5.4vw;">meget heldige</p>
<p style="white-space: nowrap; font-size: 6.5vw;">sker det i år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">Kun hvis vi er</p>
<p style="white-space: nowrap; font-size: 7.6vw;">meget heldige</p>
<p style="white-space: nowrap; font-size: 9.2vw;">sker det i år</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400325" data-articleid="65002214" data-priority="A"><a href="https://www.bt.dk/krimi/politikere-raser-politi-har-skjult-skandale-i-fem-maaneder" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politikere-raser-politi-har-skjult-skandale-i-fem-maaneder" data-lpurl="https://www.bt.dk/content/item/1400325" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.9375em;"><strong>Raser over dansk</strong></p>
<p style="white-space: nowrap; font-size: 11.375em;">skandale</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;"><strong>Raser over dansk</strong></p>
<p style="white-space: nowrap; font-size: 17.3vw;">skandale</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;"><strong>Raser over dansk</strong></p>
<p style="white-space: nowrap; font-size: 17.3vw;">skandale</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002741" data-priority="A"><a href="https://www.bt.dk/samfund/serum-institut-30-80-gange-flere-smittede-end-tal-viser" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/serum-institut-30-80-gange-flere-smittede-end-tal-viser" data-lpurl="https://www.bt.dk/content/item/1400397" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=459&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=821&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=237&accessToken=0e5b1a8912a3b9daf3ba0e1d803a90cb28b3d66a9312c004038a6c5c543ebc9f 228w, https://bt.bmcdn.dk/users/berlingske/images/19190805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=459&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=821&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=474&accessToken=f7a6e4aacee6db26fa7b6a207d1f9b8c37d8d8a7739dfa5f61390e90ef3269a7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=170&accessToken=130a52ca55db39e95b8caa69ad6dfdf206868e606e3ae9d321adcb57df704f3f 334w, https://bt.bmcdn.dk/users/berlingske/images/19190805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=340&accessToken=1bb199c509e90668de601f0d2007968401ca678e4757e147bffe0744871b7949 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=365&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=280&accessToken=90d887d8a44974f7817dd3e23eb7154c8ca795842f6f201e5eb08dc423afd58c" style="object-position: 76% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=365&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=280&accessToken=90d887d8a44974f7817dd3e23eb7154c8ca795842f6f201e5eb08dc423afd58c 300w, https://bt.bmcdn.dk/users/berlingske/images/19190805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=365&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=560&accessToken=66f27685967186e923a07584d7603b4885ab09b394b874b9d3cc9bd9b7287730 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/serum-institut-30-80-gange-flere-smittede-end-tal-viser" data-lpurl="https://www.bt.dk/content/item/1400397" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.875em;">Antallet kan være</p>
<p style="white-space: nowrap; font-size: 4.375em;"><strong>70 gange højere</strong></p>
<p style="white-space: nowrap; font-size: 6.9375em;">i Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.2vw;">Antallet kan være</p>
<p style="white-space: nowrap; font-size: 4.8vw;"><strong>70 gange højere</strong></p>
<p style="white-space: nowrap; font-size: 7.6vw;">i Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.1vw;">Antallet kan være</p>
<p style="white-space: nowrap; font-size: 6.7vw;"><strong>70 gange højere</strong></p>
<p style="white-space: nowrap; font-size: 10.6vw;">i Danmark</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002113" data-priority="A"><a href="https://www.bt.dk/udland/pandaer-bruger-tiden-under-coronavirus-paa-at-parre-sig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/pandaer-bruger-tiden-under-coronavirus-paa-at-parre-sig" data-lpurl="https://www.bt.dk/content/item/1400313" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19182747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=e187f9f6958912f4cec99fce9809ee3277d1aac1ce33ad42523176e6dd38ec28 726w, https://bt.bmcdn.dk/users/berlingske/images/19182747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=12b370a3655cee6340f86c89c89211532235342b64712895e11612d794ac4644 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19182747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=228848f6de5dfee1ff37318e8bbfaddaa11e6fad24571618b5307e950b76895b 688w, https://bt.bmcdn.dk/users/berlingske/images/19182747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=209ee94e7bc5936e31fd0ef965ee77eb51f83b6c45cbee8a27d40b724e95ce28 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19182747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=43f8d57f59aaa00833644b11c7e2bc7291d6d38da9252e4427f024c57a00a1a4" style="object-position: 50% 35%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19182747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=43f8d57f59aaa00833644b11c7e2bc7291d6d38da9252e4427f024c57a00a1a4 940w, https://bt.bmcdn.dk/users/berlingske/images/19182747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=88f8a6f7337719971ca63863eca5c34f94f0a6761ec35c83c3645c03241a2ee9 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/pandaer-bruger-tiden-under-coronavirus-paa-at-parre-sig" data-lpurl="https://www.bt.dk/content/item/1400313" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Er ikke sket</p>
<p style="white-space: nowrap; font-size: 14.5em;">i et årti</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Er ikke sket</p>
<p style="white-space: nowrap; font-size: 22vw;">i et årti</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Er ikke sket</p>
<p style="white-space: nowrap; font-size: 22.1vw;">i et årti</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002728" data-priority="A"><a href="https://www.bt.dk/fodbold/dbu-slaar-fast-fodboldklubber-lukkes-til-10.-maj" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/dbu-slaar-fast-fodboldklubber-lukkes-til-10.-maj" data-lpurl="https://www.bt.dk/content/item/1400393" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190602.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=434&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=450&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=364&accessToken=a8648fe0a0d54509ed0384834b1e92f43edfc0cabf5096b39470a06e42d3ffa2 228w, https://bt.bmcdn.dk/users/berlingske/images/19190602.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=434&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=450&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=728&accessToken=6615aeaed71f4be70e9f7962bdef3c526910d235c18efd1934ff061b13c915c1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190602.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=977&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=245&accessToken=5f5d7771deb655c28877433065ce45ef1eadd0d67a6b932d7a7cd58628fd464d 334w, https://bt.bmcdn.dk/users/berlingske/images/19190602.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=977&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=490&accessToken=248a157b589c2333ee3cc4c8648e2235aab173dc506f8fbcca145d2df3fad733 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190602.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=420&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=451&accessToken=d828fde4dda3751d78d099e01be861baac327e9d134b92446a5493b2205d7be8" style="object-position: 52% 60%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190602.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=420&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=451&accessToken=d828fde4dda3751d78d099e01be861baac327e9d134b92446a5493b2205d7be8 300w, https://bt.bmcdn.dk/users/berlingske/images/19190602.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=420&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=902&accessToken=471040ad2454f821bdb6a23f6c8e062bab771d204f65713fecaf2f6028bef025 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/dbu-slaar-fast-fodboldklubber-lukkes-til-10.-maj" data-lpurl="https://www.bt.dk/content/item/1400393" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;">Lukker ned</p>
<p style="white-space: nowrap; font-size: 6.8125em;">hele vejen</p>
<p style="white-space: nowrap; font-size: 12.8125em;">rundt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Lukker ned</p>
<p style="white-space: nowrap; font-size: 7.5vw;">hele vejen</p>
<p style="white-space: nowrap; font-size: 14.1vw;">rundt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Lukker ned</p>
<p style="white-space: nowrap; font-size: 10.5vw;">hele vejen</p>
<p style="white-space: nowrap; font-size: 19.9vw;">rundt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400246" data-articleid="65001591" data-priority="A"><a href="https://www.bt.dk/samfund/ansatte-i-supermarkeder-er-bekymrede-for-paaskeindkoebene-jeg-frygter-helligdagene" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ansatte-i-supermarkeder-er-bekymrede-for-paaskeindkoebene-jeg-frygter-helligdagene" data-lpurl="https://www.bt.dk/content/item/1400246" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Desperat opråb</p>
<p style="white-space: nowrap; font-size: 7.875em;">til danskerne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Desperat opråb</p>
<p style="white-space: nowrap; font-size: 11.9vw;">til danskerne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Desperat opråb</p>
<p style="white-space: nowrap; font-size: 11.9vw;">til danskerne</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400318" data-articleid="65002167" data-priority="A"><a href="https://www.bt.dk/erhverv/denne-mand-tjener-milliarder-lige-nu" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/denne-mand-tjener-milliarder-lige-nu" data-lpurl="https://www.bt.dk/content/item/1400318" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">Han tjener lige</p>
<p style="white-space: nowrap; font-size: 8.125em;">nu milliarder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Han tjener lige</p>
<p style="white-space: nowrap; font-size: 12.2vw;">nu milliarder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Han tjener lige</p>
<p style="white-space: nowrap; font-size: 12.3vw;">nu milliarder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400226" data-articleid="65001460" data-priority="A"><a href="https://www.bt.dk/samfund/eksperter-de-smaa-kan-bedst-taale-det" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/eksperter-de-smaa-kan-bedst-taale-det" data-lpurl="https://www.bt.dk/content/item/1400226" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Trist besked</p>
<p style="white-space: nowrap; font-size: 10.3125em;">til landets</p>
<p style="white-space: nowrap; font-size: 6.5625em;">bedsteforældre</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Trist besked</p>
<p style="white-space: nowrap; font-size: 15.7vw;">til landets</p>
<p style="white-space: nowrap; font-size: 10vw;">bedsteforældre</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Trist besked</p>
<p style="white-space: nowrap; font-size: 15.7vw;">til landets</p>
<p style="white-space: nowrap; font-size: 10vw;">bedsteforældre</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001531" data-priority="A"><a href="https://www.bt.dk/udland/boris-johnsons-hoejgravide-forlovede-ligger-selv-i-sengen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/boris-johnsons-hoejgravide-forlovede-ligger-selv-i-sengen" data-lpurl="https://www.bt.dk/content/item/1400237" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=73d00116ecfa55a30b257ff382cc515d84b69bfac50cec6b793f2bd6a5803162 726w, https://bt.bmcdn.dk/users/berlingske/images/19188957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d34405b42c5694d2201852ba6a9b03856a55b4ff2c38c32fa17b25e0388868d8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=059e08cb72cd48afce538d5a0b223c489ce4df94ccec7be1bfccd2a55b1cb2d3 688w, https://bt.bmcdn.dk/users/berlingske/images/19188957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=b229afc8e4c4208778b41845ba10b73fce5655775eeb7b91907468aaea2c767a 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19188957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=309&accessToken=6ab25e7ce45604f693418829d94287cb7fb321140790e20cb988c7ecaa912ffe" style="object-position: 42% 47%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=309&accessToken=6ab25e7ce45604f693418829d94287cb7fb321140790e20cb988c7ecaa912ffe 620w, https://bt.bmcdn.dk/users/berlingske/images/19188957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=618&accessToken=56e667fc095caa399d75e6ddaefc457d1ae91a9af82111d509600e95029459cf 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/boris-johnsons-hoejgravide-forlovede-ligger-selv-i-sengen" data-lpurl="https://www.bt.dk/content/item/1400237" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Højgravid -</p>
<p style="white-space: nowrap; font-size: 4.875em;">og ligger selv</p>
<p style="white-space: nowrap; font-size: 7.8125em;">i sengen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Højgravid -</p>
<p style="white-space: nowrap; font-size: 11.7vw;">og ligger selv</p>
<p style="white-space: nowrap; font-size: 18.6vw;">i sengen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Højgravid -</p>
<p style="white-space: nowrap; font-size: 11.7vw;">og ligger selv</p>
<p style="white-space: nowrap; font-size: 18.7vw;">i sengen</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65000540" data-priority="B"><a href="https://www.bt.dk/kendte/j.k.-rowling-afsloerer-er-ovre-corona-lignende-sygdom" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/j.k.-rowling-afsloerer-er-ovre-corona-lignende-sygdom" data-lpurl="https://www.bt.dk/content/item/1400094" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19189876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&accessToken=b79e30914c9dc35a2e6296bfbb821029d9f5586bdb72dc3bbd1129c6b9c6b500 353w, https://bt.bmcdn.dk/users/berlingske/images/19189876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&accessToken=05b83c98a7e978644888038742f34d84d9f5048b352f137279bfd96f4fd04537 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19189876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=b9769db5a7120ace3761d82b16e102af69c697a983c30d851b11f800072c6990 334w, https://bt.bmcdn.dk/users/berlingske/images/19189876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=6eff12efcaacb38d20bd1c574366cf2144fc8d4999e609c9636709cd3c2dd5f5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19189876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=7e95bed415b7707df9d6968a8f82b52db0ffcea6cb9af2afe489e27df8caec21" style="object-position: 51% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19189876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=7e95bed415b7707df9d6968a8f82b52db0ffcea6cb9af2afe489e27df8caec21 300w, https://bt.bmcdn.dk/users/berlingske/images/19189876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=dfc2ddb6a040ceae9b3966ae6d659cbb91e591e0d8e1a7c653752e4811455bd4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/j.k.-rowling-afsloerer-er-ovre-corona-lignende-sygdom" data-lpurl="https://www.bt.dk/content/item/1400094" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.25em;">Brugte denne</p>
<p style="white-space: nowrap; font-size: 2.375em;">teknik under</p>
<p style="white-space: nowrap; font-size: 3.875em;">sygdom</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">Brugte denne</p>
<p style="white-space: nowrap; font-size: 5.7vw;">teknik under</p>
<p style="white-space: nowrap; font-size: 9.3vw;">sygdom</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.2vw;">Brugte denne</p>
<p style="white-space: nowrap; font-size: 5.4vw;">teknik under</p>
<p style="white-space: nowrap; font-size: 8.9vw;">sygdom</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002580" data-priority="B"><a href="https://www.bt.dk/tennis/caroline-wozniacki-sender-hilsen-efter-udsaettelse" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tennis/caroline-wozniacki-sender-hilsen-efter-udsaettelse" data-lpurl="https://www.bt.dk/content/item/1400381" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=614&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=169&accessToken=853947993e0abcabba62c0ec196b6c8b0dd9557439808e6ac01573295cd1c730 353w, https://bt.bmcdn.dk/users/berlingske/images/19190448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=614&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=338&accessToken=b4dd1c400dd2bb0ec2b47f4a43dd22451f5e8422dd5a6a0201227a02c0fccf87 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=614&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=160&accessToken=bb8d6ebf13c33b94b2aeae19a2644110af3cce890bf455d40536172075e43252 334w, https://bt.bmcdn.dk/users/berlingske/images/19190448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=614&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=320&accessToken=62ce9d6727a05c91990688d3793195377b7a91ee8441444b6859e17aaaf2fba9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=144&accessToken=cf321352a770ea0a8c8292c1807ed2db6ba192283c527b4f8dd6d821dda7ce02" style="object-position: 50% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=144&accessToken=cf321352a770ea0a8c8292c1807ed2db6ba192283c527b4f8dd6d821dda7ce02 300w, https://bt.bmcdn.dk/users/berlingske/images/19190448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=288&accessToken=1d56c938d2fc57e293032c3099b87d013cfb9504807117abc2a8169e9e64f879 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/caroline-wozniacki-sender-hilsen-efter-udsaettelse" data-lpurl="https://www.bt.dk/content/item/1400381" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.125em;">Det er jeg</p>
<p style="white-space: nowrap; font-size: 5em;">ked af</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Det er jeg</p>
<p style="white-space: nowrap; font-size: 12.1vw;">ked af</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.3vw;">Det er jeg</p>
<p style="white-space: nowrap; font-size: 11.6vw;">ked af</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002331" data-priority="A"><a href="https://www.bt.dk/udland/731-doede-i-delstatens-new-york-det-seneste-doegn" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/731-doede-i-delstatens-new-york-det-seneste-doegn" data-lpurl="https://www.bt.dk/content/item/1400350" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=370&accessToken=48fea6540c0435df888ecaa12ed343ecf2789d08c463a48966f31a1b8f2ac7ab 726w, https://bt.bmcdn.dk/users/berlingske/images/19188941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=740&accessToken=189a8a11c7f953ce11cfc14000146af8c600aad11ad8ea9d5e869257bce3e581 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=351&accessToken=29a48e588e97628079b582ba005da63e520b52e0a74dd19036ff17b716769989 688w, https://bt.bmcdn.dk/users/berlingske/images/19188941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=702&accessToken=7a04f2e57fe4ca5347899dbd36ea08dee765dc469f09ea125c0d293fd56cf9e9 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19188941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=316&accessToken=25878b215be32576d82dd366d9d0c657929b48862882cb5b8e9d38e771e7a529" style="object-position: 48% 47%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=316&accessToken=25878b215be32576d82dd366d9d0c657929b48862882cb5b8e9d38e771e7a529 620w, https://bt.bmcdn.dk/users/berlingske/images/19188941.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=632&accessToken=33504f4e5d59a78276f42ca089bf35a0e0d75b194ac52a63d692e859b3fdbc5f 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/731-doede-i-delstatens-new-york-det-seneste-doegn" data-lpurl="https://www.bt.dk/content/item/1400350" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;"><strong>Barsk melding</strong></p>
<p style="white-space: nowrap; font-size: 5em;">fra New York</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>Barsk melding</strong></p>
<p style="white-space: nowrap; font-size: 11.9vw;">fra New York</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>Barsk melding</strong></p>
<p style="white-space: nowrap; font-size: 12.1vw;">fra New York</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002215" data-priority="B"><a href="https://www.bt.dk/kendte/sofie-linde-raser-paa-instagram-det-er-vanvittigt-det-her" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/sofie-linde-raser-paa-instagram-det-er-vanvittigt-det-her" data-lpurl="https://www.bt.dk/content/item/1400326" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19187600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=502&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=218&accessToken=60265454009b2a8dc9e85331cab57ec94a64f11f08b06d8c12b1ef2eff13490a 228w, https://bt.bmcdn.dk/users/berlingske/images/19187600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=502&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=436&accessToken=78cf73bf3107874697ebd8b3b67b9d9a6963d87a59895e33ab37bf90d07e8fc8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19187600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=103&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=362&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=141&accessToken=e8994fd6ed5dc2b06aa618018b2c79384bf9edaa4149151cebfb2d81d0b4cffa 334w, https://bt.bmcdn.dk/users/berlingske/images/19187600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=103&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=362&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=282&accessToken=a7bc1394e82671926958f928b327dc8b45230e678b7f16917ffdaaf908a13770 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19187600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=174&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=383&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=ef8678d856ae7bf44908da2eabd888eb96d750446dc4fcc3f8126dafd8ddf13b" style="object-position: 43% 59%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19187600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=174&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=383&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=ef8678d856ae7bf44908da2eabd888eb96d750446dc4fcc3f8126dafd8ddf13b 300w, https://bt.bmcdn.dk/users/berlingske/images/19187600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=174&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=383&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=752&accessToken=48e9ba81d077fe4b44dd55de165853a9ed118182a429f33079ef327b88c81abd 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/sofie-linde-raser-paa-instagram-det-er-vanvittigt-det-her" data-lpurl="https://www.bt.dk/content/item/1400326" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3em;">Det her er</p>
<p style="white-space: nowrap; font-size: 2.8125em;">'vanvittigt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Det her er</p>
<p style="white-space: nowrap; font-size: 7.1vw;">'vanvittigt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Det her er</p>
<p style="white-space: nowrap; font-size: 10vw;">'vanvittigt'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400288" data-articleid="65001897" data-priority="A"><a href="https://www.bt.dk/samfund/bekymret-laerer-det-er-et-farligt-eksperiment" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/bekymret-laerer-det-er-et-farligt-eksperiment" data-lpurl="https://www.bt.dk/content/item/1400288" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5em;">Lærer: Det</p>
<p style="white-space: nowrap; font-size: 11.875em;">er farligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">Lærer: Det</p>
<p style="white-space: nowrap; font-size: 17.9vw;">er farligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Lærer: Det</p>
<p style="white-space: nowrap; font-size: 18.1vw;">er farligt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002212" data-priority="A"><a href="https://www.bt.dk/blogs/b.t.s-sportschef-de-laeser-mette-frederiksens-ord-som-fanden-laeser-bibelen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/blogs/b.t.s-sportschef-de-laeser-mette-frederiksens-ord-som-fanden-laeser-bibelen" data-lpurl="https://www.bt.dk/content/item/1400324" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190153.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=199&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d299560dcd1da9018e3fcf3997b780b14f5da8afbc1c2dbed58435a62076e378 726w, https://bt.bmcdn.dk/users/berlingske/images/19190153.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=199&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=3a1a340f9b404e3246c70b9527fc62c5408fa0ba09904d46ea8131337fe97f23 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190153.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=199&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=079a89c3ffe92341a73a900591653005afb699c0153ab2d2c0171c360e29b138 688w, https://bt.bmcdn.dk/users/berlingske/images/19190153.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=199&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=eca62cea9dc8b6646a1247425f0adaab7aac3caef7b9b1fab0dc853ae28b416f 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19190153.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=199&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=38daae8a066485c29056093e4ba32579fc31688b222879059b999b1ad277ccbf" style="object-position: 48% 58%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19190153.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=199&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=38daae8a066485c29056093e4ba32579fc31688b222879059b999b1ad277ccbf 940w, https://bt.bmcdn.dk/users/berlingske/images/19190153.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=199&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=1f67efc16aad3d25bb02c335a700eaab3470c771ab5de94d82a1350463f59965 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/blogs/b.t.s-sportschef-de-laeser-mette-frederiksens-ord-som-fanden-laeser-bibelen" data-lpurl="https://www.bt.dk/content/item/1400324" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.125em;">De læser Frederiksens</p>
<p style="white-space: nowrap; font-size: 6.4375em;">ord som Fanden</p>
<p style="white-space: nowrap; font-size: 7.5em;">læser Bibelen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">De læser Frederiksens</p>
<p style="white-space: nowrap; font-size: 9.7vw;">ord som Fanden</p>
<p style="white-space: nowrap; font-size: 11.3vw;">læser Bibelen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.2vw;">De læser Frederiksens</p>
<p style="white-space: nowrap; font-size: 9.7vw;">ord som Fanden</p>
<p style="white-space: nowrap; font-size: 11.3vw;">læser Bibelen</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/75/23263735-hangitim3900930933.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Søren Hanghøj Kristensen</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1392946" data-articleid="64957454" data-priority="A"><a href="https://www.bt.dk/samfund/live-stil-dit-spoergsmaal-om-corona-her" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">LIVE - Stil dit spørgsmål</div>
<a href="https://www.bt.dk/samfund/live-stil-dit-spoergsmaal-om-corona-her" data-lpurl="https://www.bt.dk/content/item/1392946" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Hvordan kan jeg</p>
<p style="white-space: nowrap; font-size: 8.1875em;">blive testet?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;">Hvordan kan jeg</p>
<p style="white-space: nowrap; font-size: 12.5vw;">blive testet?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Hvordan kan jeg</p>
<p style="white-space: nowrap; font-size: 12.5vw;">blive testet?</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001184" data-priority="B"><a href="https://www.bt.dk/fodbold/peter-schmeichel-advarer-united" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/peter-schmeichel-advarer-united" data-lpurl="https://www.bt.dk/content/item/1400198" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188610.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=286&accessToken=766356d24836e90cbd868a04719c8cc525d2160b0a189af692d6d547e5e80a88 228w, https://bt.bmcdn.dk/users/berlingske/images/19188610.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=572&accessToken=72ebd66989f6ef98920c29f9a509c089aaa6d17331d6fa0448428bd85d9be0d6 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188610.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1272&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=189&accessToken=ff11590d7d4a5dabe1e9ddcf91d0ebd3d803495c07b5cddfeba10a3d83d2b8ed 334w, https://bt.bmcdn.dk/users/berlingske/images/19188610.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1272&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=378&accessToken=155b116c416ee35c96908bd109753474e6ffb38ebc42e778476303119dd6de37 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19188610.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=98&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=606&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=357&accessToken=cd3c5b9c4f203c8c780007d13b770e1170acad14f8483b804e107ad8dabe0f55" style="object-position: 31% 30%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188610.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=98&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=606&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=357&accessToken=cd3c5b9c4f203c8c780007d13b770e1170acad14f8483b804e107ad8dabe0f55 300w, https://bt.bmcdn.dk/users/berlingske/images/19188610.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=98&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=606&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=714&accessToken=665f91fca7c8ce779eaaebba38374cf21fb94aa19531257bb1ff95903b8a58a9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/peter-schmeichel-advarer-united" data-lpurl="https://www.bt.dk/content/item/1400198" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.75em;">Advarer</p>
<p style="white-space: nowrap; font-size: 4.5625em;">United</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Advarer</p>
<p style="white-space: nowrap; font-size: 11.7vw;">United</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">Advarer</p>
<p style="white-space: nowrap; font-size: 16.4vw;">United</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002069" data-priority="A"><a href="https://www.bt.dk/kendte/medina-fik-taarer-i-oejnene-under-mette-frederiksens-pressemoede-jeg-havde-virkelig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/medina-fik-taarer-i-oejnene-under-mette-frederiksens-pressemoede-jeg-havde-virkelig" data-lpurl="https://www.bt.dk/content/item/1400307" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19183971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=5e2cdc827c9d2ae613605470f5ecae66806b50eae603903e888f7034aa497753 726w, https://bt.bmcdn.dk/users/berlingske/images/19183971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f495ca8dc4a60ac16274ddace9e2c62c9f2b7590304e41e9470137f2c690ad58 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19183971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=fd2ea24ca4f145fc63c4980cb0b3f23b38cabcab7357103e8b96f05f7219369a 688w, https://bt.bmcdn.dk/users/berlingske/images/19183971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=907322cedf9ff439dd69974a120126c2f9f437f366bf9f33d12eeead7cc4a7c3 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19183971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=60bbe5edddc9679379d5ff9ac6051a68588056af83284ea9b6700c143b998b98" style="object-position: 52% 51%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19183971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=60bbe5edddc9679379d5ff9ac6051a68588056af83284ea9b6700c143b998b98 620w, https://bt.bmcdn.dk/users/berlingske/images/19183971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=716e83a3d3a701be0b2363b4dd8e8ae699e9dc0c79b16b49127d4beaabe1855d 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/medina-fik-taarer-i-oejnene-under-mette-frederiksens-pressemoede-jeg-havde-virkelig" data-lpurl="https://www.bt.dk/content/item/1400307" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">I tårer over</p>
<p style="white-space: nowrap; font-size: 6.75em;">beskeden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">I tårer over</p>
<p style="white-space: nowrap; font-size: 16.1vw;">beskeden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">I tårer over</p>
<p style="white-space: nowrap; font-size: 16.1vw;">beskeden</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65002432" data-priority="B"><a href="https://www.bt.dk/samfund/ny-vejledning-til-skoler-haandvask-og-to-meter-mellem-eleverne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/ny-vejledning-til-skoler-haandvask-og-to-meter-mellem-eleverne" data-lpurl="https://www.bt.dk/content/item/1400362" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=909&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=214&accessToken=13d654c26722f3d09e263f8c0cec53261634efccbf98fa0270ddefcfb956d0a3 228w, https://bt.bmcdn.dk/users/berlingske/images/19188449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=909&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=428&accessToken=0406ad7184ce0aeedbf83e2707965ff82ff4e1bfe845e0d6abc0cf660d946faa 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=527&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=137&accessToken=8b28e474855483dfffa0b2a6979f880081c282ee92390e176e67bd5b46eb65d7 334w, https://bt.bmcdn.dk/users/berlingske/images/19188449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=527&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=274&accessToken=363b2bbb0d71422de432f0ea043a510188423c035ffb2a865ee53ea66dbd7f8c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19188449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=247&accessToken=8b2f21982cbc7fda81d918da5f5e7f37affba15c418eb218536c7a69b83d64b9" style="object-position: 42% 37%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19188449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=247&accessToken=8b2f21982cbc7fda81d918da5f5e7f37affba15c418eb218536c7a69b83d64b9 300w, https://bt.bmcdn.dk/users/berlingske/images/19188449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=494&accessToken=ecd7220c31b9a90da6804e5348879728a073f224e2de77983fe518aa65050ac2 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ny-vejledning-til-skoler-haandvask-og-to-meter-mellem-eleverne" data-lpurl="https://www.bt.dk/content/item/1400362" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.125em;"><strong>Ny vejledning</strong></p>
<p style="white-space: nowrap; font-size: 8em;">til skoler</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.5vw;"><strong>Ny vejledning</strong></p>
<p style="white-space: nowrap; font-size: 8.8vw;">til skoler</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.9vw;"><strong>Ny vejledning</strong></p>
<p style="white-space: nowrap; font-size: 12.5vw;">til skoler</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400354" data-articleid="65002362" data-priority="A"><a href="https://www.bt.dk/samfund/coronaudbrud-nyt-doedsfald-paa-dansk-plejehjem" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/coronaudbrud-nyt-doedsfald-paa-dansk-plejehjem" data-lpurl="https://www.bt.dk/content/item/1400354" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;">Nyt dødsfald</p>
<p style="white-space: nowrap; font-size: 10.125em;">på samme</p>
<p style="white-space: nowrap; font-size: 10.4375em;">plejehjem</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Nyt dødsfald</p>
<p style="white-space: nowrap; font-size: 15.3vw;">på samme</p>
<p style="white-space: nowrap; font-size: 15.8vw;">plejehjem</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Nyt dødsfald</p>
<p style="white-space: nowrap; font-size: 15.3vw;">på samme</p>
<p style="white-space: nowrap; font-size: 15.9vw;">plejehjem</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001777" data-priority="A"><a href="https://www.bt.dk/royale/harry-og-meghan-faar-kritik-for-afsloering-virkelig-et-upassende-tidspunkt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/harry-og-meghan-faar-kritik-for-afsloering-virkelig-et-upassende-tidspunkt" data-lpurl="https://www.bt.dk/content/item/1400271" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19185467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=84c83c2371252040dd7555a1a8fd023cda5347aa87b53394a7715c5d656d6552 726w, https://bt.bmcdn.dk/users/berlingske/images/19185467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=9e838e79a106c3e9e878d2cbaf7fa1dad83666f2a8a1a607a1447109d8a20a87 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19185467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=2377fbcd59ebbd19cde6e3366caba8e1f977b9f8aad4f59e26ad14ab32a24e3b 688w, https://bt.bmcdn.dk/users/berlingske/images/19185467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=15ebefe32c807a6fda58d9e3404a210487c3a613fe78f536a908e391dab552f1 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19185467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e9e3701c011c663f69ce659d918baf3ff95805fc59b1748dc492c177c7276d95" style="object-position: 71% 39%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19185467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e9e3701c011c663f69ce659d918baf3ff95805fc59b1748dc492c177c7276d95 940w, https://bt.bmcdn.dk/users/berlingske/images/19185467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d58c9e81ae20067ce25cd9365bacb681b3907905e77591a7d5dc64358e03f31d 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/harry-og-meghan-faar-kritik-for-afsloering-virkelig-et-upassende-tidspunkt" data-lpurl="https://www.bt.dk/content/item/1400271" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Svines for deres</p>
<p style="white-space: nowrap; font-size: 15.625em;">timing</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;">Svines for deres</p>
<p style="white-space: nowrap; font-size: 24.4vw;">timing</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Svines for deres</p>
<p style="white-space: nowrap; font-size: 24.5vw;">timing</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400333" data-articleid="65002260" data-priority="A"><a href="https://www.bt.dk/debat/b.t.-mener-det-er-et-kynisk-spil-om-menneskeliv" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/debat/b.t.-mener-det-er-et-kynisk-spil-om-menneskeliv" data-lpurl="https://www.bt.dk/content/item/1400333" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">B.T. mener: Det</p>
<p style="white-space: nowrap; font-size: 6.5em;">er et kynisk spil</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">B.T. mener: Det</p>
<p style="white-space: nowrap; font-size: 9.7vw;">er et kynisk spil</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">B.T. mener: Det</p>
<p style="white-space: nowrap; font-size: 9.7vw;">er et kynisk spil</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Michael Dyrby</div></div></div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1400315" data-articleid="65002148" data-priority="A"><a href="https://www.bt.dk/samfund/smukfest-er-aflyst-vender-foerst-tilbage-i-2021" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/smukfest-er-aflyst-vender-foerst-tilbage-i-2021" data-lpurl="https://www.bt.dk/content/item/1400315" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Bekræfter dansk</p>
<p style="white-space: nowrap; font-size: 12.25em;">kæmpe-</p>
<p style="white-space: nowrap; font-size: 11.125em;">aflysning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Bekræfter dansk</p>
<p style="white-space: nowrap; font-size: 18.6vw;">kæmpe-</p>
<p style="white-space: nowrap; font-size: 16.9vw;">aflysning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Bekræfter dansk</p>
<p style="white-space: nowrap; font-size: 18.7vw;">kæmpe-</p>
<p style="white-space: nowrap; font-size: 16.9vw;">aflysning</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65001438" data-priority="A"><a href="https://www.bt.dk/samfund/natasha-naegter-at-sende-sin-soen-i-boernehave-vores-boern-bliver-brugt-som" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/natasha-naegter-at-sende-sin-soen-i-boernehave-vores-boern-bliver-brugt-som" data-lpurl="https://www.bt.dk/content/item/1400224" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19171206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=356&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=271&accessToken=c997815261f5935fe28a1a881974c4e5d004645ca41d849397ed5ce9e106fcfb 228w, https://bt.bmcdn.dk/users/berlingske/images/19171206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=356&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=542&accessToken=72dcfd0e9e61aec04a97d7c257f7ce39a7ae4d24a0932bad0e79d8ef36cd427c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/19171206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=408&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=181&accessToken=074d9db38bdb15ad7da6ed70587007a9cff6af2c8e82b8e68dacb6245f3990be 334w, https://bt.bmcdn.dk/users/berlingske/images/19171206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=408&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=362&accessToken=82ccefd5c93b81bf26937734308472ead74c140fbb50a849bed92683502d13c6 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/19171206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=328&accessToken=80d0a1cc005d09fe9fd338b06dccc8d2b6c75f0ab395ff7df6f75af68c0235bd" style="object-position: 45% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/19171206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=328&accessToken=80d0a1cc005d09fe9fd338b06dccc8d2b6c75f0ab395ff7df6f75af68c0235bd 300w, https://bt.bmcdn.dk/users/berlingske/images/19171206.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=656&accessToken=1f0f8b3ed19817b2c27724cacabf1347ff440fa6366c92349c6d03cd4d697115 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/natasha-naegter-at-sende-sin-soen-i-boernehave-vores-boern-bliver-brugt-som" data-lpurl="https://www.bt.dk/content/item/1400224" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Natasha</p>
<p style="white-space: nowrap; font-size: 9.625em;"><strong>nægter</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Natasha</p>
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>nægter</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Natasha</p>
<p style="white-space: nowrap; font-size: 14.9vw;"><strong>nægter</strong></p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/plain" data-cookieconsent="statistics">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
