<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="62619750" />


<title>Trump skal på jagt efter sin tredje stabschef: John Kelly stopper | BT Udland - www.bt.dk</title>
<meta name="description" content="Donald Trumps stabschef, John Kelly, stopper i slutningen af i år, oplyser præsidenten."/>
<meta property="og:title" content="Trump skal på jagt efter sin tredje stabschef: John Kelly stopper"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1244278"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1230339/22501256-file-photo-chief-of-staff-kel.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1230339/22501256-file-photo-chief-of-staff-kel.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Trump skal på jagt efter sin tredje stabschef: John Kelly stopper"/>
<meta property="twitter:description" content="Donald Trumps stabschef, John Kelly, stopper i slutningen af i år, oplyser præsidenten."/>
<meta property="twitter:url" content="https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1244278"/>
<meta property="articleId" content="1244278"/>
<link rel="canonical" href="https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper">

            <meta property="article:section" content="Nyheder"/>
<meta property="article:tag" content="Udland"/>
    <meta property="lp:wordcount" content="10"/>
<meta property="lp:hasvideo" content="0"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.8be82127.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=y2l86Rd0SH6FJeGCuFeavHH2E9hB%2FL65FXGFx6OLnTc%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.e3de8e84.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/udland",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/udland",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.df648f50.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"news_article","tags":"","date":"08-12-2018"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.7f63a694.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.93b3b18b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"udland"},"content":{"video":false,"author":"","pubdate":1544293983,"title":"\/udland\/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper","id":1244278,"length":"1293","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1544296086};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
        <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    
    

                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                            
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/udland" class="article-category"> Udland </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2018-12-08T19:33:03+01:00">
            8. dec. 2018 - 19.33
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2018-12-08T19:57:04+01:00">
                8. dec. 2018 - 19.57
            </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Trump skal på jagt efter sin tredje stabschef: John Kelly stopper
</h1>

    <div class="article-byline">
        
    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Donald%20Trumps%20stabschef%2C%20John%20Kelly%2C%20stopper%20i%20slutningen%20af%20i%20%C3%A5r%2C%20oplyser%20pr%C3%A6si+https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/123/1230339/22501256-file-photo-chief-of-staff-kel.jpeg" class="article-gallery-item"
           title="Donald Trump (tv.) og John Kelly (th) afbryder deres samarbejde som USA&amp;#039;s præsident og stabschef i Det Hvide Hus i slutningen i af 2018. Det oplyser Trump lørdag. Carlos Barria/Reuters ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/123/1230339/22501256-file-photo-chief-of-staff-kel.jpeg" class="eager" width="" height="" alt="Donald Trump (tv.) og John Kelly (th) afbryder deres samarbejde som USA&amp;#039;s præsident og stabschef i Det Hvide Hus i slutningen i af 2018. Det oplyser Trump lørdag. Carlos Barria/Reuters"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Donald Trump (tv.) og John Kelly (th) afbryder deres samarbejde som USA&#039;s præsident og stabschef i Det Hvide Hus i slutningen i af 2018. Det oplyser Trump lørdag. Carlos Barria/Reuters
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1244278&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1244278&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Donald Trumps stabschef, John Kelly, stopper i slutningen af i år, oplyser præsidenten.
    </p>


    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>John Kelly er ikke stabschef i Det Hvide Hus, når kalenderen skifter til 2019. Det siger USA&#039;s præsident, Donald Trump, lørdag ifølge nyhedsbureauet AP.</p><p>John Kelly blev stabschef i juli 2017. Her erstattede han Reince Priebus, der blev skiftet ud under stor dramatik.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Modsat Priebus har John Kelly ikke gjort karriere i politik men derimod i militæret. Her opnåede han rangen af general i marinekorpset. </p><p>Da Donald Trump blev præsident i januar 2017, var John Kelly med på ministerholdet som minister for indenrigssikkerhed.</p><p>Dermed skal præsidenten ansætte sin tredje stabschef, når John Kelly stopper. </p><p>Det er set før, at der sker en vis rotation på den post i Det Hvide Hus. Barack Obama havde fire stabschefer i sine første fire år som præsident.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180],[1,1]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>Det vides ikke, hvem der overtager posten efter John Kelly. AP citerer Donald Trump for, at han vil løfte sløret for Kellys afløser inden for de næste to dage.</p><p>Nyheden faldt, da Donald Trump forlod en ceremoniel amerikansk fodboldkamp mellem hæren og flåden.</p><p>- Han har været med mig i næsten to år nu - i to forskellige positioner. Jeg har sat meget stor pris på hans arbejde, fortalte Trump til de fremmødte journalister.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Donald%20Trumps%20stabschef%2C%20John%20Kelly%2C%20stopper%20i%20slutningen%20af%20i%20%C3%A5r%2C%20oplyser%20pr%C3%A6si+https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/trump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1243482" data-articleid="62608196"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/vejret/julen-har-en-bagside-her-er-tallene-der-afsloerer-det" data-lpurl="https://www.bt.dk/content/item/1243482" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.9375em;">Julen har en bagside - her</div><div style="white-space: nowrap; font-size: 3.875em;">er tallene, der afslører det</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.4vw;">Julen har en bagside</div><div style="white-space: nowrap; font-size: 8vw;">- her er tallene, der</div><div style="white-space: nowrap; font-size: 13.2vw;">afslører det</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.9vw;">Julen har en bagside - her</div><div style="white-space: nowrap; font-size: 5.9vw;">er tallene, der afslører det</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1244211" data-articleid="62619179"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/royale/medie-strid-mellem-meghan-markle-og-kate-middleton-skyldes-ondt-blod-mellem-harry" data-lpurl="https://www.bt.dk/content/item/1244211" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.8125em;">Medie: Her er den</p><p style="white-space: nowrap; font-size: 4.6875em;">virkelige sandhed bag</p><p style="white-space: nowrap; font-size: 4.0625em;"><strong>Kate og Meghans konflikt</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.7vw;">Medie: Her er den</p><p style="white-space: nowrap; font-size: 7vw;">virkelige sandhed bag</p><p style="white-space: nowrap; font-size: 6.1vw;"><strong>Kate og Meghans konflikt</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.8vw;">Medie: Her er den</p><p style="white-space: nowrap; font-size: 7.1vw;">virkelige sandhed bag</p><p style="white-space: nowrap; font-size: 6.1vw;"><strong>Kate og Meghans konflikt</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-image-top dre-item--md-full dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--chasers dre-item--chasers-2 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62619589" data-priority="A"><div class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></div><a href="https://www.bt.dk/udland/b.t.-i-paris-det-er-totalt-kaos" data-lpurl="https://www.bt.dk/content/item/1244263" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049592.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=228&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=896&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=339&t%5Bstrip%5D=true&accessToken=22e9c66bf269c296f3da3dc6319ef88bdd457f76b29625064aed1daeb22c09c5 726w, https://bt.bmcdn.dk/users/berlingske/images/6049592.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=228&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=896&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=678&t%5Bstrip%5D=true&accessToken=02d6ded57d405832837a7fb0c06d6fcb8c655f011e0df0ebab8dabdf952e0ae2 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049592.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=228&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=896&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=321&t%5Bstrip%5D=true&accessToken=1c9ba14da562872d13eb2cb6cdf843ff427d1335d86503ba2252058e5a4e0ed7 688w, https://bt.bmcdn.dk/users/berlingske/images/6049592.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=228&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=896&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=642&t%5Bstrip%5D=true&accessToken=1e58e38921341efab4fbc223c830c9bae8f049c54c4b67be245c9a8d14d01f15 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6049592.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=228&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=896&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=289&t%5Bstrip%5D=true&accessToken=f54f5ead331fc05757afb4a9ca1c53f941e6a4050585b4e0089fb3f243d9c73b" style="object-position: 33% 53%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049592.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=228&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=896&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=289&t%5Bstrip%5D=true&accessToken=f54f5ead331fc05757afb4a9ca1c53f941e6a4050585b4e0089fb3f243d9c73b 620w, https://bt.bmcdn.dk/users/berlingske/images/6049592.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=228&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=896&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=578&t%5Bstrip%5D=true&accessToken=d2ae215866a729f37048d3f081fab8c4ec46aff802a7b3debeffe2b8e0e88378 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/b.t.-i-paris-det-er-totalt-kaos" data-lpurl="https://www.bt.dk/content/item/1244263" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.0625em;"><strong>LIGE NU:</strong> 'Det er</p><p style="white-space: nowrap; font-size: 3.375em;">totalt kaos' - de har</p><p style="white-space: nowrap; font-size: 3.75em;"><strong>mistet kontrollen</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.6vw;"><strong>LIGE NU:</strong> 'Det er</p><p style="white-space: nowrap; font-size: 8vw;">totalt kaos' - de har</p><p style="white-space: nowrap; font-size: 8.9vw;"><strong>mistet kontrollen</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.7vw;"><strong>LIGE NU:</strong> 'Det er</p><p style="white-space: nowrap; font-size: 8vw;">totalt kaos' - de har</p><p style="white-space: nowrap; font-size: 9.1vw;"><strong>mistet kontrollen</strong></p></div></a></div><div class="dre-item__chasers dre-item__chasers--duo-article"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/udland/lige-nu-drama-i-paris-voldsomme-scener"><div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/users/berlingske/images/6049248.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=150&t%5Bresize%5D%5Bheight%5D=100&t%5Bstrip%5D=true&accessToken=da0d7604878c24349477f48b2f14fef82f8bb8505b1b0611e370198991096181')"></div><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">B.T. i Paris: Kaos spreder sig</div></div></a><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Så tip B.T. her</div></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full-image-left"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62619647" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/sport/bendtners-kaereste-driller-bedhandl-mig-ordentligt-ellers-vanker-der-sexvideo" data-lpurl="https://www.bt.dk/content/item/1244269" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049718.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1046&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=137&t%5Bstrip%5D=true&accessToken=b213748f610085149a5e6705243c6c538791d85c95a9a09f2496ec889bd4d5d4 232w, https://bt.bmcdn.dk/users/berlingske/images/6049718.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1046&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=274&t%5Bstrip%5D=true&accessToken=c62cfb63480ec955ca0163891aebd846d326e7c191c12faae96f2de70cf34b17 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049718.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1102&t%5Bcrop%5D%5Bheight%5D=588&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=178&t%5Bstrip%5D=true&accessToken=b2116bc1357a37704247a2bab4116f5e751f001d90b4712d06072f5c15fcb6dc 334w, https://bt.bmcdn.dk/users/berlingske/images/6049718.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1102&t%5Bcrop%5D%5Bheight%5D=588&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=356&t%5Bstrip%5D=true&accessToken=20e64d25c10ed4bb03d58f4748eb2159128c8ebedaad58a83f9c39bdc5c1bfcb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6049718.jpg?t%5Bcrop%5D%5Bx%5D=174&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=745&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=250&t%5Bstrip%5D=true&accessToken=70b7cc9079f450a41ff14c69db959e03227078ac5067b3478eebc87f33542154" style="object-position: 50% 57%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049718.jpg?t%5Bcrop%5D%5Bx%5D=174&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=745&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=250&t%5Bstrip%5D=true&accessToken=70b7cc9079f450a41ff14c69db959e03227078ac5067b3478eebc87f33542154 300w, https://bt.bmcdn.dk/users/berlingske/images/6049718.jpg?t%5Bcrop%5D%5Bx%5D=174&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=745&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=500&t%5Bstrip%5D=true&accessToken=7f3ca1aff8bd58cd850200e305e476ee4ce917c5fb2ca1d0481d80dabc8f5f8d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/bendtners-kaereste-driller-bedhandl-mig-ordentligt-ellers-vanker-der-sexvideo" data-lpurl="https://www.bt.dk/content/item/1244269" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.5625em;"><strong>Bendtners kæreste</strong></p><p style="white-space: nowrap; font-size: 1.4375em;">'truer med sexvideo'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 3.7vw;"><strong>Bendtners kæreste</strong></p><p style="white-space: nowrap; font-size: 3.5vw;">'truer med sexvideo'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.4vw;"><strong>Bendtners kæreste</strong></p><p style="white-space: nowrap; font-size: 5vw;">'truer med sexvideo'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62618967" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/han-spurgte-mig-om-jeg-ville-laegge-en-haand-paa-den" data-lpurl="https://www.bt.dk/content/item/1244189" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049421.jpg?t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=904&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=179&t%5Bstrip%5D=true&accessToken=9c19280a78583772ae553138c15b6393d98a66c4b60acf9eb663ad6537f05061 232w, https://bt.bmcdn.dk/users/berlingske/images/6049421.jpg?t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=904&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=358&t%5Bstrip%5D=true&accessToken=ba068a1046e7a15f215b445c3135b2bf9dbfc50ee3ed63b3429089e6f2a61272 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1242&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=173&t%5Bstrip%5D=true&accessToken=a28768243f063fb6a1b0ef7b5b12ee3e348d4e21f89d177210349d8183ffb7ff 334w, https://bt.bmcdn.dk/users/berlingske/images/6049421.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1242&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=346&t%5Bstrip%5D=true&accessToken=1c9bff6cbc4586be8db7afbda81bd9c30a79843598d69569d49d0090af8b7554 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6049421.jpg?t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=847&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=248&t%5Bstrip%5D=true&accessToken=1187c6cd028c382fc0d5bf9008c551a43e4c88cdc70f0d41c8a77e9e094cc1b5" style="object-position: 45% 56%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049421.jpg?t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=847&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=248&t%5Bstrip%5D=true&accessToken=1187c6cd028c382fc0d5bf9008c551a43e4c88cdc70f0d41c8a77e9e094cc1b5 300w, https://bt.bmcdn.dk/users/berlingske/images/6049421.jpg?t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=847&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=496&t%5Bstrip%5D=true&accessToken=724646364155226aea6e099db0c1ab4efc9a78a8f9395c4f019bc3e393874e0e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/han-spurgte-mig-om-jeg-ville-laegge-en-haand-paa-den" data-lpurl="https://www.bt.dk/content/item/1244189" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.25em;"><strong>Prajede en taxi alene:</strong></p><p style="white-space: nowrap; font-size: 3.75em;">Udviklede sig dybt</p><p style="white-space: nowrap; font-size: 3.75em;">ubehageligt i bilen</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 3.5vw;"><strong>Prajede en taxi alene:</strong></p><p style="white-space: nowrap; font-size: 4.1vw;">Udviklede sig dybt</p><p style="white-space: nowrap; font-size: 4.1vw;">ubehageligt i bilen</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.8vw;"><strong>Prajede en taxi alene:</strong></p><p style="white-space: nowrap; font-size: 5.6vw;">Udviklede sig dybt</p><p style="white-space: nowrap; font-size: 5.7vw;">ubehageligt i bilen</p></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Så tip B.T. her</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1244118" data-articleid="62617986"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/13-aarig-julekalenderstjerne-theo-er-meget-ligesom-mig" data-lpurl="https://www.bt.dk/content/item/1244118" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.1875em;">Danmarks nye</p><p style="white-space: nowrap; font-size: 6.4375em;">teenagestjerne:</p><p style="white-space: nowrap; font-size: 6.1875em;">'Det er helt vildt'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.8vw;">Danmarks nye</p><p style="white-space: nowrap; font-size: 9.7vw;">teenagestjerne:</p><p style="white-space: nowrap; font-size: 9.2vw;">'Det er helt vildt'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.9vw;">Danmarks nye</p><p style="white-space: nowrap; font-size: 9.9vw;">teenagestjerne:</p><p style="white-space: nowrap; font-size: 9.3vw;">'Det er helt vildt'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1244197" data-articleid="62619030"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/groenlandsk-erhvervsmand-er-omkommet-i-havnen-i-aalborg" data-lpurl="https://www.bt.dk/content/item/1244197" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.0625em;"><strong>Rigmand druknet i havn</strong> -</p><p style="white-space: nowrap; font-size: 3.75em;">Anders Jonas Brøns fundet</p><p style="white-space: nowrap; font-size: 4.8125em;">ud for restaurantskib</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.2vw;"><strong>Rigmand druknet i havn</strong> -</p><p style="white-space: nowrap; font-size: 5.7vw;">Anders Jonas Brøns fundet</p><p style="white-space: nowrap; font-size: 7.2vw;">ud for restaurantskib</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.2vw;"><strong>Rigmand druknet i havn</strong> -</p><p style="white-space: nowrap; font-size: 5.7vw;">Anders Jonas Brøns fundet</p><p style="white-space: nowrap; font-size: 7.4vw;">ud for restaurantskib</p></div></a></div></article></div></div><div class="dre-group dre-group--half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-news dre-item--header dre-item--header-updates dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62619730" data-priority="B"><div class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></div><a href="https://www.bt.dk/udland/trumps-stabschef-stopper" data-lpurl="https://www.bt.dk/content/item/1244274" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049749.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=227&t%5Bstrip%5D=true&accessToken=70b37783d0e0545d854cd9e2db1db45b5e269c30e00231e1b3db90e71fa82127 353w, https://bt.bmcdn.dk/users/berlingske/images/6049749.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=454&t%5Bstrip%5D=true&accessToken=95ecf6bbabb4e6c135c1740a0c93781af7e08acdd476eafa937affa793524467 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049749.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=215&t%5Bstrip%5D=true&accessToken=bcf2841960eaf83743490889c6bc70b173338219234200dca2c5e4a3265bea09 334w, https://bt.bmcdn.dk/users/berlingske/images/6049749.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=430&t%5Bstrip%5D=true&accessToken=ccb5e70df40f380b30c6134f95512c5c75817fc60db1da0267a1cbbb31f0d8e2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6049749.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=296&t%5Bstrip%5D=true&accessToken=e3465dd2076a852829073b060cded26d11a2198c2bd03e66ac8814a09bb91395" style="object-position: 50% 50%" sizes="(min-width: 960px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049749.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=296&t%5Bstrip%5D=true&accessToken=e3465dd2076a852829073b060cded26d11a2198c2bd03e66ac8814a09bb91395 460w, https://bt.bmcdn.dk/users/berlingske/images/6049749.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=592&t%5Bstrip%5D=true&accessToken=d0c307f161e6c1879318f197e2651df0fa384e5a9a4635e1def74a8993c0ecb7 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/trumps-stabschef-stopper" data-lpurl="https://www.bt.dk/content/item/1244274" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.625em;"><strong>Mister</strong> nøgle-</p><p style="white-space: nowrap; font-size: 3.8125em;">medarbejder</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.4vw;"><strong>Mister</strong> nøgle-</p><p style="white-space: nowrap; font-size: 5.5vw;">medarbejder</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.2vw;"><strong>Mister</strong> nøgle-</p><p style="white-space: nowrap; font-size: 5.4vw;">medarbejder</p></div></a></div></article><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62618432" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kevin-magnussen/gik-til-fest-med-sportsstjerne-det-kostede-aegteskabet" data-lpurl="https://www.bt.dk/content/item/1244147" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6048732.jpg?t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=315&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=301&t%5Bstrip%5D=true&accessToken=29a486ed1f1cd7d9ef32235a19c4aa0790702af6284c63816fc5f904d70ed5af 353w, https://bt.bmcdn.dk/users/berlingske/images/6048732.jpg?t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=315&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=602&t%5Bstrip%5D=true&accessToken=8748e8aa3389226b0cd0c998a53aee6a02d892db5a734f68fff233e67b1c16be 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6048732.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=350&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=256&t%5Bstrip%5D=true&accessToken=370724cc1aa136684333c4a42bc4c5ad643888b093848b5192d90a6c7f2633fa 334w, https://bt.bmcdn.dk/users/berlingske/images/6048732.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=350&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=512&t%5Bstrip%5D=true&accessToken=4937da31da50acad3495d1b254429e5b0b9cc7e6e88ddaf0c071d1acc903679d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6048732.jpg?t%5Bcrop%5D%5Bx%5D=38&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=358&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=345&t%5Bstrip%5D=true&accessToken=4867eebd7f3c9f8243c45bcd339fc1776d553d4ba6728c05a6f156b32072f8a1" style="object-position: 50% 50%" sizes="(min-width: 960px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6048732.jpg?t%5Bcrop%5D%5Bx%5D=38&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=358&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=345&t%5Bstrip%5D=true&accessToken=4867eebd7f3c9f8243c45bcd339fc1776d553d4ba6728c05a6f156b32072f8a1 460w, https://bt.bmcdn.dk/users/berlingske/images/6048732.jpg?t%5Bcrop%5D%5Bx%5D=38&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=358&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=690&t%5Bstrip%5D=true&accessToken=5e50250c5f7a879a60c945031064171f86462a93711ac6e8412c544d7d078566 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kevin-magnussen/gik-til-fest-med-sportsstjerne-det-kostede-aegteskabet" data-lpurl="https://www.bt.dk/content/item/1244147" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.1875em;">Gik til fest med</p><p style="white-space: nowrap; font-size: 2.625em;">sportsstjerne - det</p><p style="white-space: nowrap; font-size: 2.375em;">kostede ægteskabet</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.8vw;">Gik til fest med</p><p style="white-space: nowrap; font-size: 3.9vw;">sportsstjerne - det</p><p style="white-space: nowrap; font-size: 3.5vw;">kostede ægteskabet</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.6vw;">Gik til fest med</p><p style="white-space: nowrap; font-size: 3.7vw;">sportsstjerne - det</p><p style="white-space: nowrap; font-size: 3.3vw;">kostede ægteskabet</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1243860" data-articleid="62614123"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/laura-fik-tilbudt-50.000-kroner-for-tre-timers-gangbang-jeg-frygter-at-unge-piger" data-lpurl="https://www.bt.dk/content/item/1243860" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.875em;">Laura tilbudt kæmpebeløb</p><p style="white-space: nowrap; font-size: 4.3125em;">for særlig type sex: Hun</p><p style="white-space: nowrap; font-size: 3.875em;">frygter, at andre vil sige ja</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.8vw;">Laura tilbudt kæmpebeløb</p><p style="white-space: nowrap; font-size: 6.5vw;">for særlig type sex: Hun</p><p style="white-space: nowrap; font-size: 5.8vw;">frygter, at andre vil sige ja</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.8vw;">Laura tilbudt kæmpebeløb</p><p style="white-space: nowrap; font-size: 6.5vw;">for særlig type sex: Hun</p><p style="white-space: nowrap; font-size: 5.9vw;">frygter, at andre vil sige ja</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180],[1,1]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1244257" data-articleid="62619522"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/dansk-sportsdirektoer-ville-ikke-mere-vi-har-forskellige-vaerdier" data-lpurl="https://www.bt.dk/content/item/1244257" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.5em;">Dansk topdirektør ville</div><div style="white-space: nowrap; font-size: 3.8125em;">IKKE mere: Nu taler han ud</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.7vw;">Dansk topdirektør ville</div><div style="white-space: nowrap; font-size: 5.7vw;">IKKE mere: Nu taler han ud</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.7vw;">Dansk topdirektør ville</div><div style="white-space: nowrap; font-size: 5.7vw;">IKKE mere: Nu taler han ud</div></div></a></div></article></div></div><div class="dre-group dre-group--half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62618999" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/forsvundne-steffens-kaereste-i-taarer-jeg-har-brug-for-han-kommer-hjem" data-lpurl="https://www.bt.dk/content/item/1244192" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6035963.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=212&t%5Bstrip%5D=true&accessToken=d4f97ecec61771fef9f1ad8f0e4cd6a0e7ecdd599283fba48a2b30b35d8e7b5a 353w, https://bt.bmcdn.dk/users/berlingske/images/6035963.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=424&t%5Bstrip%5D=true&accessToken=7c958335bffbc33b7f9a3208a889efdd7853b43db8ded17b26489ba561569f76 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6035963.jpg?t%5Bcrop%5D%5Bx%5D=54&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=628&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=204&t%5Bstrip%5D=true&accessToken=4a3ab70b37fcd2e3af24f8b659b2d7c4788a4bc70b50b32eee060a2402a8d404 334w, https://bt.bmcdn.dk/users/berlingske/images/6035963.jpg?t%5Bcrop%5D%5Bx%5D=54&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=628&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=408&t%5Bstrip%5D=true&accessToken=37b1afe1259f1ad7804587180385fb7e227aff66308f191070e3655a095c5fe4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6035963.jpg?t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=279&t%5Bstrip%5D=true&accessToken=4e101433b2067a5c57e30c7de6e85c9acf46ea6cfe07c19f6c66d01c953a745f" style="object-position: 72% 50%" sizes="(min-width: 960px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6035963.jpg?t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=279&t%5Bstrip%5D=true&accessToken=4e101433b2067a5c57e30c7de6e85c9acf46ea6cfe07c19f6c66d01c953a745f 460w, https://bt.bmcdn.dk/users/berlingske/images/6035963.jpg?t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=558&t%5Bstrip%5D=true&accessToken=cdbf7ba249c3fa143b9e0f813c8368244114c1542c9790ad5eee5cf833830958 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/forsvundne-steffens-kaereste-i-taarer-jeg-har-brug-for-han-kommer-hjem" data-lpurl="https://www.bt.dk/content/item/1244192" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.125em;"><strong>Kæreste i tårer:</strong></p><p style="white-space: nowrap; font-size: 2.875em;">'Jeg har brug for,</p><p style="white-space: nowrap; font-size: 2.625em;">han kommer hjem'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.5vw;"><strong>Kæreste i tårer:</strong></p><p style="white-space: nowrap; font-size: 4.2vw;">'Jeg har brug for,</p><p style="white-space: nowrap; font-size: 3.9vw;">han kommer hjem'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.4vw;"><strong>Kæreste i tårer:</strong></p><p style="white-space: nowrap; font-size: 4.1vw;">'Jeg har brug for,</p><p style="white-space: nowrap; font-size: 3.7vw;">han kommer hjem'</p></div></a></div></article><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62619704" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/nedturen-fortsaetter-thomas-frank-og-brentford-taber-igen" data-lpurl="https://www.bt.dk/content/item/1244271" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049770.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=199&t%5Bstrip%5D=true&accessToken=5b3b809807cb9eddd5fdb15859c10ead03284d0ab0ccd318fcec125f56542def 353w, https://bt.bmcdn.dk/users/berlingske/images/6049770.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=398&t%5Bstrip%5D=true&accessToken=b63898537b70a0a38c070bf51db7ee6ff158633079a2df6200b5e6cac7b59ff7 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049770.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&t%5Bstrip%5D=true&accessToken=42d08eb1a0810a8b62885c50cbcf2cdb53f8c947e91ee321aa2eee98cfdc134c 334w, https://bt.bmcdn.dk/users/berlingske/images/6049770.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&t%5Bstrip%5D=true&accessToken=5d2d68971f0e44d22984b8549162322d83712a17ba41a7cf74d961f842ee4ffe 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6049770.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=259&t%5Bstrip%5D=true&accessToken=6256dae7832f9e97e19e144c3080832aa7b728646372e96c61466d07526bd1f7" style="object-position: 50% 50%" sizes="(min-width: 960px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049770.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=259&t%5Bstrip%5D=true&accessToken=6256dae7832f9e97e19e144c3080832aa7b728646372e96c61466d07526bd1f7 460w, https://bt.bmcdn.dk/users/berlingske/images/6049770.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=518&t%5Bstrip%5D=true&accessToken=96a4521ce5a6fc4b572ce64cf2e5b39725fd266a5d3a3fb6dac484e77a4b6fd5 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/nedturen-fortsaetter-thomas-frank-og-brentford-taber-igen" data-lpurl="https://www.bt.dk/content/item/1244271" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.1875em;"><strong>Nedturen</strong></p><p style="white-space: nowrap; font-size: 4.6875em;">fortsætter</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.8vw;"><strong>Nedturen</strong></p><p style="white-space: nowrap; font-size: 6.9vw;">fortsætter</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.4vw;"><strong>Nedturen</strong></p><p style="white-space: nowrap; font-size: 6.6vw;">fortsætter</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-sport dre-item--header dre-item--header-live" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62614358" data-priority="A"><div class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/foelg-premier-league-her-blvier-liverpool-drillet-af-bournemouth" data-lpurl="https://www.bt.dk/content/item/1243884" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049725.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=838&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=475&t%5Bstrip%5D=true&accessToken=dd30bd333abe5536158b0d384ea9bb741fe76dad305d7707c12d2558063210a4 726w, https://bt.bmcdn.dk/users/berlingske/images/6049725.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=838&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=950&t%5Bstrip%5D=true&accessToken=f93f5e19d91bc6ae8a2e2571f68bd8c968a46edbb72ffd47e9a46768e6d55c4a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049725.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=838&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=450&t%5Bstrip%5D=true&accessToken=665e9bcda916887f1881c2323bd84ac7151919391596651e1c7699d85eff0ce4 688w, https://bt.bmcdn.dk/users/berlingske/images/6049725.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=838&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=900&t%5Bstrip%5D=true&accessToken=7871a5b2b83f1d9fea4c4b01cd093b62742d1f4151712399312bfd102b48afc7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6049725.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=838&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=615&t%5Bstrip%5D=true&accessToken=c2d04ce8daa047a8312ccef3993986c88c19019580794686a43091a8ccda2935" style="object-position: 50% 50%" sizes="(min-width: 960px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6049725.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=838&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=615&t%5Bstrip%5D=true&accessToken=c2d04ce8daa047a8312ccef3993986c88c19019580794686a43091a8ccda2935 940w, https://bt.bmcdn.dk/users/berlingske/images/6049725.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=838&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1230&t%5Bstrip%5D=true&accessToken=b0108ad9fc9a6370e0b9109de7bca9e86f3a0eb8744abe8d753b234d0f572e3d 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/foelg-premier-league-her-blvier-liverpool-drillet-af-bournemouth" data-lpurl="https://www.bt.dk/content/item/1243884" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 11.375em;"><strong>Vanvittig</strong></p><p style="white-space: nowrap; font-size: 13.75em;">scoring</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 17.1vw;"><strong>Vanvittig</strong></p><p style="white-space: nowrap; font-size: 20.7vw;">scoring</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 17.3vw;"><strong>Vanvittig</strong></p><p style="white-space: nowrap; font-size: 20.9vw;">scoring</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1244152" data-articleid="62618485"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/maalloese-over-grotesk-tendens-i-busser-og-tog-fuldstaendig-vanvittigt" data-lpurl="https://www.bt.dk/content/item/1244152" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.875em;"><strong>'Grotesk' tendens i busser</strong></p><p style="white-space: nowrap; font-size: 4.8125em;"><strong>og tog vækker vrede:</strong></p><p style="white-space: nowrap; font-size: 4.3125em;">'Fuldstændig vanvittigt'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.8vw;"><strong>'Grotesk' tendens i busser</strong></p><p style="white-space: nowrap; font-size: 7.2vw;"><strong>og tog vækker vrede:</strong></p><p style="white-space: nowrap; font-size: 6.5vw;">'Fuldstændig vanvittigt'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.8vw;"><strong>'Grotesk' tendens i busser</strong></p><p style="white-space: nowrap; font-size: 7.3vw;"><strong>og tog vækker vrede:</strong></p><p style="white-space: nowrap; font-size: 6.5vw;">'Fuldstændig vanvittigt'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1244162" data-articleid="62618652"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/stor-eftersoegning-i-gang-leder-efter-steffen-dam-jensen" data-lpurl="https://www.bt.dk/content/item/1244162" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.5625em;"><strong>Stor eftersøgning:</strong></p><p style="white-space: nowrap; font-size: 5.625em;">'Vi har ikke fundet</p><p style="white-space: nowrap; font-size: 6.6875em;">spor efter ham'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.4vw;"><strong>Stor eftersøgning:</strong></p><p style="white-space: nowrap; font-size: 8.4vw;">'Vi har ikke fundet</p><p style="white-space: nowrap; font-size: 10.1vw;">spor efter ham'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.4vw;"><strong>Stor eftersøgning:</strong></p><p style="white-space: nowrap; font-size: 8.6vw;">'Vi har ikke fundet</p><p style="white-space: nowrap; font-size: 10.1vw;">spor efter ham'</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/18-aarige-camilla-har-haft-sex-med-utallige-sugardaddies-det-har-baade-vaeret-godt" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/1243790">
        <div class="list-body">
            <h3 class="list-header">
                18-årige Camilla har haft sex med utallige sugardaddies: 'Det har både været godt og gjort ondt'
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/122/1229736/22498489-132.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/laura-fik-tilbudt-50.000-kroner-for-tre-timers-gangbang-jeg-frygter-at-unge-piger" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1243860">
        <div class="list-body">
            <h3 class="list-header">
                Laura fik tilbudt 50.000 kroner for tre timers gangbang: 'Jeg frygter, at unge piger vil sige ja'
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/122/1229194/22495840-506614414jpg.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/annette-heick-jeg-faar-lyst-til-at-gaa-hvis-det-sker-under-min-juleshopping" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/1243558">
        <div class="list-body">
            <h3 class="list-header">
                Annette Heick: Jeg får lyst til at gå, hvis det sker under min juleshopping
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/116/1169741/21470321-heick.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/groenlandsk-erhvervsmand-er-omkommet-i-havnen-i-aalborg" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1244197">
        <div class="list-body">
            <h3 class="list-header">
                Grønlandsk erhvervsmand er omkommet i havnen i Aalborg
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/86/868893/13050379-21buspix-anders-br-ns-20582jpg.jpeg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/han-spurgte-mig-om-jeg-ville-laegge-en-haand-paa-den" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/1244189">
        <div class="list-body">
            <h3 class="list-header">
                'Han spurgte mig, om jeg ville lægge en hånd på den'
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/123/1230251/22500947-rikke.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/astrups-loerdagsbrok-veganere-og-hippier-stop-jeres-julevroevl" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/1243218">
        <div class="list-body">
            <h3 class="list-header">
                Astrups Lørdagsbrok: Veganere og hippier, stop jeres julevrøvl!
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/120/1208170/22338866-astrup.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/underholdning/nadia-shila-derfor-bliver-mine-andre-boern-ikke-tvangsfjernet" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1243959">
        <div class="list-body">
            <h3 class="list-header">
                Nadia Shila: 'Derfor bliver mine andre børn ikke tvangsfjernet'
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/122/1229919/22499003-nadia-shila.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/film-tv-og-streaming/hannah-melissa-efter-psykopati-diagnose-jeg-vil-ikke-miste-mine-boern" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/1244006">
        <div class="list-body">
            <h3 class="list-header">
                Hannah Melissa efter psykopati-diagnose: Jeg vil ikke miste mine børn
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/122/1229999/22499278-diva.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/udland+url=https%3A%2F%2Fwww.bt.dk%2Fudland%2Ftrump-skal-paa-jagt-efter-sin-tredje-stabschef-john-kelly-stopper;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.4c51b867.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.101b041a.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
