<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="64271656" />


<title>Talibans trusler kaster skygge over Afghanistans valg | BT Udland - www.bt.dk</title>
<meta name="description" content="Hundredvis af valgsteder ventes at holde lukket på valgdagen lørdag efter trusler fra Taliban."/>
<meta property="og:title" content="Talibans trusler kaster skygge over Afghanistans valg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1335425"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/137/1370156/23169353-afghanistan-conflict-elections.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/137/1370156/23169353-afghanistan-conflict-elections.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Talibans trusler kaster skygge over Afghanistans valg"/>
<meta property="twitter:description" content="Hundredvis af valgsteder ventes at holde lukket på valgdagen lørdag efter trusler fra Taliban."/>
<meta property="twitter:url" content="https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1335425"/>
<meta property="articleId" content="1335425"/>
<meta property="article:published_time" content="2019-09-27T14:24:04+02:00" />
<meta property="article:modified_time" content="2019-09-27T14:24:04+02:00" />
<link rel="canonical" href="https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="16"/><meta property="lp:hasvideo" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.f4ad024e.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=eFqtUJFC11gh8OduMI0BM5XSXZWROVAWicpBnX7YccQ%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.6757ac4d.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/udland",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/udland",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.6c83c469.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"news_article","tags":"","date":"27-09-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.4a66a007.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"udland"},"content":{"video":false,"author":"","pubdate":1569587044,"title":"\/udland\/talibans-trusler-kaster-skygge-over-afghanistans-valg","id":1335425,"length":"2092","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1569587689};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/udland" class="article-category"> Udland </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-09-27T14:24:04+02:00">
            27. sep. 2019 - 14.24
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Talibans trusler kaster skygge over Afghanistans valg
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hundredvis%20af%20valgsteder%20ventes%20at%20holde%20lukket%20p%C3%A5%20valgdagen%20l%C3%B8rdag%20efter%20trusler%20fra%+https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/137/1370156/23169353-afghanistan-conflict-elections.jpeg" class="article-gallery-item"
           title="Afghansk politi stopper biler ved et checkpoint i Afghanistans tredjestørste by, Herat. Myndighederne har delvist lukket de afghanske byer ned for trafik i et forsøg på at forhindre selvmordsbilbomber forud for valget lørdag. Hoshang Hashimi/Ritzau Scanpix ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/137/1370156/23169353-afghanistan-conflict-elections.jpeg" class="eager" width="" height="" alt="Afghansk politi stopper biler ved et checkpoint i Afghanistans tredjestørste by, Herat. Myndighederne har delvist lukket de afghanske byer ned for trafik i et forsøg på at forhindre selvmordsbilbomber forud for valget lørdag. Hoshang Hashimi/Ritzau Scanpix"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Afghansk politi stopper biler ved et checkpoint i Afghanistans tredjestørste by, Herat. Myndighederne har delvist lukket de afghanske byer ned for trafik i et forsøg på at forhindre selvmordsbilbomber forud for valget lørdag. Hoshang Hashimi/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1335425&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1335425&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Hundredvis af valgsteder ventes at holde lukket på valgdagen lørdag efter trusler fra Taliban.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Mens millioner af afghanere ventes at stemme ved lørdagens præsidentvalg i Afghanistan, truer Taliban-bevægelsen med at angribe valgsteder.</p><p>- Bliv væk fra valgsteder på valgdagen, lyder det i den seneste advarsel fra Taliban.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Op til valget er over 170 civile blevet dræbt og flere end 300 såret i angreb, som Taliban har stået bag.</p><p>For at bekæmpe eventuelle angreb fra Taliban på valgdagen har Afghanistans regering indsat omkring 100.000 politifolk og soldater, oplyser to højtstående sikkerhedskilder.</p><p>Alligevel er det ventet, at hundredvis af skoler og moskéer, der skal fungere som valgsteder, vil holde lukket på grund af Talibans trusler.</p><p>Vestlige kilder i hovedstaden Kabul siger, at frygten for vold har dæmpet vælgernes lyst til at stemme. Mange forventer rekordlav valgdeltagelse.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>Taliban har i dag kontrol over et større område end på noget tidspunkt siden 2001, hvor den blev væltet fra magten af en koalition under ledelse af USA.</p><p>Så sent som fredag meddelte en talsmand for Taliban, at gruppen har taget kontrol med endnu et distrikt i den nordlige Samangan-provins - endnu et tegn på bevægelsens voksende styrke.</p><p>Nabolandet Pakistan har fredag lukket alle grænseovergange til Afghanistan, efter at Taliban har truet med angreb.</p><p>Soldater har taget opstilling ved grænsen for at sikre, at militante ikke krydser ind i Afghanistan.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>Men landets siddende præsident, Ashraf Ghani, afviser, at Taliban kan slå afghanernes ønske om frihed og fremskridt ihjel.</p><p>- Afghanistans folk vil forsvare deres frie og retfærdige valg. Jeg ved, at afghanerne vil beskytte demokratiet, sagde Ghani på et valgmøde.</p><p>Hans nærmeste modstander ved valget, Abdullah Abdullah, beskylder præsidenten for magtmisbrug i valgkampen.</p><p>Abdullah frygter desuden, at udfaldet af valget vil være præget af snyd ved stemmeboksene, og at det vil true landets ustabile demokrati.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);</script>    </div></div><p>Knap ti millioner afghanere ud fa en samlet befolkning på 34 millioner er i år registreret som vælgere.</p><p>/ritzau/Reuters</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hundredvis%20af%20valgsteder%20ventes%20at%20holde%20lukket%20p%C3%A5%20valgdagen%20l%C3%B8rdag%20efter%20trusler%20fra%+https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/talibans-trusler-kaster-skygge-over-afghanistans-valg" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-live" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64271256" data-priority="A"><a href="https://www.bt.dk/politik/mette-frederiksen-i-krydsild-hvad-maa-martin-rossen" class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/mette-frederiksen-i-krydsild-hvad-maa-martin-rossen" data-lpurl="https://www.bt.dk/content/item/1335396" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10577204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=877&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=222&accessToken=30254d5e6538918bbf341aae801ce36a0fc7eaaadd246d1db8c185996bc605a8 228w, https://bt.bmcdn.dk/users/berlingske/images/10577204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=877&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=444&accessToken=00b5b33c9c801c27fb54c0a401b70cf02bfac120d8dc4166c1e2f5ca932e40c0 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10577204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=146&accessToken=61b9d097aa753bb23f883eff7d27742cd4bf225dec380574ab9ed7e9403fd74f 334w, https://bt.bmcdn.dk/users/berlingske/images/10577204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=558&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=292&accessToken=f2c97173ee0a87422f93f7292b7025b7e3a2859b31f76dc248a1a0331c54d2e4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10577204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=219&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=995&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=258&accessToken=325ff891c7ae3bee7133410e6ed9b5485dd72ea523c556c5ebfed6669e45b547" style="object-position: 56% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10577204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=219&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=995&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=258&accessToken=325ff891c7ae3bee7133410e6ed9b5485dd72ea523c556c5ebfed6669e45b547 300w, https://bt.bmcdn.dk/users/berlingske/images/10577204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=219&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=995&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=516&accessToken=e375f5901d1c7aeefcb3bd9b0cda128afbc730cdd39699e953b4a4525791decf 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/mette-frederiksen-i-krydsild-hvad-maa-martin-rossen" data-lpurl="https://www.bt.dk/content/item/1335396" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.8125em;">'Jeg har</p><p style="white-space: nowrap; font-size: 5em;">besluttet mig'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.7vw;">'Jeg har</p><p style="white-space: nowrap; font-size: 5.4vw;">besluttet mig'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13.6vw;">'Jeg har</p><p style="white-space: nowrap; font-size: 7.8vw;">besluttet mig'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1335404" data-articleid="64271438" data-priority="B"><a href="https://www.bt.dk/udland/fly-taet-paa-at-koere-af-landingsbanen-var-lastet-for-tungt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/fly-taet-paa-at-koere-af-landingsbanen-var-lastet-for-tungt" data-lpurl="https://www.bt.dk/content/item/1335404" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.75em;">Stort drama -</p><p style="white-space: nowrap; font-size: 6.0625em;">fly ude af kontrol</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11.7vw;">Stort drama -</p><p style="white-space: nowrap; font-size: 9.2vw;">fly ude af kontrol</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.8vw;">Stort drama -</p><p style="white-space: nowrap; font-size: 9.2vw;">fly ude af kontrol</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1335395" data-articleid="64271230" data-priority="A"><a href="https://www.bt.dk/samfund/gymnasielaerer-fyret-efter-cannabis-fest" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/gymnasielaerer-fyret-efter-cannabis-fest" data-lpurl="https://www.bt.dk/content/item/1335395" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.0625em;">Lærer chokerer -</p><p style="white-space: nowrap; font-size: 6.4375em;">fyret omgående</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.1vw;">Lærer chokerer -</p><p style="white-space: nowrap; font-size: 9.7vw;">fyret omgående</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.2vw;">Lærer chokerer -</p><p style="white-space: nowrap; font-size: 9.9vw;">fyret omgående</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64271642" data-priority="A"><a href="https://www.bt.dk/superligaen/b.t.-afsloerer-broendby-indgaar-samarbejde-med-tottenham" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/b.t.-afsloerer-broendby-indgaar-samarbejde-med-tottenham" data-lpurl="https://www.bt.dk/content/item/1335421" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10578060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=439&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=2a78edd238520608037c17325bd6304196369dae8c4b226566d37fcddc6727d5 726w, https://bt.bmcdn.dk/users/berlingske/images/10578060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=439&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=fea4643630a40db2e0ac6c4b3ad7afdb4da4d4e6861aa474dfa3c7048cce571c 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10578060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=439&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=936ca852845b692c3cc847f05444ba6cc76c9d4bc501924b10a2a4ee8593bb1a 688w, https://bt.bmcdn.dk/users/berlingske/images/10578060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=439&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=71abb6e69cbcca3281bb5f06b21b198955b78d90262971d1c889677ec671351c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10578060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=439&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=b36a5459e47030249e2617e3f945ee814922160ed67e07cbd9e4225740526424" style="object-position: 50% 34%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10578060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=439&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=b36a5459e47030249e2617e3f945ee814922160ed67e07cbd9e4225740526424 620w, https://bt.bmcdn.dk/users/berlingske/images/10578060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=439&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=457a2b701129af785d54b5cdc3072c43458df3f0b98d955ff89b238bfa832449 1240w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">B.T. afslører</div><a href="https://www.bt.dk/superligaen/b.t.-afsloerer-broendby-indgaar-samarbejde-med-tottenham" data-lpurl="https://www.bt.dk/content/item/1335421" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.25em;">Brøndby indgår</p><p style="white-space: nowrap; font-size: 3.9375em;">samarbejde med</p><p style="white-space: nowrap; font-size: 7.75em;"><strong>storklub</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.1vw;">Brøndby indgår</p><p style="white-space: nowrap; font-size: 9.5vw;">samarbejde med</p><p style="white-space: nowrap; font-size: 18.4vw;"><strong>storklub</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.1vw;">Brøndby indgår</p><p style="white-space: nowrap; font-size: 9.5vw;">samarbejde med</p><p style="white-space: nowrap; font-size: 18.6vw;"><strong>storklub</strong></p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64271359" data-priority="B"><a href="https://www.bt.dk/haandbold/vm-i-fare-skade-kan-slukke-fie-wollers-slutrundedroem" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/vm-i-fare-skade-kan-slukke-fie-wollers-slutrundedroem" data-lpurl="https://www.bt.dk/content/item/1335400" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10575466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=247&accessToken=4fc72cc907e80e1af536c75f3321b597985f797ea6975c0cba04ebb34a2e53d7 228w, https://bt.bmcdn.dk/users/berlingske/images/10575466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=494&accessToken=f3e412a6bdbb815dfe6611b636f25b4dba8cbaf4f1c78335ea141f92d8f463b7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10575466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=626&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=163&accessToken=71221b73c531fb5fbf26c57d89f3f7028d2387ba175ba1ee800678b756cc0d83 334w, https://bt.bmcdn.dk/users/berlingske/images/10575466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=626&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=326&accessToken=c7a188f4182d3121bfb52ed4a2639150a29040a5fb03c55925446059bccfbbcf 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10575466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=181&accessToken=b278dbb66b7b082c64dcf5b594c81260881a172f0a83816060ec55ecbb9f965e" style="object-position: 43% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10575466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=181&accessToken=b278dbb66b7b082c64dcf5b594c81260881a172f0a83816060ec55ecbb9f965e 300w, https://bt.bmcdn.dk/users/berlingske/images/10575466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=362&accessToken=5b1d727e2ab4b633b292e47fce7146e45cf330ff832509f16c3d450c04892261 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/vm-i-fare-skade-kan-slukke-fie-wollers-slutrundedroem" data-lpurl="https://www.bt.dk/content/item/1335400" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.5em;">Kæmper</p><p style="white-space: nowrap; font-size: 3.375em;">mod uret</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.5vw;">Kæmper</p><p style="white-space: nowrap; font-size: 8.2vw;">mod uret</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.6vw;">Kæmper</p><p style="white-space: nowrap; font-size: 12.1vw;">mod uret</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1335377" data-articleid="64270970" data-priority="A"><a href="https://www.bt.dk/videnskab/mikroplast-teposer-afgiver-milliarder-af-partikler" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/videnskab/mikroplast-teposer-afgiver-milliarder-af-partikler" data-lpurl="https://www.bt.dk/content/item/1335377" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.8125em;">Skræmmende nyt</p><p style="white-space: nowrap; font-size: 7.3125em;">om din tepose</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.7vw;">Skræmmende nyt</p><p style="white-space: nowrap; font-size: 11.1vw;">om din tepose</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.8vw;">Skræmmende nyt</p><p style="white-space: nowrap; font-size: 11.2vw;">om din tepose</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1335356" data-articleid="64270656" data-priority="A"><a href="https://www.bt.dk/krimi/kaempe-skunk-fund-paa-fyn-lugten-gjorde-naboen-mistaenksom" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/kaempe-skunk-fund-paa-fyn-lugten-gjorde-naboen-mistaenksom" data-lpurl="https://www.bt.dk/content/item/1335356" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.125em;"><strong>Stor politiaktion:</strong></p><p style="white-space: nowrap; font-size: 6.375em;">Naboer undrede</p><p style="white-space: nowrap; font-size: 8.3125em;">sig over lugt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.2vw;"><strong>Stor politiaktion:</strong></p><p style="white-space: nowrap; font-size: 9.7vw;">Naboer undrede</p><p style="white-space: nowrap; font-size: 12.6vw;">sig over lugt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.2vw;"><strong>Stor politiaktion:</strong></p><p style="white-space: nowrap; font-size: 9.7vw;">Naboer undrede</p><p style="white-space: nowrap; font-size: 12.6vw;">sig over lugt</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64270535" data-priority="B"><a href="https://www.bt.dk/samfund/skoleklasse-gjorde-chokerende-plast-fund-i-sild-det-er-lidt-vildt-at-det-staar-saa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/skoleklasse-gjorde-chokerende-plast-fund-i-sild-det-er-lidt-vildt-at-det-staar-saa" data-lpurl="https://www.bt.dk/content/item/1335347" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10567237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=557&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=315&accessToken=30b7efcdcaabcc9789d43bc0f0767d71b848998a62564ec5f58539d6d96d817f 228w, https://bt.bmcdn.dk/users/berlingske/images/10567237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=557&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=630&accessToken=e1d49ab1337f3fba7ea448517017491223d0c5c05b14ef1a68ad28c3f00d05e9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10567237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=210&accessToken=d9591fd8186afbfd6ee7c16f3f485995a75013c201559e738ad578fc01645612 334w, https://bt.bmcdn.dk/users/berlingske/images/10567237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=420&accessToken=72b64fd814f2bb848bd8c05e60b3b1001ab55b1c4da7e98e4d84458df78e7a6f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10567237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=384&accessToken=b0c82bfbc738bd8fa025ca344a98bb775dfe53e11d33b6e9ac40614ad9b54d66" style="object-position: 53% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10567237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=384&accessToken=b0c82bfbc738bd8fa025ca344a98bb775dfe53e11d33b6e9ac40614ad9b54d66 300w, https://bt.bmcdn.dk/users/berlingske/images/10567237.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=768&accessToken=1fb1225854a1c19e8033116a3fbd3f4a58b016e150dfc0c1a305d5dfda2b7fab 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/skoleklasse-gjorde-chokerende-plast-fund-i-sild-det-er-lidt-vildt-at-det-staar-saa" data-lpurl="https://www.bt.dk/content/item/1335347" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.8125em;">Skoleklasse</p><p style="white-space: nowrap; font-size: 10.9375em;">gjorde</p><p style="white-space: nowrap; font-size: 4.9375em;">rystende fund</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.5vw;">Skoleklasse</p><p style="white-space: nowrap; font-size: 12.1vw;">gjorde</p><p style="white-space: nowrap; font-size: 5.4vw;">rystende fund</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.9vw;">Skoleklasse</p><p style="white-space: nowrap; font-size: 17vw;">gjorde</p><p style="white-space: nowrap; font-size: 7.6vw;">rystende fund</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1335306" data-articleid="64269895" data-priority="A"><a href="https://www.bt.dk/fodbold/fodboldstjerne-fanget-paa-kamera-kastede-op-af-druk-inden-bilulykke" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/fodboldstjerne-fanget-paa-kamera-kastede-op-af-druk-inden-bilulykke" data-lpurl="https://www.bt.dk/content/item/1335306" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.8125em;">Stjerne kastede op af</p><p style="white-space: nowrap; font-size: 5.75em;">druk inden ulykke</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.2vw;">Stjerne kastede op af</p><p style="white-space: nowrap; font-size: 8.7vw;">druk inden ulykke</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.3vw;">Stjerne kastede op af</p><p style="white-space: nowrap; font-size: 8.7vw;">druk inden ulykke</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64270886" data-priority="A"><a href="https://www.bt.dk/krimi/brand-spaerrer-flere-veje-ved-graensen-til-tyskland" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/brand-spaerrer-flere-veje-ved-graensen-til-tyskland" data-lpurl="https://www.bt.dk/content/item/1335372" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10569298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=861&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=9a4269d27ca08349657bbeea839eaf42a4319eab39d8081599eaa58f9658f3c6 726w, https://bt.bmcdn.dk/users/berlingske/images/10569298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=861&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f0c98fe52794c1c269861c3f0b32842f3cc7b1f1b6bd7faf23096bf4f71c3c56 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10569298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=861&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=9eed66006c99dba32758e679a4e175b82cdcedc6329bf7aca1ff0c9df15ef3af 688w, https://bt.bmcdn.dk/users/berlingske/images/10569298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=861&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=0bb0c60b10678e2fd16883265b2ea411f3850ce0f46a6ade2d6ef4ea88257773 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10569298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=861&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=3dd1608aba55f7135f8fe14612b8c3d09343d1cf75cd7558ce81319b58706f4c" style="object-position: 45% 56%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10569298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=861&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=3dd1608aba55f7135f8fe14612b8c3d09343d1cf75cd7558ce81319b58706f4c 940w, https://bt.bmcdn.dk/users/berlingske/images/10569298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=861&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2783&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=3a97ab21089347ba9a2a156d46cc6258511d05b851d11f1af39efb3713108c50 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/brand-spaerrer-flere-veje-ved-graensen-til-tyskland" data-lpurl="https://www.bt.dk/content/item/1335372" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.875em;">'Luk døre og vinduer'</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.2vw;">'Luk døre og vinduer'</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.4vw;">'Luk døre og vinduer'</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport dre-item--header dre-item--header-live dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64263686" data-priority="A"><a href="https://www.bt.dk/kevin-magnussen/live-god-foerste-tur-for-magnussen" class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></a> <a href="https://www.bt.dk/kevin-magnussen/live-god-foerste-tur-for-magnussen" data-lpurl="https://www.bt.dk/content/item/1335007" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10561801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=221&accessToken=d8a7c59777cdb552d1e2cd82f8936679744759574fb474b16b3158193aa83040 228w, https://bt.bmcdn.dk/users/berlingske/images/10561801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=442&accessToken=ea4cd8b7e64694e90f62a1ccfe073b74732311f31116ecb462b044786e9e42c5 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10561801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1147&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=198&accessToken=acfa98caaa3d57e8f1b3edd9eeedfeec2f38854d2c813b4edb593c4112c3b3be 334w, https://bt.bmcdn.dk/users/berlingske/images/10561801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1147&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=396&accessToken=7be17702ddbae5035de19a240f0c79ae8ab4dc679da15e68f997c003272723bb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10561801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=257&accessToken=df86f0c88448d797aa61399c96f7d4b6412b3843cfcfd3b7d60af379ec82fcf3" style="object-position: 44% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10561801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=257&accessToken=df86f0c88448d797aa61399c96f7d4b6412b3843cfcfd3b7d60af379ec82fcf3 300w, https://bt.bmcdn.dk/users/berlingske/images/10561801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=514&accessToken=13a41dd1df4b496df88755cef56ddbaa92d86cf9265f9e568324aa7fa6c50d34 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kevin-magnussen/live-god-foerste-tur-for-magnussen" data-lpurl="https://www.bt.dk/content/item/1335007" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 9.0625em;">Nyt håb</p><p style="white-space: nowrap; font-size: 4.6875em;">for Magnussen</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10vw;">Nyt håb</p><p style="white-space: nowrap; font-size: 5.2vw;">for Magnussen</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 14vw;">Nyt håb</p><p style="white-space: nowrap; font-size: 7.3vw;">for Magnussen</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64271516" data-priority="A"><a href="https://www.bt.dk/superligaen/evander-var-rasende-jeg-lavede-en-stor-fejl" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/evander-var-rasende-jeg-lavede-en-stor-fejl" data-lpurl="https://www.bt.dk/content/item/1335413" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10577338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=137&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=375&t%5Bcrop%5D%5Bheight%5D=430&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=262&accessToken=e769764fa7373d772fbae8bd1bd8c6e26a112ab129d0c01a7442b1d66c041c72 228w, https://bt.bmcdn.dk/users/berlingske/images/10577338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=137&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=375&t%5Bcrop%5D%5Bheight%5D=430&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=524&accessToken=b955207f0329257b63948e4acf7e40465ea3517f9e563786edcea9ba8590b64d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10577338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=763&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=172&accessToken=3b98d2bdc621248c7c9e6f86d71beaad1bfb396c2d6496a0ec54de0fcdc0ebef 334w, https://bt.bmcdn.dk/users/berlingske/images/10577338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=763&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=344&accessToken=3c65e13d55f772fa1880c8e066aaa1165e84dd57196654f0009691fbb6bc1651 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10577338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=412&t%5Bcrop%5D%5Bheight%5D=430&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=314&accessToken=b38cd33f80746c8bf478d95fc232079b54b4709c74cb0a6f43551e10bbfe14ab" style="object-position: 42% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10577338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=412&t%5Bcrop%5D%5Bheight%5D=430&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=314&accessToken=b38cd33f80746c8bf478d95fc232079b54b4709c74cb0a6f43551e10bbfe14ab 300w, https://bt.bmcdn.dk/users/berlingske/images/10577338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=412&t%5Bcrop%5D%5Bheight%5D=430&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=628&accessToken=d6128f0f9849ddcd86272b341e583b7c3efe0494cdf5d6eb4d92e38aab41b3a2 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/evander-var-rasende-jeg-lavede-en-stor-fejl" data-lpurl="https://www.bt.dk/content/item/1335413" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.875em;">'Accepterer</p><p style="white-space: nowrap; font-size: 6.6875em;">ikke noget</p><p style="white-space: nowrap; font-size: 4.75em;">lignende igen!'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.5vw;">'Accepterer</p><p style="white-space: nowrap; font-size: 7.4vw;">ikke noget</p><p style="white-space: nowrap; font-size: 5.2vw;">lignende igen!'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.1vw;">'Accepterer</p><p style="white-space: nowrap; font-size: 10.4vw;">ikke noget</p><p style="white-space: nowrap; font-size: 7.3vw;">lignende igen!'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1335383" data-articleid="64271094" data-priority="A"><a href="https://www.bt.dk/krimi-512" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi-512" data-lpurl="https://www.bt.dk/content/item/1335383" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.6875em;">Skoleelever</p><p style="white-space: nowrap; font-size: 8.5em;">i trafikuheld</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 13.2vw;">Skoleelever</p><p style="white-space: nowrap; font-size: 12.8vw;">i trafikuheld</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13.2vw;">Skoleelever</p><p style="white-space: nowrap; font-size: 12.9vw;">i trafikuheld</p></div></a></div></article></div></div><div class="dre-group dre-group--row dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="row"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64270438" data-priority="B"><a href="https://www.bt.dk/musik/staerkt-comeback-thomas-helmig-har-skabt-et-hit" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/musik/staerkt-comeback-thomas-helmig-har-skabt-et-hit" data-lpurl="https://www.bt.dk/content/item/1335344" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10563144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=368&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=460&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=358&accessToken=366950799b86b040c80c1a19387e3d645fe495925f3f56075c2ad1fe52ec8421 228w, https://bt.bmcdn.dk/users/berlingske/images/10563144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=368&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=460&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=716&accessToken=48e9f909980dc6ad492875e8a7f9ef32295056e165786894a4c7d67b7dfc86df 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10563144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1055&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=228&accessToken=3b4befb679c0edb17d89af9ed2489783039fc36efc65cfe6a940ac14a00383d6 334w, https://bt.bmcdn.dk/users/berlingske/images/10563144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1055&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=456&accessToken=15cd3b269f886035163d103d8590224fb49f3fc63cc7af284a72977911261eb6 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10563144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=302&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=592&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=268&accessToken=8b1495c7529b806d16952c9c16c5ae09316a8d6c75cceeb10b47d82ba9bc3f69" style="object-position: 47% 29%" sizes="(min-width: 1000px) 220px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10563144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=302&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=592&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=268&accessToken=8b1495c7529b806d16952c9c16c5ae09316a8d6c75cceeb10b47d82ba9bc3f69 220w, https://bt.bmcdn.dk/users/berlingske/images/10563144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=302&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=592&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=440&t%5Bresize%5D%5Bheight%5D=536&accessToken=80e2e11f95d319f517c1efc3aade127ff722364bc4f3536a515befbf3528cb39 440w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Anmeldelse</div><a href="https://www.bt.dk/musik/staerkt-comeback-thomas-helmig-har-skabt-et-hit" data-lpurl="https://www.bt.dk/content/item/1335344" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.75em;">Du kan lige</p><p style="white-space: nowrap; font-size: 5.75em;">så godt</p><p style="white-space: nowrap; font-size: 3.375em;">overgive dig</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7vw;">Du kan lige</p><p style="white-space: nowrap; font-size: 10.6vw;">så godt</p><p style="white-space: nowrap; font-size: 6.2vw;">overgive dig</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.7vw;">Du kan lige</p><p style="white-space: nowrap; font-size: 14.8vw;">så godt</p><p style="white-space: nowrap; font-size: 8.8vw;">overgive dig</p></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64270031" data-priority="A"><a href="https://www.bt.dk/kendte/nystroem-og-rasted-saelger-aqua-slot-til-salg-igen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/nystroem-og-rasted-saelger-aqua-slot-til-salg-igen" data-lpurl="https://www.bt.dk/content/item/1335317" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10561451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=307&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=0e86b2c914eb4eab9f59205f4fa379ca088fd83f965251e55b3d7efe233bc899 726w, https://bt.bmcdn.dk/users/berlingske/images/10561451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=307&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=97147b8435d619d4b7ea5e72589bdccd3d9bcfaef2ea48b4691e00159c7056d3 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10561451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=307&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=862c4d90a9c9c4a80b914949fdc2bda83a622d45c6a8ec240e7b67b45223f807 688w, https://bt.bmcdn.dk/users/berlingske/images/10561451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=307&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d8b23267661c2a2b3221df6ae1d875a8964571b135f457738cbb859338adf2ca 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10561451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=307&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=1f6f63b57248c1bd8f34666bc01aa5b82b21451d196bbfd175d5796d827c8b70" style="object-position: 53% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10561451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=307&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=1f6f63b57248c1bd8f34666bc01aa5b82b21451d196bbfd175d5796d827c8b70 940w, https://bt.bmcdn.dk/users/berlingske/images/10561451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=307&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=f5b5feea87f30e7fc467820801b8de170fdb8c20005913823f158353f14b9ead 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/nystroem-og-rasted-saelger-aqua-slot-til-salg-igen" data-lpurl="https://www.bt.dk/content/item/1335317" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.375em;">Kendis-slot til salg igen</p><p style="white-space: nowrap; font-size: 6.375em;">efter <strong>skilsmisse</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.6vw;">Kendis-slot til salg igen</p><p style="white-space: nowrap; font-size: 9.6vw;">efter <strong>skilsmisse</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.6vw;">Kendis-slot til salg igen</p><p style="white-space: nowrap; font-size: 9.7vw;">efter <strong>skilsmisse</strong></p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/udland+url=https%3A%2F%2Fwww.bt.dk%2Fudland%2Ftalibans-trusler-kaster-skygge-over-afghanistans-valg;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
