<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66456399" />


<title>Sverigedemokraterna-profil fjernet fra tjeneste efter Anne Frank-kommentar: &#039;Liderligheden selv&#039; | BT Udland - www.bt.dk</title>
<meta name="description" content="»Vi tager Rebeckas ufølsomme og upassende jargon på sociale medier alvorligt.«"/>
<meta property="og:title" content="Sverigedemokraterna-profil fjernet fra tjeneste efter Anne Frank-kommentar: &#039;Liderligheden selv&#039;"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="»Min story havde til formål at fremhæve Annes gode og menneskelige natur – ikke at minimere det onde, hun blev udsat for..«"/>
<meta property="og:url" content="https://www.bt.dk/content/item/1638839"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/191/1911692/24234262-sweden-politics-vote.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/191/1911692/24234262-sweden-politics-vote.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/191/1911693/24234259-sweden-politics-vote.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Sverigedemokraterna-profil fjernet fra tjeneste efter Anne Frank-kommentar: &#039;Liderligheden selv&#039;"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/udland/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1638839"/>
<meta property="k5a:url" content="https://www.bt.dk/content/item/1638839"/>
<meta property="articleId" content="1638839"/>
<meta property="article:published_time" content="2022-10-15T18:59:00+02:00" />
<meta property="article:modified_time" content="2022-10-15T18:59:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/udland/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar">

<meta property="k5a:type" content="article" /><meta property="article:section" content="Nyheder"/><meta property="article:subsection" content="Udland"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="10"/><meta property="k5a:wordcount" content="10"/><meta property="lp:video" content="0"/><meta property="k5a:video" content="0"/><meta property="article:author" content="Emil Hansen"/><meta property="k5a:contentTag" content="has_audio_0"/><meta property="k5a:contentTag" content="number_of_links_2"/><meta property="k5a:contentTag" content="number_of_embeds_2"/>

    

            <script>
            if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
                var js = document.createElement('script');
                js.src = '/build/polyfills.ba3a9f52.js';
                document.head.appendChild(js);
                console.log('Polyfill is loaded !')
            }
        </script>
                <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.35c5c90b.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.35c5c90b.css">

            <script src="/build/runtime.3c970c18.js"></script><script src="/build/gemius-handler.a31fa95e.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

<script>
    window.addEventListener("CookiebotOnDialogDisplay", function () {
        const LIAllowedVendors = [32, 50, 755],
            LIAllowedPurposes = [2, 7, 9, 10],
            IABVendorLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonVendorsLegitimateInterestSelection"),
            IABPurposesLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonPurposesLegitimateInterestSelection"),
            IABLI = [...IABVendorLI, ...IABPurposesLI];
        for (let i of IABLI)
            i.checked = LIAllowedVendors.includes(parseInt(i.dataset.iabvendorid)) | LIAllowedPurposes.includes(parseInt(i.dataset.iabpurposeid)) ? !0 : !1;
    });
</script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
            <script>
            document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
        </script>
            
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.userServiceHost = 'https://userprofile.berlingskemedia.net';
        document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=MT9D2NBq2cMD7ksIjTNg87zsiPqqPF05ZH8Ovkvx3do%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.smartLookProjectId = 'a60614a2314eafdb003eaf3145dee22d3ff44700';
    </script>

    <script src="/build/init.80dac1e0.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"news_article","tags":"","date":"15-10-2022","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"-0.3"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.1fe732e5.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_2_landscape_tablet] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 254px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 246px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
</style>

<script>

window.enableBtcArticle = true;
  

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

    <div>
        

    </div>
    
            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"udland"},"content":{"video":false,"author":"gauth-emil.hansen","pubdate":1665853140,"title":"\/udland\/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar","id":1638839,"length":"1821","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 2,
                number_of_embeds: 2,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0,
            'uid': $userInfoData.UID
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1665854887};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

        
                            <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                <div class="body-wrapper sticky">
                    

<header class="sticky-header" id="siteHeader" data-topscroll-header data-sticky-banners-header>
    <div class="sticky-header__wrapper">
        <div class="container-fluid sticky-header__container">
            <div class="sticky-header__logo-container">
                <a href="/" target="_parent" class="sticky-header__logo sp_site_nav_logo" title="Til forsiden"></a>
            </div>

            <nav class="sticky-header__nav">
                <ul class="sticky-header__list">
                    <li class="sticky-header__link sticky-header__link--nyheder">
                        <a class="sp_site_nav_nyheader" href="/nyheder" target="_parent">Nyheder</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--sport">
                        <a class="sp_site_nav_sport" href="/sport" target="_parent">Sport</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--underholdning">
                        <a class="sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                    </li>
                </ul>
            </nav>
            <ul class="sticky-header__hamburger-container">
                <li class="sticky-header__hamburger sticky-header__hamburger-profil">
                    <div data-component="ProfileMenuToggle" class="react-component">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-menu">
                    <a href="#" data-id="menuButton" class="sticky-header__hamburger-menu-toggle sp_content_menu_btn">
                        <div class="sticky-header__hamburger-menu-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <label>Menu</label>
                    </a>
                    <div data-id="menuToggler" data-topscroll-sitemenu-toggle data-component="MenuToggle" class="react-component" data-props="{
                        &quot;categoryMenu&quot;:&quot;        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--nyheder sp_content_menu_nyheder\&quot; href=\&quot;\/nyheder\&quot;&gt;Nyheder&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_nyheder_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_samfund\&quot; href=\&quot;\/nyheder\/samfund\&quot;&gt;Samfund&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_krimi\&quot; href=\&quot;\/nyheder\/krimi\&quot;&gt;Krimi&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_udland\&quot; href=\&quot;\/nyheder\/udland\&quot;&gt;Udland&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_forbrug\&quot; href=\&quot;\/nyheder\/forbrug\&quot;&gt;Forbrug&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_politik\&quot; href=\&quot;\/nyheder\/politik\&quot;&gt;Politik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--sport sp_content_menu_sport\&quot; href=\&quot;\/sport\&quot;&gt;Sport&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_sport_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_fodbold\&quot; href=\&quot;\/sport\/fodbold\&quot;&gt;Fodbold&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_superliga\&quot; href=\&quot;\/sport\/superliga\&quot;&gt;Superliga&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_cykling\&quot; href=\&quot;\/sport\/cykling\&quot;&gt;Cykling&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_formel_1\&quot; href=\&quot;\/sport\/formel-1\&quot;&gt;Formel 1&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tennis\&quot; href=\&quot;\/sport\/tennis\&quot;&gt;Tennis&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--underholdning sp_content_menu_underholdning\&quot; href=\&quot;\/underholdning\&quot;&gt;Underholdning&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_underholdning_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_kendte\&quot; href=\&quot;\/underholdning\/kendte\&quot;&gt;Kendte&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_film,_tv_&amp;amp;_streaming\&quot; href=\&quot;\/underholdning\/film-tv-og-streaming\&quot;&gt;Film, TV &amp; streaming&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_musik\&quot; href=\&quot;\/underholdning\/musik\&quot;&gt;Musik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_viralt\&quot; href=\&quot;\/underholdning\/viralt\&quot;&gt;Viralt&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_royale\&quot; href=\&quot;\/nyheder\/royale\&quot;&gt;Royale&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n&quot;}"></div>
                </li>
            </ul>
        </div>
    </div>
</header>
                            <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                                                <div class="content-wrapper" style="position: relative;">
                <div class="inner-wrapper">
                        
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
            <div class="hidden-sm-down">
                    <div id="TLeaderboard_1_landscape_tablet" data-device="tablet" class="banner-no-margin landscape_tablet_only advert-unit" data-dfp-slot="Leaderboard_1_landscape_tablet" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_landscape_tablet']);
</script>


            </div>
        
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                    <div class="container bg " id="content">
                        <div class="col-12  article-container ">
                            <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                        
    
    

<script>
    (function(){
        document.body.classList.add("slider_enabled");
        var articleId = [];
        var articleList = sessionStorage.getItem('ReadArticleList');
        var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

        function NumberOfElements() {
            var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
        
            if (articleNumberOfList) {
                sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
            } else {
                sessionStorage.setItem('ReadArticleListNumber', 1);
            }
        }

        if (articleList !== null) {
            var storageArticleList = articleList.split('.');
        
            if (!storageArticleList[0].includes(currentArticleId)) {
                articleId.push(currentArticleId);
                NumberOfElements()
            }
            articleId.push(articleList);
        } else {
            NumberOfElements()
            articleId.push(currentArticleId);
        }
        
        sessionStorage.setItem('ReadArticleList', articleId);
    })()

</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="header__category--name">Nyheder</span>
        <span class="Nyheder">LIGE NU</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1638839,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Sverigedemokraterna-profil fjernet fra tjeneste efter Anne Frank-kommentar: &#039;Liderligheden selv&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/191\/1911692\/24234262-sweden-politics-vote.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/191\/1911692\/24234262-sweden-politics-vote.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1638819,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Joachim B.: Bookmakerne tager fejl &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/191\/1911685\/24234252-video-node-66456339-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/191\/1911685\/24234252-video-node-66456339-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/folketingsvalg-2022\/joachim-b-bookmakerne-tager-fejl&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Politik &gt; Folketingsvalg 2022&quot;
    },
    {
        &quot;id&quot;: 1638814,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Kraftigt stormvejr h\u00e6rger gr\u00e6sk ferie\u00f8: &#039;Vi er p\u00e5 vores hotelv\u00e6relse og kan ikke komme nogen steder&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/191\/1911672\/24234237-greece-weather-flood.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/191\/1911672\/24234237-greece-weather-flood.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/kraftigt-stormvejr-haerger-graesk-ferieoe-vi-er-paa-vores-hotelvaerelse-og-kan-ikke&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1638522,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Blog&quot;
        ],
        &quot;title&quot;: &quot;S\u00f8s Marie Serup: Det, vi ikke taler om&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1805601\/24020144-ssmarieseruppix.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1805601\/24020144-ssmarieseruppix.jpg&quot;,
        &quot;url&quot;: &quot;\/debat\/soes-marie-serup-det-vi-ikke-taler-om&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Debat&quot;
    },
    {
        &quot;id&quot;: 1638570,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;To m\u00e6nd endte i sk\u00e6nderi om tr\u00e6: 71-\u00e5rig mand fik sin fod k\u00f8rt over&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/191\/1911276\/24233541-ht.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/191\/1911276\/24233541-ht.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/to-maend-endte-i-skaenderi-om-trae-71-aarig-mand-fik-sin-fod-koert-over&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1638797,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;e-Boks&#039; app er nede indtil mandag morgen&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/191\/1911653\/24234208-e.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/191\/1911653\/24234208-e.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/e-boks-app-er-nede-indtil-mandag-morgen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1638694,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Katarina advarer andre familier: Bolden var fyldt med korn&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/191\/1911549\/24234024-milo.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/191\/1911549\/24234024-milo.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/katarina-advarer-andre-familier-bolden-var-fyldt-med-korn&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1638718,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Joachim B. Olsen: &#039;Pape har tabt hele statsministerdr\u00f8mmen p\u00e5 gulvet&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/191\/1911582\/24234085-t.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/191\/1911582\/24234085-t.jpg&quot;,
        &quot;url&quot;: &quot;\/politik\/joachim-b-olsen-pape-har-tabt-hele-statsministerdroemmen-paa-gulvet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Politik&quot;
    },
    {
        &quot;id&quot;: 1638749,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Seat tr\u00e6kker i h\u00e5ndbremsen og annullerer 300 ordrer &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/191\/1911596\/24234127-hh.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/191\/1911596\/24234127-hh.jpg&quot;,
        &quot;url&quot;: &quot;\/forbrug\/seat-traekker-i-handbremsen-og-annullerer-300-ordrer&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Forbrug&quot;
    }
],
            &quot;categoryUrl&quot;:&quot;/nyheder&quot;,
            &quot;categoryFullName&quot;:&quot;Nyheder&quot;}"></div>
    </div>
</div>

<div class="article__header">
            <div class="article-meta">
            <a href="/udland" class="article-category sp_article-category_udland lp_article-category_udland" data-k5a-pos="lp_article-category_udland"> Udland </a>
    </div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-10-15T18:59:00+02:00">
            15. okt. 2022 - 18:59
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Sverigedemokraterna-profil fjernet fra tjeneste efter Anne Frank-kommentar: 'Liderligheden selv'
</h1>


    
    
        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/191/1911692/24234262-sweden-politics-vote.jpg" class="article-gallery-item"
           title="Sverigedemokraterna er Sveriges andetstørste parti. Her er det partileder Jimmie Akesson. Foto: Jonathan NACKSTRAND">
                            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/191/1911692/24234262-sweden-politics-vote.jpg" class="eager" width="1240" height="698" alt="Sverigedemokraterna er Sveriges andetstørste parti. Her er det partileder Jimmie Akesson."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Sverigedemokraterna er Sveriges andetstørste parti. Her er det partileder Jimmie Akesson.
                                                                <span class="photographer">Foto: Jonathan NACKSTRAND</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn sp_image_text_expand sp_image-caption_show-more lp_image-caption_show-more" data-k5a-pos="image-caption_show-more">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>


    <div id="TLeaderboard_2_landscape_tablet" data-device="tablet" class="landscape_tablet_only advert-unit" data-dfp-slot="Leaderboard_2_landscape_tablet" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_landscape_tablet']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1638839&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1638839&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author sp_author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/emil-hansen">
                        <div class="author-name">Emil Hansen</div></a>
                </div>
                    
            </div>

    </div>
    
<div id="tts-toggle">
    <button class="tts-toggle-button" type="button" id="ttsToggleButton"></button>
    <div class="tts-toggle-label">Lyt til artiklen</div>
    <div class="tts-toggle-estimate"></div>
</div>
<div id="tts-consent-box">
    <p>Hov, giv os lov at afspille artiklen. Den er klar, når du har klikket 'Tillad alle'</p>
    <button onclick="Cookiebot.renew()" class="btn btn-simple btn-green tts-notice-button" type="button">Giv lov</button>
</div>
<div id="tts-player"></div>
<script src="/build/tts.17e54b6d.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 12618,
        externalId: "nid:66456399",
        contentId: 1638839,
        renderNode: 'tts-player'
    });
</script>
    

    
    

<span class="lp_is_start" data-k5a-pos="is_start" style="width:1px;height:1px;"></span>

    <p>»Vi tager Rebeckas ufølsomme og upassende jargon på sociale medier alvorligt.«</p>
<p>Sådan lyder det fra Sverigedemokraterna i en mail til <a href="https://www.expressen.se/nyheter/fallenkvist-sd-tas-ur-tjanst-efter-orden-om-anne-frank/" class="lp_article_link_01" data-k5a-pos="article_link_01">Expressen</a> om partiets profil Rebecka Fallenkvist. Hun er nyvalgt for partiet i region Stockholm og programleder for partikanalen Riks.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1_placeholder" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_placeholder" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_placeholder']);
</script><div id="TLeaderboard_1_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1_placeholder" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_placeholder']);
</script>    </div>
</div>

<p>Jargonen, der refereres til, er fra en story på Rebecka Fallenkvists Instagram. Her har hun delt et billede af bogen 'Anne Franks dagbog' med ordene:</p>
<p>'50 sider inde og indtil videre har Anne Frank kun slået mig som umoralsk. Liderligheden selv.'</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <blockquote class="twitter-tweet">
<p lang="sv" dir="ltr">Rebecka Fallenkvist fortsätter att överträffa sig själv. Du läser om Anne Frank, ett barn som mördades i Förintelsen pga att hon var judinna, och kopplar sedan hennes berättelse till sex. Detta är så otroligt vidrigt och smaklöst. <a href="https://t.co/qXd0beZagC">pic.twitter.com/qXd0beZagC</a></p>&mdash; Judiska Ungdomsförbundet i Sverige (JUS) (@JudiskaUngdom) <a href="https://twitter.com/JudiskaUngdom/status/1580918827633692674?ref_src=twsrc%5Etfw">October 14, 2022</a>
</blockquote> <script type="javascript/blocked" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside>
</p>
<p>Det fik blandt andet Jødisk Ungdomsforbund i Sverige til at reagere.</p>
<p>'Rebecka Fallenkvist fortsætter med at overgå sig selv. Du læser om Anne Frank, et barn, der blev myrdet i Holocaust, fordi hun var jøde, og forbinder derefter hendes historie med sex. Det her er så utroligt ulækkert og smagløst,' skrev de på Twitter og krævede en afstandtagen fra Sverigedemokraternas ledelse.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_placeholder" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_placeholder" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_placeholder']);
</script><div id="TLeaderboard_2_placeholder" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_placeholder" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_placeholder']);
</script>    </div>
</div>

<p>Og det har de fået, for til <a href="https://www.aftonbladet.se/nyheter/a/zEEA0q/sd-tar-fallenkvist-ur-tjanst" class="lp_article_link_02" data-k5a-pos="article_link_02">Aftonbladet</a> fortæller SD, at de har valgt at fjerne Rebecka Fallenkvist fra tjeneste, mens de sammen med deres HR-afdeling vil undersøge sagen.</p>
<p>Ifølge hovedpersonen selv har folk misforstået hendes story og ordvalg.</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <blockquote class="instagram-media" data-src="https://www.instagram.com/p/ChPa0J_o6vQ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a data-src="https://www.instagram.com/p/ChPa0J_o6vQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Vis dette opslag på Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a data-src="https://www.instagram.com/p/ChPa0J_o6vQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et opslag delt af Rebecka Fallenkvist (@rebeckafallenkvist)</a></p>
</div></blockquote> <script type="javascript/blocked" async src="https://www.instagram.com/embed.js"></script>
</aside>
</p>
<p>»Bogen er en bevægende skildring af menneskelig godhed og ondskab. Den gode Anne, der i de første kapitler er som enhver anden ung pige, hun lever sit liv i fred og finder en interesse for drenge (som jeg fremhævede), står i kontrast til nazismens ondskab,« skriver Fallenkvist til Expressen og fortsætter:</p>
<p>»Min story havde til formål at fremhæve Annes gode og menneskelige natur – ikke at minimere det onde, hun blev udsat for. Nogle valgte at misfortolke min story, og derfor tog jeg den ned, jeg vil ikke have, at nogen bliver unødigt fornærmede.«</p>

<span class="lp_is_end" data-k5a-pos="is_end" style="width:1px;height:1px;"></span>


    
    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.0c9b73bb.js" async defer></script>
</div>

    <script src="/build/softwall.00982c7e.js" type="text/javascript" async></script>
    <link rel="preload" href="/build/softwall.b4be6eff.css" as="style">
    <link rel="stylesheet" type="text/css" href="/build/softwall.b4be6eff.css">

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<div class="article__share article__share-bottom">
                    
            <a href="sms:;?&body=https://www.bt.dk/udland/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Sverigedemokraterna-profil%20fjernet%20fra%20tjeneste%20efter%20Anne%20Frank-kommentar%3A%20%27Liderligheden%20selv%27+https://www.bt.dk/udland/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce list-mostread advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>



        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66456339" data-priority="A" data-video-id="HOsFCbMR"><a href="https://www.bt.dk/folketingsvalg-2022/joachim-b-bookmakerne-tager-fejl" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/folketingsvalg-2022/joachim-b-bookmakerne-tager-fejl" data-lpurl="https://www.bt.dk/content/item/1638819" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/71903424.jpg?t%5Bcrop%5D%5Bx%5D=471&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&accessToken=95109b283e73f9df099dc2b83f27f109b41a450aa0c09a8fceaba81125bade20 228w, https://bt.bmcdn.dk/users/berlingske/images/71903424.jpg?t%5Bcrop%5D%5Bx%5D=471&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&accessToken=52fad807fd041b0ce2062115d4fcf73a5b91bb7cd48d92d016f6e59e75df0c83 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/71903424.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=75&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=767&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=c718f4f78521a1e5161ac081531690b1453e97aade5663619466442c12803278 334w, https://bt.bmcdn.dk/users/berlingske/images/71903424.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=75&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=767&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=7fb9b2a692049aadcb8042c32bf4d3b884c4860d20619d101507c6d7ac52c305 668w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/71903424.jpg?t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=e43ee619d65aea9e7e043c19e83e756dc3ef1e2891a891b6c6b65b6bb2dc8999" style="object-position: 61% 54%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/71903424.jpg?t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=e43ee619d65aea9e7e043c19e83e756dc3ef1e2891a891b6c6b65b6bb2dc8999 300w, https://bt.bmcdn.dk/users/berlingske/images/71903424.jpg?t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=5584b081127836ab0839b03a5b9fb6981fbcb48d733c62a4f23614d818d00a03 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Joachim B. Olsen:</div>
<a href="https://www.bt.dk/folketingsvalg-2022/joachim-b-bookmakerne-tager-fejl" data-lpurl="https://www.bt.dk/content/item/1638819" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.625em;">Hvis han gør</p>
<p style="white-space: nowrap; font-size: 6.5625em;">det, er han</p>
<p style="white-space: nowrap; font-size: 6.1875em;">selv færdig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Hvis han gør</p>
<p style="white-space: nowrap; font-size: 7.1vw;">det, er han</p>
<p style="white-space: nowrap; font-size: 6.9vw;">selv færdig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">Hvis han gør</p>
<p style="white-space: nowrap; font-size: 10.1vw;">det, er han</p>
<p style="white-space: nowrap; font-size: 9.6vw;">selv færdig</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1635554" data-articleid="66435794" data-priority="A" data-video-id="req4x0Pj"><a href="https://www.bt.dk/politik/live-nu-aabner-folketinget-bliver-der-mon-udskrevet-valg" class="dre-item__header dre-item__header--skin-custom-live" style="--chars: 9">LIVE/VALG</a><div class="dre-item__text"><a href="https://www.bt.dk/politik/live-nu-aabner-folketinget-bliver-der-mon-udskrevet-valg" data-lpurl="https://www.bt.dk/content/item/1635554" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Truer: Det kan</p>
<p style="white-space: nowrap; font-size: 10.625em;">udløse en</p>
<p style="white-space: nowrap; font-size: 7.25em;"><strong>'alvorlig krise'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Truer: Det kan</p>
<p style="white-space: nowrap; font-size: 16.1vw;">udløse en</p>
<p style="white-space: nowrap; font-size: 10.9vw;"><strong>'alvorlig krise'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Truer: Det kan</p>
<p style="white-space: nowrap; font-size: 16.1vw;">udløse en</p>
<p style="white-space: nowrap; font-size: 10.9vw;"><strong>'alvorlig krise'</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638771" data-articleid="66456172" data-priority="A"><a href="https://www.bt.dk/fodbold/missede-fars-begravelse-maatte-foelge-med-paa-livestream" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/missede-fars-begravelse-maatte-foelge-med-paa-livestream" data-lpurl="https://www.bt.dk/content/item/1638771" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.375em;">Missede</p>
<p style="white-space: nowrap; font-size: 15.625em;">farens</p>
<p style="white-space: nowrap; font-size: 9.25em;">begravelse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.8vw;">Missede</p>
<p style="white-space: nowrap; font-size: 24.3vw;">farens</p>
<p style="white-space: nowrap; font-size: 14vw;">begravelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.9vw;">Missede</p>
<p style="white-space: nowrap; font-size: 24.3vw;">farens</p>
<p style="white-space: nowrap; font-size: 14.2vw;">begravelse</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66456324" data-priority="A" data-video-id="8b41OeL1"><a href="https://www.bt.dk/udland/kraftigt-stormvejr-haerger-graesk-ferieoe-vi-er-paa-vores-hotelvaerelse-og-kan-ikke" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty dre-item__header--repeat" style="--chars: 0"><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span></a> <a href="https://www.bt.dk/udland/kraftigt-stormvejr-haerger-graesk-ferieoe-vi-er-paa-vores-hotelvaerelse-og-kan-ikke" data-lpurl="https://www.bt.dk/content/item/1638814" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71904046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=3543&t%5Bcrop%5D%5Bheight%5D=1643&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=e880a61458cd1751ddf14c5bed2d90a79402ac0a1ecde91190f2878054a83387 726w, https://bt.bmcdn.dk/users/berlingske/images/71904046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=3543&t%5Bcrop%5D%5Bheight%5D=1643&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=d891c419e9027069774e61c8e35d0f0558d558db9b799183628c0908012a978d 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71904046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=3543&t%5Bcrop%5D%5Bheight%5D=1643&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=1cd43656f0524d9d9a6a9516f3d480ea5fb4b6854eb1cf94e666556bcdea776e 688w, https://bt.bmcdn.dk/users/berlingske/images/71904046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=3543&t%5Bcrop%5D%5Bheight%5D=1643&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=90212759631cd28dc665eeebb75f743c782e29f079d6ad778b4c799e733bbc22 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71904046.jpg?t%5Bcrop%5D%5Bx%5D=134&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3410&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=89a382769e42b8aaf49d3f91773595e87cd510f1df4d0ced7eb74896e174f26a" style="object-position: 67% 44%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71904046.jpg?t%5Bcrop%5D%5Bx%5D=134&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3410&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=89a382769e42b8aaf49d3f91773595e87cd510f1df4d0ced7eb74896e174f26a 620w, https://bt.bmcdn.dk/users/berlingske/images/71904046.jpg?t%5Bcrop%5D%5Bx%5D=134&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3410&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=ba33e2943f9c5754defeeffd2552f90d2233d3dcd2fce739dee22c04c06d4495 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/kraftigt-stormvejr-haerger-graesk-ferieoe-vi-er-paa-vores-hotelvaerelse-og-kan-ikke" data-lpurl="https://www.bt.dk/content/item/1638814" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Rejseselskab</p>
<p style="white-space: nowrap; font-size: 5.25em;">til danskere:</p>
<p style="white-space: nowrap; font-size: 5.125em;"><strong>Bliv indenfor</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Rejseselskab</p>
<p style="white-space: nowrap; font-size: 12.5vw;">til danskere:</p>
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Bliv indenfor</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Rejseselskab</p>
<p style="white-space: nowrap; font-size: 12.5vw;">til danskere:</p>
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Bliv indenfor</strong></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66455934" data-priority="B" data-video-id="ncVR0goj"><a href="https://www.bt.dk/politik/politiske-kommentatorer-pape-har-tabt-hele-statsministerdroemmen-paa-gulvet" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/politik/politiske-kommentatorer-pape-har-tabt-hele-statsministerdroemmen-paa-gulvet" data-lpurl="https://www.bt.dk/content/item/1638718" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71898960.jpg?t%5Bcrop%5D%5Bx%5D=591&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&accessToken=0021c8ff151647e7588fac55adfdf87684394b1c6e12229dc01e3c9ca001b91a 228w, https://bt.bmcdn.dk/users/berlingske/images/71898960.jpg?t%5Bcrop%5D%5Bx%5D=591&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&accessToken=73dd87491dc6b9d797cb5fa577d6330081d2ef9c0d21886c0d4e777b023d3042 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71898960.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=b6aa97cee4af4c400bda064b05a5ab2471d43801c72c2d31174c825a27ebb2a0 334w, https://bt.bmcdn.dk/users/berlingske/images/71898960.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=03e02f3b855f5b18bab7f0576eadcf474de2ffb3c2f89a2f03f5337be123e29c 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71898960.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=65208100f9a33f9152ab1dcf1aaedecaab05e172a14480848db3626d71520795" style="object-position: 59% 48%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71898960.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=65208100f9a33f9152ab1dcf1aaedecaab05e172a14480848db3626d71520795 300w, https://bt.bmcdn.dk/users/berlingske/images/71898960.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=38004b18eca832efbd202e458624630e7ee6580e2202cb033ab7d70f4b9ac082 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Klar melding</div>
<a href="https://www.bt.dk/politik/politiske-kommentatorer-pape-har-tabt-hele-statsministerdroemmen-paa-gulvet" data-lpurl="https://www.bt.dk/content/item/1638718" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.9375em;">Det kan</p>
<p style="white-space: nowrap; font-size: 5.875em;">være</p>
<p style="white-space: nowrap; font-size: 7.9375em;">slut</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Det kan</p>
<p style="white-space: nowrap; font-size: 14.3vw;">være</p>
<p style="white-space: nowrap; font-size: 19.2vw;">slut</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Det kan</p>
<p style="white-space: nowrap; font-size: 21.2vw;">være</p>
<p style="white-space: nowrap; font-size: 28.5vw;">slut</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638839" data-articleid="66456399" data-priority="A"><a href="https://www.bt.dk/udland/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">SVERIGE</div>
<a href="https://www.bt.dk/udland/sverigedemokraterna-profil-fjernet-fra-tjeneste-efter-anne-frank-kommentar" data-lpurl="https://www.bt.dk/content/item/1638839" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.25em;">Fjernet</p>
<p style="white-space: nowrap; font-size: 12.0625em;">prompte</p>
<p style="white-space: nowrap; font-size: 9.75em;">'Ulækkert'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.6vw;">Fjernet</p>
<p style="white-space: nowrap; font-size: 18.3vw;">prompte</p>
<p style="white-space: nowrap; font-size: 14.8vw;">'Ulækkert'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.7vw;">Fjernet</p>
<p style="white-space: nowrap; font-size: 18.3vw;">prompte</p>
<p style="white-space: nowrap; font-size: 14.8vw;">'Ulækkert'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="mmk8k8ge" data-priority="A+"><div class="dre-item__header dre-item__header--empty" style="--chars: 0"></div>
<a href="https://www.bt.dk/network/sundhed/dit-syn-kan-vaere-i-fare" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70119499.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=195&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;accessToken=c3f9417e6d18b0fc8bc43e71edf619960c1794ebb2f1d32bbd6e55a6a132c545 726w, https://bt.bmcdn.dk/users/berlingske/images/70119499.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=195&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;accessToken=12dfe570548d2a5eafbc58cebcc2042872212f307c76c7b26981a845ae1c2f73 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70119499.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=195&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;accessToken=f4bc8690a90bebb4634659b3c34d91dca873495429bc55b8aad8cc32add9a05f 688w, https://bt.bmcdn.dk/users/berlingske/images/70119499.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=195&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;accessToken=4562ebaf6b48fcc085557364dd4b8f2cd2d5a4f2f143b01076012f1bf3fe9f27 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70119499.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=195&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;accessToken=5b6145bf470f075153c7597c8a8b4ecc4669898fe219d9a37eb8967310145518" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70119499.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=195&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;accessToken=5b6145bf470f075153c7597c8a8b4ecc4669898fe219d9a37eb8967310145518 940w, https://bt.bmcdn.dk/users/berlingske/images/70119499.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=195&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;accessToken=79b1a30797c322a6d0dba73e24b9b8791534a24585bb1b2189bf80eff7dc37d0 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/sundhed/dit-syn-kan-vaere-i-fare" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Dit syn kan</p>
<p style="white-space: nowrap; font-size: 9.5625em;">være i fare</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Dit syn kan</p>
<p style="white-space: nowrap; font-size: 14.4vw;">være i fare</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Dit syn kan</p>
<p style="white-space: nowrap; font-size: 14.6vw;">være i fare</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638522" data-articleid="66454658" data-priority="A"><a href="https://www.bt.dk/debat/soes-marie-serup-det-vi-ikke-taler-om" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/soes-marie-serup-det-vi-ikke-taler-om" data-lpurl="https://www.bt.dk/content/item/1638522" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.5625em;">Forudser:</p>
<p style="white-space: nowrap; font-size: 7.125em;">Vil snart koste</p>
<p style="white-space: nowrap; font-size: 7.625em;">mange penge</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16vw;">Forudser:</p>
<p style="white-space: nowrap; font-size: 10.6vw;">Vil snart koste</p>
<p style="white-space: nowrap; font-size: 11.5vw;">mange penge</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;">Forudser:</p>
<p style="white-space: nowrap; font-size: 10.8vw;">Vil snart koste</p>
<p style="white-space: nowrap; font-size: 11.7vw;">mange penge</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66456174" data-priority="A" data-video-id="3Z0Vymuv"><a href="https://www.bt.dk/royale/prins-christians-liv-aendres-markant-naeste-aar-han-vil-faa-en-helt-anden" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/royale/prins-christians-liv-aendres-markant-naeste-aar-han-vil-faa-en-helt-anden" data-lpurl="https://www.bt.dk/content/item/1638772" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71903278.jpg?t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&accessToken=645d9eac046f5b3fb4f620c08fe593d116c72476449db2a02e7904a78c894d4d 228w, https://bt.bmcdn.dk/users/berlingske/images/71903278.jpg?t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&accessToken=22fc94ab21bef756c578ad9d4629731b257e7771c29fbc2d45ea6e5391b8121a 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71903278.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=562&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=67d71307208792badbe4b82c562d7d92a62c4d59003dc6563fd92be90f9a71a0 334w, https://bt.bmcdn.dk/users/berlingske/images/71903278.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=562&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=447de1744938e729ab5a8adf389d02350cc7ece15697367e3f3725bb5c4c2db6 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71903278.jpg?t%5Bcrop%5D%5Bx%5D=66&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=820&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=3b214ac89f1aea4a6ca9c4d4481a446a91d197e0be3ad3aa2c0256df73a555a1" style="object-position: 37% 27%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71903278.jpg?t%5Bcrop%5D%5Bx%5D=66&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=820&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=3b214ac89f1aea4a6ca9c4d4481a446a91d197e0be3ad3aa2c0256df73a555a1 300w, https://bt.bmcdn.dk/users/berlingske/images/71903278.jpg?t%5Bcrop%5D%5Bx%5D=66&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=820&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=13c5f93187d642e936bc61a66f7836285d0979572277cae188c197ac041c1abc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/prins-christians-liv-aendres-markant-naeste-aar-han-vil-faa-en-helt-anden" data-lpurl="https://www.bt.dk/content/item/1638772" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Et helt nyt</p>
<p style="white-space: nowrap; font-size: 7.375em;">liv venter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Et helt nyt</p>
<p style="white-space: nowrap; font-size: 8vw;">liv venter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Et helt nyt</p>
<p style="white-space: nowrap; font-size: 11.4vw;">liv venter</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638751" data-articleid="66456104" data-priority="A" data-video-id="7LSRqLkg"><a href="https://www.bt.dk/badminton/dansk-stjerne-lider-af-angst-det-er-ubehageligt-at-se-billederne" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/badminton/dansk-stjerne-lider-af-angst-det-er-ubehageligt-at-se-billederne" data-lpurl="https://www.bt.dk/content/item/1638751" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">'Ubehageligt':</p>
<p style="white-space: nowrap; font-size: 9em;">Ramt midt i</p>
<p style="white-space: nowrap; font-size: 10.6875em;">interview</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">'Ubehageligt':</p>
<p style="white-space: nowrap; font-size: 13.8vw;">Ramt midt i</p>
<p style="white-space: nowrap; font-size: 16.2vw;">interview</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">'Ubehageligt':</p>
<p style="white-space: nowrap; font-size: 13.8vw;">Ramt midt i</p>
<p style="white-space: nowrap; font-size: 16.2vw;">interview</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66455808" data-priority="A"><a href="https://www.bt.dk/samfund/katarina-advarer-andre-familier-bolden-var-fyldt-med-korn" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/samfund/katarina-advarer-andre-familier-bolden-var-fyldt-med-korn" data-lpurl="https://www.bt.dk/content/item/1638694" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71899353.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=326&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=ab5623eb4c77470f18b6c529602bf672d73644d01dfbf6926a3c419b3619ad19 726w, https://bt.bmcdn.dk/users/berlingske/images/71899353.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=326&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=2c592d1322ecc754237ef54e410af597ce91d78656fd4b39566868a4e3ab74f4 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71899353.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=327&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=d4a9e921d5227c1269c6dc072ab12700067d6f80cf6eb62337e0c5571b10558b 334w, https://bt.bmcdn.dk/users/berlingske/images/71899353.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=327&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=19aac304f16636af4cbcbf3234dfe65913d38fae9d76271133fb3bdfb53d1093 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71899353.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=288&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=667b3465e2fbdcfeee2160e637c0374cbbed62f424511a07a841771c392c00f8" style="object-position: 51% 44%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71899353.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=288&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=667b3465e2fbdcfeee2160e637c0374cbbed62f424511a07a841771c392c00f8 620w, https://bt.bmcdn.dk/users/berlingske/images/71899353.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=288&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=e4e04709b0e68bbbf020dc12b567002f537e06065891cf858fcdaa35927b677a 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/katarina-advarer-andre-familier-bolden-var-fyldt-med-korn" data-lpurl="https://www.bt.dk/content/item/1638694" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.375em;"><strong>Advarer andre:</strong></p>
<p style="white-space: nowrap; font-size: 6.5em;">Har grædt</p>
<p style="white-space: nowrap; font-size: 6.8125em;">lige siden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;"><strong>Advarer andre:</strong></p>
<p style="white-space: nowrap; font-size: 7.2vw;">Har grædt</p>
<p style="white-space: nowrap; font-size: 7.6vw;">lige siden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;"><strong>Advarer andre:</strong></p>
<p style="white-space: nowrap; font-size: 15.5vw;">Har grædt</p>
<p style="white-space: nowrap; font-size: 16.4vw;">lige siden</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638795" data-articleid="66456256" data-priority="A"><a href="https://www.bt.dk/kendte/kanye-west-i-modvind-hos-flere-samarbejdspartnere-nu-dropper-bankgigant-ham" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kanye-west-i-modvind-hos-flere-samarbejdspartnere-nu-dropper-bankgigant-ham" data-lpurl="https://www.bt.dk/content/item/1638795" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.25em;">Droppes:</p>
<p style="white-space: nowrap; font-size: 9.25em;">Han vader i</p>
<p style="white-space: nowrap; font-size: 9.875em;">problemer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17vw;">Droppes:</p>
<p style="white-space: nowrap; font-size: 13.9vw;">Han vader i</p>
<p style="white-space: nowrap; font-size: 14.9vw;">problemer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17vw;">Droppes:</p>
<p style="white-space: nowrap; font-size: 14vw;">Han vader i</p>
<p style="white-space: nowrap; font-size: 15.1vw;">problemer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66079508" data-priority="A" data-video-id="QNYgmHgo"><a href="https://www.bt.dk/udland/live-ukraine-har-gang-i-modoffensiv-foelg-den-seneste-udvikling-i-krigen" class="dre-item__header dre-item__header--skin-custom-live" style="--chars: 12">LIVE/UKRAINE</a> <a href="https://www.bt.dk/udland/live-ukraine-har-gang-i-modoffensiv-foelg-den-seneste-udvikling-i-krigen" data-lpurl="https://www.bt.dk/content/item/1575647" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" preload="none" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=e285a6aef456d7b2004a5ae4db6751081fb55f757edb974f798f420e7dac9d52');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=acf7a979480e022bde9dd8b414defe65fffa6e0db635509806c2f0d4a18592c6');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=60e9b918dd12303d3f2edd6dde67ca98e164f5351eaadc7b7ccfb30e02fbf787');
		object-position: 69% 52%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/oPE8G1xo-1B4hqjrz.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=caa5b183f7ddbe361ddc8f010e9c07bb117d7204b90b7f68cfbb2afbb685546b 726w, https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=60e9b918dd12303d3f2edd6dde67ca98e164f5351eaadc7b7ccfb30e02fbf787 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=ee4d2b33c7438661210f1367d24ef41f6688784e0e47531f51c25b61d5bfd374 688w, https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=acf7a979480e022bde9dd8b414defe65fffa6e0db635509806c2f0d4a18592c6 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=3d263c1ff1a1c10d3d3681491980e9aa25aa000e042d7ddc04a8b39d296fbba2" style="object-position: 69% 52%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=3d263c1ff1a1c10d3d3681491980e9aa25aa000e042d7ddc04a8b39d296fbba2 940w, https://bt.bmcdn.dk/users/berlingske/images/71897879.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=571&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=e285a6aef456d7b2004a5ae4db6751081fb55f757edb974f798f420e7dac9d52 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-ukraine-har-gang-i-modoffensiv-foelg-den-seneste-udvikling-i-krigen" data-lpurl="https://www.bt.dk/content/item/1575647" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.375em;">Nu er de</p>
<p style="white-space: nowrap; font-size: 10.5625em;">nået frem</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.8vw;">Nu er de</p>
<p style="white-space: nowrap; font-size: 16vw;">nået frem</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.9vw;">Nu er de</p>
<p style="white-space: nowrap; font-size: 16.1vw;">nået frem</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638797" data-articleid="66456262" data-priority="A"><a href="https://www.bt.dk/samfund/e-boks-app-er-nede-indtil-mandag-morgen" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/e-boks-app-er-nede-indtil-mandag-morgen" data-lpurl="https://www.bt.dk/content/item/1638797" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.9375em;">App er</p>
<p style="white-space: nowrap; font-size: 9.75em;">nede indtil</p>
<p style="white-space: nowrap; font-size: 13em;">mandag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.6vw;">App er</p>
<p style="white-space: nowrap; font-size: 14.8vw;">nede indtil</p>
<p style="white-space: nowrap; font-size: 19.6vw;">mandag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.6vw;">App er</p>
<p style="white-space: nowrap; font-size: 14.8vw;">nede indtil</p>
<p style="white-space: nowrap; font-size: 19.8vw;">mandag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638800" data-articleid="66456279" data-priority="A" data-video-id="IWHq8w06"><a href="https://www.bt.dk/musik/flere-lande-dropper-eurovision" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/flere-lande-dropper-eurovision" data-lpurl="https://www.bt.dk/content/item/1638800" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.0625em;">Trækker</p>
<p style="white-space: nowrap; font-size: 15.625em;">sig: Er</p>
<p style="white-space: nowrap; font-size: 13.5625em;">for dyrt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.3vw;">Trækker</p>
<p style="white-space: nowrap; font-size: 24.8vw;">sig: Er</p>
<p style="white-space: nowrap; font-size: 20.5vw;">for dyrt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.3vw;">Trækker</p>
<p style="white-space: nowrap; font-size: 24.9vw;">sig: Er</p>
<p style="white-space: nowrap; font-size: 20.7vw;">for dyrt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--header dre-item--header-just-now dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638821" data-articleid="66456348" data-priority="A" data-video-id="uzcjZg9J"><a href="https://www.bt.dk/fodbold/greenwood-sigtet-for-voldtaegtsforsoeg-mod-kaereste" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">SPORT</div>
<a href="https://www.bt.dk/fodbold/greenwood-sigtet-for-voldtaegtsforsoeg-mod-kaereste" data-lpurl="https://www.bt.dk/content/item/1638821" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.625em;">Sigtet for</p>
<p style="white-space: nowrap; font-size: 9.25em;">voldtægts-</p>
<p style="white-space: nowrap; font-size: 15.625em;">forsøg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Sigtet for</p>
<p style="white-space: nowrap; font-size: 14vw;">voldtægts-</p>
<p style="white-space: nowrap; font-size: 23.8vw;">forsøg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Sigtet for</p>
<p style="white-space: nowrap; font-size: 14.2vw;">voldtægts-</p>
<p style="white-space: nowrap; font-size: 23.9vw;">forsøg</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66456074" data-priority="A"><a href="https://www.bt.dk/kendte/natasja-crone-har-mistet-sin-far-hans-dod-kom-bade-hurtigt-og-langsomt" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/kendte/natasja-crone-har-mistet-sin-far-hans-dod-kom-bade-hurtigt-og-langsomt" data-lpurl="https://www.bt.dk/content/item/1638747" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71895374.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1190&t%5Bcrop%5D%5Bheight%5D=552&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=c07ab134f343b59cbe5ead1d6a6ae3998c261f1cd27ac39ba37e0df5b44120ec 726w, https://bt.bmcdn.dk/users/berlingske/images/71895374.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1190&t%5Bcrop%5D%5Bheight%5D=552&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=3290f1ff7826bfdc579cbcce5d8ea333c9e57af559fc02b1876349929564fcef 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71895374.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1190&t%5Bcrop%5D%5Bheight%5D=553&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=6b80fa3bc4c9b8f6085963e0b035e9ee3e72c4896214017738f4ce9ce0d841c1 334w, https://bt.bmcdn.dk/users/berlingske/images/71895374.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1190&t%5Bcrop%5D%5Bheight%5D=553&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=a64f4bb38a078ef1d6c15e0af8047b6faf2a60d237f8f494136759a90b9c9121 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71895374.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1190&t%5Bcrop%5D%5Bheight%5D=432&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=b9f39688d6031455c7a1fbbd1be8bf326e7cc192488b0acfd08a4cf39bad9689" style="object-position: 43% 36%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71895374.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1190&t%5Bcrop%5D%5Bheight%5D=432&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&accessToken=b9f39688d6031455c7a1fbbd1be8bf326e7cc192488b0acfd08a4cf39bad9689 620w, https://bt.bmcdn.dk/users/berlingske/images/71895374.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1190&t%5Bcrop%5D%5Bheight%5D=432&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&accessToken=f0d9089bd9be64627187d0319387ff9fba31acfe87b78a425a2c5c84f41bb46b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/natasja-crone-har-mistet-sin-far-hans-dod-kom-bade-hurtigt-og-langsomt" data-lpurl="https://www.bt.dk/content/item/1638747" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.6875em;">I stor</p>
<p style="white-space: nowrap; font-size: 14.6875em;">sorg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">I stor</p>
<p style="white-space: nowrap; font-size: 16.5vw;">sorg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 30.3vw;">I stor</p>
<p style="white-space: nowrap; font-size: 32.5vw;">sorg</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638781" data-articleid="66456210" data-priority="A"><a href="https://www.bt.dk/udland/kreta-ramt-af-storm-en-doed-og-mindst-to-savnes" class="dre-item__header dre-item__header--skin-custom-live" style="--chars: 7">LIGE NU</a><div class="dre-item__text"><a href="https://www.bt.dk/udland/kreta-ramt-af-storm-en-doed-og-mindst-to-savnes" data-lpurl="https://www.bt.dk/content/item/1638781" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.0625em;">Kaos på</p>
<p style="white-space: nowrap; font-size: 15.625em;">ferieø</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.7vw;">Kaos på</p>
<p style="white-space: nowrap; font-size: 26.1vw;">ferieø</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.8vw;">Kaos på</p>
<p style="white-space: nowrap; font-size: 26.3vw;">ferieø</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638749" data-articleid="66456087" data-priority="A"><a href="https://www.bt.dk/forbrug/seat-traekker-i-handbremsen-og-annullerer-300-ordrer" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/seat-traekker-i-handbremsen-og-annullerer-300-ordrer" data-lpurl="https://www.bt.dk/content/item/1638749" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Annullerer</p>
<p style="white-space: nowrap; font-size: 11.1875em;">pludselig</p>
<p style="white-space: nowrap; font-size: 9.625em;">300 ordrer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">Annullerer</p>
<p style="white-space: nowrap; font-size: 17vw;">pludselig</p>
<p style="white-space: nowrap; font-size: 14.5vw;">300 ordrer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Annullerer</p>
<p style="white-space: nowrap; font-size: 17vw;">pludselig</p>
<p style="white-space: nowrap; font-size: 14.7vw;">300 ordrer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638570" data-articleid="66455083" data-priority="A"><a href="https://www.bt.dk/krimi/to-maend-endte-i-skaenderi-om-trae-71-aarig-mand-fik-sin-fod-koert-over" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/to-maend-endte-i-skaenderi-om-trae-71-aarig-mand-fik-sin-fod-koert-over" data-lpurl="https://www.bt.dk/content/item/1638570" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.1875em;">Bizart skænderi:</p>
<p style="white-space: nowrap; font-size: 15.625em;">Foden</p>
<p style="white-space: nowrap; font-size: 11.25em;">kørt over</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Bizart skænderi:</p>
<p style="white-space: nowrap; font-size: 25.3vw;">Foden</p>
<p style="white-space: nowrap; font-size: 17vw;">kørt over</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Bizart skænderi:</p>
<p style="white-space: nowrap; font-size: 25.5vw;">Foden</p>
<p style="white-space: nowrap; font-size: 17.2vw;">kørt over</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66456249" data-priority="B"><a href="https://www.bt.dk/fodbold/hjulmand-faar-det-roede-kort-far-koger-fuldstaendig-over" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/fodbold/hjulmand-faar-det-roede-kort-far-koger-fuldstaendig-over" data-lpurl="https://www.bt.dk/content/item/1638791" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71901227.jpg?t%5Bcrop%5D%5Bx%5D=591&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=380&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&accessToken=72ee2f9360e4d6ce36e8651c9e9237189404a6239cc57a229f5123359526b522 228w, https://bt.bmcdn.dk/users/berlingske/images/71901227.jpg?t%5Bcrop%5D%5Bx%5D=591&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=380&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&accessToken=764c70fc6265002638e024575223de1a356b0d947c6478795fe8de5eaa892bc6 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71901227.jpg?t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=820&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=03d2fca88d998d7ba703f828f3f3705d2672f66926ea3638f06d9fe94c7d796e 334w, https://bt.bmcdn.dk/users/berlingske/images/71901227.jpg?t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=820&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=e6f02c64753e5e4057cf94895a1a25b73f489d4f388acd631285a7d09fc9ccdc 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71901227.jpg?t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=399&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=6661d7106ef0ffd0a1688f09741cbd2921e19ecaa180987f4c1d98c165dd9867" style="object-position: 61% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71901227.jpg?t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=399&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=6661d7106ef0ffd0a1688f09741cbd2921e19ecaa180987f4c1d98c165dd9867 300w, https://bt.bmcdn.dk/users/berlingske/images/71901227.jpg?t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=399&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=3238cffc3fd0f8d04f68db0030154bbebddb868cf41681462556f802f570c930 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/hjulmand-faar-det-roede-kort-far-koger-fuldstaendig-over" data-lpurl="https://www.bt.dk/content/item/1638791" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Spottet:</p>
<p style="white-space: nowrap; font-size: 7.375em;">Far koger</p>
<p style="white-space: nowrap; font-size: 15.625em;">over</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Spottet:</p>
<p style="white-space: nowrap; font-size: 8vw;">Far koger</p>
<p style="white-space: nowrap; font-size: 17.3vw;">over</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Spottet:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Far koger</p>
<p style="white-space: nowrap; font-size: 24.3vw;">over</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="commercial_message"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="yjkqn84v" data-priority="A"><div class="dre-item__header dre-item__header--empty" style="--chars: 0"></div>
<a href="https://www.bt.dk/folketingsvalg-2022/tag-bts-daglige-quiz-og-deltag-i-lodtraekning-om-5000-kr-hvor-meget?bem_channel=own_banners&amp;bem_placement=btdk&amp;bem_type=red_teaser&amp;bem_campaign=bt_adhoc_10_2022" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/71829402.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=668&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;accessToken=bcd4dd332dd6fbf7d0048a8070d10206bb0ce58b8e17bc0a6b07b9f5cddfc1cf 726w, https://bt.bmcdn.dk/users/berlingske/images/71829402.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=668&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;accessToken=4bcf4d1c5d8f868b3ff48b1f2e927399d28e0f2a1a3457972db5244023840ceb 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/71829402.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=668&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;accessToken=11d5770302f67db611dc612859d744d38f14b74f9a5579d6ba68699f93f3f8c9 688w, https://bt.bmcdn.dk/users/berlingske/images/71829402.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=668&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;accessToken=10a6beef1fe0fb9c9b0f9f66dc3e174bceb25dfa2da4c7409956b0c09b3c2bd0 1376w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/71829402.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=668&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;accessToken=031095943015d3015cedc7d3c94929e627c4923fc5e1d74b10bf47b540e43e7c" style="object-position: 51% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/71829402.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=668&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;accessToken=031095943015d3015cedc7d3c94929e627c4923fc5e1d74b10bf47b540e43e7c 940w, https://bt.bmcdn.dk/users/berlingske/images/71829402.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=668&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;accessToken=f40937577308ed2c7d21f23b64ca6c65914186829823fb8187e1877379f993cf 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ny quiz hver dag</div>
<a href="https://www.bt.dk/folketingsvalg-2022/tag-bts-daglige-quiz-og-deltag-i-lodtraekning-om-5000-kr-hvor-meget?bem_channel=own_banners&amp;bem_placement=btdk&amp;bem_type=red_teaser&amp;bem_campaign=bt_adhoc_10_2022" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">5.000 kr. på højkant:
</p>
<p style="white-space: nowrap; font-size: 5.125em;"><strong>Hvor meget ved du?</strong>
</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">5.000 kr. på højkant:
</p>
<p style="white-space: nowrap; font-size: 7.8vw;"><strong>Hvor meget ved du?</strong>
</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.5vw;">5.000 kr. på højkant:
</p>
<p style="white-space: nowrap; font-size: 7.8vw;"><strong>Hvor meget ved du?</strong>
</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1620824" data-articleid="66348271" data-priority="A" data-video-id="thrIbOGM"><a href="https://www.bt.dk/forbrug/live-energikrise-inflation-og-stigende-renter" class="dre-item__header dre-item__header--skin-custom-live" style="--chars: 10">LIVE/Krise</a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/live-energikrise-inflation-og-stigende-renter" data-lpurl="https://www.bt.dk/content/item/1620824" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.75em;">Søndag</p>
<p style="white-space: nowrap; font-size: 15.625em;">rasler</p>
<p style="white-space: nowrap; font-size: 8.125em;">priserne ned</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.8vw;">Søndag</p>
<p style="white-space: nowrap; font-size: 26.6vw;">rasler</p>
<p style="white-space: nowrap; font-size: 12.2vw;">priserne ned</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.9vw;">Søndag</p>
<p style="white-space: nowrap; font-size: 26.8vw;">rasler</p>
<p style="white-space: nowrap; font-size: 12.3vw;">priserne ned</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638519" data-articleid="66454645" data-priority="A"><a href="https://www.bt.dk/debat/til-grin-liz-truss-og-hendes-parti-er-ringvrag-og-nyt-drama-venter-i-storbritannien" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/til-grin-liz-truss-og-hendes-parti-er-ringvrag-og-nyt-drama-venter-i-storbritannien" data-lpurl="https://www.bt.dk/content/item/1638519" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.9375em;"><strong>Ups!</strong> Dét</p>
<p style="white-space: nowrap; font-size: 12.625em;">fangede</p>
<p style="white-space: nowrap; font-size: 8.875em;">mikrofonen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;"><strong>Ups!</strong> Dét</p>
<p style="white-space: nowrap; font-size: 19.2vw;">fangede</p>
<p style="white-space: nowrap; font-size: 13.4vw;">mikrofonen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;"><strong>Ups!</strong> Dét</p>
<p style="white-space: nowrap; font-size: 19.2vw;">fangede</p>
<p style="white-space: nowrap; font-size: 13.5vw;">mikrofonen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66455935" data-priority="A"><a href="https://www.bt.dk/fodbold/skilt-efter-17-aar-totti-holder-ekskonens-tasker-som-gidsel" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/fodbold/skilt-efter-17-aar-totti-holder-ekskonens-tasker-som-gidsel" data-lpurl="https://www.bt.dk/content/item/1638719" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/67213808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=2369bfac7e6f26687876b36be1a5e7649048bce7361e4c6ad87c0d806f7f303e 726w, https://bt.bmcdn.dk/users/berlingske/images/67213808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=a2cfc9a44c4fcb15f70e62c65120d90d2e3fa59ff6e14ce4ee864ff2c97c9f7c 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/67213808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=0ebbe302d9bf2ec5752df998dc959c5a54e11f2e35dd92e24449d8e2a593361d 688w, https://bt.bmcdn.dk/users/berlingske/images/67213808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=8fc01893480cdca659a9d92fa474afe8fa4048953bfc69cdad56c5d54ee1154a 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/67213808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=4b49af80cd0608eb88ad441b83d42f7899efb8beef5f64a6809640bf1b182517" style="object-position: 33% 38%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/67213808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=4b49af80cd0608eb88ad441b83d42f7899efb8beef5f64a6809640bf1b182517 940w, https://bt.bmcdn.dk/users/berlingske/images/67213808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=e6f3a95e03a2db444075a87621cdeba943668fae01cf286ca7ccfbb37977bade 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/skilt-efter-17-aar-totti-holder-ekskonens-tasker-som-gidsel" data-lpurl="https://www.bt.dk/content/item/1638719" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.875em;">Vil ikke</p>
<p style="white-space: nowrap; font-size: 12.4375em;">aflevere</p>
<p style="white-space: nowrap; font-size: 8.75em;">dem tilbage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21vw;">Vil ikke</p>
<p style="white-space: nowrap; font-size: 18.8vw;">aflevere</p>
<p style="white-space: nowrap; font-size: 13.2vw;">dem tilbage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.1vw;">Vil ikke</p>
<p style="white-space: nowrap; font-size: 18.9vw;">aflevere</p>
<p style="white-space: nowrap; font-size: 13.2vw;">dem tilbage</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638773" data-articleid="66456175" data-priority="A"><a href="https://www.bt.dk/politik/tidligere-borgmester-venstre-preben-rudiengaard-er-doed" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/tidligere-borgmester-venstre-preben-rudiengaard-er-doed" data-lpurl="https://www.bt.dk/content/item/1638773" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.25em;">Preben</p>
<p style="white-space: nowrap; font-size: 8.125em;">Rudiengaard</p>
<p style="white-space: nowrap; font-size: 15.625em;">er død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.6vw;">Preben</p>
<p style="white-space: nowrap; font-size: 12.2vw;">Rudiengaard</p>
<p style="white-space: nowrap; font-size: 24.7vw;">er død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.7vw;">Preben</p>
<p style="white-space: nowrap; font-size: 12.2vw;">Rudiengaard</p>
<p style="white-space: nowrap; font-size: 24.7vw;">er død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638798" data-articleid="66456269" data-priority="A"><a href="https://www.bt.dk/udland/norsk-politi-anholder-russer-med-drone-ved-lufthavn" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/norsk-politi-anholder-russer-med-drone-ved-lufthavn" data-lpurl="https://www.bt.dk/content/item/1638798" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;"><strong>Norsk politi</strong></p>
<p style="white-space: nowrap; font-size: 11.625em;">anholder</p>
<p style="white-space: nowrap; font-size: 15.625em;">russer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>Norsk politi</strong></p>
<p style="white-space: nowrap; font-size: 17.7vw;">anholder</p>
<p style="white-space: nowrap; font-size: 24.2vw;">russer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>Norsk politi</strong></p>
<p style="white-space: nowrap; font-size: 17.7vw;">anholder</p>
<p style="white-space: nowrap; font-size: 24.2vw;">russer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66456160" data-priority="A"><a href="https://www.bt.dk/fodbold/ronaldo-afsloerer-i-ny-dokumentar-kaempede-med-depression" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/fodbold/ronaldo-afsloerer-i-ny-dokumentar-kaempede-med-depression" data-lpurl="https://www.bt.dk/content/item/1638769" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71897661.jpg?t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&accessToken=1aa833aaaf24771aecf34cb91ae4924c43f9bfd51ba48520e8de7ff1a79f29dd 228w, https://bt.bmcdn.dk/users/berlingske/images/71897661.jpg?t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=579&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&accessToken=fef0dad101f51de6e594f4be63c468300ee54778b6fbe0fd9848dd80d53820e7 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71897661.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=b76c60045b995fc6acf75a63938a90088b036835f2e851da4ab04a8646077ccc 334w, https://bt.bmcdn.dk/users/berlingske/images/71897661.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=5c7da5a782088ebacfa86d8adbf5b539869841aa934e09b22811ffa4c7aceece 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71897661.jpg?t%5Bcrop%5D%5Bx%5D=385&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b74410b9921b652cd424d2947ea1bff0889f7e218d8644c12e574dc10b2edf68" style="object-position: 55% 57%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71897661.jpg?t%5Bcrop%5D%5Bx%5D=385&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&accessToken=b74410b9921b652cd424d2947ea1bff0889f7e218d8644c12e574dc10b2edf68 300w, https://bt.bmcdn.dk/users/berlingske/images/71897661.jpg?t%5Bcrop%5D%5Bx%5D=385&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&accessToken=2a4ad033e7e0cff563c3a035ef3a5dd861e91fd99616c4cf14d577e37bd9af0e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/ronaldo-afsloerer-i-ny-dokumentar-kaempede-med-depression" data-lpurl="https://www.bt.dk/content/item/1638769" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Afslører</p>
<p style="white-space: nowrap; font-size: 10.625em;">lidelse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Afslører</p>
<p style="white-space: nowrap; font-size: 11.7vw;">lidelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Afslører</p>
<p style="white-space: nowrap; font-size: 16.5vw;">lidelse</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638788" data-articleid="66456235" data-priority="A"><a href="https://www.bt.dk/sport/danmark-misser-vm-finale-efter-gyserafslutning" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/danmark-misser-vm-finale-efter-gyserafslutning" data-lpurl="https://www.bt.dk/content/item/1638788" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.375em;">Danmark</p>
<p style="white-space: nowrap; font-size: 12.4375em;">taber på</p>
<p style="white-space: nowrap; font-size: 7.9375em;"><strong>hjemmebane</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
<p style="white-space: nowrap; font-size: 19vw;">taber på</p>
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>hjemmebane</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
<p style="white-space: nowrap; font-size: 19vw;">taber på</p>
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>hjemmebane</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638722" data-articleid="66455952" data-priority="A"><a href="https://www.bt.dk/kendte/julia-roberts-og-george-clooney-afslorer-derfor-har-vi-aldrig-vaeret-kaerester" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Slår fast:</div>
<a href="https://www.bt.dk/kendte/julia-roberts-og-george-clooney-afslorer-derfor-har-vi-aldrig-vaeret-kaerester" data-lpurl="https://www.bt.dk/content/item/1638722" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;">Derfor har vi</p>
<p style="white-space: nowrap; font-size: 8.4375em;">aldrig været</p>
<p style="white-space: nowrap; font-size: 11.125em;">kærester</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;">Derfor har vi</p>
<p style="white-space: nowrap; font-size: 12.8vw;">aldrig været</p>
<p style="white-space: nowrap; font-size: 16.9vw;">kærester</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Derfor har vi</p>
<p style="white-space: nowrap; font-size: 12.9vw;">aldrig været</p>
<p style="white-space: nowrap; font-size: 16.9vw;">kærester</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66453531" data-priority="A" data-video-id="iUu3ILtN"><a href="https://www.bt.dk/royale/prins-christian-fylder-17-ar-sidste-chance-for-at-traede-ved-siden-af" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/royale/prins-christian-fylder-17-ar-sidste-chance-for-at-traede-ved-siden-af" data-lpurl="https://www.bt.dk/content/item/1638367" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/46137102.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=2e4c9204fbafdf258bf4c66fc00f819e30fb8758c971ea083c33577551fe2a47 726w, https://bt.bmcdn.dk/users/berlingske/images/46137102.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=a396ee09d26550562ee80680815aa770c20c30a656377e2eddd68c257f0147d2 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/46137102.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=a416c300d412111b414d55bedc9310f81429fb5f0b8d9998c667fa32a47f327e 688w, https://bt.bmcdn.dk/users/berlingske/images/46137102.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=fdc9f37b4cb4bff3d932d8c2a588a23be736ffc4d698be66b3ea2e71858e657e 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/46137102.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=f4e570c93dd78c95cdfcb87e9ff84e4a0752702a66f868335a9d81f9f7cd567a" style="object-position: 23% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/46137102.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=f4e570c93dd78c95cdfcb87e9ff84e4a0752702a66f868335a9d81f9f7cd567a 940w, https://bt.bmcdn.dk/users/berlingske/images/46137102.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=442ba2c76a95026a5f5d193c1ffcab3434ceeef5e865695b464c226827e80be3 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/prins-christian-fylder-17-ar-sidste-chance-for-at-traede-ved-siden-af" data-lpurl="https://www.bt.dk/content/item/1638367" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">'Det er hans</p>
<p style="white-space: nowrap; font-size: 7.125em;"><strong>sidste </strong>chance'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">'Det er hans</p>
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>sidste </strong>chance'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">'Det er hans</p>
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>sidste </strong>chance'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">Den kulørte time: Lukas Graham-trommeslager har delt et vildt breakup, og Kaare Sand fortæller om afslutningen på &#039;De unge mødre&#039;</div>
											<span class="length">59m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">Den kontante time: Vil Lars Findsens bog få konsekvenser for valgkampen?</div>
											<span class="length">50m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/slottetogsumpen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/a8df889a-1ef0-40fd-94bb-af1e00cff416/image.jpg?t=1664538124&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/a8df889a-1ef0-40fd-94bb-af1e00cff416/image.jpg?t=1664538124&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">Valg: Findsens bogdrop, K’s meningsmålingsflop og Wermelins boligfusk</div>
											<span class="length">43m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/kongehusetbagkulissen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e7ee5e1c-fd36-4c6c-b08b-af0100854f99/image.jpg?t=1664796341&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e7ee5e1c-fd36-4c6c-b08b-af0100854f99/image.jpg?t=1664796341&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">13. okt.</span>
											<div class="title">Kongehusets kommunikation i en krisetid</div>
											<span class="length">46m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">12. okt.</span>
											<div class="title">Den, vi taler om: Lars von Trier</div>
											<span class="length">58m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">12. okt.</span>
											<div class="title">Get the f#ck outta here!</div>
											<span class="length">51m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">10. okt.</span>
											<div class="title">1. Halvleg: En drømmelodtrækning frem mod EM, en straf til Brøndbys fans og et solidt projekt i Viborg</div>
											<span class="length">56m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">10. okt.</span>
											<div class="title">2. Halvleg: ”Er vi klar til at ofre de her ting?” – En snak om at blive professionel fodboldspiller</div>
											<span class="length">54m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">8. okt.</span>
											<div class="title">Den kulørte time: Urolighederne fortsætter i kongehuset og Claus Meyer har fortalt om en oplevelse med dyresex</div>
											<span class="length">51m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638739" data-articleid="66456030" data-priority="A"><a href="https://www.bt.dk/haandbold/haandboldklub-afvaerger-konkurs-tak" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/haandboldklub-afvaerger-konkurs-tak" data-lpurl="https://www.bt.dk/content/item/1638739" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.125em;">Millimeter</p>
<p style="white-space: nowrap; font-size: 8.4375em;">fra konkurs:</p>
<p style="white-space: nowrap; font-size: 15.625em;">TAK!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;">Millimeter</p>
<p style="white-space: nowrap; font-size: 12.8vw;">fra konkurs:</p>
<p style="white-space: nowrap; font-size: 31.6vw;">TAK!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;">Millimeter</p>
<p style="white-space: nowrap; font-size: 12.9vw;">fra konkurs:</p>
<p style="white-space: nowrap; font-size: 31.8vw;">TAK!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638737" data-articleid="66456024" data-priority="A"><a href="https://www.bt.dk/ol/russerne-kommer-danmark-kan-udvandre" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/ol/russerne-kommer-danmark-kan-udvandre" data-lpurl="https://www.bt.dk/content/item/1638737" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.375em;">Danmark</p>
<p style="white-space: nowrap; font-size: 8.5em;">overvejer at</p>
<p style="white-space: nowrap; font-size: 10.9375em;">udvandre</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
<p style="white-space: nowrap; font-size: 12.8vw;">overvejer at</p>
<p style="white-space: nowrap; font-size: 16.5vw;">udvandre</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
<p style="white-space: nowrap; font-size: 13vw;">overvejer at</p>
<p style="white-space: nowrap; font-size: 16.6vw;">udvandre</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66456046" data-priority="A"><a href="https://www.bt.dk/politik/bookmaker-tror-nu-mere-paa-loekke-som-statsminister-end-paa-pape" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/politik/bookmaker-tror-nu-mere-paa-loekke-som-statsminister-end-paa-pape" data-lpurl="https://www.bt.dk/content/item/1638742" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71894758.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1430&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=c8146c01e671a7518468cd3b1ce601e76160cfc498a56f09fda3dc7024978fc3 726w, https://bt.bmcdn.dk/users/berlingske/images/71894758.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1430&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=69ed9d411e5957906287e97b5f676618757ca77dcd0bb5b8ed6f42df6a96e094 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71894758.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1430&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=423b155813555aede71e4eb171c9250d9b75d119434cd9f78e4f15d11336ecd6 688w, https://bt.bmcdn.dk/users/berlingske/images/71894758.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1430&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=b5bfe8839c822380fdb2bfb81211e08346b5e327532c51644936638b281e9152 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71894758.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1430&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=a5104230ef40166834036a04ee61630b995501e0b845451926537c731717bc0d" style="object-position: 46% 48%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71894758.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1430&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=a5104230ef40166834036a04ee61630b995501e0b845451926537c731717bc0d 940w, https://bt.bmcdn.dk/users/berlingske/images/71894758.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=2500&t%5Bcrop%5D%5Bheight%5D=1430&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=55fc5961cfb7be92ae4ac55a88b2e1825bf6d2de008dad8937aec1d56a5d1bd5 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/bookmaker-tror-nu-mere-paa-loekke-som-statsminister-end-paa-pape" data-lpurl="https://www.bt.dk/content/item/1638742" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;">Overhalet</p>
<p style="white-space: nowrap; font-size: 11.875em;"><strong>indenom</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Overhalet</p>
<p style="white-space: nowrap; font-size: 18vw;"><strong>indenom</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.9vw;">Overhalet</p>
<p style="white-space: nowrap; font-size: 18.1vw;"><strong>indenom</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638729" data-articleid="66455994" data-priority="A"><a href="https://www.bt.dk/samfund/opdatering-paa-branden-i-studstrup-her-er-omraaderne-hvor-beboere-ikke-skal" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/opdatering-paa-branden-i-studstrup-her-er-omraaderne-hvor-beboere-ikke-skal" data-lpurl="https://www.bt.dk/content/item/1638729" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">'Find et andet</p>
<p style="white-space: nowrap; font-size: 15em;">sted at</p>
<p style="white-space: nowrap; font-size: 8.75em;">opholde jer'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">'Find et andet</p>
<p style="white-space: nowrap; font-size: 22.7vw;">sted at</p>
<p style="white-space: nowrap; font-size: 13.2vw;">opholde jer'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">'Find et andet</p>
<p style="white-space: nowrap; font-size: 22.9vw;">sted at</p>
<p style="white-space: nowrap; font-size: 13.2vw;">opholde jer'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66455964" data-priority="A"><a href="https://www.bt.dk/samfund/politiet-eftersoeger-bil-i-forbindelse-med-praestoe-sagen" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/samfund/politiet-eftersoeger-bil-i-forbindelse-med-praestoe-sagen" data-lpurl="https://www.bt.dk/content/item/1638725" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71703557.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2016&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=ae489d07e09f49cfe2c5b8feff1a0db4e8d7c2f1b3a0b7dfa6b5359b8700cc7d 726w, https://bt.bmcdn.dk/users/berlingske/images/71703557.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2016&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=1d5f4656e9dcbbd6915dda10a14ad022ed4ca90d0d33269cc68c84380a96ec5d 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71703557.jpg?t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2015&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=74446127c0c9cc3482af4d9a28c4e6d073bd0b5d8b6a8de4ced0c4825952b8da 334w, https://bt.bmcdn.dk/users/berlingske/images/71703557.jpg?t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2015&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=80183b9fe3a9d39f3a5eb8aa283e626bcc1fbfe5f8d9c30819377e30ed74036e 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71703557.jpg?t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2015&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&accessToken=35f0f6e54ae05a1912e26fd3711cd3a7b1a5fd816a6b01349c5a877a22ef9bb0" style="object-position: 55% 50%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71703557.jpg?t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2015&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&accessToken=35f0f6e54ae05a1912e26fd3711cd3a7b1a5fd816a6b01349c5a877a22ef9bb0 460w, https://bt.bmcdn.dk/users/berlingske/images/71703557.jpg?t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2015&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=920&accessToken=24c38dd4430c4deaacacb27623a13a93420ce3bcf01ca5d1e2bb97a78cc93380 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/politiet-eftersoeger-bil-i-forbindelse-med-praestoe-sagen" data-lpurl="https://www.bt.dk/content/item/1638725" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.625em;">Politiet beder</p>
<p style="white-space: nowrap; font-size: 5.3125em;">om hjælp</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">Politiet beder</p>
<p style="white-space: nowrap; font-size: 7.9vw;">om hjælp</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Politiet beder</p>
<p style="white-space: nowrap; font-size: 17vw;">om hjælp</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66453018" data-priority="A"><a href="https://www.bt.dk/navne/hun-var-kendt-som-den-mest-talentlose-men-nu-har-victoria-beckham-taget-haevn" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/navne/hun-var-kendt-som-den-mest-talentlose-men-nu-har-victoria-beckham-taget-haevn" data-lpurl="https://www.bt.dk/content/item/1638292" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71890116.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=534&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=121394b87a2fa5369b067d43a5cd03daa67cc4c135c2be246fbdaebfd868dc45 726w, https://bt.bmcdn.dk/users/berlingske/images/71890116.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=534&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=fb88257a89e25df07473b88ce8697ed76f8597ca3431418a67971887e1e2666b 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71890116.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=548&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&accessToken=85b689aacfc0ace2384ea120f0d2836ea7d770c8f9835b2dc0a05c4fb71ac2d2 334w, https://bt.bmcdn.dk/users/berlingske/images/71890116.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=548&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&accessToken=88e86c867fefab63bebd332d4884b319df0d7c8eabbc46f50daa1a1410adf682 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71890116.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=552&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&accessToken=d14b78378cf7fd7a0bcebea5ebd21f57b88439100963ad9b49b25126adc74cda" style="object-position: 45% 46%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71890116.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=552&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&accessToken=d14b78378cf7fd7a0bcebea5ebd21f57b88439100963ad9b49b25126adc74cda 460w, https://bt.bmcdn.dk/users/berlingske/images/71890116.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=552&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=920&accessToken=1464ad0b316712669cc5d9d870e8db209750f12c2159927c30634ebf040d7ee1 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/hun-var-kendt-som-den-mest-talentlose-men-nu-har-victoria-beckham-taget-haevn" data-lpurl="https://www.bt.dk/content/item/1638292" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">Nu tager</p>
<p style="white-space: nowrap; font-size: 4.9375em;">hun hævn</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">Nu tager</p>
<p style="white-space: nowrap; font-size: 7.4vw;">hun hævn</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">Nu tager</p>
<p style="white-space: nowrap; font-size: 16vw;">hun hævn</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1638724" data-articleid="66455956" data-priority="A" data-video-id="uzcjZg9J"><a href="https://www.bt.dk/fodbold/mason-greenwood-anholdt-igen-har-brudt-sine-kautionsbetingelser" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/mason-greenwood-anholdt-igen-har-brudt-sine-kautionsbetingelser" data-lpurl="https://www.bt.dk/content/item/1638724" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.0625em;">Stjerne</p>
<p style="white-space: nowrap; font-size: 13.625em;">anholdt</p>
<p style="white-space: nowrap; font-size: 15.625em;">- igen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.3vw;">Stjerne</p>
<p style="white-space: nowrap; font-size: 20.5vw;">anholdt</p>
<p style="white-space: nowrap; font-size: 27.3vw;">- igen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.5vw;">Stjerne</p>
<p style="white-space: nowrap; font-size: 20.7vw;">anholdt</p>
<p style="white-space: nowrap; font-size: 27.5vw;">- igen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66455852" data-priority="A"><a href="https://www.bt.dk/amerikansk-fodbold/planlagde-det-paa-tre-uger-gift-ved-kaempe-overraskelsesbryllup" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a> <a href="https://www.bt.dk/amerikansk-fodbold/planlagde-det-paa-tre-uger-gift-ved-kaempe-overraskelsesbryllup" data-lpurl="https://www.bt.dk/content/item/1638703" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71889599.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&accessToken=6a3691eaec562668878878ecc2e5f268d843e0f37a97a4acc49b513fb5f5acc5 726w, https://bt.bmcdn.dk/users/berlingske/images/71889599.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&accessToken=911d3873867301b28281ff083676cbc208dbc13a61859d0fce3efc60d0861104 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71889599.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&accessToken=4ffca823a67265ce33e4afeb4536a9a647e858867f8c1dfb9ca84bc9815f9dad 688w, https://bt.bmcdn.dk/users/berlingske/images/71889599.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&accessToken=5f13066821c24ca5f4a19f0eec133775816872cc557b35056139852b38d77b41 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/71889599.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=246371a74d7444fb0b8cc0646cd124593b44a58f96f2707e8c8d8bd5a7792f29" style="object-position: 65% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/71889599.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&accessToken=246371a74d7444fb0b8cc0646cd124593b44a58f96f2707e8c8d8bd5a7792f29 940w, https://bt.bmcdn.dk/users/berlingske/images/71889599.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&accessToken=5a7da2bfc291d8cfab699671411571e12bff8487539a05ace9d17027c7eaf168 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/amerikansk-fodbold/planlagde-det-paa-tre-uger-gift-ved-kaempe-overraskelsesbryllup" data-lpurl="https://www.bt.dk/content/item/1638703" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">34 års</p>
<p style="white-space: nowrap; font-size: 9em;">forskel - nu</p>
<p style="white-space: nowrap; font-size: 11.375em;">er de gift</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 25.3vw;">34 års</p>
<p style="white-space: nowrap; font-size: 13.6vw;">forskel - nu</p>
<p style="white-space: nowrap; font-size: 17.3vw;">er de gift</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 25.5vw;">34 års</p>
<p style="white-space: nowrap; font-size: 13.6vw;">forskel - nu</p>
<p style="white-space: nowrap; font-size: 17.3vw;">er de gift</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1637620" data-articleid="66448249" data-priority="A" data-video-id="VDl8NZzU"><a href="https://www.bt.dk/oevrig-sport/ingen-undskyldninger-thorkild-har-loebet-hver-dag-i-46-aar" class="dre-item__header dre-item__header--empty" style="--chars: 0"></a><div class="dre-item__text"><a href="https://www.bt.dk/oevrig-sport/ingen-undskyldninger-thorkild-har-loebet-hver-dag-i-46-aar" data-lpurl="https://www.bt.dk/content/item/1637620" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Thorkild har</p>
<p style="white-space: nowrap; font-size: 7.5625em;">gjort det hver</p>
<p style="white-space: nowrap; font-size: 10em;">dag i 46 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Thorkild har</p>
<p style="white-space: nowrap; font-size: 11.4vw;">gjort det hver</p>
<p style="white-space: nowrap; font-size: 15.2vw;">dag i 46 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Thorkild har</p>
<p style="white-space: nowrap; font-size: 11.6vw;">gjort det hver</p>
<p style="white-space: nowrap; font-size: 15.2vw;">dag i 46 år</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>

<script type="text/javascript">
    function readyScribbleFix() {
        if (document.readyState !== 'loading') {
            checkScribble();
        } else {
            document.addEventListener('DOMContentLoaded', () => {
                checkScribble();
            });
        }
    }

    function checkScribble() {
        const isScribble = document.querySelector('.scribble-live');

        if(isScribble) {
            setTimeout(() => {
                const hasPinnedSliderLoaded = document.querySelector('.scribble-live .scribble-pinned-slider__item');
                if (hasPinnedSliderLoaded) {
                    fixScribble();
                } else {
                    checkScribble();
                }
            }, 1000)
        }
    }

    function fixScribble() {
        const readMoreLabel = 'Fold ud';
        const readLessLabel = 'Fold ind';
        const scribbleSliderItems = document.querySelectorAll('.scribble-pinned-slider__item .scribble-pinned-container');
        const readMoreItems = document.querySelectorAll('.scribble-pinned__readmore .modal-btn-toggle')

        Array.from(scribbleSliderItems).forEach((item) => {
            const readMore = item.querySelector('.scribble-pinned__readmore .modal-btn-toggle');

            readMore.addEventListener('click', (e) => {
                e.preventDefault();
                e.stopPropagation();
                readMoreItems.forEach((readMoreItem) => {
                    readMoreItem.classList.toggle('open');
                    readMoreItem.innerHTML = readMore.classList.contains('open') ? readLessLabel : readMoreLabel;
                });
                scribbleSliderItems.forEach((sliderItem) => {
                    sliderItem.classList.toggle('open');
                });
            });
        });
    }

    readyScribbleFix();
</script>


        </div>
    </div>

                        </div>
                    </div>

                                                        


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                    
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                            </div>
            </div>
                                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            
    <li>
        <a href="https://tjek.bt.dk/" target="_blank">Tjek.bt.dk</a>
        <span class="footer-navigation__btn footer-navigation__btn--external-link"><img src="/dist/images/icons/external-link.svg"></span>
    </li>
</ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:peho@bt.dk">Pernille Holbøll, chefredaktør (ansv.)</a> </br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter  sp_twitter_bottom" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook  sp_facebook_bottom" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        
                    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        
        <script src="/build/footer.807929aa.js"></script>
        <link rel="stylesheet" href="/build/footer.9665de59.css">
    </div>
                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

                                        <script id="instagram_script" src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>
                        
                
    <script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;general&quot;:[24,25]},&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
