<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65326592" />


<title>Johnson lukker store dele af England ned i fire uger | BT Udland - www.bt.dk</title>
<meta name="description" content="Englænderne må fra torsdag og fire uger frem kun forlade hjemmet, hvis der er en særlig grund til det."/>
<meta property="og:title" content="Johnson lukker store dele af England ned i fire uger"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1453383"/>
<meta property="og:image" content="https://www.bt.dk/build/images/btdk_sharing.daf48c26.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Johnson lukker store dele af England ned i fire uger"/>
<meta property="twitter:description" content="Englænderne må fra torsdag og fire uger frem kun forlade hjemmet, hvis der er en særlig grund til det."/>
<meta property="twitter:url" content="https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1453383"/>
<meta property="articleId" content="1453383"/>
<meta property="article:published_time" content="2020-10-31T20:12:05+01:00" />
<meta property="article:modified_time" content="2020-10-31T20:20:06+01:00" />
<link rel="canonical" href="https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="12"/><meta property="lp:video" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.d2099182.css"/>
    <![endif]-->

        
    <link rel="stylesheet" type="text/css" href="/build/main.baeff730.css"/>

          <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=HDyEvH6Pa4pW5SOnCyJKeh7j6d2ejbzo61pyWiaFFOY%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/init.4bd2a5cd.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.da5e678b.js"></script>
    <script src="/build/football-league-table.650fc54c.js"></script>

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"news_article","tags":"","date":"31-10-2020","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"-0.3"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
            <script src="/build/dfp.52ca631e.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.4eefc02a.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
Array.from(document.querySelectorAll('.selfservice-content-data.col-md-4')).forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ca07853e.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"udland"},"content":{"video":false,"author":"","pubdate":1604171525,"title":"\/udland\/johnson-lukker-store-dele-af-england-ned-i-fire-uger","id":1453383,"length":"1237","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1604172528};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
            <a href="/udland" class="article-category"> Udland </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-10-31T20:12:05+01:00">
            31. okt. 2020 - 20.12
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2020-10-31T20:20:06+01:00">
                31. okt. 2020 - 20.20
            </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Johnson lukker store dele af England ned i fire uger
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Engl%C3%A6nderne%20m%C3%A5%20fra%20torsdag%20og%20fire%20uger%20frem%20kun%20forlade%20hjemmet%2C%20hvis%20der%20er%20en+https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

    
</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1453383&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1453383&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Englænderne må fra torsdag og fire uger frem kun forlade hjemmet, hvis der er en særlig grund til det.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>England lukker fra på torsdag atter store dele af samfundet ned for at forhindre coronasmitten i at sprede sig.</p>
<p>Det meddeler premierminister Boris Johnson lørdag aften på et pressemøde.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Beslutningen kommer, efter at England har oplevet en markant stigning i antallet af nye daglige smittetilfælde på det seneste.</p>
<p> - Ingen ansvarlig premierminister kan ignorere den besked, der ligger i tallene, siger Johnson.</p>
<p> - Virusset spreder sig hurtigere end i de værste scenarier fra vores forskere. Medmindre vi gør noget, risikerer vi at opleve dødsfald i tusindvis hver dag. </p>
<p>Premierministeren understreger, at englænderne ikke skal tilbage til en fuld nedlukning som i marts og april.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>- Men jeg er bange for, at fra på torsdag er beskeden den samme: bliv hjemme, red hospitalsvæsenet og red liv, siger Johnson.</p>
<p>De nye tiltag betyder, at barer, restauranter og ikke-essentielle forretninger skal lukke.</p>
<p>De 55 millioner indbyggere i England må kun forlade hjemmet, hvis der er en særlig grund til det.</p>
<p>Arbejdspladser kan holde åbent, hvis de ansatte ikke kan arbejde hjemmefra. </p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>Nedlukningen gælder i fire uger, siger Johnson.</p>
<p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Engl%C3%A6nderne%20m%C3%A5%20fra%20torsdag%20og%20fire%20uger%20frem%20kun%20forlade%20hjemmet%2C%20hvis%20der%20er%20en+https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/johnson-lukker-store-dele-af-england-ned-i-fire-uger" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-coronakrise-verden-over-foelg-med-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VIRUS</a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/samfund/live-coronakrise-verden-over-foelg-med-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 14.625em;">Lukker</p>
<p style="white-space: nowrap; font-size: 12.0625em;">ned igen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 22.2vw;">Lukker</p>
<p style="white-space: nowrap; font-size: 18.3vw;">ned igen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 22.2vw;">Lukker</p>
<p style="white-space: nowrap; font-size: 18.5vw;">ned igen</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453363" data-articleid="65326505" data-priority="A"><a href="https://www.bt.dk/samfund/bar-i-odense-opfordrer-gaester-til-at-lade-sig-teste" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Virus</div>
<a href="https://www.bt.dk/samfund/bar-i-odense-opfordrer-gaester-til-at-lade-sig-teste" data-lpurl="https://www.bt.dk/content/item/1453363" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Ansat smittet -</p>
<p style="white-space: nowrap; font-size: 9.1875em;"><strong>alle gæster</strong></p>
<p style="white-space: nowrap; font-size: 6.75em;">bør blive testet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Ansat smittet -</p>
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>alle gæster</strong></p>
<p style="white-space: nowrap; font-size: 10.2vw;">bør blive testet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Ansat smittet -</p>
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>alle gæster</strong></p>
<p style="white-space: nowrap; font-size: 10.2vw;">bør blive testet</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453315" data-articleid="65326344" data-priority="A"><a href="https://www.bt.dk/udland/indlagte-coronapatienter-plages-af-mareridt-og-hallucinationer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Forsker</div>
<a href="https://www.bt.dk/udland/indlagte-coronapatienter-plages-af-mareridt-og-hallucinationer" data-lpurl="https://www.bt.dk/content/item/1453315" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">Skræmmende tendens</p>
<p style="white-space: nowrap; font-size: 7em;">blandt corona-</p>
<p style="white-space: nowrap; font-size: 11.125em;">patienter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Skræmmende tendens</p>
<p style="white-space: nowrap; font-size: 10.6vw;">blandt corona-</p>
<p style="white-space: nowrap; font-size: 16.9vw;">patienter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.9vw;">Skræmmende tendens</p>
<p style="white-space: nowrap; font-size: 10.6vw;">blandt corona-</p>
<p style="white-space: nowrap; font-size: 17vw;">patienter</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326528" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/hele-verdens-james-bond-levede-sidste-aar-i-sus-og-dus-saa-rig-var" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/hele-verdens-james-bond-levede-sidste-aar-i-sus-og-dus-saa-rig-var" data-lpurl="https://www.bt.dk/content/item/1453369" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=385&accessToken=ff11de1bec9b8afa13d319e0e791d228f2ecc4aecf81adee5fd124729f7a57d7 726w, https://bt.bmcdn.dk/users/berlingske/images/36634050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=770&accessToken=ad02121cc41aa58951dd56744576c2ead7ac198f4fe4eeb9636e7406dab40cb8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=177&accessToken=46c272b4cb9186e78d94924fc790b680eb5a0f8daa40d7c7e41c2297b8d81703 334w, https://bt.bmcdn.dk/users/berlingske/images/36634050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=354&accessToken=e5478cacba2cc1157a6153cb66d7d68796636b2905739680cd31a48fed18c8b3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36634050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=329&accessToken=0574ede0f7f897943e670203e3e2d631a98e067f45c8a0d05fc2daa81515204d" style="object-position: 47% 47%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=329&accessToken=0574ede0f7f897943e670203e3e2d631a98e067f45c8a0d05fc2daa81515204d 620w, https://bt.bmcdn.dk/users/berlingske/images/36634050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=658&accessToken=4ca834019e28fb6becbd00aad804f07d3dde3eb7ab5d2a379e677d8f36b351b9 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Sean Connery død</div>
<a href="https://www.bt.dk/film-tv-og-streaming/hele-verdens-james-bond-levede-sidste-aar-i-sus-og-dus-saa-rig-var" data-lpurl="https://www.bt.dk/content/item/1453369" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Her boede</p>
<p style="white-space: nowrap; font-size: 9.875em;">han de</p>
<p style="white-space: nowrap; font-size: 7.5625em;">sidste år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Her boede</p>
<p style="white-space: nowrap; font-size: 11vw;">han de</p>
<p style="white-space: nowrap; font-size: 8.4vw;">sidste år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Her boede</p>
<p style="white-space: nowrap; font-size: 23.7vw;">han de</p>
<p style="white-space: nowrap; font-size: 18.1vw;">sidste år</p>
</div></a>
</div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326494" data-priority="B"><a href="https://www.bt.dk/samfund/flere-hundrede-tusinde-kroner-indsamlet-til-femaarig-piges-efterladte" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/flere-hundrede-tusinde-kroner-indsamlet-til-femaarig-piges-efterladte" data-lpurl="https://www.bt.dk/content/item/1453360" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634388.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=380&accessToken=c61e920eed8a413b854ffe36d6220759be2e4f0b687bc29a982d47fe8b8c2e9b 228w, https://bt.bmcdn.dk/users/berlingske/images/36634388.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=760&accessToken=08b69bfd29fb6911e41d85ec23f681e3aaead78a1a4b75271dd0378d2437dc00 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634388.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=255&accessToken=3c8b229b470e185e9af03350e61e9b29138b538d366e61ac84a97daa2e1d7644 334w, https://bt.bmcdn.dk/users/berlingske/images/36634388.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=510&accessToken=8ebfec12691113ebf2548b644f648f55bdf02d141821f60ff7933f0acf3dd98b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36634388.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=543&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=472&accessToken=48e7a9251eb99225497c42a5857ed3ddc91ee5c3294ce00f76a89887e89a9c8f" style="object-position: 22% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634388.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=543&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=472&accessToken=48e7a9251eb99225497c42a5857ed3ddc91ee5c3294ce00f76a89887e89a9c8f 300w, https://bt.bmcdn.dk/users/berlingske/images/36634388.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=543&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=944&accessToken=8271c401d97ea9fcb61ca18b92a9b56868b8e91cbb1189c2fba8d0ccbca42422 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/flere-hundrede-tusinde-kroner-indsamlet-til-femaarig-piges-efterladte" data-lpurl="https://www.bt.dk/content/item/1453360" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">Samler</p>
<p style="white-space: nowrap; font-size: 9.625em;">enormt</p>
<p style="white-space: nowrap; font-size: 7.625em;">beløb ind</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.9vw;">Samler</p>
<p style="white-space: nowrap; font-size: 10.6vw;">enormt</p>
<p style="white-space: nowrap; font-size: 8.3vw;">beløb ind</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;">Samler</p>
<p style="white-space: nowrap; font-size: 14.9vw;">enormt</p>
<p style="white-space: nowrap; font-size: 11.8vw;">beløb ind</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326387" data-priority="A"><a href="https://www.bt.dk/nyheder/praest-skudt-og-saaret-i-frankrig" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a> <a href="https://www.bt.dk/nyheder/praest-skudt-og-saaret-i-frankrig" data-lpurl="https://www.bt.dk/content/item/1453330" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633274.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=466&accessToken=fc7184a8a3103ef8a6cde28c55ab746f7a973f4571eb943d25f3265051128ade 726w, https://bt.bmcdn.dk/users/berlingske/images/36633274.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=932&accessToken=793c879cc577fbaf3763b417c1ec3f3a6924d52eefbb688b0d578161616a67ac 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633274.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=441&accessToken=3eec99abb380fb0c82f6599cc898060bacf5e3f27ed4822b62041246b9511bf0 688w, https://bt.bmcdn.dk/users/berlingske/images/36633274.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=882&accessToken=1849e817fb8a1c5b6e6aa9daa6afc236498b90038ebeedb0f01466a10b07dd66 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36633274.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=603&accessToken=d60bfb7df15bf7d4234b9d94778ae134e54bc8e801cd3a2e4a293b67854303f9" style="object-position: 32% 52%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633274.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=603&accessToken=d60bfb7df15bf7d4234b9d94778ae134e54bc8e801cd3a2e4a293b67854303f9 940w, https://bt.bmcdn.dk/users/berlingske/images/36633274.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1206&accessToken=cdc4fa7c8dd43839c68b7b0efde2b115bf1a5362089da0c435bf29178c480500 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Frankrig</div>
<a href="https://www.bt.dk/nyheder/praest-skudt-og-saaret-i-frankrig" data-lpurl="https://www.bt.dk/content/item/1453330" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.5em;"><strong>Medie: </strong>En</p>
<p style="white-space: nowrap; font-size: 10.75em;">mistænkt</p>
<p style="white-space: nowrap; font-size: 10.125em;">er anholdt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16vw;"><strong>Medie: </strong>En</p>
<p style="white-space: nowrap; font-size: 16.2vw;">mistænkt</p>
<p style="white-space: nowrap; font-size: 15.3vw;">er anholdt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;"><strong>Medie: </strong>En</p>
<p style="white-space: nowrap; font-size: 16.4vw;">mistænkt</p>
<p style="white-space: nowrap; font-size: 15.3vw;">er anholdt</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="lyzmzo22" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/fritid/derfor-skal-du-se-the-mandalorian" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36618230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=19745c9eb16bc1c60f0078fdb8405f800d8ace3f805730f87103d8a6025187f7 726w, https://bt.bmcdn.dk/users/berlingske/images/36618230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=3b278915815f5712b2c439a484f9a2c50235dba8c3d599fc1409d41dd734a89e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36618230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=83ebade95cf2990e91283cd7a74834d22b764f8c2578e47a59b2a29c279755ed 688w, https://bt.bmcdn.dk/users/berlingske/images/36618230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c184256d3d437171856d748522c917bd39f38786ee959116755c01ed1e2e28d5 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36618230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=2945e071a47cca27e0910d6461408d6d72c164b28a1e8c78181d9514355fd002" style="object-position: 71% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36618230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=2945e071a47cca27e0910d6461408d6d72c164b28a1e8c78181d9514355fd002 940w, https://bt.bmcdn.dk/users/berlingske/images/36618230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=4178b804a17561628424d43d7d08acf9d208e950ae76384bff1a5031bcda2ccf 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/direct/fritid/derfor-skal-du-se-the-mandalorian" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Derfor er den</p>
<p style="white-space: nowrap; font-size: 7.125em;">set af milioner</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Derfor er den</p>
<p style="white-space: nowrap; font-size: 10.8vw;">set af milioner</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Derfor er den</p>
<p style="white-space: nowrap; font-size: 10.8vw;">set af milioner</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1452157" data-articleid="65318463" data-priority="B"><a href="https://www.bt.dk/udland/live-foelg-dramaet-i-usa-hvem-skal-vaere-den-naeste-amerikanske-praesident" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VALG</a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. i USA</div>
<a href="https://www.bt.dk/udland/live-foelg-dramaet-i-usa-hvem-skal-vaere-den-naeste-amerikanske-praesident" data-lpurl="https://www.bt.dk/content/item/1452157" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;"><strong>Spændingen</strong></p>
<p style="white-space: nowrap; font-size: 8.8125em;"><strong>stiger – </strong>kan</p>
<p style="white-space: nowrap; font-size: 9.1875em;">ende i kaos</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>Spændingen</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;"><strong>stiger – </strong>kan</p>
<p style="white-space: nowrap; font-size: 13.9vw;">ende i kaos</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>Spændingen</strong></p>
<p style="white-space: nowrap; font-size: 13.4vw;"><strong>stiger – </strong>kan</p>
<p style="white-space: nowrap; font-size: 13.9vw;">ende i kaos</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326517" data-priority="A"><a href="https://www.bt.dk/krimi/mand-fundet-doed-i-vestjylland" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a> <a href="https://www.bt.dk/krimi/mand-fundet-doed-i-vestjylland" data-lpurl="https://www.bt.dk/content/item/1453367" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=284&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=518&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=400&accessToken=8fcd4f45badec799054855b0884f0531f038c091228afbbe6984158b4f506cf8 228w, https://bt.bmcdn.dk/users/berlingske/images/36633714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=284&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=518&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=800&accessToken=a5bd15638956b0e2e39eb8d2669e0192a0e728a9fbb6eb8724dc30a9f801474b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1121&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=270&accessToken=1b0b37607f70d7e28d8168ccc066a0838812f3097325a6f85369c812e4a44230 334w, https://bt.bmcdn.dk/users/berlingske/images/36633714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1121&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=540&accessToken=c3e069ea95ed50aed99c85f8f231138060b708490ed6caef780cb140cef7addb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36633714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=447&accessToken=4293e2384f8a9790974760640fb2b002ebcb9c759ae87fcf87979466d9c5792d" style="object-position: 40% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=447&accessToken=4293e2384f8a9790974760640fb2b002ebcb9c759ae87fcf87979466d9c5792d 300w, https://bt.bmcdn.dk/users/berlingske/images/36633714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=894&accessToken=f87196c03bed82ce199a52e57cf3bd504b58d9328e0263ff8cb12cd737afe905 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mand-fundet-doed-i-vestjylland" data-lpurl="https://www.bt.dk/content/item/1453367" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10em;">Fundet</p>
<p style="white-space: nowrap; font-size: 15.625em;">død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Fundet</p>
<p style="white-space: nowrap; font-size: 20.7vw;">død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.5vw;">Fundet</p>
<p style="white-space: nowrap; font-size: 29.2vw;">død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453075" data-articleid="65325167" data-priority="A"><a href="https://www.bt.dk/kendte/kaempe-nedtur-for-danske-milliardaerer-var-blandt-danmarks-rigeste-nu-mister-de-en" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kaempe-nedtur-for-danske-milliardaerer-var-blandt-danmarks-rigeste-nu-mister-de-en" data-lpurl="https://www.bt.dk/content/item/1453075" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.375em;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 10.1875em;">nedtur for</p>
<p style="white-space: nowrap; font-size: 6.125em;">dansk milliardær</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.3vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 15.4vw;">nedtur for</p>
<p style="white-space: nowrap; font-size: 9.2vw;">dansk milliardær</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 15.6vw;">nedtur for</p>
<p style="white-space: nowrap; font-size: 9.2vw;">dansk milliardær</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326484" data-priority="A"><a href="https://www.bt.dk/cykling/deler-uhyggeligt-foto-saadan-har-du-aldrig-set-bjarne-riis" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/cykling/deler-uhyggeligt-foto-saadan-har-du-aldrig-set-bjarne-riis" data-lpurl="https://www.bt.dk/content/item/1453359" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=5688bfd5231a5b75d34762e4d3f8856f63b26f5d7e98370da9603c00f02e9ea0 726w, https://bt.bmcdn.dk/users/berlingske/images/36633293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=dd4814a36c2f3c722f8c21bbb63e888f131c0ee2bf12b18d999703710a8acc00 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=924&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=8408f42cbd52a68fdb0ac62a514641639d5380562a612e0f94747726629a7c4e 334w, https://bt.bmcdn.dk/users/berlingske/images/36633293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=924&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=1cf5bf0e9be65eae33533d7a22d311a12266ba71046abfe156da47882425eded 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36633293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=da35bf896ca32354c55d4dc53daa63a97c6e4e844c5a6f07cb191fc7477673a6" style="object-position: 52% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=da35bf896ca32354c55d4dc53daa63a97c6e4e844c5a6f07cb191fc7477673a6 620w, https://bt.bmcdn.dk/users/berlingske/images/36633293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=b80ca4103f63933dfa608af947a9ba18d752fcaa02cb5e7fb76885b8d464bfc1 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/deler-uhyggeligt-foto-saadan-har-du-aldrig-set-bjarne-riis" data-lpurl="https://www.bt.dk/content/item/1453359" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;">Sjovt foto:</p>
<p style="white-space: nowrap; font-size: 5.0625em;">Sådan har du</p>
<p style="white-space: nowrap; font-size: 3.6875em;">aldrig set ham før</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Sjovt foto:</p>
<p style="white-space: nowrap; font-size: 5.7vw;">Sådan har du</p>
<p style="white-space: nowrap; font-size: 4.1vw;">aldrig set ham før</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Sjovt foto:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Sådan har du</p>
<p style="white-space: nowrap; font-size: 8.8vw;">aldrig set ham før</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1452822" data-articleid="65323378" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/overraskende-og-kryptisk-melding-slutter-serie-succes-snart" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/overraskende-og-kryptisk-melding-slutter-serie-succes-snart" data-lpurl="https://www.bt.dk/content/item/1452822" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Overrasker:</p>
<p style="white-space: nowrap; font-size: 14.875em;">Slutter</p>
<p style="white-space: nowrap; font-size: 7.25em;">succes-serie?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Overrasker:</p>
<p style="white-space: nowrap; font-size: 22.5vw;">Slutter</p>
<p style="white-space: nowrap; font-size: 10.9vw;">succes-serie?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Overrasker:</p>
<p style="white-space: nowrap; font-size: 22.5vw;">Slutter</p>
<p style="white-space: nowrap; font-size: 11vw;">succes-serie?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326546" data-priority="A"><a href="https://www.berlingske.dk/virksomheder/trods-markante-tab-under-coronakrisen-er-bestseller-milliardaer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/virksomheder/trods-markante-tab-under-coronakrisen-er-bestseller-milliardaer"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634649.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=e8a5db5f1e75843e661285ca1d6bdfb4828fc147739cbd635f117c357aeb60fc 726w, https://bt.bmcdn.dk/users/berlingske/images/36634649.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=ebd0091984b3cf9e72440413664532e97eaf410e4c2cad2f33a1603a43395afc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634649.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=9cae3f77aceeaae69a7125c7c408e3baee3639c11caf885d8448cf42f9c8bcb4 688w, https://bt.bmcdn.dk/users/berlingske/images/36634649.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=e2f97e7dfac9b9ebb209686c4b0bb095627bce8f6524fa736991e286cfc8311e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36634649.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f8b5306a6d0d74bf804c896ed25ffa3944173d030b74c1949c3a98e36f3570b5" style="object-position: 34% 38%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36634649.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f8b5306a6d0d74bf804c896ed25ffa3944173d030b74c1949c3a98e36f3570b5 940w, https://bt.bmcdn.dk/users/berlingske/images/36634649.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=fafce1199b31420b3e1911a168f0612a7f7a9eda08dca652003d9c30fbd2a0a8 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/virksomheder/trods-markante-tab-under-coronakrisen-er-bestseller-milliardaer"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Så rig</p>
<p style="white-space: nowrap; font-size: 15.625em;">er han</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 27.4vw;">Så rig</p>
<p style="white-space: nowrap; font-size: 25.1vw;">er han</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 27.6vw;">Så rig</p>
<p style="white-space: nowrap; font-size: 25.1vw;">er han</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453366" data-articleid="65326514" data-priority="A"><a href="https://www.bt.dk/krimi/13-aarig-dreng-efterlyses" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/13-aarig-dreng-efterlyses" data-lpurl="https://www.bt.dk/content/item/1453366" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 12.6875em;">Fundet i</p>
<p style="white-space: nowrap; font-size: 9.375em;">god behold</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 19.2vw;">Fundet i</p>
<p style="white-space: nowrap; font-size: 14.1vw;">god behold</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 19.2vw;">Fundet i</p>
<p style="white-space: nowrap; font-size: 14.2vw;">god behold</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--lg-hide-2 dre-group--md-hide-2 dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65325090" data-priority="B"><a href="https://www.bt.dk/debat/soes-marie-serup-satire-er-doedelig-alvor" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/soes-marie-serup-satire-er-doedelig-alvor" data-lpurl="https://www.bt.dk/content/item/1453061" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632960.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=570&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=433&accessToken=fa29d99eaef7fbd96876c8325e4b0b3d01b11b78f4ba9c7a8ec9fab64bfa5517 228w, https://bt.bmcdn.dk/users/berlingske/images/36632960.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=570&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=866&accessToken=98de9727068cf893a4b0a1ad39564946167ea8835740e528afac04b7fcba0558 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632960.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=294&accessToken=6c615b9238e27ebbc6bca80498537bbfb93feda361b4efec5d20e02c357b1196 334w, https://bt.bmcdn.dk/users/berlingske/images/36632960.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=588&accessToken=8c6ad3b0acb494fc0b955d0d1a84a02ea5ee383b2aeb1e06409e715dfb2b0261 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36632960.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=597&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=543&accessToken=bba41d64f728edfa58e3dfb1db3f13bb95ca6beb0763950de0bbae8f4ec68c6d" style="object-position: 50% 20%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632960.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=597&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=543&accessToken=bba41d64f728edfa58e3dfb1db3f13bb95ca6beb0763950de0bbae8f4ec68c6d 300w, https://bt.bmcdn.dk/users/berlingske/images/36632960.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=597&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1086&accessToken=8a9a674fc1faf2d60b7058051296d8683b44cce437f31791eb4edce41741aa6e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/soes-marie-serup-satire-er-doedelig-alvor" data-lpurl="https://www.bt.dk/content/item/1453061" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Det er</p>
<p style="white-space: nowrap; font-size: 9.4375em;">dødelig</p>
<p style="white-space: nowrap; font-size: 13.875em;">alvor</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Det er</p>
<p style="white-space: nowrap; font-size: 10.4vw;">dødelig</p>
<p style="white-space: nowrap; font-size: 15.3vw;">alvor</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Det er</p>
<p style="white-space: nowrap; font-size: 14.7vw;">dødelig</p>
<p style="white-space: nowrap; font-size: 21.5vw;">alvor</p>
</div></a></div></article><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65323618" data-priority="A"><a href="https://www.bt.dk/royale/mystik-om-meghan-sag-omdiskuteret-retssag-udskudt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/mystik-om-meghan-sag-omdiskuteret-retssag-udskudt" data-lpurl="https://www.bt.dk/content/item/1452851" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=48253d2f95425af36ce2906d7c3c141fb431ef9a916676c7739da255e7ce7df9 726w, https://bt.bmcdn.dk/users/berlingske/images/36632257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=9015812da7aa29563eb48a12c10d01aa9f051c349ed2350ddafb23a01c3c220b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=223&accessToken=5d828adb2984f57e03bfb8ee93423035174a9e4bc2aad1757b38dc1e1e8c94f7 334w, https://bt.bmcdn.dk/users/berlingske/images/36632257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=446&accessToken=2f116ac6a4450c72704b1b00dce5d84ab0fe5141a5f79318f9197e76a4f03468 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36632257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=154&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1057&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=314&accessToken=eba6daad14cb9dd946833e600d7f46685d94ca7edf8e28911512f24a3a18be71" style="object-position: 53% 45%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=154&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1057&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=314&accessToken=eba6daad14cb9dd946833e600d7f46685d94ca7edf8e28911512f24a3a18be71 460w, https://bt.bmcdn.dk/users/berlingske/images/36632257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=154&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1057&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=628&accessToken=c197c6e9c95c302c5ced45176d5d3235aa5a0866520fc31326ff4c7aa08cec1a 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/mystik-om-meghan-sag-omdiskuteret-retssag-udskudt" data-lpurl="https://www.bt.dk/content/item/1452851" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Udskudt</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Udskudt</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Udskudt</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326356" data-priority="A"><a href="https://www.bt.dk/samfund/tivoli-tager-konsekvensen-og-lukker-indgange" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/tivoli-tager-konsekvensen-og-lukker-indgange" data-lpurl="https://www.bt.dk/content/item/1453319" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1837&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=f6c44e35039f0b78603a14a6a0fa38b9bf678d0cd2d5b8ea0e09dee51e82dfdc 726w, https://bt.bmcdn.dk/users/berlingske/images/36633937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1837&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=5e4d762d0abc9f080ac93dd4a8ef13f0da856da5b27354732d7097204af8841d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1837&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=463236501211935a12f2e9fa9a1a3da90ac4421c3388d469e03399cf681c4b7e 334w, https://bt.bmcdn.dk/users/berlingske/images/36633937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1837&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=62ab47d9658eb154aefcd2408e5e43c1baa4c58fdf395499dfbd223e3558f187 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36633937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1837&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=c0b34be578588a2fed85f73b8de3d50ee6eba7b2b652bc8057dfeca4cf306fec" style="object-position: 37% 56%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1837&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=c0b34be578588a2fed85f73b8de3d50ee6eba7b2b652bc8057dfeca4cf306fec 460w, https://bt.bmcdn.dk/users/berlingske/images/36633937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1837&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=5611597be653c33d1536955c596651915c37bb0986fc01ec55d182c4e06e65d2 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/tivoli-tager-konsekvensen-og-lukker-indgange" data-lpurl="https://www.bt.dk/content/item/1453319" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 4.3125em;">Tivoli tager</p>
<p style="white-space: nowrap; font-size: 3.375em;">konsekvensen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 6.5vw;">Tivoli tager</p>
<p style="white-space: nowrap; font-size: 5vw;">konsekvensen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 13.8vw;">Tivoli tager</p>
<p style="white-space: nowrap; font-size: 10.8vw;">konsekvensen</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453284" data-articleid="65326236" data-priority="A"><a href="https://www.bt.dk/samfund/unge-med-indvandrerbaggrund-farlige-i-trafikken-burde-leve-resten-af-livet-i-en" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/unge-med-indvandrerbaggrund-farlige-i-trafikken-burde-leve-resten-af-livet-i-en" data-lpurl="https://www.bt.dk/content/item/1453284" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">'Burde leve</p>
<p style="white-space: nowrap; font-size: 4.6875em;">resten af livet</p>
<p style="white-space: nowrap; font-size: 6.9375em;">i en celle'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">'Burde leve</p>
<p style="white-space: nowrap; font-size: 5.2vw;">resten af livet</p>
<p style="white-space: nowrap; font-size: 7.6vw;">i en celle'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">'Burde leve</p>
<p style="white-space: nowrap; font-size: 11.3vw;">resten af livet</p>
<p style="white-space: nowrap; font-size: 16.5vw;">i en celle'</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453261" data-articleid="65326126" data-priority="A"><a href="https://www.bt.dk/samfund/betaler-sig-fra-det-faar-coronasvar-paa-15-minutter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/betaler-sig-fra-det-faar-coronasvar-paa-15-minutter" data-lpurl="https://www.bt.dk/content/item/1453261" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Får corona-</p>
<p style="white-space: nowrap; font-size: 14.3125em;">svar på</p>
<p style="white-space: nowrap; font-size: 9.125em;">15 minutter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.4vw;">Får corona-</p>
<p style="white-space: nowrap; font-size: 21.7vw;">svar på</p>
<p style="white-space: nowrap; font-size: 13.8vw;">15 minutter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Får corona-</p>
<p style="white-space: nowrap; font-size: 21.7vw;">svar på</p>
<p style="white-space: nowrap; font-size: 13.8vw;">15 minutter</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65325204" data-priority="B"><a href="https://www.bt.dk/fodbold/tidligere-fodboldstjerne-jeg-smider-mit-tv-ud-naar-messi-stopper" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/tidligere-fodboldstjerne-jeg-smider-mit-tv-ud-naar-messi-stopper" data-lpurl="https://www.bt.dk/content/item/1453080" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=571&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=279&accessToken=0eb8c25e18ee3f8983723d729186d0c28d8845166738e002bf6c772d73d46d8b 228w, https://bt.bmcdn.dk/users/berlingske/images/36632345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=571&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=558&accessToken=e6a74c65579d6f4d4640d090930bd14bce248f2b1fa9f5fe21fa14aaade74562 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=226&accessToken=a92b704a2fe47cfbab41e1708ac7d105f7160dccdabc3bc2705112c27b4a0d01 334w, https://bt.bmcdn.dk/users/berlingske/images/36632345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=452&accessToken=51784a4ce189705bb47dd7fd67645fbdffbc36bdf67b7f574528ef45b95fe2ab 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36632345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=639&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=407&accessToken=c5b791bebb1c93269f242ab2abf2c4e3f78b21b7b3b8012e2a76e6995d2a4e6f" style="object-position: 76% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=639&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=407&accessToken=c5b791bebb1c93269f242ab2abf2c4e3f78b21b7b3b8012e2a76e6995d2a4e6f 300w, https://bt.bmcdn.dk/users/berlingske/images/36632345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=639&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=814&accessToken=7ff79653d3572afac6aaeae1746ce30a6dfbbc10c28af7c664e83cbf28945e1d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/tidligere-fodboldstjerne-jeg-smider-mit-tv-ud-naar-messi-stopper" data-lpurl="https://www.bt.dk/content/item/1453080" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.625em;">'Smider mit</p>
<p style="white-space: nowrap; font-size: 5.375em;">tv ud'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">'Smider mit</p>
<p style="white-space: nowrap; font-size: 13.8vw;">tv ud'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">'Smider mit</p>
<p style="white-space: nowrap; font-size: 19.4vw;">tv ud'</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65319776" data-priority="A"><a href="https://www.bt.dk/kendte/jenna-bagge-jeg-fik-tit-at-vide-af-mine-traenere-at-jeg-skulle-tabe-mig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jenna-bagge-jeg-fik-tit-at-vide-af-mine-traenere-at-jeg-skulle-tabe-mig" data-lpurl="https://www.bt.dk/content/item/1452373" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36629224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1339&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=381&accessToken=0bfd421d7dde84f210df57f69749a6f8fe327349cf038c21558c311ea886738c 726w, https://bt.bmcdn.dk/users/berlingske/images/36629224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1339&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=762&accessToken=a22feda5eb8e782329a6b4fb5e0d14936c909bc9ed301fe16381a26b9b15e051 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36629224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1339&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=361&accessToken=6d4b355b05bef44ad9ede64f8076760635d8e79dafea0f02ea14d0fc618203ff 688w, https://bt.bmcdn.dk/users/berlingske/images/36629224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1339&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=722&accessToken=07ea988e12fb36d2e73626455cccd6686490f3f74847537b89c7b91c9ab551e2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36629224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1339&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=325&accessToken=942cefb9eca32ce9e4003c43c4e2583d29d62304faf0cc452d22233b254b6c19" style="object-position: 44% 48%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36629224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1339&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=325&accessToken=942cefb9eca32ce9e4003c43c4e2583d29d62304faf0cc452d22233b254b6c19 620w, https://bt.bmcdn.dk/users/berlingske/images/36629224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1339&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=650&accessToken=f37057ea1e7d57337793da5542bd609271161bf6ae01eae7f807e1abb6288f20 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jenna-bagge-jeg-fik-tit-at-vide-af-mine-traenere-at-jeg-skulle-tabe-mig" data-lpurl="https://www.bt.dk/content/item/1452373" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.75em;">'Stor ændring</p>
<p style="white-space: nowrap; font-size: 8.3125em;">i mit liv'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">'Stor ændring</p>
<p style="white-space: nowrap; font-size: 19.9vw;">i mit liv'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">'Stor ændring</p>
<p style="white-space: nowrap; font-size: 19.9vw;">i mit liv'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65324565" data-priority="A"><a href="https://www.bt.dk/det-bedste-af-det-billige/test-af-billig-amerikansk-roedvin-en-soed-omgang" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/det-bedste-af-det-billige/test-af-billig-amerikansk-roedvin-en-soed-omgang" data-lpurl="https://www.bt.dk/content/item/1452989" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=46d537bf80623a33a0bd169d97b658cb68117ccffc817822d2c4633ff29a50d5 726w, https://bt.bmcdn.dk/users/berlingske/images/36632672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=93e98cde588d5c8c9a2f1ccb1dbf3f21184cfa2b5b387141cfeb220de2f914e7 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=45b7861dd3fda2097643c2af87f294a65b28ae1be8423262b9322d8725b5f0e7 334w, https://bt.bmcdn.dk/users/berlingske/images/36632672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=3828c77dabf2eed8b9bc1fea81258d2eee98f34aa74dbdf3300a08e30d538932 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36632672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=c61cb13bc64c365b69b4754f24b4c5d41be51df06c52c624071b9a1d2c4f17a0" style="object-position: 69% 19%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36632672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=c61cb13bc64c365b69b4754f24b4c5d41be51df06c52c624071b9a1d2c4f17a0 460w, https://bt.bmcdn.dk/users/berlingske/images/36632672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=859c07f0345ca4033844fb5734aae0b8e38dfd20c89ba48cbb89a64631e81b09 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/det-bedste-af-det-billige/test-af-billig-amerikansk-roedvin-en-soed-omgang" data-lpurl="https://www.bt.dk/content/item/1452989" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;">Stor test af</p>
<p style="white-space: nowrap; font-size: 3.875em;">billig rødvin:</p>
<p style="white-space: nowrap; font-size: 3.5em;"><strong>Én overrasker</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Stor test af</p>
<p style="white-space: nowrap; font-size: 5.8vw;">billig rødvin:</p>
<p style="white-space: nowrap; font-size: 5.2vw;"><strong>Én overrasker</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Stor test af</p>
<p style="white-space: nowrap; font-size: 12.5vw;">billig rødvin:</p>
<p style="white-space: nowrap; font-size: 11.2vw;"><strong>Én overrasker</strong></p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65324683" data-priority="A"><a href="https://www.bt.dk/superligaen/live-fc-nordsjaelland-tager-imod-fc-midtjylland" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/live-fc-nordsjaelland-tager-imod-fc-midtjylland" data-lpurl="https://www.bt.dk/content/item/1453011" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d32016e1146fece51364d398315dac6f0c822f6be522327c6dc57d219e64caa9 726w, https://bt.bmcdn.dk/users/berlingske/images/36631037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=e0c1a79d2c8e721b54d5f702becdbe111ac6e8121afba327fbf0d0d1e58020b9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=143&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=156&accessToken=c34c46a33922c20b4596d79b1836c5bc3dab3474b079dfbf1ccdcc90fd8df44d 334w, https://bt.bmcdn.dk/users/berlingske/images/36631037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=143&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=312&accessToken=ce0bceb8dfb344a166be033b50223a982a4bffb1a2b201e1cd0dfd78425a3533 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36631037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=216&accessToken=afe3d3c07455b46016f85386b3b907eb74eaf4b7a605bbd933d78b5fc9cb3be2" style="object-position: 49% 52%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=216&accessToken=afe3d3c07455b46016f85386b3b907eb74eaf4b7a605bbd933d78b5fc9cb3be2 460w, https://bt.bmcdn.dk/users/berlingske/images/36631037.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=432&accessToken=457fdcdd522bc85329d688ab8132867ff92156c323359d88e88ffbb7abf02c80 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/live-fc-nordsjaelland-tager-imod-fc-midtjylland" data-lpurl="https://www.bt.dk/content/item/1453011" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.125em;">Mestrene</p>
<p style="white-space: nowrap; font-size: 6.5em;">ødelagt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Mestrene</p>
<p style="white-space: nowrap; font-size: 9.7vw;">ødelagt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Mestrene</p>
<p style="white-space: nowrap; font-size: 20.7vw;">ødelagt</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453304" data-articleid="65326304" data-priority="A"><a href="https://www.bt.dk/samfund/smitteudbrud-paa-efterskole" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/smitteudbrud-paa-efterskole" data-lpurl="https://www.bt.dk/content/item/1453304" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Smittebombe –</p>
<p style="white-space: nowrap; font-size: 10.8125em;"><strong>stikker af</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Smittebombe –</p>
<p style="white-space: nowrap; font-size: 16.4vw;"><strong>stikker af</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Smittebombe –</p>
<p style="white-space: nowrap; font-size: 16.4vw;"><strong>stikker af</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326338" data-priority="A"><a href="https://www.bt.dk/udland/62-aarig-gravet-ud-af-sammenstyrtet-butik-i-tyrkiet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/62-aarig-gravet-ud-af-sammenstyrtet-butik-i-tyrkiet" data-lpurl="https://www.bt.dk/content/item/1453312" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2582&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=cdb33db14e4c42724b454da06ecd0d551ede562ba7d3900b11ee92836f44844b 726w, https://bt.bmcdn.dk/users/berlingske/images/36631000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2582&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=bc9a8568fc42702d00d0122169c47ff62d9347fcfe0169225c1ed3519e44e7cc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2582&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=266c429bceee2ac7b293dbe109f854b3dcb98ac19a56cd7ec029712748174a78 688w, https://bt.bmcdn.dk/users/berlingske/images/36631000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2582&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ee3cb81f3e491d6697b82b69ad787529e13140ab1049c8c2b91493054f782c94 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36631000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2582&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=be330dc51c07bd609f5db44deda17b31b814b056d4d5a60f51cba987b001d660" style="object-position: 35% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2582&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=be330dc51c07bd609f5db44deda17b31b814b056d4d5a60f51cba987b001d660 940w, https://bt.bmcdn.dk/users/berlingske/images/36631000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2582&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=2026961786d5e91048405881ab491359d7a4862f1ec88baf7e6f7924a20a841f 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/62-aarig-gravet-ud-af-sammenstyrtet-butik-i-tyrkiet" data-lpurl="https://www.bt.dk/content/item/1453312" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.4375em;">Reddet</p>
<p style="white-space: nowrap; font-size: 13em;">efter 26</p>
<p style="white-space: nowrap; font-size: 15.625em;">timer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.8vw;">Reddet</p>
<p style="white-space: nowrap; font-size: 19.7vw;">efter 26</p>
<p style="white-space: nowrap; font-size: 29vw;">timer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Reddet</p>
<p style="white-space: nowrap; font-size: 19.8vw;">efter 26</p>
<p style="white-space: nowrap; font-size: 29.2vw;">timer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453247" data-articleid="65326055" data-priority="A"><a href="https://www.bt.dk/forbrug/her-snyder-danskerne-i-stor-stil-en-million-sparer-penge-med-lyssky-finte" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/her-snyder-danskerne-i-stor-stil-en-million-sparer-penge-med-lyssky-finte" data-lpurl="https://www.bt.dk/content/item/1453247" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.5625em;">En million</p>
<p style="white-space: nowrap; font-size: 6.25em;">danskere bruger</p>
<p style="white-space: nowrap; font-size: 8.75em;">lyssky finte</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16vw;">En million</p>
<p style="white-space: nowrap; font-size: 9.5vw;">danskere bruger</p>
<p style="white-space: nowrap; font-size: 13.2vw;">lyssky finte</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16vw;">En million</p>
<p style="white-space: nowrap; font-size: 9.5vw;">danskere bruger</p>
<p style="white-space: nowrap; font-size: 13.2vw;">lyssky finte</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="1c2unuhy" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/fritid/5-tips-til-varm-vintersex" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633208.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=917&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=836&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=437&accessToken=6c85884c15f2ab9791043fc1157166db0516735f0b0f40ec4be594b3f3b7ad97 228w, https://bt.bmcdn.dk/users/berlingske/images/36633208.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=917&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=836&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=874&accessToken=a79cd0795b79a0a1177bf1fa4b393e41f9485be560cc2771099361f22461323a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633208.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1847&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=289&accessToken=14841b3ec625868c7c8b33180c6b687084eadc44b85e1ff0376087aed05cc95c 334w, https://bt.bmcdn.dk/users/berlingske/images/36633208.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1847&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=578&accessToken=54f8540e9f89573e984fe53a82d9e41413bfbda048cfc67ef214b0a0f436c055 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36633208.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=861&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=948&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=507&accessToken=675f2025159db60f69b361d4a08aa13feb2d60eec3bf5a398d99c38545436eab" style="object-position: 56% 39%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36633208.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=861&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=948&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=507&accessToken=675f2025159db60f69b361d4a08aa13feb2d60eec3bf5a398d99c38545436eab 300w, https://bt.bmcdn.dk/users/berlingske/images/36633208.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=861&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=948&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1014&accessToken=8d8dcad96d3cfa191f345d132032b5ead5e986fe0a9147eb54b335fa7cb4878b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/direct/fritid/5-tips-til-varm-vintersex" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Fem tips</p>
<p style="white-space: nowrap; font-size: 6.625em;">til en varm</p>
<p style="white-space: nowrap; font-size: 11.75em;">vinter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">Fem tips</p>
<p style="white-space: nowrap; font-size: 7.2vw;">til en varm</p>
<p style="white-space: nowrap; font-size: 13vw;">vinter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Fem tips</p>
<p style="white-space: nowrap; font-size: 10.2vw;">til en varm</p>
<p style="white-space: nowrap; font-size: 18.2vw;">vinter</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326091" data-priority="A"><a href="https://www.bt.dk/udland/sean-connery-er-doed" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/sean-connery-er-doed" data-lpurl="https://www.bt.dk/content/item/1453253" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36624217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=385&accessToken=00d7d74eba2676568e24fc98e3adbc96278aeb745b0e6bf9256c849ee7a9a93f 726w, https://bt.bmcdn.dk/users/berlingske/images/36624217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=770&accessToken=2ea1844f05eed8f215da64c33b9e23a377acde7487f299e14f139459cb1b4c8c 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36624217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=365&accessToken=b429684736a86fa66b9edd633d91056fbd96ebf1b18cfc52e0d9810c0ff6a660 688w, https://bt.bmcdn.dk/users/berlingske/images/36624217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=730&accessToken=04d434dafb1484233e4dd68dee6a03d759880f03d8a751e5797523148f1548ce 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36624217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=329&accessToken=111c37f6aa9c5f5fb325cb674e7d4b52abf0f7c8101a1552cf6540300ecd03a4" style="object-position: 45% 55%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36624217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=329&accessToken=111c37f6aa9c5f5fb325cb674e7d4b52abf0f7c8101a1552cf6540300ecd03a4 620w, https://bt.bmcdn.dk/users/berlingske/images/36624217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=658&accessToken=6c48b9ac01f68de11cdf3137519875a9036d8cbc876e35e6daeb34cb1b2c79b9 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/sean-connery-er-doed" data-lpurl="https://www.bt.dk/content/item/1453253" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.1875em;">Sean</p>
<p style="white-space: nowrap; font-size: 7.6875em;">Connery</p>
<p style="white-space: nowrap; font-size: 15.625em;">død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 31.5vw;">Sean</p>
<p style="white-space: nowrap; font-size: 18.3vw;">Connery</p>
<p style="white-space: nowrap; font-size: 32.5vw;">død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 31.6vw;">Sean</p>
<p style="white-space: nowrap; font-size: 18.3vw;">Connery</p>
<p style="white-space: nowrap; font-size: 32.5vw;">død</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326348" data-priority="B"><a href="https://www.berlingske.dk/oekonomi/se-kortet-saa-stor-er-den-gennemsnitlige-formue-i-danmark-og-161-andre" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/oekonomi/se-kortet-saa-stor-er-den-gennemsnitlige-formue-i-danmark-og-161-andre"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=289&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=519&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=376&accessToken=4620de236bc61ecf1e1ed325f98af2c98690ac7d11e458c25d68ffec06a5ab67 228w, https://bt.bmcdn.dk/users/berlingske/images/36631874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=289&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=519&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=752&accessToken=d55576c6f2b07405a56c8feeba3df55f394fe26379f74ce8270b6b50cf240c3d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1189&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=239&accessToken=c1712ee83bdbe3c5349336dcdb8ec361c5ad4b5e84ceb1feb6fd91b7b85a83f3 334w, https://bt.bmcdn.dk/users/berlingske/images/36631874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1189&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=478&accessToken=5381ee7990b27b9196331bb172644238a567af2fe124585233b5d8b0cce0163c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36631874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=309&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=535&accessToken=2cb083c1f84bec9bc9c69df8183fbbb819831aeb3867689d6ccbdc70e61d83b6" style="object-position: 43% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36631874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=309&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=535&accessToken=2cb083c1f84bec9bc9c69df8183fbbb819831aeb3867689d6ccbdc70e61d83b6 300w, https://bt.bmcdn.dk/users/berlingske/images/36631874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=309&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1070&accessToken=2749ace5895dfdca625081694a2264838da2971555671ef1f406385a53f75bac 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/oekonomi/se-kortet-saa-stor-er-den-gennemsnitlige-formue-i-danmark-og-161-andre"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.125em;">Så stor er</p>
<p style="white-space: nowrap; font-size: 2.625em;">danskernes</p>
<p style="white-space: nowrap; font-size: 4.1875em;">formue</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Så stor er</p>
<p style="white-space: nowrap; font-size: 6.6vw;">danskernes</p>
<p style="white-space: nowrap; font-size: 10.6vw;">formue</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Så stor er</p>
<p style="white-space: nowrap; font-size: 9.3vw;">danskernes</p>
<p style="white-space: nowrap; font-size: 14.9vw;">formue</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453291" data-articleid="65326265" data-priority="A"><a href="https://www.bt.dk/fodbold/haardt-ramt-corona-krisen-breder-sig-hos-silkeborg" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/haardt-ramt-corona-krisen-breder-sig-hos-silkeborg" data-lpurl="https://www.bt.dk/content/item/1453291" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.3125em;">Ramt af</p>
<p style="white-space: nowrap; font-size: 7.75em;">smittebombe</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.1vw;">Ramt af</p>
<p style="white-space: nowrap; font-size: 11.7vw;">smittebombe</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.3vw;">Ramt af</p>
<p style="white-space: nowrap; font-size: 11.8vw;">smittebombe</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453245" data-articleid="65326042" data-priority="A"><a href="https://www.bt.dk/politik/qvortrup-en-katastrofe-af-et-pressemoede" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/qvortrup-en-katastrofe-af-et-pressemoede" data-lpurl="https://www.bt.dk/content/item/1453245" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5em;">'Det var en</p>
<p style="white-space: nowrap; font-size: 6.625em;">katastrofe af et</p>
<p style="white-space: nowrap; font-size: 7.9375em;">pressemøde'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">'Det var en</p>
<p style="white-space: nowrap; font-size: 10.1vw;">katastrofe af et</p>
<p style="white-space: nowrap; font-size: 11.9vw;">pressemøde'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">'Det var en</p>
<p style="white-space: nowrap; font-size: 10.1vw;">katastrofe af et</p>
<p style="white-space: nowrap; font-size: 11.9vw;">pressemøde'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65325551" data-priority="A"><a href="https://www.bt.dk/fodbold/guardiola-til-barcelona-nu-snakker-han-om-comeback-rygter" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/guardiola-til-barcelona-nu-snakker-han-om-comeback-rygter" data-lpurl="https://www.bt.dk/content/item/1453135" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36628466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=9d4f5b0891efdfe66d6558d985f7b32b45731052c989bdba6249751de4c41153 726w, https://bt.bmcdn.dk/users/berlingske/images/36628466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=873186a556ba8096634ee05f12892d01c43c74ff3e6c81b5d1788ecee4e0f362 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36628466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=5c1c00fd5551d57a09caf6b315c27b6c9bb83af9202ffa16a27d87030fed7f7d 688w, https://bt.bmcdn.dk/users/berlingske/images/36628466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d29eee37fae53436d77b4ec47ea4f5f83e25af8b154c6938816e260cd0216520 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36628466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=567&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=275&accessToken=e63a998ea311506b9e57a5e758a94ea1cd091e3fe1684c05ccc617a9d00dea92" style="object-position: 51% 38%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36628466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=567&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=275&accessToken=e63a998ea311506b9e57a5e758a94ea1cd091e3fe1684c05ccc617a9d00dea92 620w, https://bt.bmcdn.dk/users/berlingske/images/36628466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=567&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=550&accessToken=1edbd277b9367170db7a430aec540f28094ad39f6c4d3108c611f0684f5968b3 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/guardiola-til-barcelona-nu-snakker-han-om-comeback-rygter" data-lpurl="https://www.bt.dk/content/item/1453135" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.9375em;">Chok-</p>
<p style="white-space: nowrap; font-size: 5.6875em;">comeback?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 26vw;">Chok-</p>
<p style="white-space: nowrap; font-size: 13.5vw;">comeback?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 26.2vw;">Chok-</p>
<p style="white-space: nowrap; font-size: 13.5vw;">comeback?</p>
</div></a></div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453065" data-articleid="65325127" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/boernevaert-mille-gori-skifter-karriere" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/boernevaert-mille-gori-skifter-karriere" data-lpurl="https://www.bt.dk/content/item/1453065" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.6875em;">Kendt vært</p>
<p style="white-space: nowrap; font-size: 3.3125em;">tager nyt</p>
<p style="white-space: nowrap; font-size: 2.0625em;">karriere-skridt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Kendt vært</p>
<p style="white-space: nowrap; font-size: 8vw;">tager nyt</p>
<p style="white-space: nowrap; font-size: 4.9vw;">karriere-skridt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Kendt vært</p>
<p style="white-space: nowrap; font-size: 17.3vw;">tager nyt</p>
<p style="white-space: nowrap; font-size: 10.4vw;">karriere-skridt</p>
</div></a></div></article><div><div class="frontpage-widget">
    <div class="frontpage-widget-container">
        <div class="frontpage-widget-sub-title">Sponseret Indhold</div>
        <div class="frontpage-widget-main-title">
            <img class="frontpage-widget-bt-logo" src="/dist/images/selfservice/BT_logo.svg" />
            <span class="frontpage-widget-secondary-main-title">Rabatkoder</span>
        </div>
                    <a href="https://www.bt.dk/rabatkode/asos" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">ASOS rabatkode</div>
                <div class="frontpage-widget-text">15% rabat til nye kunder med denne rabatkode</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/adidas" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">adidas rabatkode</div>
                <div class="frontpage-widget-text">20% rabat på dit køb med denne rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/jotex" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Jotex rabatkode</div>
                <div class="frontpage-widget-text">10% rabat på dit køb med denne rabatkode</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/hello-fresh" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Hello Fresh rabatkode</div>
                <div class="frontpage-widget-text">30% rabat på de 2 første leveringer</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/teeshoppen" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Teeshoppen rabatkode</div>
                <div class="frontpage-widget-text">10% rabat på din ordre med denne rabatkode!</div>
            </a>
            </div>
</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1453262" data-articleid="65326129" data-priority="A"><a href="https://www.bt.dk/samfund/nu-er-147-indlagt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/nu-er-147-indlagt" data-lpurl="https://www.bt.dk/content/item/1453262" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 9.625em;">147 indlagt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 14.5vw;">147 indlagt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 14.6vw;">147 indlagt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322009" data-priority="A"><a href="https://www.bt.dk/kendte/molly-egelind-chokeret-over-kommentarer-jeg-kan-stadig-blive-helt-ked-af-at-tale-om" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/molly-egelind-chokeret-over-kommentarer-jeg-kan-stadig-blive-helt-ked-af-at-tale-om" data-lpurl="https://www.bt.dk/content/item/1452683" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36623514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=e4e8d8ba3cd44dd3fbcbcfa11cf4c00c873ee71a464ea0894f31381dff262f17 726w, https://bt.bmcdn.dk/users/berlingske/images/36623514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=a82cc801d534dc37eec9da6a71e8c464b8a16a574ed3045d2d60f56b281afefa 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36623514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=388&accessToken=1970f1f1f36c54b35a00cd971ef591c3c0f8e83f25bea80650ae3179ac85089d 688w, https://bt.bmcdn.dk/users/berlingske/images/36623514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=776&accessToken=f61d09911fa4f0e01102cd502b337eb3791aa825eb96de7a19b6ee25f21f7b11 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/36623514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=0bd2a60d270d6de7318ffc97a63ea04a59034adec88791f65e544b5d13f5e389" style="object-position: 35% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/36623514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=0bd2a60d270d6de7318ffc97a63ea04a59034adec88791f65e544b5d13f5e389 940w, https://bt.bmcdn.dk/users/berlingske/images/36623514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1058&accessToken=9083fcacb6cbd71198d86d557fb313025e3e039ed47d84684ae91e54d9516e10 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/molly-egelind-chokeret-over-kommentarer-jeg-kan-stadig-blive-helt-ked-af-at-tale-om" data-lpurl="https://www.bt.dk/content/item/1452683" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Sagde ja til 'Vild</p>
<p style="white-space: nowrap; font-size: 7.0625em;">med dans' - og</p>
<p style="white-space: nowrap; font-size: 6.875em;">blev dybt såret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Sagde ja til 'Vild</p>
<p style="white-space: nowrap; font-size: 10.6vw;">med dans' - og</p>
<p style="white-space: nowrap; font-size: 10.4vw;">blev dybt såret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Sagde ja til 'Vild</p>
<p style="white-space: nowrap; font-size: 10.6vw;">med dans' - og</p>
<p style="white-space: nowrap; font-size: 10.4vw;">blev dybt såret</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>
            <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
    }

    var pp_gemius_dnt = 1;

    if(window.getCookie("CookieConsent") && window.getCookie("CookieConsent").indexOf('statistics:true') !== -1) {
        pp_gemius_dnt = 0;
    }

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            
    <script src="/build/footer.a9471060.js"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.a663be46.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
