<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65437075" />


<title>I Spanien leger de med snebolde, mens grækerne leger med badebolde | BT Udland - www.bt.dk</title>
<meta name="description" content="Sydeuropa har de seneste dage været ramt af enormt store temperaturforskelle."/>
<meta property="og:title" content="I Spanien leger de med snebolde, mens grækerne leger med badebolde"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1469652"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598712/23632473-video-node-65437075-thumbnail.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598712/23632473-video-node-65437075-thumbnail.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598704/23632420-spain-weathersnow.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598705/23632424-hej.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598706/23632425-topshot-spain-weather-snow.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598707/23632427-yes.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598708/23632431-greece-weather.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598709/23632432-ham-der.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598710/23632441-greece-weather.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/159/1598711/23632443-hejhej.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="I Spanien leger de med snebolde, mens grækerne leger med badebolde"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1469652"/>
<meta property="articleId" content="1469652"/>
<meta property="article:published_time" content="2021-01-12T23:50:00+01:00" />
<meta property="article:modified_time" content="2021-01-12T23:50:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="13"/><meta property="lp:video" content="1"/><meta property="article:author" content="Andreas Krogsgaard Stenshøj"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.23aadc31.css"/>
    <![endif]-->

        
    <link rel="stylesheet" type="text/css" href="/build/main.c4e1c09a.css"/>

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.ed539d4e.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=ed%2Bm%2FgLbMyK3bVCALpFycQIDKg3d9MgsVNHKjtss7R4%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.81f031b5.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"webtv_link","tags":"","date":"13-01-2021","context_cat_org":["News","Weather"],"context_cat_iab":["News","undefined"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                    var videoContentId = 'Y1ZwK0vO';
                                            var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
            <script src="/build/dfp.11843b4e.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
Array.from(document.querySelectorAll('.selfservice-content-data.col-md-4')).forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-news
    
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.3a12b69b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"udland"},"content":{"video":true,"author":"gauth-andreas.stenshoj","pubdate":1610491800,"title":"\/udland\/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde","id":1469652,"length":"2027","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 4,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1610493200};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row relative">
            <div class="col-12">
            <div class="article__header">
    <div class="article-meta">
            <a href="/udland" class="article-category"> Udland </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-01-12T23:50:00+01:00">
            12. jan. 2021 - 23:50
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    I Spanien leger de med snebolde, mens grækerne leger med badebolde
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/andreas-krogsgaard-stenshoej">
                        <div class="author-name">Andreas Krogsgaard Stenshøj</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=I%20Spanien%20leger%20de%20med%20snebolde%2C%20mens%20gr%C3%A6kerne%20leger%20med%20badebolde+https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        
<div class="article-embed-video   ">
    
    <script type="text/javascript" id="jwplayer-resolve-mediaplayer-1469652-499144620">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1469652-499144620';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.96596bae.js" type="text/javascript"></script>

                
                
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-1469652-499144620">&nbsp;</div>
                <meta itemprop="name" content="I Spanien leger de med snebolde, mens grækerne leger med badebolde">
                <meta itemprop="datePublished" content="2021-01-12T23:50:00+01:00">
                <meta itemprop="uploadDate" content="2021-01-12T23:50:00+01:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://bt.bmcdn.dk/media/cache/resolve/image_300x300/image/159/1598712/23632473-video-node-65437075-thumbnail.jpg">
                
                                
                                    <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            I videoen kan du se forskellene i vejret i Madrid og Athen. Video: Reuters / Ritzau Scanpix
        </span>
        </figcaption>
        <a href="" class="image-caption-btn">Vis mere</a>
            </figure>
    </div>
</div>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1469652&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1469652&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Sydeuropa har de seneste dage været ramt af enormt store temperaturforskelle.</p>
<p>I Spanien er de ramt af det værste snefald i 50 år og ned til 10 graders frost, mens de i Athen har omkring 25 grader i en tid på året, hvor det normalt er mellem 0 og 10 grader <a href="https://www.reuters.com/article/us-greece-weather/greeks-escape-lockdown-for-the-beach-as-winter-temperatures-soar-idUSKBN29F0IE" target="_blank" class="lp_article_link_01">ifølge Reuters</a>.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Dermed er forskellene på de to sydeuropæiske lande over 30 grader.</p>
<p>»Vejret driver os til vanvid. I Spanien ser vi sne, kulde og katastrofer, mens vi her har dejlige dage med solskin,« siger den græske strandgæst Pavlos Vlachos til Reuters.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598709/23632432-ham-der.jpg" class="article-gallery-item" title="Mens der er snestorm i Madrid, så er der over 30 grader i Athen. Her ses nogle der træner på stranden. Foto: COSTAS BALTAS">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598709/23632432-ham-der.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Mens der er snestorm i Madrid, så er der over 30 grader i Athen. Her ses nogle der træner på stranden.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598709/23632432-ham-der.jpg" class="lazy" width="" height="" alt="Mens der er snestorm i Madrid, så er der over 30 grader i Athen. Her ses nogle der træner på stranden.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Mens der er snestorm i Madrid, så er der over 30 grader i Athen. Her ses nogle der træner på stranden.
                                                                <span class="photographer">Foto: COSTAS BALTAS</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Mens der er snestorm i Madrid, så er der over 30 grader i Athen. Her ses nogle der træner på stranden.
                                                                <span>Foto: COSTAS BALTAS</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598711/23632443-hejhej.jpg" class="article-gallery-item" title="Den unaturlige høje temperatur i Athen for sæsonen, har sendt folk på stranden for at bade. Foto: PANTELIS SAITAS">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598711/23632443-hejhej.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Den unaturlige høje temperatur i Athen for sæsonen, har sendt folk på stranden for at bade.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598711/23632443-hejhej.jpg" class="lazy" width="" height="" alt="Den unaturlige høje temperatur i Athen for sæsonen, har sendt folk på stranden for at bade.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Den unaturlige høje temperatur i Athen for sæsonen, har sendt folk på stranden for at bade.
                                                                <span class="photographer">Foto: PANTELIS SAITAS</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Den unaturlige høje temperatur i Athen for sæsonen, har sendt folk på stranden for at bade.
                                                                <span>Foto: PANTELIS SAITAS</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>Grækenland har de seneste 50 år kun to gange oplevet den ekstreme varme på den her årstid, som de gør nu. Det var i 1987 og i 2010.</p>
<p>I Spanien har snestormen og uvejret kostet fire mennesker livet, og de kommende dage byder fortsat på temperaturer helt ned til minus 10 grader.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Men hvad er årsagen, at det er så koldt i Spanien og så varmt i Grækenland?</p>
<p>Lars Henriksen, der er vagtchef hos DMI, forsøger at give svaret.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598707/23632427-yes.jpg" class="article-gallery-item" title="TOPSHOT - Mennesker i Madrid er ude for at nyde sneen. Her foran Royal Palace i Madrid. Foto: GABRIEL BOUYS">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598707/23632427-yes.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="TOPSHOT - Mennesker i Madrid er ude for at nyde sneen. Her foran Royal Palace i Madrid.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598707/23632427-yes.jpg" class="lazy" width="" height="" alt="TOPSHOT - Mennesker i Madrid er ude for at nyde sneen. Her foran Royal Palace i Madrid.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            TOPSHOT - Mennesker i Madrid er ude for at nyde sneen. Her foran Royal Palace i Madrid.
                                                                <span class="photographer">Foto: GABRIEL BOUYS</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            TOPSHOT - Mennesker i Madrid er ude for at nyde sneen. Her foran Royal Palace i Madrid.
                                                                <span>Foto: GABRIEL BOUYS</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598705/23632424-hej.jpg" class="article-gallery-item" title="Folk går med deres hunde i en park i Madrid 12. januar. Foto: SERGIO PEREZ">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598705/23632424-hej.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Folk går med deres hunde i en park i Madrid 12. januar.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/159/1598705/23632424-hej.jpg" class="lazy" width="" height="" alt="Folk går med deres hunde i en park i Madrid 12. januar.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Folk går med deres hunde i en park i Madrid 12. januar.
                                                                <span class="photographer">Foto: SERGIO PEREZ</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Folk går med deres hunde i en park i Madrid 12. januar.
                                                                <span>Foto: SERGIO PEREZ</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>»Vejret i Spanien skyldes, at der kom iskold luft fra Sibirien ned igennem Europa og ramte den Iberiske halvø. I kombination med et lavtryk, der lå dernede lige vest for Spanien i Middelhavet, har det altså givet en masse sne og kulde.«</p>
<p>»Madrid ligger også 500-600 meter oppe i terrænet. Det har også haft betydning for, at nedbøren der er faldet som sne, da der ikke har været varme fra Middelhavet,« siger Lars Henriksen til B.T.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>Han fortæller videre om årsagen til den usædvanlige varme i Grækenland.</p>
<p>»Omkring den 10. januar lå der et lavtryk omkring Mallorca. I forbindelse med lavtrykket var der en varmefront, der trak op fra Italien og op over Grækenland med masser af varmluft fra Sahara i Afrika. Så det har altså været med til at give de her store forskelle i temperaturerne i Sydeuropa.«</p>
<p>De meget høje temperaturer i Grækenland forventes at aftage i løbet af ugen.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=I%20Spanien%20leger%20de%20med%20snebolde%2C%20mens%20gr%C3%A6kerne%20leger%20med%20badebolde+https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/i-spanien-leger-de-med-snebolde-mens-graekerne-leger-med-badebolde" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/samfund/vilde-billeder-fra-hovedstad-sne-lukker-lufthavn-og-udsaetter-fodboldkamp" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1468810">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/159/1597236/23629736-spain-weather.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Vilde billeder fra hovedstad: Sne lukker lufthavn og udsætter fodboldkamp
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>

        </div>
            <div class="col-12 col-lg-4 col-xl-4 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469623" data-articleid="65436924" data-priority="A"><a href="https://www.bt.dk/samfund/den-velkendte-dans-gaar-ikke-laengere-vi-skal-til-at-goere-noget-andet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/den-velkendte-dans-gaar-ikke-laengere-vi-skal-til-at-goere-noget-andet" data-lpurl="https://www.bt.dk/content/item/1469623" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.1875em;">Ekspert: Dansen</p>
<p style="white-space: nowrap; font-size: 6.4375em;">med corona kan</p>
<p style="white-space: nowrap; font-size: 7.125em;">ikke fortsætte</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Ekspert: Dansen</p>
<p style="white-space: nowrap; font-size: 9.7vw;">med corona kan</p>
<p style="white-space: nowrap; font-size: 10.8vw;">ikke fortsætte</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Ekspert: Dansen</p>
<p style="white-space: nowrap; font-size: 9.7vw;">med corona kan</p>
<p style="white-space: nowrap; font-size: 10.9vw;">ikke fortsætte</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469547" data-articleid="65436357" data-priority="A"><a href="https://www.bt.dk/samfund/far-bortfoerte-17-aarig-dansk-pige-til-irak-hun-skal-ikke-hjem-til-danmark" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/far-bortfoerte-17-aarig-dansk-pige-til-irak-hun-skal-ikke-hjem-til-danmark" data-lpurl="https://www.bt.dk/content/item/1469547" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.5em;">Nægter:</p>
<p style="white-space: nowrap; font-size: 9.0625em;">Hun er ikke</p>
<p style="white-space: nowrap; font-size: 8.75em;">blevet slået</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19vw;">Nægter:</p>
<p style="white-space: nowrap; font-size: 13.8vw;">Hun er ikke</p>
<p style="white-space: nowrap; font-size: 13.2vw;">blevet slået</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19vw;">Nægter:</p>
<p style="white-space: nowrap; font-size: 13.8vw;">Hun er ikke</p>
<p style="white-space: nowrap; font-size: 13.4vw;">blevet slået</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469678" data-articleid="65437211" data-priority="A"><a href="https://www.bt.dk/udland/skraemmende-udvikling-i-usa-planlaegger-drab-paa-politikere" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/skraemmende-udvikling-i-usa-planlaegger-drab-paa-politikere" data-lpurl="https://www.bt.dk/content/item/1469678" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;"><strong>Skræmmende</strong></p>
<p style="white-space: nowrap; font-size: 11.125em;">udvikling</p>
<p style="white-space: nowrap; font-size: 15.625em;">i USA</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;"><strong>Skræmmende</strong></p>
<p style="white-space: nowrap; font-size: 16.9vw;">udvikling</p>
<p style="white-space: nowrap; font-size: 28.6vw;">i USA</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;"><strong>Skræmmende</strong></p>
<p style="white-space: nowrap; font-size: 16.9vw;">udvikling</p>
<p style="white-space: nowrap; font-size: 28.6vw;">i USA</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65437048" data-priority="A"><a href="https://www.bt.dk/samfund/ekspert-efter-faldende-smittetal-derfor-aabner-regeringen-ikke-bare-op-igen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/ekspert-efter-faldende-smittetal-derfor-aabner-regeringen-ikke-bare-op-igen" data-lpurl="https://www.bt.dk/content/item/1469647" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6d3eec18ed334d8d78e50bec30921b5511dd24f8515c39748887ad7079d7a1b2 726w, https://bt.bmcdn.dk/users/berlingske/images/39451827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=841be021110b120929ce99439842976b1ec547f5f7d199483e750b7c593ac787 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e90f17d93f9feff17835483eee7dbb968c024e8eb3b46dd8d00812b2d0d77513 688w, https://bt.bmcdn.dk/users/berlingske/images/39451827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=67d2c9e6e6b0860eacb82f3984e2ef1f7cd20a862bb690fe277d9b83052e22b9 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39451827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=1c1e9952794e7cd98393d4d770161570de453fc890dfa8f3a835c78ec2b797b1" style="object-position: 53% 51%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=1c1e9952794e7cd98393d4d770161570de453fc890dfa8f3a835c78ec2b797b1 620w, https://bt.bmcdn.dk/users/berlingske/images/39451827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=25bdf3d00461dc829ceb5538135e571837b1c8bae8f3ece0b13617084b298931 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ekspert:</div>
<a href="https://www.bt.dk/samfund/ekspert-efter-faldende-smittetal-derfor-aabner-regeringen-ikke-bare-op-igen" data-lpurl="https://www.bt.dk/content/item/1469647" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Nej,<strong> </strong>det</p>
<p style="white-space: nowrap; font-size: 6.125em;">kan vi <strong>ikke</strong></p>
<p style="white-space: nowrap; font-size: 6.8125em;">bare gøre</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.1vw;">Nej,<strong> </strong>det</p>
<p style="white-space: nowrap; font-size: 14.5vw;">kan vi <strong>ikke</strong></p>
<p style="white-space: nowrap; font-size: 16.2vw;">bare gøre</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.2vw;">Nej,<strong> </strong>det</p>
<p style="white-space: nowrap; font-size: 14.7vw;">kan vi <strong>ikke</strong></p>
<p style="white-space: nowrap; font-size: 16.2vw;">bare gøre</p>
</div></a>
</div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65437254" data-priority="B"><a href="https://www.bt.dk/formel-1/romain-grosjean-deler-nyt-billede-efter-skraekulykke" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/formel-1/romain-grosjean-deler-nyt-billede-efter-skraekulykke" data-lpurl="https://www.bt.dk/content/item/1469687" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=424&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=373&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=331&accessToken=56b978387b0c296ed9d92b0b05ed3ee9189f3e6bcc81a8edf800a952ccb4faee 228w, https://bt.bmcdn.dk/users/berlingske/images/39451378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=424&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=373&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=662&accessToken=9e4edf551a870dfbd158c8c5c0935dec5a676d4449b78fbc4a871ad06aeddb8f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=3a2c92ab7ecc50cf5e1615ec11d6051d8a8ac55c89a7212cd2877afeaca808c5 334w, https://bt.bmcdn.dk/users/berlingske/images/39451378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=8012c7c044bdc5b481bbbc21af8fa5462057d163fbec7418679688a480ff97b8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39451378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=219&accessToken=5002933a4a929a40cd8cbcb01d8a391d70836301cf8390c1378e352c46f67209" style="object-position: 64% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=219&accessToken=5002933a4a929a40cd8cbcb01d8a391d70836301cf8390c1378e352c46f67209 300w, https://bt.bmcdn.dk/users/berlingske/images/39451378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=540&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=438&accessToken=c8b665473144802e1564c8020fc2cfa2a863ef1b940262d393ef4971cb05d26d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/formel-1/romain-grosjean-deler-nyt-billede-efter-skraekulykke" data-lpurl="https://www.bt.dk/content/item/1469687" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3em;">Deler foto</p>
<p style="white-space: nowrap; font-size: 2.4375em;">efter skræk-</p>
<p style="white-space: nowrap; font-size: 4.5em;">ulykke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Deler foto</p>
<p style="white-space: nowrap; font-size: 5.8vw;">efter skræk-</p>
<p style="white-space: nowrap; font-size: 10.9vw;">ulykke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Deler foto</p>
<p style="white-space: nowrap; font-size: 8.7vw;">efter skræk-</p>
<p style="white-space: nowrap; font-size: 16.1vw;">ulykke</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65437202" data-priority="A"><a href="https://www.bt.dk/navne/jes-dorph-fyret-igen-det-er-virkelig-aergerligt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/jes-dorph-fyret-igen-det-er-virkelig-aergerligt" data-lpurl="https://www.bt.dk/content/item/1469676" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451812.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d7b93a0c34b84181c077ed7935b7cdf476ef4fafa70420c95ce67f28990e17ea 726w, https://bt.bmcdn.dk/users/berlingske/images/39451812.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8cf956d7a294a844aa115dd7f95d82a1d4ec70cc9f393081d2eb0337c3dbbaf9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451812.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=5919eb69a18d98e6ab321231f31c6959b93b1bfd00ecd3e60f1e6e15cef4672f 688w, https://bt.bmcdn.dk/users/berlingske/images/39451812.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=3bb3fec7b9905b450aa65537196c05cd01cf8e2827d3c45c8c8569007834d969 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39451812.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=366e61c42999cd74b6cf4aee9e9f5bb7a6ff9569a1b5a84c32288272962b9541" style="object-position: 50% 49%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451812.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=366e61c42999cd74b6cf4aee9e9f5bb7a6ff9569a1b5a84c32288272962b9541 940w, https://bt.bmcdn.dk/users/berlingske/images/39451812.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=e6ef2aaf021891850922faad0d20935fc91117cc4eb1af245cb2cc915ace3821 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/jes-dorph-fyret-igen-det-er-virkelig-aergerligt" data-lpurl="https://www.bt.dk/content/item/1469676" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 10.125em;"><strong>Fyret igen</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>Fyret igen</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>Fyret igen</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="7egsra7q" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/selected/mode/mode-det-her-skal-du-gaa-efter-til-januarudsalget" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/39212897.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=574&amp;t%5Bcrop%5D%5Bheight%5D=267&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=d90bc14ce97313f26faa78393f768c6077f65acdf052d9da9dceccc8f30dd4cd 726w, https://bt.bmcdn.dk/users/berlingske/images/39212897.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=574&amp;t%5Bcrop%5D%5Bheight%5D=267&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=a42d840fc17719cde819f02f33c5c891b9f14d547769d4f0b03adfa98d012aa1 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/39212897.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=574&amp;t%5Bcrop%5D%5Bheight%5D=267&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=29453f8164a9f8931623a2349f1d4beb5cefe4446e7f6db8e3e57e157186bbb6 688w, https://bt.bmcdn.dk/users/berlingske/images/39212897.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=574&amp;t%5Bcrop%5D%5Bheight%5D=267&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=c75efcdecc13d91e9f6aa8470b75ba460d4f93d30c9b5aab98f192d81c3acafc 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/39212897.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=574&amp;t%5Bcrop%5D%5Bheight%5D=267&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=804dcf061096fc8e5ea16b2495cb0438c283e28387356ee6b30d61f7f81395b6" style="object-position: 47% 17%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/39212897.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=574&amp;t%5Bcrop%5D%5Bheight%5D=267&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=804dcf061096fc8e5ea16b2495cb0438c283e28387356ee6b30d61f7f81395b6 940w, https://bt.bmcdn.dk/users/berlingske/images/39212897.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=574&amp;t%5Bcrop%5D%5Bheight%5D=267&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=1987836d3c31d4ee8ad3140f495392ab8a00bda95b2f913389c39604feef4fd6 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">januarudsalg</div>
<a href="https://www.bt.dk/selected/mode/mode-det-her-skal-du-gaa-efter-til-januarudsalget" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">De bedste tilbud</p>
<p style="white-space: nowrap; font-size: 3.875em;">på årets store modetrends</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">De bedste tilbud</p>
<p style="white-space: nowrap; font-size: 5.8vw;">på årets store modetrends</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">De bedste tilbud</p>
<p style="white-space: nowrap; font-size: 5.8vw;">på årets store modetrends</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469560" data-articleid="65436466" data-priority="A"><a href="https://www.bt.dk/samfund/lasse-blev-tarteletkonge-ved-en-tilfaeldighed-har-solgt-over-60-tons" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/lasse-blev-tarteletkonge-ved-en-tilfaeldighed-har-solgt-over-60-tons" data-lpurl="https://www.bt.dk/content/item/1469560" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.8125em;">Danskere</p>
<p style="white-space: nowrap; font-size: 9.9375em;">går amok i</p>
<p style="white-space: nowrap; font-size: 9.8125em;">tarteletter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.5vw;">Danskere</p>
<p style="white-space: nowrap; font-size: 15.1vw;">går amok i</p>
<p style="white-space: nowrap; font-size: 14.8vw;">tarteletter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Danskere</p>
<p style="white-space: nowrap; font-size: 15.1vw;">går amok i</p>
<p style="white-space: nowrap; font-size: 14.9vw;">tarteletter</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65437342" data-priority="B"><a href="https://www.bt.dk/krimi/uheld-pa-fyn-bil-haenger-ud-over-bro" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/uheld-pa-fyn-bil-haenger-ud-over-bro" data-lpurl="https://www.bt.dk/content/item/1469708" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=638&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=856&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=288&accessToken=7a76e5d57d91b07f7c8eeb1b6c4896db234e60ce11cb6c334eaa54d5ae371f6a 228w, https://bt.bmcdn.dk/users/berlingske/images/39451783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=638&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=856&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=576&accessToken=840d6394054250c201390e17068feada95631604b64ee418cb6f15f80e876af2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=26&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1894&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=190&accessToken=fcd5072bb6c426a58d5e0055ee9272db9eae2c1219963e5c75d0ab155268d37e 334w, https://bt.bmcdn.dk/users/berlingske/images/39451783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=26&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1894&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=380&accessToken=09712b6fb140e1bf13b39b428f56142351e6b80bd8506f2873b4478cefbdada3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39451783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=599&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=935&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=347&accessToken=6f6505bcd1d67d68423a70686c57285f08effe4bd61b13f32c8659da54d8f29d" style="object-position: 56% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=599&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=935&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=347&accessToken=6f6505bcd1d67d68423a70686c57285f08effe4bd61b13f32c8659da54d8f29d 300w, https://bt.bmcdn.dk/users/berlingske/images/39451783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=599&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=935&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=694&accessToken=038b80dcc419806ad27eb22df61e30ee033d55a98679dbadff5b664307d23cc1 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/uheld-pa-fyn-bil-haenger-ud-over-bro" data-lpurl="https://www.bt.dk/content/item/1469708" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Dramatisk</p>
<p style="white-space: nowrap; font-size: 12.5625em;">uheld</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Dramatisk</p>
<p style="white-space: nowrap; font-size: 13.9vw;">uheld</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Dramatisk</p>
<p style="white-space: nowrap; font-size: 19.5vw;">uheld</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469590" data-articleid="65436632" data-priority="A"><a href="https://www.bt.dk/samfund/hunden-asti-har-fundet-kilovis-af-troefler-dronningen-var-svaert-begejstret" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/hunden-asti-har-fundet-kilovis-af-troefler-dronningen-var-svaert-begejstret" data-lpurl="https://www.bt.dk/content/item/1469590" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5em;">Forbløffer: Selv</p>
<p style="white-space: nowrap; font-size: 9.8125em;">Margrethe</p>
<p style="white-space: nowrap; font-size: 10.4375em;"><strong>er ellevild</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Forbløffer: Selv</p>
<p style="white-space: nowrap; font-size: 14.8vw;">Margrethe</p>
<p style="white-space: nowrap; font-size: 15.7vw;"><strong>er ellevild</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Forbløffer: Selv</p>
<p style="white-space: nowrap; font-size: 14.9vw;">Margrethe</p>
<p style="white-space: nowrap; font-size: 15.9vw;"><strong>er ellevild</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65435262" data-priority="A"><a href="https://www.bt.dk/udland/live-donald-trump-viser-sig-offentligt-for-forste-gang-siden-belejringen-af" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/live-donald-trump-viser-sig-offentligt-for-forste-gang-siden-belejringen-af" data-lpurl="https://www.bt.dk/content/item/1469373" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=188&accessToken=d8e667da6a857097536080a0cbff733c6c0585e1268630513d8931d36f0e97f0');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=431f459e4b23a46f19d7dffa110fe2fcdd9c74b4bac967cd03f649d254b9d52e');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=18657627655b3e15ed32e6b9e9a97ca0c483539eeb5ec959184c23da2928523d');
		object-position: 49% 20%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/YQ4vwCh.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=49d81b0565f716d67ee08cc71e6bb92ed4f6fab5d74c94047644bdb13ee8db77 726w, https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=889&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=18657627655b3e15ed32e6b9e9a97ca0c483539eeb5ec959184c23da2928523d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=c557c0ee23c6250bde778051ad821c381038868c4cf2c162d1bb2d808a7fc967 334w, https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=431f459e4b23a46f19d7dffa110fe2fcdd9c74b4bac967cd03f649d254b9d52e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=94&accessToken=820260249e969189c055458f11d935868ee785206a5c3701037f70a5e7f9b7e8" style="object-position: 49% 20%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=94&accessToken=820260249e969189c055458f11d935868ee785206a5c3701037f70a5e7f9b7e8 620w, https://bt.bmcdn.dk/users/berlingske/images/39450365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1916&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=188&accessToken=d8e667da6a857097536080a0cbff733c6c0585e1268630513d8931d36f0e97f0 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-donald-trump-viser-sig-offentligt-for-forste-gang-siden-belejringen-af" data-lpurl="https://www.bt.dk/content/item/1469373" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Det kan de</p>
<p style="white-space: nowrap; font-size: 8.125em;">glemme</p>
<p style="white-space: nowrap; font-size: 8.625em;"><strong>ALT</strong> om</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Det kan de</p>
<p style="white-space: nowrap; font-size: 9.1vw;">glemme</p>
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>ALT</strong> om</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Det kan de</p>
<p style="white-space: nowrap; font-size: 19.5vw;">glemme</p>
<p style="white-space: nowrap; font-size: 20.7vw;"><strong>ALT</strong> om</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1468371" data-articleid="65428990" data-priority="A"><a href="https://www.bt.dk/haandbold/vm-debutanternes-vilde-dag-pludselig-var-der-fest-i-bilen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/vm-debutanternes-vilde-dag-pludselig-var-der-fest-i-bilen" data-lpurl="https://www.bt.dk/content/item/1468371" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">'Pludselig var der</p>
<p style="white-space: nowrap; font-size: 8.75em;">fest i bilen!'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">'Pludselig var der</p>
<p style="white-space: nowrap; font-size: 13.2vw;">fest i bilen!'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">'Pludselig var der</p>
<p style="white-space: nowrap; font-size: 13.2vw;">fest i bilen!'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65437279" data-priority="A"><a href="https://www.bt.dk/samfund/voldsom-brand-her-staar-gaard-i-flammer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/voldsom-brand-her-staar-gaard-i-flammer" data-lpurl="https://www.bt.dk/content/item/1469692" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451768.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=741&t%5Bcrop%5D%5Bheight%5D=1022&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=315&accessToken=558c1e895d0ce382d9a3ecca3418f2708a8b236ff8f2ea344d72939e4fbed4e9 228w, https://bt.bmcdn.dk/users/berlingske/images/39451768.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=741&t%5Bcrop%5D%5Bheight%5D=1022&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=630&accessToken=bea55d43bb83651b9e1fa2d4ecece339fb5ce487f149676adabab103baa1067c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451768.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1533&t%5Bcrop%5D%5Bheight%5D=966&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=210&accessToken=bcc80b3a389da18db7ec50657c37bc07d8f781a4a3e0f4c29b24764abc9af0aa 334w, https://bt.bmcdn.dk/users/berlingske/images/39451768.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1533&t%5Bcrop%5D%5Bheight%5D=966&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=420&accessToken=562b7be7364fab7aa643341843fb5e6b1322bc3493b138f166c92174b91467d1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39451768.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=802&t%5Bcrop%5D%5Bheight%5D=1022&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=383&accessToken=26d21acac18e4a7513ea64d24b2d9411998eb29da22a29329148beee75d80fb5" style="object-position: 47% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451768.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=802&t%5Bcrop%5D%5Bheight%5D=1022&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=383&accessToken=26d21acac18e4a7513ea64d24b2d9411998eb29da22a29329148beee75d80fb5 300w, https://bt.bmcdn.dk/users/berlingske/images/39451768.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=802&t%5Bcrop%5D%5Bheight%5D=1022&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=766&accessToken=af928a06f3204a5379548512c0ea4619c0df4294ac1c6a86f60650d3d6142010 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/voldsom-brand-her-staar-gaard-i-flammer" data-lpurl="https://www.bt.dk/content/item/1469692" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.3125em;">Står i</p>
<p style="white-space: nowrap; font-size: 8.3125em;">flammer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Står i</p>
<p style="white-space: nowrap; font-size: 9.2vw;">flammer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.7vw;">Står i</p>
<p style="white-space: nowrap; font-size: 12.9vw;">flammer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469696" data-articleid="65437292" data-priority="A"><a href="https://www.bt.dk/haandbold/absurd-vm-kaos-fortsaetter-ny-nation-traekker-sig-efter-corona-udbrud" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">SPORT</div>
<a href="https://www.bt.dk/haandbold/absurd-vm-kaos-fortsaetter-ny-nation-traekker-sig-efter-corona-udbrud" data-lpurl="https://www.bt.dk/content/item/1469696" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.0625em;">Absurd</p>
<p style="white-space: nowrap; font-size: 15.625em;">kaos</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.3vw;">Absurd</p>
<p style="white-space: nowrap; font-size: 32.5vw;">kaos</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.3vw;">Absurd</p>
<p style="white-space: nowrap; font-size: 32.5vw;">kaos</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469601" data-articleid="65436758" data-priority="A"><a href="https://www.bt.dk/underholdning/aargang-0-stjerne-indlagt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/aargang-0-stjerne-indlagt" data-lpurl="https://www.bt.dk/content/item/1469601" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">'Årgang 0'-</p>
<p style="white-space: nowrap; font-size: 14.5em;">stjerne</p>
<p style="white-space: nowrap; font-size: 14.875em;">indlagt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">'Årgang 0'-</p>
<p style="white-space: nowrap; font-size: 22vw;">stjerne</p>
<p style="white-space: nowrap; font-size: 22.5vw;">indlagt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">'Årgang 0'-</p>
<p style="white-space: nowrap; font-size: 22vw;">stjerne</p>
<p style="white-space: nowrap; font-size: 22.6vw;">indlagt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--lg-hide-1 dre-group--md-hide-1 dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65434885" data-priority="A"><a href="https://www.bt.dk/udland/vildt-regnestykke-smitten-i-danmark-vil-eksplodere" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/vildt-regnestykke-smitten-i-danmark-vil-eksplodere" data-lpurl="https://www.bt.dk/content/item/1469313" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451706.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=44eac7ca7bb937140fb269c53520064488c91a94f2cb89b237d1e537bfeaea1b 726w, https://bt.bmcdn.dk/users/berlingske/images/39451706.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=cb070307a4d27b027224e8544520932c4e1e1c87d7a864ec4a357a832cb436dc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451706.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=fa37bc19b80481263b243fbd175de2271b3d88b0a64b75102fa36505776c0a76 688w, https://bt.bmcdn.dk/users/berlingske/images/39451706.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=e66c023531ab824dc9bafdc24d608b337c73a70108a7fbf63e47de536f47f122 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39451706.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f68387074e7b8e5451361487abe716fca6b6c1ad2770ec7f0ee80dacaf8a1811" style="object-position: 53% 28%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39451706.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f68387074e7b8e5451361487abe716fca6b6c1ad2770ec7f0ee80dacaf8a1811 940w, https://bt.bmcdn.dk/users/berlingske/images/39451706.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=7e627b6a44f1cab57e30c2a4d198f2a47f4a3005c0e568c26830ce6ac992eed5 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/vildt-regnestykke-smitten-i-danmark-vil-eksplodere" data-lpurl="https://www.bt.dk/content/item/1469313" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">Vildt regnestykke:</p>
<p style="white-space: nowrap; font-size: 5.5625em;"><strong>Smitten i Danmark</strong></p>
<p style="white-space: nowrap; font-size: 7.25em;">vil eksplodere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.3vw;">Vildt regnestykke:</p>
<p style="white-space: nowrap; font-size: 8.3vw;"><strong>Smitten i Danmark</strong></p>
<p style="white-space: nowrap; font-size: 11vw;">vil eksplodere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;">Vildt regnestykke:</p>
<p style="white-space: nowrap; font-size: 8.4vw;"><strong>Smitten i Danmark</strong></p>
<p style="white-space: nowrap; font-size: 11vw;">vil eksplodere</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469238" data-articleid="65434250" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/laegens-besked-til-hannes-psykisk-syge-datter-saa-slemt-er-det-vel" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/laegens-besked-til-hannes-psykisk-syge-datter-saa-slemt-er-det-vel" data-lpurl="https://www.bt.dk/content/item/1469238" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;">Læge: 'Så</p>
<p style="white-space: nowrap; font-size: 8.5625em;">slemt er det</p>
<p style="white-space: nowrap; font-size: 7.0625em;">vel heller ikke'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.8vw;">Læge: 'Så</p>
<p style="white-space: nowrap; font-size: 13vw;">slemt er det</p>
<p style="white-space: nowrap; font-size: 10.6vw;">vel heller ikke'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.9vw;">Læge: 'Så</p>
<p style="white-space: nowrap; font-size: 13vw;">slemt er det</p>
<p style="white-space: nowrap; font-size: 10.6vw;">vel heller ikke'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">VIRUS</div>
<a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Efterlyser</p>
<p style="white-space: nowrap; font-size: 10.0625em;">teenagere</p>
<p style="white-space: nowrap; font-size: 11.3125em;">til forsøg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Efterlyser</p>
<p style="white-space: nowrap; font-size: 15.2vw;">teenagere</p>
<p style="white-space: nowrap; font-size: 17.1vw;">til forsøg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Efterlyser</p>
<p style="white-space: nowrap; font-size: 15.3vw;">teenagere</p>
<p style="white-space: nowrap; font-size: 17.2vw;">til forsøg</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65436794" data-priority="A"><a href="https://www.bt.dk/forbrug/michelinkok-laver-burger-for-mcdonalds-i-danmark" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/michelinkok-laver-burger-for-mcdonalds-i-danmark" data-lpurl="https://www.bt.dk/content/item/1469606" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39450045.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=154&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=362&accessToken=6f95086c7e1eba14edee480942b8281ccbe51ba9afcd3d25cd4df41e98ccdf8a 228w, https://bt.bmcdn.dk/users/berlingske/images/39450045.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=154&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=724&accessToken=b9ca1f9d6b2d2e423421e7acf08dfefe3491501cb121dc92d582009a209004da 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39450045.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=984&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=244&accessToken=25530592fabb35565eddd757d1cd2e710c08f1ecb4a23abeab932f2667020a35 334w, https://bt.bmcdn.dk/users/berlingske/images/39450045.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=984&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=488&accessToken=e0efbf22760a9158e7b006e4a176d0b55b94dcf90959f05245b3e9f9f33224e3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39450045.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=482&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=449&accessToken=76303e51915ffb42fb086a32f1e1f02bda8c2669e2a1d1955318c3a7908adf1a" style="object-position: 30% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39450045.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=482&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=449&accessToken=76303e51915ffb42fb086a32f1e1f02bda8c2669e2a1d1955318c3a7908adf1a 300w, https://bt.bmcdn.dk/users/berlingske/images/39450045.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=482&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=898&accessToken=3a11efe1c4574b85c76ea4f517752bd8e29429d4cd3b6129ed40f89b8b39e3bd 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/michelinkok-laver-burger-for-mcdonalds-i-danmark" data-lpurl="https://www.bt.dk/content/item/1469606" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.3125em;">Hyrer</p>
<p style="white-space: nowrap; font-size: 6.5em;">stjernekok</p>
<p style="white-space: nowrap; font-size: 6.9375em;"><strong>i Danmark</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Hyrer</p>
<p style="white-space: nowrap; font-size: 7.1vw;">stjernekok</p>
<p style="white-space: nowrap; font-size: 7.6vw;"><strong>i Danmark</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.1vw;">Hyrer</p>
<p style="white-space: nowrap; font-size: 10vw;">stjernekok</p>
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>i Danmark</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65436845" data-priority="A"><a href="https://www.bt.dk/kendte/sara-og-monopolet-versus-mads-og-a-holdet-hvem-vaelger-de-kendte" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/sara-og-monopolet-versus-mads-og-a-holdet-hvem-vaelger-de-kendte" data-lpurl="https://www.bt.dk/content/item/1469613" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=282&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=329&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=333&accessToken=cde8a9c599903cd0eb102819a6805ba3775ec6e027528e47c6eee7384c1356ae 228w, https://bt.bmcdn.dk/users/berlingske/images/39449390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=282&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=329&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=666&accessToken=2c2146a33b049d8cdafe36be16fb7ac5050a0280352bd7377a76533f41c3d484 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=222&accessToken=b8c8689345f25821a9782c4b33d1310a1645811533df97682d8e6de59e1c8e7e 334w, https://bt.bmcdn.dk/users/berlingske/images/39449390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=444&accessToken=fad96189491613ecd4e3dc4d019d527163e08606150d1b57ffb39abb18f441b3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39449390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=352&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=410&accessToken=1608a494d26eb994c8cee8202436977c9b561734e449f896d17fd918799dffc5" style="object-position: 52% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=352&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=410&accessToken=1608a494d26eb994c8cee8202436977c9b561734e449f896d17fd918799dffc5 300w, https://bt.bmcdn.dk/users/berlingske/images/39449390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=352&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=820&accessToken=fb608b9698b39d6a50644d9b066a29417eb1cc2701d7044ed3c28240c449c29d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/sara-og-monopolet-versus-mads-og-a-holdet-hvem-vaelger-de-kendte" data-lpurl="https://www.bt.dk/content/item/1469613" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;"><strong>Dansk kendis:</strong></p>
<p style="white-space: nowrap; font-size: 9.5625em;">'Jeg fik</p>
<p style="white-space: nowrap; font-size: 8.75em;">et chok'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;"><strong>Dansk kendis:</strong></p>
<p style="white-space: nowrap; font-size: 10.5vw;">'Jeg fik</p>
<p style="white-space: nowrap; font-size: 9.6vw;">et chok'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.6vw;"><strong>Dansk kendis:</strong></p>
<p style="white-space: nowrap; font-size: 14.8vw;">'Jeg fik</p>
<p style="white-space: nowrap; font-size: 13.5vw;">et chok'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="q5d6vxos" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/fritid/aaret-der-gik-paa-lagnerne-webshop-afsloerer-danskernes-fraekke-vaner" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/39433064.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=524&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=5153&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=306&amp;accessToken=5f706993dd3acc07e727ebe3edba636466315237ea0db92e19115cb080319188 228w, https://bt.bmcdn.dk/users/berlingske/images/39433064.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=524&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=5153&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=612&amp;accessToken=0cf056a3c095aececb67917632409c0705288dce935c1818014cb59732e80b8c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/39433064.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=524&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=5153&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=448&amp;accessToken=ec51bb8a82da032124445eeaf097c53844778a44d1b687c293ed557f014e3511 334w, https://bt.bmcdn.dk/users/berlingske/images/39433064.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=524&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=5153&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=896&amp;accessToken=36038d7335d77cc2d070bbff556037b0bbb4368b30c2e92f693824d2d6b35349 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/39433064.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=524&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=5153&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=403&amp;accessToken=e60a4f1957cd5fe5424f15661235687711f746d1142aa9c0c217d21af6ee5373" style="object-position: 46% 54%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/39433064.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=524&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=5153&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=403&amp;accessToken=e60a4f1957cd5fe5424f15661235687711f746d1142aa9c0c217d21af6ee5373 300w, https://bt.bmcdn.dk/users/berlingske/images/39433064.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=524&amp;t%5Bcrop%5D%5Bwidth%5D=3840&amp;t%5Bcrop%5D%5Bheight%5D=5153&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=806&amp;accessToken=f4213e24fb14d901cc61b12ded87d572e2c15c38800749b0086f836145ab89de 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/fritid/aaret-der-gik-paa-lagnerne-webshop-afsloerer-danskernes-fraekke-vaner" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.9375em;">Webshop afslører</p>
<p style="white-space: nowrap; font-size: 6em;">danskernes</p>
<p style="white-space: nowrap; font-size: 5.25em;">frække vaner</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.2vw;">Webshop afslører</p>
<p style="white-space: nowrap; font-size: 6.6vw;">danskernes</p>
<p style="white-space: nowrap; font-size: 5.7vw;">frække vaner</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.1vw;">Webshop afslører</p>
<p style="white-space: nowrap; font-size: 9.3vw;">danskernes</p>
<p style="white-space: nowrap; font-size: 8vw;">frække vaner</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469576" data-articleid="65436535" data-priority="A"><a href="https://www.bt.dk/politik/barejer-rikke-ventede-over-fire-maaneder-paa-noedhjaelp-fra-staten-jeg-bliver" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/barejer-rikke-ventede-over-fire-maaneder-paa-noedhjaelp-fra-staten-jeg-bliver" data-lpurl="https://www.bt.dk/content/item/1469576" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;">Lamslået:</p>
<p style="white-space: nowrap; font-size: 9.375em;">Kontoen er</p>
<p style="white-space: nowrap; font-size: 9.0625em;">jo helt tom!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Lamslået:</p>
<p style="white-space: nowrap; font-size: 14.1vw;">Kontoen er</p>
<p style="white-space: nowrap; font-size: 13.8vw;">jo helt tom!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Lamslået:</p>
<p style="white-space: nowrap; font-size: 14.3vw;">Kontoen er</p>
<p style="white-space: nowrap; font-size: 13.8vw;">jo helt tom!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65437168" data-priority="A"><a href="https://www.bt.dk/fodbold/inter-i-vild-kovending-conte-afsloerer-ny-eriksen-rolle" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/inter-i-vild-kovending-conte-afsloerer-ny-eriksen-rolle" data-lpurl="https://www.bt.dk/content/item/1469667" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a966a24358311f01b713f2ca352330dedac8a91c24be927e944d54b16a97e24c 726w, https://bt.bmcdn.dk/users/berlingske/images/39449661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=20f7069a29ab0aca1f62b94d3e8fbb508b62ad6a1a756a375b6a5e34c0ebe94d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=166&accessToken=a9b0173d13e41bc83afe64a820efa56faf4701d9d6db4b4a77c029b94e55d703 334w, https://bt.bmcdn.dk/users/berlingske/images/39449661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=332&accessToken=b89de55d08183ef500555d104137de3b77cecef27d1ef5c6e2be18475ddec2c1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39449661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=227&accessToken=d2be8adfceff88a3549cd64d6d49e9669e6f84e753aeecc022c577bed26ad5fb" style="object-position: 50% 41%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=227&accessToken=d2be8adfceff88a3549cd64d6d49e9669e6f84e753aeecc022c577bed26ad5fb 460w, https://bt.bmcdn.dk/users/berlingske/images/39449661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=454&accessToken=d76ae7c2fcc020da7e353f92a30282bfada9c023ef765fc093b0537ed30ba2a1 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/inter-i-vild-kovending-conte-afsloerer-ny-eriksen-rolle" data-lpurl="https://www.bt.dk/content/item/1469667" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;">Hov! <strong>Hvad</strong></p>
<p style="white-space: nowrap; font-size: 3.9375em;"><strong>nu, </strong>Eriksen?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Hov! <strong>Hvad</strong></p>
<p style="white-space: nowrap; font-size: 5.8vw;"><strong>nu, </strong>Eriksen?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;">Hov! <strong>Hvad</strong></p>
<p style="white-space: nowrap; font-size: 12.6vw;"><strong>nu, </strong>Eriksen?</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65436950" data-priority="A"><a href="https://www.bt.dk/udland/afsloeret-kvinde-angav-sin-eksmand-til-fbi-efter-storm-paa-kongressen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/afsloeret-kvinde-angav-sin-eksmand-til-fbi-efter-storm-paa-kongressen" data-lpurl="https://www.bt.dk/content/item/1469627" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39446733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=ec616564237ebff3d2d93e56d86f0f33f96398bbaa061e6f2d4d9ebdaafced4f 726w, https://bt.bmcdn.dk/users/berlingske/images/39446733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=593256ae7e7def31ae13ae21438fa3ff74f3e4815293d60405afa9cda0a1767b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39446733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=423&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=db37c99474e29112bae41014928543c5c61aa4bb7a52e14bca7b599de1036c4d 334w, https://bt.bmcdn.dk/users/berlingske/images/39446733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=423&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=9df58f981a6177547717c16950e5f3a3d99d9a075967f112352379e848da230f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39446733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=9fd1c4da597349a73124b945277be7719bf9270dcaf1dfb0e71f36e554ea82f9" style="object-position: 49% 36%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39446733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=9fd1c4da597349a73124b945277be7719bf9270dcaf1dfb0e71f36e554ea82f9 460w, https://bt.bmcdn.dk/users/berlingske/images/39446733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=c6f6b40c3e9a6ebe1067317b2cf7c11f67c1ddaef6c74f33a8358dc1f47db259 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/afsloeret-kvinde-angav-sin-eksmand-til-fbi-efter-storm-paa-kongressen" data-lpurl="https://www.bt.dk/content/item/1469627" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">Afsløret af</p>
<p style="white-space: nowrap; font-size: 5.0625em;"><strong>ekskonen</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Afsløret af</p>
<p style="white-space: nowrap; font-size: 7.5vw;"><strong>ekskonen</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Afsløret af</p>
<p style="white-space: nowrap; font-size: 16.1vw;"><strong>ekskonen</strong></p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65435004" data-priority="A"><a href="https://www.bt.dk/politik/kraeftskandalen-lose-raser-over-heunicke-i-svigt-af-kraeftsyge" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/kraeftskandalen-lose-raser-over-heunicke-i-svigt-af-kraeftsyge" data-lpurl="https://www.bt.dk/content/item/1469327" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39446271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=224&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=67c9d8a069119ddd897b58d0514407ced73d1c9753457813911a6dcdcc4a2d47 726w, https://bt.bmcdn.dk/users/berlingske/images/39446271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=224&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=96e3a2120f1d2bda25f65a161ea8aa4ba50f803c4f054a77ee4218330ddda45c 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39446271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=224&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=17e4fc89e5c01204827c17f5c09d9296f2c2cd0cb8858f0ad5faca492eb8c4b1 688w, https://bt.bmcdn.dk/users/berlingske/images/39446271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=224&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=1dfd8e8bf11d764c26fbf859acbc09d3bace894abf1eb7b8e79c8b1f32b69b68 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39446271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=224&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=51cded0d07b6782eed216f6586a7f7440fea1ae07e47909d4d2fb59beedcc329" style="object-position: 45% 61%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39446271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=224&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=51cded0d07b6782eed216f6586a7f7440fea1ae07e47909d4d2fb59beedcc329 620w, https://bt.bmcdn.dk/users/berlingske/images/39446271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=224&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=29fcc56ee57e82f214642aece064cdd501c9a58ea71145f6f71d7203df02f58d 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/kraeftskandalen-lose-raser-over-heunicke-i-svigt-af-kraeftsyge" data-lpurl="https://www.bt.dk/content/item/1469327" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.625em;"><strong>Raser over stærkt</strong></p>
<p style="white-space: nowrap; font-size: 4.8125em;">foruroligende</p>
<p style="white-space: nowrap; font-size: 7.0625em;">udvikling</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>Raser over stærkt</strong></p>
<p style="white-space: nowrap; font-size: 11.4vw;">foruroligende</p>
<p style="white-space: nowrap; font-size: 16.9vw;">udvikling</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>Raser over stærkt</strong></p>
<p style="white-space: nowrap; font-size: 11.4vw;">foruroligende</p>
<p style="white-space: nowrap; font-size: 16.9vw;">udvikling</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65433454" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/rowan-atkinson-er-traet-af-mr-bean-men-kan-han-sige-nej-til-dette" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/rowan-atkinson-er-traet-af-mr-bean-men-kan-han-sige-nej-til-dette" data-lpurl="https://www.bt.dk/content/item/1469097" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=462&t%5Bcrop%5D%5Bheight%5D=957&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=473&accessToken=1b0f3ea6d3d456a8d3df28df0168881cd4d8142617ec770c04036f1c2d44e05d 228w, https://bt.bmcdn.dk/users/berlingske/images/39449113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=462&t%5Bcrop%5D%5Bheight%5D=957&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=946&accessToken=e0db26f47761cc248356a9fa6786928fecd972b51b060ac738380cacc2624396 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=957&t%5Bcrop%5D%5Bheight%5D=924&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=322&accessToken=b15238b1b688a96cc8a6888f542297e15b737c82eda22152fffbebf6cef1d1e6 334w, https://bt.bmcdn.dk/users/berlingske/images/39449113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=957&t%5Bcrop%5D%5Bheight%5D=924&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=644&accessToken=6558dd401f3a579a694cf969e0d6c3af77cde52cc7e189e660d7c40f8479a851 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39449113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=957&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=294&accessToken=752ebf266963a8c92b84854b9448df30926fba3b412c2e4bb7d44b253de467a1" style="object-position: 45% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=957&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=294&accessToken=752ebf266963a8c92b84854b9448df30926fba3b412c2e4bb7d44b253de467a1 300w, https://bt.bmcdn.dk/users/berlingske/images/39449113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=957&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=588&accessToken=79fac28223248224b7ac71e2ade8851aa490eabb0972b3ccba0073c9efd545d3 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/rowan-atkinson-er-traet-af-mr-bean-men-kan-han-sige-nej-til-dette" data-lpurl="https://www.bt.dk/content/item/1469097" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.75em;">Kan han</p>
<p style="white-space: nowrap; font-size: 4.1875em;">nu sige</p>
<p style="white-space: nowrap; font-size: 7.125em;">nej?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;">Kan han</p>
<p style="white-space: nowrap; font-size: 10.8vw;">nu sige</p>
<p style="white-space: nowrap; font-size: 18.2vw;">nej?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Kan han</p>
<p style="white-space: nowrap; font-size: 15.2vw;">nu sige</p>
<p style="white-space: nowrap; font-size: 25.5vw;">nej?</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469568" data-articleid="65436495" data-priority="A"><a href="https://www.bt.dk/samfund/erik-kaemper-til-det-sidste-for-sine-mink-paa-fredag-skal-de-aflives" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/erik-kaemper-til-det-sidste-for-sine-mink-paa-fredag-skal-de-aflives" data-lpurl="https://www.bt.dk/content/item/1469568" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Kæmper for at</p>
<p style="white-space: nowrap; font-size: 5.75em;"><strong>undgå et mareridt</strong></p>
<p style="white-space: nowrap; font-size: 10.875em;">på fredag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Kæmper for at</p>
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>undgå et mareridt</strong></p>
<p style="white-space: nowrap; font-size: 16.5vw;">på fredag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Kæmper for at</p>
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>undgå et mareridt</strong></p>
<p style="white-space: nowrap; font-size: 16.5vw;">på fredag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65435353" data-priority="A"><a href="https://www.bt.dk/royale/alexandra-med-roerende-ros-af-prins-felix-man-skal-have-ham-paa-holdet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/alexandra-med-roerende-ros-af-prins-felix-man-skal-have-ham-paa-holdet" data-lpurl="https://www.bt.dk/content/item/1469389" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39448236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=970&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a4d7870833c6bd028c3dd7bb7e16427882c774ccd60677e5ea1d9d89a8eae918 726w, https://bt.bmcdn.dk/users/berlingske/images/39448236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=970&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=fe55ce577c3951808e7625bb9306670c8aabb8e685d3c802223799fce52e3304 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39448236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=970&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=d7767f08e510de81f8edc2240b20d90f273ab34454839114bc5b05f81897484f 688w, https://bt.bmcdn.dk/users/berlingske/images/39448236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=970&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4cd741c51e804181034dc9dc50b0c590de533c67822e178fd13a969894b48dda 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39448236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=970&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=f4bbc60279e7171b315ab342cc7fae95ee127316f1a409b8e8d281b842eb4b4d" style="object-position: 49% 39%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39448236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=970&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=f4bbc60279e7171b315ab342cc7fae95ee127316f1a409b8e8d281b842eb4b4d 620w, https://bt.bmcdn.dk/users/berlingske/images/39448236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=970&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=15dd9777959f39e242b3e58bda74ea67948d8f987c2a68e8bd59295570204ce8 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/alexandra-med-roerende-ros-af-prins-felix-man-skal-have-ham-paa-holdet" data-lpurl="https://www.bt.dk/content/item/1469389" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Alexandra</p>
<p style="white-space: nowrap; font-size: 8.1875em;">afslører</p>
<p style="white-space: nowrap; font-size: 5.5em;">nye detaljer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.2vw;">Alexandra</p>
<p style="white-space: nowrap; font-size: 19.6vw;">afslører</p>
<p style="white-space: nowrap; font-size: 13.1vw;">nye detaljer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;">Alexandra</p>
<p style="white-space: nowrap; font-size: 19.6vw;">afslører</p>
<p style="white-space: nowrap; font-size: 13.2vw;">nye detaljer</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65436721" data-priority="B"><a href="https://www.bt.dk/udland/her-er-billederne-direkte-fra-deltagernes-egne-kameraer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/her-er-billederne-direkte-fra-deltagernes-egne-kameraer" data-lpurl="https://www.bt.dk/content/item/1469599" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1333&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=486&accessToken=63a9aff1f3d5c1c876fec0b60437949d83ec1281ea97359864b7f57bec7760c3');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=5b7b47ca523b270e426086f9629c98d20aaac0604b6e4da1ebedbaa051ac609b');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=745&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=662&accessToken=0a344aa7432cdaf5edf58d553bd6268067a80707eef4d3879501878286f51087');
		object-position: 42% 40%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/pmgZFBh.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=745&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=331&accessToken=9ab318705fe72e563fbb3a8330dc38813e1be29a0aee42278f592a8c9400043b 228w, https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=745&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=662&accessToken=0a344aa7432cdaf5edf58d553bd6268067a80707eef4d3879501878286f51087 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=dd8ecfab709e23fb9291d643a3ce183db03be3f4bc281fd14c186cea525eb7b9 334w, https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=5b7b47ca523b270e426086f9629c98d20aaac0604b6e4da1ebedbaa051ac609b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1333&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=243&accessToken=a6119ca3a44fa427c2524b3a7a81a1316f703dc2f7bbbe49c8f7866253014df4" style="object-position: 42% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1333&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=243&accessToken=a6119ca3a44fa427c2524b3a7a81a1316f703dc2f7bbbe49c8f7866253014df4 300w, https://bt.bmcdn.dk/users/berlingske/images/39449878.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1333&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=486&accessToken=63a9aff1f3d5c1c876fec0b60437949d83ec1281ea97359864b7f57bec7760c3 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/her-er-billederne-direkte-fra-deltagernes-egne-kameraer" data-lpurl="https://www.bt.dk/content/item/1469599" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.9375em;">Vanvittige</p>
<p style="white-space: nowrap; font-size: 2.8125em;">optagelser</p>
<p style="white-space: nowrap; font-size: 4.25em;"><strong>indefra</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Vanvittige</p>
<p style="white-space: nowrap; font-size: 6.7vw;">optagelser</p>
<p style="white-space: nowrap; font-size: 10.2vw;"><strong>indefra</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Vanvittige</p>
<p style="white-space: nowrap; font-size: 10vw;">optagelser</p>
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>indefra</strong></p>
</div></a></div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469526" data-articleid="65436211" data-priority="B"><a href="https://www.bt.dk/udland/markant-anderledes-strategi-vaccinerer-de-yngre-foerst" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/markant-anderledes-strategi-vaccinerer-de-yngre-foerst" data-lpurl="https://www.bt.dk/content/item/1469526" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.5em;">Hele verden</p>
<p style="white-space: nowrap; font-size: 2.4375em;">følger med -</p>
<p style="white-space: nowrap; font-size: 2.75em;">virker det?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Hele verden</p>
<p style="white-space: nowrap; font-size: 5.9vw;">følger med -</p>
<p style="white-space: nowrap; font-size: 6.6vw;">virker det?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Hele verden</p>
<p style="white-space: nowrap; font-size: 12.7vw;">følger med -</p>
<p style="white-space: nowrap; font-size: 14.3vw;">virker det?</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469663" data-articleid="65437144" data-priority="A"><a href="https://www.bt.dk/haandbold/vild-melding-24-timer-foer-start-det-er-en-fuldkommen-absurd-situation" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/vild-melding-24-timer-foer-start-det-er-en-fuldkommen-absurd-situation" data-lpurl="https://www.bt.dk/content/item/1469663" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Vild melding</p>
<p style="white-space: nowrap; font-size: 12.375em;"><strong>24 timer</strong></p>
<p style="white-space: nowrap; font-size: 12.4375em;">før start</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Vild melding</p>
<p style="white-space: nowrap; font-size: 18.7vw;"><strong>24 timer</strong></p>
<p style="white-space: nowrap; font-size: 19vw;">før start</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Vild melding</p>
<p style="white-space: nowrap; font-size: 18.7vw;"><strong>24 timer</strong></p>
<p style="white-space: nowrap; font-size: 19vw;">før start</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65436715" data-priority="A"><a href="https://www.bt.dk/kendte/amalie-szigethy-forsvarer-sig-selv-derfor-sender-jeg-min-datter-i-boernehave" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/amalie-szigethy-forsvarer-sig-selv-derfor-sender-jeg-min-datter-i-boernehave" data-lpurl="https://www.bt.dk/content/item/1469598" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39448304.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=235&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=283&accessToken=aa8038e450535f33351c5602713a7c740967d7293b8ebc8906f1e9cd1e4440a3 228w, https://bt.bmcdn.dk/users/berlingske/images/39448304.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=235&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=566&accessToken=9f124511341b81b45cde2e24ab9aa2f6069112511e2cc20171fff1d386e1b1f1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39448304.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=475&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=185&accessToken=465b1c7d6b1c1019615572109790efde8d98a4a15ac7543034030bfd4a08247e 334w, https://bt.bmcdn.dk/users/berlingske/images/39448304.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=475&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=370&accessToken=a5a8e36d8aacbc36fc3afd835237d4b8e81ec83caf685a580a8a69b2138fb585 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39448304.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=218&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=423&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=342&accessToken=2659f2f1163fbc8b230033f1c300dc994ef6fcb69aa0fd39c11d077b5bcd30c6" style="object-position: 50% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39448304.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=218&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=423&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=342&accessToken=2659f2f1163fbc8b230033f1c300dc994ef6fcb69aa0fd39c11d077b5bcd30c6 300w, https://bt.bmcdn.dk/users/berlingske/images/39448304.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=218&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=423&t%5Bcrop%5D%5Bheight%5D=481&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=684&accessToken=e3fbda3d1b0608e321e1ad10ff4f30039b162dfd8bc2d9c5228f462c09137dc6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/amalie-szigethy-forsvarer-sig-selv-derfor-sender-jeg-min-datter-i-boernehave" data-lpurl="https://www.bt.dk/content/item/1469598" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.1875em;">Forsvarer</p>
<p style="white-space: nowrap; font-size: 6.5625em;">beslutning</p>
<p style="white-space: nowrap; font-size: 5.3125em;">om sin datter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Forsvarer</p>
<p style="white-space: nowrap; font-size: 7.1vw;">beslutning</p>
<p style="white-space: nowrap; font-size: 5.8vw;">om sin datter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Forsvarer</p>
<p style="white-space: nowrap; font-size: 10.1vw;">beslutning</p>
<p style="white-space: nowrap; font-size: 8.2vw;">om sin datter</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65436547" data-priority="A"><a href="https://www.bt.dk/samfund/kontakttallet-dykker" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/kontakttallet-dykker" data-lpurl="https://www.bt.dk/content/item/1469579" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39434253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=df2f888b7a3187f5bbdfb8859c53fea6c88bbeabaa4de0bbad2211c6d468f38e 726w, https://bt.bmcdn.dk/users/berlingske/images/39434253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=6ce06fc8bcac8fffff0bbc5ae30f1e7628fd53ce9b3a3beab5cb1afe8bf34681 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39434253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=6d0165f650e577786432a2530482fb1889f9e1de86d7758e7bb66b252582751d 688w, https://bt.bmcdn.dk/users/berlingske/images/39434253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=a3f1c2c7bb18b1c73377632a6b6307326d870741b5d021ed8e9040137e8556a0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39434253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=896&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=499&accessToken=b7daf024a8e3f4f7a33edb9edb7d1b43ed0b37dcc46ec83bab56a9da3d1706cb" style="object-position: 45% 44%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39434253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=896&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=499&accessToken=b7daf024a8e3f4f7a33edb9edb7d1b43ed0b37dcc46ec83bab56a9da3d1706cb 620w, https://bt.bmcdn.dk/users/berlingske/images/39434253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=896&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=998&accessToken=61855eeeebe9a30d73e7ae443162fb6d058f213a845eb54b2cc264de61513c55 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kontakttallet-dykker" data-lpurl="https://www.bt.dk/content/item/1469579" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6em;"><strong>Slår alarm:</strong></p>
<p style="white-space: nowrap; font-size: 10.9375em;">Aflys!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.3vw;"><strong>Slår alarm:</strong></p>
<p style="white-space: nowrap; font-size: 26vw;">Aflys!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;"><strong>Slår alarm:</strong></p>
<p style="white-space: nowrap; font-size: 26.2vw;">Aflys!</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65436941" data-priority="B"><a href="https://www.bt.dk/udland/trump-rigsretssag-er-en-fortsaettelse-af-historisk-heksejagt-0" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/trump-rigsretssag-er-en-fortsaettelse-af-historisk-heksejagt-0" data-lpurl="https://www.bt.dk/content/item/1469625" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39443772.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=554&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=450&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=433&accessToken=cb2915bfe80703621df0e708a9c43718e26ef93743164f8d61dc5d935e8d3647 228w, https://bt.bmcdn.dk/users/berlingske/images/39443772.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=554&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=450&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=866&accessToken=9a4a29d36fc279198d6af1606a9673ae79f36913e32e616595ebd54b6f8cb400 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39443772.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=c6c259f1b139e8dda8ebc6aab37c61e2c791732a59bc29977f918956d22f1a50 334w, https://bt.bmcdn.dk/users/berlingske/images/39443772.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=af9686f1040a83642f7950f40dce0d875d92b305cfc7536ff2c498f335791aa4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39443772.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=300a66267591e2f0a7c115dffa567d2e14e0501384bb0268bacc20e884bd354b" style="object-position: 61% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39443772.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=300a66267591e2f0a7c115dffa567d2e14e0501384bb0268bacc20e884bd354b 300w, https://bt.bmcdn.dk/users/berlingske/images/39443772.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=a24dc7ad37f82dc694bd989787c8909fa98717028a54979135588adb0707fdc6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/trump-rigsretssag-er-en-fortsaettelse-af-historisk-heksejagt-0" data-lpurl="https://www.bt.dk/content/item/1469625" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">Trump</p>
<p style="white-space: nowrap; font-size: 4.25em;">er stik-</p>
<p style="white-space: nowrap; font-size: 4.8125em;">tosset</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Trump</p>
<p style="white-space: nowrap; font-size: 10.2vw;">er stik-</p>
<p style="white-space: nowrap; font-size: 11.5vw;">tosset</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Trump</p>
<p style="white-space: nowrap; font-size: 15.2vw;">er stik-</p>
<p style="white-space: nowrap; font-size: 17.2vw;">tosset</p>
</div></a></div></article><div class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full " style="--lg-width: 300px; --lg-height: 390px; --md-width: 300px; --md-height: 390px; --sm-width: 335px; --sm-height: 355px"><div class="frontpage-widget">
    <div class="frontpage-widget-container">
        <div class="frontpage-widget-sub-title">Sponseret Indhold</div>
        <div class="frontpage-widget-main-title">
            <img class="frontpage-widget-bt-logo" src="/dist/images/selfservice/BT_logo.svg" />
            <span class="frontpage-widget-secondary-main-title">Rabatkoder</span>
        </div>
                    <a href="https://www.bt.dk/rabatkode/hello-fresh" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Hello Fresh rabatkode</div>
                <div class="frontpage-widget-text">30% rabat på de 2 første leveringer</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/cocopanda" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Cocopanda rabatkode</div>
                <div class="frontpage-widget-text">De bedste rabatkoder og tilbud i januar 2021 hos Cocopanda. </div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/nike" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Nike rabatkode</div>
                <div class="frontpage-widget-text">15% EKSTRA rabat på allerede nedsatte varer! </div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/nakd" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">NA-KD rabatkode</div>
                <div class="frontpage-widget-text">20% rabat på dit køb med denne rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/euroflorist" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Euroflorist rabatkode</div>
                <div class="frontpage-widget-text">10% rabat på din bestilling med denne Euroflorist rabatkode </div>
            </a>
            </div>
</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65436490" data-priority="A"><a href="https://www.bt.dk/underholdning/jes-dorph-petersen-melder-sig-ud-af-stoettegruppe-efter-grove-kommentarer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/underholdning/jes-dorph-petersen-melder-sig-ud-af-stoettegruppe-efter-grove-kommentarer" data-lpurl="https://www.bt.dk/content/item/1469567" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39438758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=50c35aba42b6847e57eb6473534084ae3df472eaf14f3b8073f90a87a76e8b9d 726w, https://bt.bmcdn.dk/users/berlingske/images/39438758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=01ac21c3dc3e0fd4730ef24cfe14b043ede1e9eaf42e2d16b394b68083a07663 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39438758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=44178e5377a4974ca69fbe25ab2f56d82beb9cdb6abfdf5b33a7074a9b48c922 688w, https://bt.bmcdn.dk/users/berlingske/images/39438758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d8f41eec782d85e2d6d51495da3ecb0577a667627eb199fa019a61c60738d108 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/39438758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=4f3485d662630ec3d45028e0d3f2879dcc4ece7cbd46d3082350d29e54354d77" style="object-position: 61% 42%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/39438758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=4f3485d662630ec3d45028e0d3f2879dcc4ece7cbd46d3082350d29e54354d77 940w, https://bt.bmcdn.dk/users/berlingske/images/39438758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=2b01e0e4c1092466c6d03d6207edd2a69e00a15a8de18bb49e63e29a1b821f96 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/jes-dorph-petersen-melder-sig-ud-af-stoettegruppe-efter-grove-kommentarer" data-lpurl="https://www.bt.dk/content/item/1469567" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.8125em;"><strong>Uhyrligt -</strong></p>
<p style="white-space: nowrap; font-size: 9.75em;">jeg melder</p>
<p style="white-space: nowrap; font-size: 15.375em;">mig ud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.4vw;"><strong>Uhyrligt -</strong></p>
<p style="white-space: nowrap; font-size: 14.7vw;">jeg melder</p>
<p style="white-space: nowrap; font-size: 23.3vw;">mig ud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;"><strong>Uhyrligt -</strong></p>
<p style="white-space: nowrap; font-size: 14.8vw;">jeg melder</p>
<p style="white-space: nowrap; font-size: 23.4vw;">mig ud</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1469654" data-articleid="65437087" data-priority="A"><a href="https://www.bt.dk/haandbold/tjekkiet-traekker-sig-fra-vm" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">SPORT</div>
<a href="https://www.bt.dk/haandbold/tjekkiet-traekker-sig-fra-vm" data-lpurl="https://www.bt.dk/content/item/1469654" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Corona-kaos:</p>
<p style="white-space: nowrap; font-size: 8.5625em;"><strong>Trækker sig</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Corona-kaos:</p>
<p style="white-space: nowrap; font-size: 13vw;"><strong>Trækker sig</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Corona-kaos:</p>
<p style="white-space: nowrap; font-size: 13.1vw;"><strong>Trækker sig</strong></p>
</div></a>
</div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.8cd1a3ba.js"></script>

                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.34b4f6ab.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
