<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="64838550" />


<title>Flere evakuerede på fransk fly har corona-symptomer | BT Udland - www.bt.dk</title>
<meta name="description" content="En snes mennesker må blive i sydfransk lufthavn, mens læger undersøger dem for mulig smitte med coronavirus."/>
<meta property="og:title" content="Flere evakuerede på fransk fly har corona-symptomer"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1377690"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/143/1436896/23333474-people-arrive-to-be-quarantine.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/143/1436896/23333474-people-arrive-to-be-quarantine.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Flere evakuerede på fransk fly har corona-symptomer"/>
<meta property="twitter:description" content="En snes mennesker må blive i sydfransk lufthavn, mens læger undersøger dem for mulig smitte med coronavirus."/>
<meta property="twitter:url" content="https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1377690"/>
<meta property="articleId" content="1377690"/>
<meta property="article:published_time" content="2020-02-02T22:26:04+01:00" />
<meta property="article:modified_time" content="2020-02-02T22:26:04+01:00" />
<link rel="canonical" href="https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="11"/><meta property="lp:video" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.bf99d64e.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=AY1ws2WfPfVphHusRUFx7bI0ZePedabvKu3siYHkGhU%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.a5e1b5ae.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.54a2d4ac.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"news_article","tags":"","date":"02-02-2020"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.babcd534.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"udland"},"content":{"video":false,"author":"","pubdate":1580678764,"title":"\/udland\/flere-evakuerede-paa-fransk-fly-har-corona-symptomer","id":1377690,"length":"1483","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1580679380};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/udland" class="article-category"> Udland </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-02-02T22:26:04+01:00">
            2. feb. 2020 - 22.26
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Flere evakuerede på fransk fly har corona-symptomer
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=En%20snes%20mennesker%20m%C3%A5%20blive%20i%20sydfransk%20lufthavn%2C%20mens%20l%C3%A6ger%20unders%C3%B8ger%20dem%20for%+https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/143/1436896/23333474-people-arrive-to-be-quarantine.jpeg" class="article-gallery-item"
           title="En bus fuld af evakuerede ankommer søndag aften til det bygningskompleks i Aix-en-Provence i det sydlige Frankrig, hvor de skal være i karantæne i to uger efter hjemkomsten fra storbyen Wuhan i Kina. Jean-Paul Pelissier/Reuters ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/143/1436896/23333474-people-arrive-to-be-quarantine.jpeg" class="eager" width="" height="" alt="En bus fuld af evakuerede ankommer søndag aften til det bygningskompleks i Aix-en-Provence i det sydlige Frankrig, hvor de skal være i karantæne i to uger efter hjemkomsten fra storbyen Wuhan i Kina. Jean-Paul Pelissier/Reuters"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            En bus fuld af evakuerede ankommer søndag aften til det bygningskompleks i Aix-en-Provence i det sydlige Frankrig, hvor de skal være i karantæne i to uger efter hjemkomsten fra storbyen Wuhan i Kina. Jean-Paul Pelissier/Reuters
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1377690&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1377690&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        En snes mennesker må blive i sydfransk lufthavn, mens læger undersøger dem for mulig smitte med coronavirus.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Omkring 20 af 250 mennesker, der søndag er fløjet tilbage til Frankrig fra Kina, viser symptomer på coronavirus.</p>
<p>De rundt regnet 20 evakuerede, det drejer sig om, er blevet i lufthavnsområdet, siger den franske sundhedsminister, Agnès Buzyn.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Læger fra det franske militær er ved at undersøge de pågældende for at fastslå, om de er blevet smittet med det frygtede virus. Resultaterne ventes senere søndag aften.</p>
<p>Den gruppe, der søndag aften undersøges, består af både franskmænd og ikkeeuropæere, oplyser sundhedsministeren.</p>
<p>Flyet, der landede i det sydlige Frankrig søndag, er det andet fly, der evakuerer folk fra Kina til Frankrig. Det lettede fra den kinesiske storby Wuhan, hvor udbruddet oprindeligt begyndte.</p>
<p>Om bord var 65 franskmænd og 29 andre nationaliteter, først og fremmest andre europæere.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Nogle af dem skal være i karantæne i to uger, mens andre får lov at rejse videre til deres respektive hjemlande, hvis de ikke viser tegn på smitte, oplyser den franske udenrigsminister, Jean-Yves Le Drian.</p>
<p>Fredag landede det første fly med evakuerede fra Kina. De er nu i karantæne i to uger på et feriecenter i Sydfrankrig.</p>
<p>To af passagererne fra det første fly var under mistanke for at være smittede med coronavirus, men prøver har vist, at det var falsk alarm.</p>
<p>Indtil videre har Frankrig haft seks bekræftede tilfælde af smitte.</p>
<p>/ritzau/AFP</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=En%20snes%20mennesker%20m%C3%A5%20blive%20i%20sydfransk%20lufthavn%2C%20mens%20l%C3%A6ger%20unders%C3%B8ger%20dem%20for%+https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/flere-evakuerede-paa-fransk-fly-har-corona-symptomer" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking-live" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1374191" data-articleid="64815866" data-priority="A"><a href="https://www.bt.dk/udland/live-alvorlig-virus-spreder-sig-kina-kraever-undskyldning-for-tegning-bragt-i-dansk" class="dre-item__header dre-item__header--skin-breaking-live dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-alvorlig-virus-spreder-sig-kina-kraever-undskyldning-for-tegning-bragt-i-dansk" data-lpurl="https://www.bt.dk/content/item/1374191" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">Ambulancer</p>
<p style="white-space: nowrap; font-size: 7.8125em;">ankommet til</p>
<p style="white-space: nowrap; font-size: 12.25em;">lufthavn</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Ambulancer</p>
<p style="white-space: nowrap; font-size: 11.8vw;">ankommet til</p>
<p style="white-space: nowrap; font-size: 18.6vw;">lufthavn</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">Ambulancer</p>
<p style="white-space: nowrap; font-size: 11.9vw;">ankommet til</p>
<p style="white-space: nowrap; font-size: 18.7vw;">lufthavn</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377682" data-articleid="64838377" data-priority="B"><a href="https://www.bt.dk/blogs/b.t.s-sportschef-dopinghistorie-er-ren-gift-for-jakob-fuglsang" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/blogs/b.t.s-sportschef-dopinghistorie-er-ren-gift-for-jakob-fuglsang" data-lpurl="https://www.bt.dk/content/item/1377682" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Historie er ren</p>
<p style="white-space: nowrap; font-size: 7.5625em;">gift for Jakob</p>
<p style="white-space: nowrap; font-size: 11.3125em;">Fuglsang</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Historie er ren</p>
<p style="white-space: nowrap; font-size: 11.5vw;">gift for Jakob</p>
<p style="white-space: nowrap; font-size: 17.1vw;">Fuglsang</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Historie er ren</p>
<p style="white-space: nowrap; font-size: 11.6vw;">gift for Jakob</p>
<p style="white-space: nowrap; font-size: 17.2vw;">Fuglsang</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/75/23263735-hangitim3900930933.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Søren Hanghøj Kristensen</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64838375" data-priority="A"><a href="https://www.bt.dk/cykling/brian-holm-om-fuglsang-og-dopingmistanker-rygterne-har-vaeret-der-hele-sommeren" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/cykling/brian-holm-om-fuglsang-og-dopingmistanker-rygterne-har-vaeret-der-hele-sommeren" data-lpurl="https://www.bt.dk/content/item/1377681" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=309&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=253&accessToken=b66104746c6ad980b28a2b7b7fdb2fc1fd07491bbf964463157810759cdb2968 228w, https://bt.bmcdn.dk/users/berlingske/images/15484246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=309&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=506&accessToken=0403fdd912b5765a38fdbea3635d307b3685bcfcf831d7bb6feb7c4af3167e84 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1174&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=242&accessToken=9f9ed3cf5c0374d7e3717ed5a9ecc30731b901a245e0d2ffc91579841f80d98d 334w, https://bt.bmcdn.dk/users/berlingske/images/15484246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1174&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=484&accessToken=a3d99a0ec1139cdb3bac898ac01709c9868b7086d553608bc7b83719f92c1f4d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15484246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=347&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=370&accessToken=8557e7df070dbf78bef2f13d6f2fd7792760d12a8020485f244ef0d7d4a0adc8" style="object-position: 54% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=347&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=370&accessToken=8557e7df070dbf78bef2f13d6f2fd7792760d12a8020485f244ef0d7d4a0adc8 300w, https://bt.bmcdn.dk/users/berlingske/images/15484246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=347&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=740&accessToken=42bcf02bbb6f14c4513c615532279297bc3c43bf2d6b09704029a8091d467855 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/brian-holm-om-fuglsang-og-dopingmistanker-rygterne-har-vaeret-der-hele-sommeren" data-lpurl="https://www.bt.dk/content/item/1377681" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.125em;">'Rygterne har</p>
<p style="white-space: nowrap; font-size: 7.125em;">været der</p>
<p style="white-space: nowrap; font-size: 4.375em;">hele sommeren'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.5vw;">'Rygterne har</p>
<p style="white-space: nowrap; font-size: 7.8vw;">været der</p>
<p style="white-space: nowrap; font-size: 4.8vw;">hele sommeren'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.8vw;">'Rygterne har</p>
<p style="white-space: nowrap; font-size: 11vw;">været der</p>
<p style="white-space: nowrap; font-size: 6.7vw;">hele sommeren'</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/cykling/hemmelig-rapport-fuglsang-kaedet-sammen-med-dopinglaege"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Jakob Fuglsang kædet sammen med berygtet dopinglæge</div></div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64838285" data-priority="A"><a href="https://www.bt.dk/kendte/skuespillerinde-jeg-var-i-seng-med-mick-jagger-da-jeg-var-15-aar" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/skuespillerinde-jeg-var-i-seng-med-mick-jagger-da-jeg-var-15-aar" data-lpurl="https://www.bt.dk/content/item/1377673" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15485471.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=370&accessToken=720d07686eaf828cc65707bef0d322de1ac7c188a55a6cec8e221bcca2f721f7 726w, https://bt.bmcdn.dk/users/berlingske/images/15485471.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=740&accessToken=0a67e7f71ea43b4d436c155c072f5edb136cc7b61df25ec84d52aca04fa103ff 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15485471.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=351&accessToken=034847dc5b0a0d4425deda72379f4ca9a300de2df1bf29a68cf51a0b0fa512dd 688w, https://bt.bmcdn.dk/users/berlingske/images/15485471.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=702&accessToken=eb9b941d1d227afbf7753f6f9d30d69f56b855470efad40d7e332dd5c7cf6648 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15485471.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=316&accessToken=a81b0280778e8a25f764f1f2d1136138e3dfc8f1e2f417f6211d2a5e4be8de10" style="object-position: 44% 45%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15485471.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=316&accessToken=a81b0280778e8a25f764f1f2d1136138e3dfc8f1e2f417f6211d2a5e4be8de10 620w, https://bt.bmcdn.dk/users/berlingske/images/15485471.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=632&accessToken=d6f562324109250ad7b315a608bc72c52fe435373ba2529163d998be9d755c12 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/skuespillerinde-jeg-var-i-seng-med-mick-jagger-da-jeg-var-15-aar" data-lpurl="https://www.bt.dk/content/item/1377673" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">'Jeg var i seng</p>
<p style="white-space: nowrap; font-size: 5.4375em;">med ham da</p>
<p style="white-space: nowrap; font-size: 6.5625em;">jeg var 15'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.9vw;">'Jeg var i seng</p>
<p style="white-space: nowrap; font-size: 13vw;">med ham da</p>
<p style="white-space: nowrap; font-size: 15.7vw;">jeg var 15'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">'Jeg var i seng</p>
<p style="white-space: nowrap; font-size: 13vw;">med ham da</p>
<p style="white-space: nowrap; font-size: 15.7vw;">jeg var 15'</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837871" data-priority="B"><a href="https://www.bt.dk/kendte/joergen-olsen-om-kraeftsyg-bror-det-gaar-meget-bedre" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/joergen-olsen-om-kraeftsyg-bror-det-gaar-meget-bedre" data-lpurl="https://www.bt.dk/content/item/1377619" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=485&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=226&accessToken=c10599e792082a7f7ee8b44f05c3187028abb6114e3a89f8d50ff6cdd875a3b6 228w, https://bt.bmcdn.dk/users/berlingske/images/15478625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=485&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=452&accessToken=b433219a418da23baaf82aa1006b6991ef0f24976bf6333cb721cf2fcd64199d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=471&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=184&accessToken=a1b58fe649ae2dd47c2939eca82b3c082f0e60684844d01e96b52925ce6a64c7 334w, https://bt.bmcdn.dk/users/berlingske/images/15478625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=471&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=368&accessToken=bb49674e01f93fc72c3779b0af784fd662dcf31490d96083d7bd32241119ba3f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15478625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=197&accessToken=46d9ed1e91fd820c6a32030464cf7d167f7ed73f985617e2eb02bf0ee7ec85aa" style="object-position: 28% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=197&accessToken=46d9ed1e91fd820c6a32030464cf7d167f7ed73f985617e2eb02bf0ee7ec85aa 300w, https://bt.bmcdn.dk/users/berlingske/images/15478625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=394&accessToken=aeeca2cdc99d95d9fa6e74796b82ec983b772ac7a74b037eeb567abcf3e2ef63 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/joergen-olsen-om-kraeftsyg-bror-det-gaar-meget-bedre" data-lpurl="https://www.bt.dk/content/item/1377619" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.125em;">Storebror</p>
<p style="white-space: nowrap; font-size: 3em;">melder ud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Storebror</p>
<p style="white-space: nowrap; font-size: 7.2vw;">melder ud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Storebror</p>
<p style="white-space: nowrap; font-size: 10.8vw;">melder ud</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64826353" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/her-er-de-nye-dr-stjerner-en-kender-du-maaske" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/her-er-de-nye-dr-stjerner-en-kender-du-maaske" data-lpurl="https://www.bt.dk/content/item/1376665" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15485488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3543&t%5Bcrop%5D%5Bheight%5D=1643&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=c8fc4819e8bafc098c8f70f252a6bc25573a254e9948f84133d177334ac0bfeb 726w, https://bt.bmcdn.dk/users/berlingske/images/15485488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3543&t%5Bcrop%5D%5Bheight%5D=1643&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c87dc44d065c5044745537c3eaf87f31f8a57d0968f475dd49379b10797601ba 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15485488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3543&t%5Bcrop%5D%5Bheight%5D=1643&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=9c3d0af1910d04c195108203b522918a0821f0d8cf7f26eb6ce782745b7540cb 688w, https://bt.bmcdn.dk/users/berlingske/images/15485488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3543&t%5Bcrop%5D%5Bheight%5D=1643&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4b618bb4e524ade7f96b61680a45214a867207c08891aa633efafa387482b4e2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15485488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3418&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=429&accessToken=3850bb75af4ceee37d54c27987afeec2bacf917c12ab490d1d72c1ce917ad8a7" style="object-position: 53% 30%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15485488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3418&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=429&accessToken=3850bb75af4ceee37d54c27987afeec2bacf917c12ab490d1d72c1ce917ad8a7 620w, https://bt.bmcdn.dk/users/berlingske/images/15485488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3418&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=858&accessToken=a3535d467ce2e656952f898ed82fdaa052596709a6640813c73e9bcfcf95722d 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Her er de nye DR-stjerner</div>
<a href="https://www.bt.dk/film-tv-og-streaming/her-er-de-nye-dr-stjerner-en-kender-du-maaske" data-lpurl="https://www.bt.dk/content/item/1376665" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.375em;">Den er god nok</p>
<p style="white-space: nowrap; font-size: 5.6875em;">- her har du</p>
<p style="white-space: nowrap; font-size: 4.9375em;">set hende før</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Den er god nok</p>
<p style="white-space: nowrap; font-size: 13.5vw;">- her har du</p>
<p style="white-space: nowrap; font-size: 11.7vw;">set hende før</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Den er god nok</p>
<p style="white-space: nowrap; font-size: 13.6vw;">- her har du</p>
<p style="white-space: nowrap; font-size: 11.8vw;">set hende før</p>
</div></a>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377678" data-articleid="64838333" data-priority="B"><a href="https://www.bt.dk/krimi/to-betjente-kom-lettere-til-skade-i-faerdselsuheld" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/to-betjente-kom-lettere-til-skade-i-faerdselsuheld" data-lpurl="https://www.bt.dk/content/item/1377678" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5625em;">Betjente</p>
<p style="white-space: nowrap; font-size: 3.6875em;">kvæstet</p>
<p style="white-space: nowrap; font-size: 2.5em;">på motorvej</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Betjente</p>
<p style="white-space: nowrap; font-size: 8.9vw;">kvæstet</p>
<p style="white-space: nowrap; font-size: 6.1vw;">på motorvej</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">Betjente</p>
<p style="white-space: nowrap; font-size: 19vw;">kvæstet</p>
<p style="white-space: nowrap; font-size: 13.1vw;">på motorvej</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64838288" data-priority="B"><a href="https://www.bt.dk/cykling/kaedes-sammen-med-skandale-laege-det-har-fuglsang-selv-sagt-om-doping" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/cykling/kaedes-sammen-med-skandale-laege-det-har-fuglsang-selv-sagt-om-doping" data-lpurl="https://www.bt.dk/content/item/1377675" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=494&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=704&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=277&accessToken=a8d868306b0584c4bbb04cd437b49240a0095df90a9dddaa16551d8733ac215a 228w, https://bt.bmcdn.dk/users/berlingske/images/15484605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=494&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=704&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=554&accessToken=47df822fbda0c5e6a5d1bb89abd945a2e4a786d4791acb41091620e0f6e115a6 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=844&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=220&accessToken=fb2813829f70a49bea261e1093f812cba64edb0e2765d913af6d543dea419bb3 334w, https://bt.bmcdn.dk/users/berlingske/images/15484605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=844&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=440&accessToken=e336a13634f46cb9c57aeb2c340f06455b3d3b0a6f92f53ff7157f7b2e4b28ca 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15484605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=197&accessToken=25c8da851e060f6531c3b5bc934ddada55ccf3b365f16101d6627e60ffe93d3a" style="object-position: 66% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=197&accessToken=25c8da851e060f6531c3b5bc934ddada55ccf3b365f16101d6627e60ffe93d3a 300w, https://bt.bmcdn.dk/users/berlingske/images/15484605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=394&accessToken=f4564cb535e608f12f7d80adbd16e6a254f8bcefb2aba01c8dd2a7a2cf47288a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/kaedes-sammen-med-skandale-laege-det-har-fuglsang-selv-sagt-om-doping" data-lpurl="https://www.bt.dk/content/item/1377675" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.1875em;">Det har</p>
<p style="white-space: nowrap; font-size: 3.5625em;">han sagt</p>
<p style="white-space: nowrap; font-size: 2.875em;">om doping</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Det har</p>
<p style="white-space: nowrap; font-size: 8.7vw;">han sagt</p>
<p style="white-space: nowrap; font-size: 7vw;">om doping</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Det har</p>
<p style="white-space: nowrap; font-size: 12.7vw;">han sagt</p>
<p style="white-space: nowrap; font-size: 10.4vw;">om doping</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/cykling/hemmelig-rapport-fuglsang-kaedet-sammen-med-dopinglaege"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Jakob Fuglsang kædet sammen med berygtet dopinglæge</div></div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1376239" data-articleid="64821174" data-priority="A"><a href="https://www.bt.dk/kendte/kendiskokken-claus-holm-jeg-kan-ikke-tillade-mig-at-doe-nu-bare-fordi-jeg-er-fedjeg" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kendiskokken-claus-holm-jeg-kan-ikke-tillade-mig-at-doe-nu-bare-fordi-jeg-er-fedjeg" data-lpurl="https://www.bt.dk/content/item/1376239" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Kendt kok tager</p>
<p style="white-space: nowrap; font-size: 5.625em;">konsekvensen: Vil</p>
<p style="white-space: nowrap; font-size: 6em;">ikke æde sig ihjel</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Kendt kok tager</p>
<p style="white-space: nowrap; font-size: 8.4vw;">konsekvensen: Vil</p>
<p style="white-space: nowrap; font-size: 8.9vw;">ikke æde sig ihjel</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Kendt kok tager</p>
<p style="white-space: nowrap; font-size: 8.4vw;">konsekvensen: Vil</p>
<p style="white-space: nowrap; font-size: 9.1vw;">ikke æde sig ihjel</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837435" data-priority="A"><a href="https://www.bt.dk/amerikansk-fodbold/dansk-supermodel-faar-rolle-ved-super-bowl-det-er-en-droem-der-gaar-i" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/amerikansk-fodbold/dansk-supermodel-faar-rolle-ved-super-bowl-det-er-en-droem-der-gaar-i" data-lpurl="https://www.bt.dk/content/item/1377572" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=8e697eb595dab1bf4ab8e3358890c72ebbc983c4de87aa221cf965758fc0ba5e 726w, https://bt.bmcdn.dk/users/berlingske/images/15478626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=503d6d4a73c97ce0580d2f5badb4e1c30a65917861ffbd95345ddf69bb298c17 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=8a5f749daf1f58e4c9c2f471419e054d2014f25b6092ec9854f63b7f7e13c2fa 688w, https://bt.bmcdn.dk/users/berlingske/images/15478626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=150ddc19c57c94a6cdeea4e33257041af8161d36962eb3a2aa5170a9a24187b0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15478626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=54c7bb61696dbdd7e64d8f607ebc28a325a2944fba40c6ab8b0316c1a2e794db" style="object-position: 54% 32%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=54c7bb61696dbdd7e64d8f607ebc28a325a2944fba40c6ab8b0316c1a2e794db 940w, https://bt.bmcdn.dk/users/berlingske/images/15478626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=5d78469e010bffbfc1f35836f2d550807c80c8a6ac883c8a8765bc56d2e9243e 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/amerikansk-fodbold/dansk-supermodel-faar-rolle-ved-super-bowl-det-er-en-droem-der-gaar-i" data-lpurl="https://www.bt.dk/content/item/1377572" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.4375em;">'Jeg har en</p>
<p style="white-space: nowrap; font-size: 7em;">kæmpe nyhed'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.3vw;">'Jeg har en</p>
<p style="white-space: nowrap; font-size: 10.6vw;">kæmpe nyhed'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">'Jeg har en</p>
<p style="white-space: nowrap; font-size: 10.6vw;">kæmpe nyhed'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377634" data-articleid="64837999" data-priority="A"><a href="https://www.bt.dk/krimi/har-du-set-32-aarige-johanne" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/har-du-set-32-aarige-johanne" data-lpurl="https://www.bt.dk/content/item/1377634" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Politiet efterlyser</p>
<p style="white-space: nowrap; font-size: 6.5625em;">Johanne - vejer</p>
<p style="white-space: nowrap; font-size: 9.5em;">kun 32 kilo</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Politiet efterlyser</p>
<p style="white-space: nowrap; font-size: 9.8vw;">Johanne - vejer</p>
<p style="white-space: nowrap; font-size: 14.4vw;">kun 32 kilo</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.6vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Politiet efterlyser</p>
<p style="white-space: nowrap; font-size: 10vw;">Johanne - vejer</p>
<p style="white-space: nowrap; font-size: 14.6vw;">kun 32 kilo</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64830482" data-priority="A"><a href="https://www.bt.dk/anmeldelser/anmeldelse-af-naar-stoevet-har-lagt-sig-alt-for-tung-og-langtrukken" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/anmeldelser/anmeldelse-af-naar-stoevet-har-lagt-sig-alt-for-tung-og-langtrukken" data-lpurl="https://www.bt.dk/content/item/1377016" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=9f5a9f40855dc6671333dfe1674adec0e5b35cbd9763833a3c27652eda93c4c1 726w, https://bt.bmcdn.dk/users/berlingske/images/15484229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=98731b869c4a5e06b154e1e80af7b92f76788013359b6e1cb83200f369948d48 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=db43949b04683d1487c02be8bdf8672999e4d13ea0d4d74c9f781a29f2cbabba 688w, https://bt.bmcdn.dk/users/berlingske/images/15484229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=f7385ccf01f180452ae084d81d81f673a1a2ed83697be86fa084226d444a7c7f 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15484229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=1579514c75e85441f0276f68d2f9c0a7bb9c3dce3589f3b99929333fa7e22c45" style="object-position: 59% 23%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15484229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=1579514c75e85441f0276f68d2f9c0a7bb9c3dce3589f3b99929333fa7e22c45 940w, https://bt.bmcdn.dk/users/berlingske/images/15484229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=3279e42393c93ca04c78c9dc8553b138027ea3a809e99c6596105b8226be0e93 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/anmeldelser/anmeldelse-af-naar-stoevet-har-lagt-sig-alt-for-tung-og-langtrukken" data-lpurl="https://www.bt.dk/content/item/1377016" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.9375em;">Bare ikke</p>
<p style="white-space: nowrap; font-size: 8em;">godt nok, DR</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.6vw;">Bare ikke</p>
<p style="white-space: nowrap; font-size: 12.2vw;">godt nok, DR</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Bare ikke</p>
<p style="white-space: nowrap; font-size: 12.2vw;">godt nok, DR</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377686" data-articleid="64838430" data-priority="A"><a href="https://www.bt.dk/krimi/mand-stukket-ned-4" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mand-stukket-ned-4" data-lpurl="https://www.bt.dk/content/item/1377686" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Mand</p>
<p style="white-space: nowrap; font-size: 8.6875em;">stukket ned</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 28.7vw;">Mand</p>
<p style="white-space: nowrap; font-size: 13.1vw;">stukket ned</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 28.8vw;">Mand</p>
<p style="white-space: nowrap; font-size: 13.1vw;">stukket ned</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837446" data-priority="B"><a href="https://www.bt.dk/udland/mand-skudt-af-politiet-i-london-stor-aktion" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/mand-skudt-af-politiet-i-london-stor-aktion" data-lpurl="https://www.bt.dk/content/item/1377575" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=191&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=166&t%5Bcrop%5D%5Bheight%5D=321&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=443&accessToken=560192d9b38efbf48d88cde88a0c9d186b7c86f27264b0858667ac446675289a 228w, https://bt.bmcdn.dk/users/berlingske/images/15468268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=191&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=166&t%5Bcrop%5D%5Bheight%5D=321&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=886&accessToken=991446817a808a32a7ebb60d941aed136b8f1637e51ec850112580439c3576d2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=b490de448e1b0ae5bd2696fd417ed6b307176965fdaab8846051ed94beaa2802 334w, https://bt.bmcdn.dk/users/berlingske/images/15468268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=69a1488cf9256a903fd488dc9aed8bbbd08e3624f05fefd178401912e204499a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15468268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=158&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=172&accessToken=132ce37a6b10b95f99fbd1c60d0f388f368b4451cb59cd15478c82dfe313dcf6" style="object-position: 48% 69%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=158&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=172&accessToken=132ce37a6b10b95f99fbd1c60d0f388f368b4451cb59cd15478c82dfe313dcf6 620w, https://bt.bmcdn.dk/users/berlingske/images/15468268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=158&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=344&accessToken=0e736631523fd3b3c5f9aae61904f3f3355e2473dd2568a084b6bb8e9d684bca 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">London</div>
<a href="https://www.bt.dk/udland/mand-skudt-af-politiet-i-london-stor-aktion" data-lpurl="https://www.bt.dk/content/item/1377575" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5625em;">Bekræfter -</p>
<p style="white-space: nowrap; font-size: 10.4375em;">han er</p>
<p style="white-space: nowrap; font-size: 10.8125em;">dræbt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Bekræfter -</p>
<p style="white-space: nowrap; font-size: 11.7vw;">han er</p>
<p style="white-space: nowrap; font-size: 12.2vw;">dræbt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Bekræfter -</p>
<p style="white-space: nowrap; font-size: 17.3vw;">han er</p>
<p style="white-space: nowrap; font-size: 17.9vw;">dræbt</p>
</div></a>
</div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377007" data-articleid="64830425" data-priority="A"><a href="https://www.bt.dk/krimi/berygtet-vognmand-i-ny-vild-sag-findes-ingen-fortilfaelde" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/berygtet-vognmand-i-ny-vild-sag-findes-ingen-fortilfaelde" data-lpurl="https://www.bt.dk/content/item/1377007" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.3125em;">Politiet har</p>
<p style="white-space: nowrap; font-size: 10.9375em;">aldrig set</p>
<p style="white-space: nowrap; font-size: 6.875em;">noget lignende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Politiet har</p>
<p style="white-space: nowrap; font-size: 16.6vw;">aldrig set</p>
<p style="white-space: nowrap; font-size: 10.4vw;">noget lignende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Politiet har</p>
<p style="white-space: nowrap; font-size: 16.6vw;">aldrig set</p>
<p style="white-space: nowrap; font-size: 10.4vw;">noget lignende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837553" data-priority="A"><a href="https://www.bt.dk/boksning/se-billedet-saadan-ser-sarah-mahfoud-ud-dagen-derpaa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/boksning/se-billedet-saadan-ser-sarah-mahfoud-ud-dagen-derpaa" data-lpurl="https://www.bt.dk/content/item/1377588" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=507&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=759&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=257&accessToken=bf8594dfd383c60f4b935bd99ae9f9e3ca2ff22a0cb84c76028674a08bb03b4f 228w, https://bt.bmcdn.dk/users/berlingske/images/15476831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=507&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=759&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=514&accessToken=71163348b9f50d2e7d8ad78e8fc53cd5507d62152a0a799f42aec1d6c47417eb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=154&accessToken=51154f4134449b02b5179d7d28d479e657a5bef6906276637ca0f1f1cb08d9ad 334w, https://bt.bmcdn.dk/users/berlingske/images/15476831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=308&accessToken=3ad1c0534a7dd00de7789a81ed2c1dc2a2e96115179f869bea68cd4dc369beb0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15476831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=331&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=949&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=270&accessToken=909c2af428f63284a022862a8235232b78877b3f91e47b3e7e6de001927707f3" style="object-position: 69% 25%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=331&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=949&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=270&accessToken=909c2af428f63284a022862a8235232b78877b3f91e47b3e7e6de001927707f3 300w, https://bt.bmcdn.dk/users/berlingske/images/15476831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=331&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=949&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=540&accessToken=e6740a3a8eed59502d25cdbe413f9243abd430f410d9896230c4da8ff6f8589b 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Se billedet</div>
<a href="https://www.bt.dk/boksning/se-billedet-saadan-ser-sarah-mahfoud-ud-dagen-derpaa" data-lpurl="https://www.bt.dk/content/item/1377588" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Sådan ser</p>
<p style="white-space: nowrap; font-size: 5.875em;">hun ud i dag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Sådan ser</p>
<p style="white-space: nowrap; font-size: 6.3vw;">hun ud i dag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Sådan ser</p>
<p style="white-space: nowrap; font-size: 9.1vw;">hun ud i dag</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837526" data-priority="A"><a href="https://www.bt.dk/samfund/saerligt-lys-over-koebenhavn-se-billederne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/saerligt-lys-over-koebenhavn-se-billederne" data-lpurl="https://www.bt.dk/content/item/1377582" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=586&t%5Bcrop%5D%5Bwidth%5D=5871&t%5Bcrop%5D%5Bheight%5D=2723&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=acfad3ce78cdfd6b33e285170f9e4bafaab6831d7306eedd65f51939dd8b784a 726w, https://bt.bmcdn.dk/users/berlingske/images/15476318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=586&t%5Bcrop%5D%5Bwidth%5D=5871&t%5Bcrop%5D%5Bheight%5D=2723&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=b9dce009ba3a5a6a6bb341e4d431af9b31a9fbb72067a6598bbe641468b75398 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=583&t%5Bcrop%5D%5Bwidth%5D=5871&t%5Bcrop%5D%5Bheight%5D=2725&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=6da34bd785627c4f246a2787873c1eda5eb3ac3741e5b8751010823118031259 334w, https://bt.bmcdn.dk/users/berlingske/images/15476318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=583&t%5Bcrop%5D%5Bwidth%5D=5871&t%5Bcrop%5D%5Bheight%5D=2725&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=bd5647e7e2082cb6f896c7ff8ee1894fe767bc58ae8973a21f84520a3368033c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15476318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1427&t%5Bcrop%5D%5Bwidth%5D=5871&t%5Bcrop%5D%5Bheight%5D=1879&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=198&accessToken=536386a13b841dee90a0ce3b3a9389810f9bd563246823115aeef1e8d699b046" style="object-position: 53% 72%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1427&t%5Bcrop%5D%5Bwidth%5D=5871&t%5Bcrop%5D%5Bheight%5D=1879&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=198&accessToken=536386a13b841dee90a0ce3b3a9389810f9bd563246823115aeef1e8d699b046 620w, https://bt.bmcdn.dk/users/berlingske/images/15476318.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1427&t%5Bcrop%5D%5Bwidth%5D=5871&t%5Bcrop%5D%5Bheight%5D=1879&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=396&accessToken=fd448061c3b0cf0b9f2d81b45b50ee949707c68da6223582d5a7b3ff45ae6170 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/saerligt-lys-over-koebenhavn-se-billederne" data-lpurl="https://www.bt.dk/content/item/1377582" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.5625em;">Her er</p>
<p style="white-space: nowrap; font-size: 5.25em;">forklaringen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Her er</p>
<p style="white-space: nowrap; font-size: 5.8vw;">forklaringen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 25.4vw;">Her er</p>
<p style="white-space: nowrap; font-size: 12.6vw;">forklaringen</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-live dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377343" data-articleid="64834151" data-priority="A"><a href="https://www.bt.dk/udland/live-fra-iowa-stor-splittelse-hos-demokraterne" class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. i Iowa</div>
<a href="https://www.bt.dk/udland/live-fra-iowa-stor-splittelse-hos-demokraterne" data-lpurl="https://www.bt.dk/content/item/1377343" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;"><strong>LIVE:</strong> Ukendt</p>
<p style="white-space: nowrap; font-size: 6.0625em;">outsider trækker</p>
<p style="white-space: nowrap; font-size: 9.75em;">lange køer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;"><strong>LIVE:</strong> Ukendt</p>
<p style="white-space: nowrap; font-size: 9.2vw;">outsider trækker</p>
<p style="white-space: nowrap; font-size: 14.8vw;">lange køer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;"><strong>LIVE:</strong> Ukendt</p>
<p style="white-space: nowrap; font-size: 9.2vw;">outsider trækker</p>
<p style="white-space: nowrap; font-size: 14.8vw;">lange køer</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836187" data-priority="A"><a href="https://www.bt.dk/udland/biden-kunne-ikke-holde-sig-tilbage-vi-skal-af-med-ham" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/biden-kunne-ikke-holde-sig-tilbage-vi-skal-af-med-ham" data-lpurl="https://www.bt.dk/content/item/1377473" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=30aead0f79afaf956b24fe70634b9f98684954198ca6e86f313eff5d8744a0ef 726w, https://bt.bmcdn.dk/users/berlingske/images/15478660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=e018c221373c67536902dcb055949c51a72815df9b1fe94d699e94c5686069db 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=64e21b03f4196987aa43a4d627dd9d3bab8988e7fb9941028714e7b8012859f5 688w, https://bt.bmcdn.dk/users/berlingske/images/15478660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=9c1c6826a3556da766bad8783732c568f551820b9bb4e31531aefff7f0eb2f51 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15478660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e13e0b65b1b476e803972b1986a4bbf07b37a454735d529a0258a355bf3a92d4" style="object-position: 45% 31%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15478660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e13e0b65b1b476e803972b1986a4bbf07b37a454735d529a0258a355bf3a92d4 940w, https://bt.bmcdn.dk/users/berlingske/images/15478660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=368&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=4bd8bf02cc0bac61486fda5eab905e9ab284c1127f05d43607893c5aa48015be 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. i Iowa</div>
<a href="https://www.bt.dk/udland/biden-kunne-ikke-holde-sig-tilbage-vi-skal-af-med-ham" data-lpurl="https://www.bt.dk/content/item/1377473" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.875em;">Tordnede</p>
<p style="white-space: nowrap; font-size: 8.5625em;">fra scenen -</p>
<p style="white-space: nowrap; font-size: 7.25em;">'han skal væk'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.5vw;">Tordnede</p>
<p style="white-space: nowrap; font-size: 13vw;">fra scenen -</p>
<p style="white-space: nowrap; font-size: 10.9vw;">'han skal væk'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Tordnede</p>
<p style="white-space: nowrap; font-size: 13vw;">fra scenen -</p>
<p style="white-space: nowrap; font-size: 10.9vw;">'han skal væk'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377574" data-articleid="64837445" data-priority="A"><a href="https://www.bt.dk/kendte/mark-wahlberg-min-kone-vil-ikke-have-at-jeg-flyver" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Skuespiller</div>
<a href="https://www.bt.dk/kendte/mark-wahlberg-min-kone-vil-ikke-have-at-jeg-flyver" data-lpurl="https://www.bt.dk/content/item/1377574" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">'Min kone vil</p>
<p style="white-space: nowrap; font-size: 10.125em;">ikke have,</p>
<p style="white-space: nowrap; font-size: 8.1875em;">at jeg flyver'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">'Min kone vil</p>
<p style="white-space: nowrap; font-size: 15.2vw;">ikke have,</p>
<p style="white-space: nowrap; font-size: 12.5vw;">at jeg flyver'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">'Min kone vil</p>
<p style="white-space: nowrap; font-size: 15.3vw;">ikke have,</p>
<p style="white-space: nowrap; font-size: 12.5vw;">at jeg flyver'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377521" data-articleid="64837003" data-priority="A"><a href="https://www.bt.dk/samfund/sidste-dansker-i-wuhan-det-er-en-spoegelsesby" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/sidste-dansker-i-wuhan-det-er-en-spoegelsesby" data-lpurl="https://www.bt.dk/content/item/1377521" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Billede viser</p>
<p style="white-space: nowrap; font-size: 11.875em;">by i total</p>
<p style="white-space: nowrap; font-size: 8.9375em;">forvandling</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Billede viser</p>
<p style="white-space: nowrap; font-size: 18vw;">by i total</p>
<p style="white-space: nowrap; font-size: 13.6vw;">forvandling</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Billede viser</p>
<p style="white-space: nowrap; font-size: 18.1vw;">by i total</p>
<p style="white-space: nowrap; font-size: 13.6vw;">forvandling</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837437" data-priority="A"><a href="https://www.bt.dk/cykling/dansk-stortalent-braekkede-benet-i-ulykke-deler-nu-vildt-billede" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/cykling/dansk-stortalent-braekkede-benet-i-ulykke-deler-nu-vildt-billede" data-lpurl="https://www.bt.dk/content/item/1377573" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=94d827b6e5835ea396c6a0bcf1867f7f8598a7344d9014a059a80ac8607d3ea4 726w, https://bt.bmcdn.dk/users/berlingske/images/15468258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f97ae1e1591caa4fdb3c4478c712d58c3eeca2dd9b2ec472b55cb594b9a88b72 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=506fb59ffbc22cfab6e230d1ed36c18b4600d22d214bfa93f6196dc0dd4134d2 688w, https://bt.bmcdn.dk/users/berlingske/images/15468258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=f5aac646ee96428799c8f3e199330f5b919b53de9f0b5c600c481542ff332d14 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15468258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=20263c92b6ffe2dcf53d7fee5e55682191157cbfbc0c640e302c055617034351" style="object-position: 52% 56%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=20263c92b6ffe2dcf53d7fee5e55682191157cbfbc0c640e302c055617034351 940w, https://bt.bmcdn.dk/users/berlingske/images/15468258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=e7d4293e5ffdd97fd4203d4cef7134be0cb0fad3f91086824db5f7c920729807 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/dansk-stortalent-braekkede-benet-i-ulykke-deler-nu-vildt-billede" data-lpurl="https://www.bt.dk/content/item/1377573" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">Deler vildt</p>
<p style="white-space: nowrap; font-size: 8.4375em;">billede efter</p>
<p style="white-space: nowrap; font-size: 15.3125em;">ulykke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Deler vildt</p>
<p style="white-space: nowrap; font-size: 12.7vw;">billede efter</p>
<p style="white-space: nowrap; font-size: 23.1vw;">ulykke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Deler vildt</p>
<p style="white-space: nowrap; font-size: 12.9vw;">billede efter</p>
<p style="white-space: nowrap; font-size: 23.3vw;">ulykke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage" data-dfp-dimensions="[[320,160],[320,320],[300,300],[320,100],[320,50],[375,375],[300,250],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3_frontpage']);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837053" data-priority="B"><a href="https://www.bt.dk/udland/oboy-aendres-af-hensyn-til-miljoeet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/oboy-aendres-af-hensyn-til-miljoeet" data-lpurl="https://www.bt.dk/content/item/1377527" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=364&t%5Bcrop%5D%5Bheight%5D=356&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=223&accessToken=b1a6714eccee129f6fbe144a897b963e2dd51075aa50e476014c09ba8db732ec 228w, https://bt.bmcdn.dk/users/berlingske/images/15476811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=364&t%5Bcrop%5D%5Bheight%5D=356&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=446&accessToken=0065939552ceb56921dbb464ade8851dcdd6c6b4e5c2162a4245370249646036 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=315&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=166&accessToken=a92d9ffacb808224238f4a773db43ecae4dc28632b05ba36d462f664b664fc04 334w, https://bt.bmcdn.dk/users/berlingske/images/15476811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=315&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=332&accessToken=7a8fef6cb8af613b6844318a9294f50a9a5c580814c21d0f6541dc5dc069b1e7 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15476811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=413&t%5Bcrop%5D%5Bheight%5D=356&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=259&accessToken=488fd17c2c56aecb2fd808e4a7ccb07a87315f8a2b133853ec9d01f7b799eac3" style="object-position: 52% 56%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15476811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=413&t%5Bcrop%5D%5Bheight%5D=356&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=259&accessToken=488fd17c2c56aecb2fd808e4a7ccb07a87315f8a2b133853ec9d01f7b799eac3 300w, https://bt.bmcdn.dk/users/berlingske/images/15476811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=413&t%5Bcrop%5D%5Bheight%5D=356&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=518&accessToken=6afe2dc0344f8cad05f87f0b6a4909dd94b16029047f5c088ce1ba2b61c9f537 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/oboy-aendres-af-hensyn-til-miljoeet" data-lpurl="https://www.bt.dk/content/item/1377527" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.8125em;">Nu bliver</p>
<p style="white-space: nowrap; font-size: 6.0625em;">den ændret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">Nu bliver</p>
<p style="white-space: nowrap; font-size: 6.7vw;">den ændret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Nu bliver</p>
<p style="white-space: nowrap; font-size: 9.5vw;">den ændret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377538" data-articleid="64837176" data-priority="A"><a href="https://www.bt.dk/kendte/taylor-swift-aabner-op-om-politiske-holdninger-i-ny-dokumentar" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/taylor-swift-aabner-op-om-politiske-holdninger-i-ny-dokumentar" data-lpurl="https://www.bt.dk/content/item/1377538" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.3125em;">Sangerinde dræber</p>
<p style="white-space: nowrap; font-size: 5.6875em;">den gamle udgave</p>
<p style="white-space: nowrap; font-size: 10.1875em;">af sig selv</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Sangerinde dræber</p>
<p style="white-space: nowrap; font-size: 8.5vw;">den gamle udgave</p>
<p style="white-space: nowrap; font-size: 15.4vw;">af sig selv</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">Sangerinde dræber</p>
<p style="white-space: nowrap; font-size: 8.7vw;">den gamle udgave</p>
<p style="white-space: nowrap; font-size: 15.5vw;">af sig selv</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377526" data-articleid="64837045" data-priority="A"><a href="https://www.bt.dk/udland/trivago-doemt-skyldig-i-at-snyde-kunder-i-australien" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/trivago-doemt-skyldig-i-at-snyde-kunder-i-australien" data-lpurl="https://www.bt.dk/content/item/1377526" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Rejseselskab</p>
<p style="white-space: nowrap; font-size: 9.25em;">taget i fup-</p>
<p style="white-space: nowrap; font-size: 12.3125em;">nummer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Rejseselskab</p>
<p style="white-space: nowrap; font-size: 14vw;">taget i fup-</p>
<p style="white-space: nowrap; font-size: 18.7vw;">nummer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Rejseselskab</p>
<p style="white-space: nowrap; font-size: 14.2vw;">taget i fup-</p>
<p style="white-space: nowrap; font-size: 18.7vw;">nummer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837497" data-priority="B"><a href="https://www.bt.dk/fodbold/se-maalet-dolberg-fortsaetter-maalformen-med-to-kasser-i-vanvittigt-opgoer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/se-maalet-dolberg-fortsaetter-maalformen-med-to-kasser-i-vanvittigt-opgoer" data-lpurl="https://www.bt.dk/content/item/1377580" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=287&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=232&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=406&accessToken=9ef1483fcbe8138d04ec6e9e491bbca79d7fee3b8c9117b1b3d1fdc69bb77a17 228w, https://bt.bmcdn.dk/users/berlingske/images/15468307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=287&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=232&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=812&accessToken=d41427ad1cad4fbd260877dd4d9b5cf2c6ad5d07b85c68d3072159162b5de019 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=525&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=262&accessToken=9f67c18f13f11eb37e605adfb02a1c40ce9863f123ff29415fdee3732b5fca15 334w, https://bt.bmcdn.dk/users/berlingske/images/15468307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=525&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=524&accessToken=04ba8236e589f0cd1640bbc7b2cd32551ee4c8857df2a362ffe57a8b2c9c472c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15468307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=301&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=204&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=608&accessToken=e8f236b0568417ef0910139a757e5eb5234af2401bb380e330cd0b70e9754ee8" style="object-position: 55% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15468307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=301&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=204&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=608&accessToken=e8f236b0568417ef0910139a757e5eb5234af2401bb380e330cd0b70e9754ee8 300w, https://bt.bmcdn.dk/users/berlingske/images/15468307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=301&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=204&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1216&accessToken=1a61af2ee93bcbadea69d4c8a2a8803852a37e3fe699f4341084fea1aa057ebb 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Se målet</div>
<a href="https://www.bt.dk/fodbold/se-maalet-dolberg-fortsaetter-maalformen-med-to-kasser-i-vanvittigt-opgoer" data-lpurl="https://www.bt.dk/content/item/1377580" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.125em;">To kasser</p>
<p style="white-space: nowrap; font-size: 2.8125em;">i vanvittigt</p>
<p style="white-space: nowrap; font-size: 5.1875em;">opgør</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">To kasser</p>
<p style="white-space: nowrap; font-size: 7.1vw;">i vanvittigt</p>
<p style="white-space: nowrap; font-size: 13.1vw;">opgør</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">To kasser</p>
<p style="white-space: nowrap; font-size: 10vw;">i vanvittigt</p>
<p style="white-space: nowrap; font-size: 18.5vw;">opgør</p>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64821659" data-priority="A"><a href="https://www.bt.dk/kendte/casper-og-frank-her-gik-vores-graense-med-klovn" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/casper-og-frank-her-gik-vores-graense-med-klovn" data-lpurl="https://www.bt.dk/content/item/1376283" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=707&accessToken=30bbcd5c08737fab81873f05a1098d1f1fb78ba646812446ff3697cc503bf0e8 726w, https://bt.bmcdn.dk/users/berlingske/images/15453492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=1414&accessToken=95e61292a3f1ada4c09150e4fa68d4ce90b438a3cb7905fc809394336ed3ff59 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=670&accessToken=ec539d699a0659812252603656fa4cc43313662b5af3f10c7b282b459a4f3c45 688w, https://bt.bmcdn.dk/users/berlingske/images/15453492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=1340&accessToken=cfd36f0979b2a2e134cfe87e02f56adf4494af0df2e3ef9684cbb572e8c044ec 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15453492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=604&accessToken=d7cf06371efe8fbc2830e005e4173fe22130f397e57da1ba8ae50c4ba5e50752" style="object-position: 49% 53%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=604&accessToken=d7cf06371efe8fbc2830e005e4173fe22130f397e57da1ba8ae50c4ba5e50752 620w, https://bt.bmcdn.dk/users/berlingske/images/15453492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=418&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=1208&accessToken=03c9b89f9c1f0d9adbef33f3a3b82228109d06742b1e8f3f28e8fb164e3a782f 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/casper-og-frank-her-gik-vores-graense-med-klovn" data-lpurl="https://www.bt.dk/content/item/1376283" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">Nu siger de</p>
<p style="white-space: nowrap; font-size: 7.125em;">undskyld</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Nu siger de</p>
<p style="white-space: nowrap; font-size: 16.9vw;">undskyld</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Nu siger de</p>
<p style="white-space: nowrap; font-size: 17vw;">undskyld</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377548" data-articleid="64837253" data-priority="A"><a href="https://www.bt.dk/samfund/forskere-aflyser-vaerst-taenkelige-klimascenarie" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/forskere-aflyser-vaerst-taenkelige-klimascenarie" data-lpurl="https://www.bt.dk/content/item/1377548" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;">Forskere aflyser</p>
<p style="white-space: nowrap; font-size: 6.25em;">værst tænkelige</p>
<p style="white-space: nowrap; font-size: 11.9375em;">scenarie</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Forskere aflyser</p>
<p style="white-space: nowrap; font-size: 9.5vw;">værst tænkelige</p>
<p style="white-space: nowrap; font-size: 18vw;">scenarie</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Forskere aflyser</p>
<p style="white-space: nowrap; font-size: 9.5vw;">værst tænkelige</p>
<p style="white-space: nowrap; font-size: 18.2vw;">scenarie</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836904" data-priority="B"><a href="https://www.bt.dk/udland/40-aarige-gerardo-havde-konstant-hovedpine-14-aar-senere-fandt-laegerne-svaret" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/40-aarige-gerardo-havde-konstant-hovedpine-14-aar-senere-fandt-laegerne-svaret" data-lpurl="https://www.bt.dk/content/item/1377511" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453440.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=326&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=241&t%5Bcrop%5D%5Bheight%5D=438&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=415&accessToken=c6eb801635e9592727b220be9c23e96a37e5fe12b75e53dbb5c9a770a93fd48e 228w, https://bt.bmcdn.dk/users/berlingske/images/15453440.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=326&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=241&t%5Bcrop%5D%5Bheight%5D=438&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=830&accessToken=3de4fe1e01902a4ac610068184c25dcc1460b7bb21c5453eadcfb040823d1ded 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453440.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=175&accessToken=85bce767d75527f6eebe9fa67a821cab23744a030a8af408a2478b6405b3c6c5 334w, https://bt.bmcdn.dk/users/berlingske/images/15453440.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=350&accessToken=aa67285edd575745173b0173087095da7262340c01645db390dc54a4b92eb203 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15453440.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=326&accessToken=a6284d3d306370e2528ba58d99db9ddc27a3863ffe00085da7e6041b9dcda467" style="object-position: 54% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453440.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=326&accessToken=a6284d3d306370e2528ba58d99db9ddc27a3863ffe00085da7e6041b9dcda467 620w, https://bt.bmcdn.dk/users/berlingske/images/15453440.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=652&accessToken=8167f3afd13257ef6e806ccb3d8846699ec991701e403b799d9b553e0487fed5 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/40-aarige-gerardo-havde-konstant-hovedpine-14-aar-senere-fandt-laegerne-svaret" data-lpurl="https://www.bt.dk/content/item/1377511" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.125em;">Gik til</p>
<p style="white-space: nowrap; font-size: 10.5625em;">lægen</p>
<p style="white-space: nowrap; font-size: 6.5em;">efter 14 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Gik til</p>
<p style="white-space: nowrap; font-size: 11.8vw;">lægen</p>
<p style="white-space: nowrap; font-size: 7.2vw;">efter 14 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.5vw;">Gik til</p>
<p style="white-space: nowrap; font-size: 17.6vw;">lægen</p>
<p style="white-space: nowrap; font-size: 10.6vw;">efter 14 år</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377551" data-articleid="64837297" data-priority="A"><a href="https://www.bt.dk/formel-1/mor-og-soen-anholdt-efter-kaempe-milliontyveri-hos-rigmandsdatter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/formel-1/mor-og-soen-anholdt-efter-kaempe-milliontyveri-hos-rigmandsdatter" data-lpurl="https://www.bt.dk/content/item/1377551" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Mor og søn</p>
<p style="white-space: nowrap; font-size: 11.875em;">anholdt i</p>
<p style="white-space: nowrap; font-size: 8em;">vanvittig sag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Mor og søn</p>
<p style="white-space: nowrap; font-size: 18vw;">anholdt i</p>
<p style="white-space: nowrap; font-size: 12.1vw;">vanvittig sag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Mor og søn</p>
<p style="white-space: nowrap; font-size: 18.1vw;">anholdt i</p>
<p style="white-space: nowrap; font-size: 12.2vw;">vanvittig sag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836959" data-priority="A"><a href="https://www.bt.dk/politik/venstre-fordeler-kristian-jensens-poster-efter-opgoer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/venstre-fordeler-kristian-jensens-poster-efter-opgoer" data-lpurl="https://www.bt.dk/content/item/1377516" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=309&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=ee058abfd318554c5a8918917a7198135bc8de08a48a73dfbdc1be817c512f07 726w, https://bt.bmcdn.dk/users/berlingske/images/15453455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=309&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=63b61ba85b9fa2c37528e069c7efd8e55363829cc440a4612bf3c0d2e6c8f260 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=309&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=7f22c42c6a66d6f30ebfcc8539acd486d07b8ea01780ec6640dbc0fd320773c1 688w, https://bt.bmcdn.dk/users/berlingske/images/15453455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=309&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=5b74eaa9664c87ccea16b1f3f08cf68a15d92d167e99aa24402a35365a355b22 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15453455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=309&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=a505481bb7e84e73f01fd08c337578220df6d52ab4d15abdcf5df51cf4d0d274" style="object-position: 56% 36%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=309&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=a505481bb7e84e73f01fd08c337578220df6d52ab4d15abdcf5df51cf4d0d274 940w, https://bt.bmcdn.dk/users/berlingske/images/15453455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=309&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=ef8241c0551e21f664bf8d9f7475ba21a6654cc12a4270cfc6d924c070750eb5 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/venstre-fordeler-kristian-jensens-poster-efter-opgoer" data-lpurl="https://www.bt.dk/content/item/1377516" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Efter drama:</p>
<p style="white-space: nowrap; font-size: 7.9375em;">Nu er der nyt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Efter drama:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Nu er der nyt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Efter drama:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Nu er der nyt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377535" data-articleid="64837131" data-priority="A"><a href="https://www.bt.dk/sport/coronavirus-aflyser-kinesisk-formel-e-grandprix" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/coronavirus-aflyser-kinesisk-formel-e-grandprix" data-lpurl="https://www.bt.dk/content/item/1377535" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5625em;">Stort arrangement</p>
<p style="white-space: nowrap; font-size: 15.625em;">aflyst</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Stort arrangement</p>
<p style="white-space: nowrap; font-size: 27.2vw;">aflyst</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;">Stort arrangement</p>
<p style="white-space: nowrap; font-size: 27.3vw;">aflyst</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837576" data-priority="A"><a href="https://www.berlingske.dk/aok/manden-inde-i-chips-kongen-joergen-takker-af-at-vaere-kendt-er-et-kolossalt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/aok/manden-inde-i-chips-kongen-joergen-takker-af-at-vaere-kendt-er-et-kolossalt" data-lpurl="https://www.bt.dk/content/item/1377590" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15463152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=187&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=522&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=374&accessToken=3256843e0bebe7aa03f6f387addb306a836321cba3c8cf0bf0d5927926fd547e 228w, https://bt.bmcdn.dk/users/berlingske/images/15463152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=187&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=522&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=748&accessToken=1db119b1cd1a5cae4fb71f9b5f68a466e2ea76c4a5ab391d1f46db90e38187c1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15463152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=238&accessToken=72a9d557c521b099d9a48923edc034e491934b69c15e99bb35c08eef47a74831 334w, https://bt.bmcdn.dk/users/berlingske/images/15463152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=476&accessToken=555003aaa51e5b1be4e23c7481fbbbddeb6f98f33fbd2bb19f861a0d80b12dc0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15463152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=150&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=597&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=429&accessToken=ca6cdf7d7ed28b8385f90c05931269a7bc176a1ac5cecaf81fde4b43014b3a88" style="object-position: 35% 33%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15463152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=150&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=597&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=429&accessToken=ca6cdf7d7ed28b8385f90c05931269a7bc176a1ac5cecaf81fde4b43014b3a88 300w, https://bt.bmcdn.dk/users/berlingske/images/15463152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=150&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=597&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=858&accessToken=9ab3ec54a97528039eaf513b472a0bba09922006219e6e929da57c8924708059 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/aok/manden-inde-i-chips-kongen-joergen-takker-af-at-vaere-kendt-er-et-kolossalt" data-lpurl="https://www.bt.dk/content/item/1377590" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">Farvel til</p>
<p style="white-space: nowrap; font-size: 5.125em;">chips-kongen</p>
<p style="white-space: nowrap; font-size: 9.8125em;">Jørgen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">Farvel til</p>
<p style="white-space: nowrap; font-size: 5.5vw;">chips-kongen</p>
<p style="white-space: nowrap; font-size: 10.8vw;">Jørgen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;">Farvel til</p>
<p style="white-space: nowrap; font-size: 7.8vw;">chips-kongen</p>
<p style="white-space: nowrap; font-size: 15.2vw;">Jørgen</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836827" data-priority="B"><a href="https://www.bt.dk/ovrig-sport/carlsen-kontrovers-skakstjerne-uonsket-efter-kontroversiel-aftale" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/ovrig-sport/carlsen-kontrovers-skakstjerne-uonsket-efter-kontroversiel-aftale" data-lpurl="https://www.bt.dk/content/item/1377508" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/14083612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=949&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=173&accessToken=dba8d8ed06343b1250ee3a691591a384cf9d351f8bc825e4d03317c19990d374 228w, https://bt.bmcdn.dk/users/berlingske/images/14083612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=949&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=346&accessToken=bfd9f7ff34eb93a59a12240905df857c8280e1c8724565342e9891e7ee445053 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/14083612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=090d9de71fae148b3408c10d41d9e86e7859d88b1d175ba75f8d1fbc672e3499 334w, https://bt.bmcdn.dk/users/berlingske/images/14083612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=5f862421732dbe873f80de0807996256d3637da5312d21ad53a9c67c1996acfd 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/14083612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1157&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=187&accessToken=cb78473e15d0e6254709f6a7d4b6cb91aae52cbacf10f72d322ad31e84400daa" style="object-position: 44% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/14083612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1157&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=187&accessToken=cb78473e15d0e6254709f6a7d4b6cb91aae52cbacf10f72d322ad31e84400daa 300w, https://bt.bmcdn.dk/users/berlingske/images/14083612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1157&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=374&accessToken=ec45189eb43e630a68f6027f9c3aba406d8cc741a741a7322c89f4de0199cb17 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/ovrig-sport/carlsen-kontrovers-skakstjerne-uonsket-efter-kontroversiel-aftale" data-lpurl="https://www.bt.dk/content/item/1377508" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">Uønsket</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Uønsket</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Uønsket</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377505" data-articleid="64836761" data-priority="A"><a href="https://www.bt.dk/krimi/25-aarig-overfaldet-med-knivstik-af-tre-maskerede-maend" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/25-aarig-overfaldet-med-knivstik-af-tre-maskerede-maend" data-lpurl="https://www.bt.dk/content/item/1377505" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Drama</p>
<p style="white-space: nowrap; font-size: 15.625em;">til fest</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.8vw;">Drama</p>
<p style="white-space: nowrap; font-size: 24vw;">til fest</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.9vw;">Drama</p>
<p style="white-space: nowrap; font-size: 24.2vw;">til fest</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836290" data-priority="A"><a href="https://www.bt.dk/forbrug/tjek-altid-dette-foer-du-koeber-en-brugt-iphone" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/tjek-altid-dette-foer-du-koeber-en-brugt-iphone" data-lpurl="https://www.bt.dk/content/item/1377478" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15448989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=206&accessToken=6ad1ebf3de950c6c0e0132f132a9573907ddfe97160f298ba81936c82173df81 228w, https://bt.bmcdn.dk/users/berlingske/images/15448989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1195&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=412&accessToken=95d066901273846d6171ea8a7aa342a6f4a7f0d9277e44ea6cb920eae114da09 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15448989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=197&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=132&accessToken=b302020594eee3ff449891ae7a3275a317272c217ba289199fbfa2c596b1d5dc 334w, https://bt.bmcdn.dk/users/berlingske/images/15448989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=197&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=264&accessToken=cdfdca9f0a6cc0bc7495e9d00cb5b28c78f829f13cf15304e0888fc282bd86d4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15448989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1363&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=238&accessToken=9c93ab92c0b9788049bb3a49e9cfe03af48e59431c9356d90be8924678adeea6" style="object-position: 40% 48%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15448989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1363&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=238&accessToken=9c93ab92c0b9788049bb3a49e9cfe03af48e59431c9356d90be8924678adeea6 300w, https://bt.bmcdn.dk/users/berlingske/images/15448989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1363&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=476&accessToken=3c4f02441316c56dc1330a8a793a06e28999a5b9bf6c8de214905da8ebede0ba 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/tjek-altid-dette-foer-du-koeber-en-brugt-iphone" data-lpurl="https://www.bt.dk/content/item/1377478" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Det skal du</p>
<p style="white-space: nowrap; font-size: 6.25em;">altid tjekke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Det skal du</p>
<p style="white-space: nowrap; font-size: 6.9vw;">altid tjekke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Det skal du</p>
<p style="white-space: nowrap; font-size: 9.6vw;">altid tjekke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836833" data-priority="B"><a href="https://www.bt.dk/fodbold/se-videoen-brewster-viser-dommeren-det-gule-kort" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/se-videoen-brewster-viser-dommeren-det-gule-kort" data-lpurl="https://www.bt.dk/content/item/1377510" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=819&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=395&accessToken=8916895508e5f785528856fc459dc9178550255697f60958be0a3c25caed63ff 228w, https://bt.bmcdn.dk/users/berlingske/images/15453486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=819&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=790&accessToken=cee7725a22512499dd15e070599ca568e19d1c3d7d4cb9bfab892a422b126009 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=252&accessToken=d07e066152373f6d480743683409ea99a5c95d1ff734c6c239c19a3dfe5fc776 334w, https://bt.bmcdn.dk/users/berlingske/images/15453486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=504&accessToken=5987067b2638aec00958183565cc8785b2b28e418e7ffad6cb5f1c930f1444aa 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15453486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=570&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=289&accessToken=aa3c25afddf9074362dc7b459cb8994da62f9d55ef4a6bac890106c04116a936" style="object-position: 59% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=570&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=289&accessToken=aa3c25afddf9074362dc7b459cb8994da62f9d55ef4a6bac890106c04116a936 300w, https://bt.bmcdn.dk/users/berlingske/images/15453486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=570&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=578&accessToken=cf1de7c0f62a0031fa4034d279aa46a3e8851e10336aba60d91460e25b1b81f4 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Se klippet</div>
<a href="https://www.bt.dk/fodbold/se-videoen-brewster-viser-dommeren-det-gule-kort" data-lpurl="https://www.bt.dk/content/item/1377510" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">Bizart:</p>
<p style="white-space: nowrap; font-size: 2.5625em;">Dommer får</p>
<p style="white-space: nowrap; font-size: 3.5em;">gult kort</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">Bizart:</p>
<p style="white-space: nowrap; font-size: 6.5vw;">Dommer får</p>
<p style="white-space: nowrap; font-size: 8.9vw;">gult kort</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.4vw;">Bizart:</p>
<p style="white-space: nowrap; font-size: 9.1vw;">Dommer får</p>
<p style="white-space: nowrap; font-size: 12.7vw;">gult kort</p>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64824855" data-priority="A"><a href="https://www.bt.dk/debat/ekspert-kongehuset-er-kommet-en-smule-ud-af-takt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/ekspert-kongehuset-er-kommet-en-smule-ud-af-takt" data-lpurl="https://www.bt.dk/content/item/1376546" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=390&accessToken=ae5b7f88335a4adc94fad96f727aa0e9b4e5d9d4de1af8a822178240292a8882 726w, https://bt.bmcdn.dk/users/berlingske/images/15453321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=780&accessToken=46e4b0b682b388f6f075389e4a0219ea66c1f8543d0a878291d41abaf092072e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=369&accessToken=c3d48a3563cefd95550ede772fb0f1e3dab4bb0e9a0d74bc72d3ab887ffc13e8 688w, https://bt.bmcdn.dk/users/berlingske/images/15453321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=738&accessToken=86e4f3de1fbc3c34179afd4b7d5c449aac9cefa2180aba2bda1e3857b3f94c48 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15453321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=333&accessToken=eabc9c42b4c91381b4ef2fe2f9aa3133700293ed858c5c1ef5c967e7dd67559b" style="object-position: 56% 48%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15453321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=333&accessToken=eabc9c42b4c91381b4ef2fe2f9aa3133700293ed858c5c1ef5c967e7dd67559b 620w, https://bt.bmcdn.dk/users/berlingske/images/15453321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=666&accessToken=e0cd0e2e8409c1ed84451364181f6ffb11869d07fd8f192d678a9beffa5a88b6 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/ekspert-kongehuset-er-kommet-en-smule-ud-af-takt" data-lpurl="https://www.bt.dk/content/item/1376546" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.875em;">Ude af takt</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Ude af takt</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Ude af takt</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1685/23318212-michael-bregnsbo.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Michael Bregnsbo</div></div>
</div></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377514" data-articleid="64836918" data-priority="A"><a href="https://www.bt.dk/tennis/rasende-djokovic-i-skaenderi-med-publikum-hold-nu-kaeft" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/rasende-djokovic-i-skaenderi-med-publikum-hold-nu-kaeft" data-lpurl="https://www.bt.dk/content/item/1377514" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Rasende stjerne:</p>
<p style="white-space: nowrap; font-size: 7.5625em;">Hold nu kæft!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Rasende stjerne:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Hold nu kæft!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Rasende stjerne:</p>
<p style="white-space: nowrap; font-size: 11.6vw;">Hold nu kæft!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64824961" data-priority="B"><a href="https://www.bt.dk/viralt/carlsberg-laver-stor-aendring-af-oelflaskerne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/viralt/carlsberg-laver-stor-aendring-af-oelflaskerne" data-lpurl="https://www.bt.dk/content/item/1376557" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15451514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=631&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=323&accessToken=650b2dc2c5d4677b52de437d1698160d5a4ee9e4deb3f87cce37c1d70d47abfd 228w, https://bt.bmcdn.dk/users/berlingske/images/15451514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=631&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=646&accessToken=3eeafb7a92e4177c628d2ec76e4036558932b8f6802da86a138b711e9993f84e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15451514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1385&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=215&accessToken=1f59e15c5771d1143fa7f0dd31e3030625312353868eecb284597286ab919089 334w, https://bt.bmcdn.dk/users/berlingske/images/15451514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1385&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=430&accessToken=6eaf43e8f569865f6cd25ba4d8760ab8eb818cc7f69674403a86edf8e3f210d6 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15451514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=674&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=398&accessToken=d98cb6e8fc4f421ef38d0ac47f20ab045729a587a452fa39e23d06e22596856a" style="object-position: 25% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15451514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=674&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=398&accessToken=d98cb6e8fc4f421ef38d0ac47f20ab045729a587a452fa39e23d06e22596856a 300w, https://bt.bmcdn.dk/users/berlingske/images/15451514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=674&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=796&accessToken=ef6caecfb22b7c69c1b87e86a9d8e7438c9c9371ab46c82831d2fb8d01490e2c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/viralt/carlsberg-laver-stor-aendring-af-oelflaskerne" data-lpurl="https://www.bt.dk/content/item/1376557" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.8125em;">Nu bliver</p>
<p style="white-space: nowrap; font-size: 8.875em;">de lavet</p>
<p style="white-space: nowrap; font-size: 5.875em;">markant om</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">Nu bliver</p>
<p style="white-space: nowrap; font-size: 9.7vw;">de lavet</p>
<p style="white-space: nowrap; font-size: 6.3vw;">markant om</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Nu bliver</p>
<p style="white-space: nowrap; font-size: 13.6vw;">de lavet</p>
<p style="white-space: nowrap; font-size: 8.9vw;">markant om</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836498" data-priority="A"><a href="https://www.bt.dk/oevrig-sport/kvinden-i-badedragten-er-blevet-single" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/oevrig-sport/kvinden-i-badedragten-er-blevet-single" data-lpurl="https://www.bt.dk/content/item/1377488" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15447976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=36&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=793&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=207&accessToken=6846871f10d9687b8401a5ad7d171c9d5e3ff42334e3daf980f60f1e8ad410a4 228w, https://bt.bmcdn.dk/users/berlingske/images/15447976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=36&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=793&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=414&accessToken=14c2a6691b1084053888f22997c0b8f303d1097bd4da0593e6f3b394d014ce19 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15447976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=185&accessToken=5c9906a606cb9523c4dd4a5da552879971c4acf85e252b76a9817c76f821bc38 334w, https://bt.bmcdn.dk/users/berlingske/images/15447976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=370&accessToken=9b6dbdc894fab6565d7e7a370356e17ccb44f635a9f782199975c2a6f799007d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15447976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=933&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=232&accessToken=695fa7b6a4e4102cfa1ac364427f20cce2b7219453b0daf369de312ed016d862" style="object-position: 34% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15447976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=933&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=232&accessToken=695fa7b6a4e4102cfa1ac364427f20cce2b7219453b0daf369de312ed016d862 300w, https://bt.bmcdn.dk/users/berlingske/images/15447976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=933&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=464&accessToken=cca92733b6d9fd842d6aa54bceb99c09849eedba77bae0b78bdb510e187b09fc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/oevrig-sport/kvinden-i-badedragten-er-blevet-single" data-lpurl="https://www.bt.dk/content/item/1377488" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.1875em;">Single</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Single</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.4vw;">Single</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377501" data-articleid="64836702" data-priority="A"><a href="https://www.bt.dk/samfund/maatte-aflyse-stor-fest-kunne-ikke-garantere-for-elevers-sikkerhed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/maatte-aflyse-stor-fest-kunne-ikke-garantere-for-elevers-sikkerhed" data-lpurl="https://www.bt.dk/content/item/1377501" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Aflyste stor fest:</p>
<p style="white-space: nowrap; font-size: 8.25em;">Frygtede for</p>
<p style="white-space: nowrap; font-size: 11.75em;">eleverne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Aflyste stor fest:</p>
<p style="white-space: nowrap; font-size: 12.6vw;">Frygtede for</p>
<p style="white-space: nowrap; font-size: 17.8vw;">eleverne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Aflyste stor fest:</p>
<p style="white-space: nowrap; font-size: 12.6vw;">Frygtede for</p>
<p style="white-space: nowrap; font-size: 17.8vw;">eleverne</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836467" data-priority="A"><a href="https://www.bt.dk/udland/mysteriet-om-kalk-damen-er-loest-efter-40-aar" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/mysteriet-om-kalk-damen-er-loest-efter-40-aar" data-lpurl="https://www.bt.dk/content/item/1377487" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443793.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=486&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=396&accessToken=390ae959459dabeb9e3c36273602c03aa23cedd9fd1edc151a150aa307299427 726w, https://bt.bmcdn.dk/users/berlingske/images/15443793.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=486&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=792&accessToken=155a859e6274945ffa22535296a67c64fd46c7d4f47e8aa74525694744e35017 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443793.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=486&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=375&accessToken=1664d60a0d0968455b4ca4da24577ed273fd392a1bdd9afbb3244a71eb296efb 688w, https://bt.bmcdn.dk/users/berlingske/images/15443793.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=486&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=750&accessToken=66de79f9531e7700cf8ae8d37c102faee3d282a2074f2ad526801346b6d3bdb2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15443793.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=486&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=513&accessToken=607da43d14e32ebb55606d12f4d0d831cc5d8f1fb4012d6d9544215f0cadbd3b" style="object-position: 24% 51%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443793.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=486&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=513&accessToken=607da43d14e32ebb55606d12f4d0d831cc5d8f1fb4012d6d9544215f0cadbd3b 940w, https://bt.bmcdn.dk/users/berlingske/images/15443793.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=486&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1026&accessToken=485f46dc9bc5bf9040d8a50243f6b58e4f0e09cdd2b95e7b07edc5fb97ef04cd 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/mysteriet-om-kalk-damen-er-loest-efter-40-aar" data-lpurl="https://www.bt.dk/content/item/1377487" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;"><strong>Efter 40 år:</strong></p>
<p style="white-space: nowrap; font-size: 10.4375em;">Nu ved de</p>
<p style="white-space: nowrap; font-size: 8.3125em;">hvem hun er</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;"><strong>Efter 40 år:</strong></p>
<p style="white-space: nowrap; font-size: 15.8vw;">Nu ved de</p>
<p style="white-space: nowrap; font-size: 12.6vw;">hvem hun er</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;"><strong>Efter 40 år:</strong></p>
<p style="white-space: nowrap; font-size: 15.9vw;">Nu ved de</p>
<p style="white-space: nowrap; font-size: 12.6vw;">hvem hun er</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377512" data-articleid="64836905" data-priority="A"><a href="https://www.bt.dk/samfund/mand-gik-amok-med-peberspray-paa-mcdonalds" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/mand-gik-amok-med-peberspray-paa-mcdonalds" data-lpurl="https://www.bt.dk/content/item/1377512" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.1875em;">Mand amok på</p>
<p style="white-space: nowrap; font-size: 8.8125em;">McDonald's</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Mand amok på</p>
<p style="white-space: nowrap; font-size: 13.4vw;">McDonald's</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Mand amok på</p>
<p style="white-space: nowrap; font-size: 13.4vw;">McDonald's</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836402" data-priority="B"><a href="https://www.bt.dk/kendte/pamela-anderson-separeret-efter-12-dages-aegteskab" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/pamela-anderson-separeret-efter-12-dages-aegteskab" data-lpurl="https://www.bt.dk/content/item/1377484" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15446769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1029&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=247&accessToken=dafb61e24d847accbcd0512ecaf70c0312b3363e367ced5d2a6595d0874ae1bb 353w, https://bt.bmcdn.dk/users/berlingske/images/15446769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1029&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=494&accessToken=85f31a4b49974880f3bb3de02c19ef535ba4ad80e6f817c60512fd85d733555a 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15446769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=990&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=243&accessToken=66e13ef18de52a8ac90adcff709db5e79faaa3ba927ec1ec85c96254fb91f17d 334w, https://bt.bmcdn.dk/users/berlingske/images/15446769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=990&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=486&accessToken=21120ba39e892170c4264a704d80d3b7c09d71d8b38485bfc29bf5f8f091dedd 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15446769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=986&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=336&accessToken=fd991b6fcbd086d24dad23abc04e9ae1c25e91dd143e0f2376e584dafc0a8ff9" style="object-position: 28% 33%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15446769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=986&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=336&accessToken=fd991b6fcbd086d24dad23abc04e9ae1c25e91dd143e0f2376e584dafc0a8ff9 460w, https://bt.bmcdn.dk/users/berlingske/images/15446769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=986&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=672&accessToken=0746d8dc5dff8c73ce69819be9ac734180d9c6e39dd94bbd5f69016079e89aa4 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/pamela-anderson-separeret-efter-12-dages-aegteskab" data-lpurl="https://www.bt.dk/content/item/1377484" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.875em;">Skilt efter</p>
<p style="white-space: nowrap; font-size: 6.625em;">12 dage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.2vw;">Skilt efter</p>
<p style="white-space: nowrap; font-size: 9.8vw;">12 dage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7vw;">Skilt efter</p>
<p style="white-space: nowrap; font-size: 9.5vw;">12 dage</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64837077" data-priority="B"><a href="https://www.bt.dk/tennis/efter-raserianfald-djokovic-vinder-sin-ottende-australien-open-titel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tennis/efter-raserianfald-djokovic-vinder-sin-ottende-australien-open-titel" data-lpurl="https://www.bt.dk/content/item/1377529" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15454395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&accessToken=69a139f86cff420b6f8c93cc141bd56719497dc729a8528888382e05c87e4667 353w, https://bt.bmcdn.dk/users/berlingske/images/15454395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&accessToken=df4aa6ad3bd905f256ea0bfa31ab1b8ab79ea270c6341fc6e27de84f681a31b5 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15454395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=eb646efad4beea3362a7451d6e3f63f4ed5b0eccd3e7549eeb019a52891d1b25 334w, https://bt.bmcdn.dk/users/berlingske/images/15454395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=d0f76c7ad80e5eb8fe00d271d6d75975b3480b807057db1129b40bdd6ec66b70 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15454395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=57815387e7c36680d86a086460ff371b5c0c9e7e32acf423296818ce5688cd91" style="object-position: 44% 51%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15454395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=57815387e7c36680d86a086460ff371b5c0c9e7e32acf423296818ce5688cd91 460w, https://bt.bmcdn.dk/users/berlingske/images/15454395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=0d3c3722e8063ebd71f371c84ad8906b6aa1fb94fe821f8d9cfb9d0e24f54adf 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/efter-raserianfald-djokovic-vinder-sin-ottende-australien-open-titel" data-lpurl="https://www.bt.dk/content/item/1377529" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4em;">Triumf efter</p>
<p style="white-space: nowrap; font-size: 7.25em;">raseri-</p>
<p style="white-space: nowrap; font-size: 7.9375em;">anfald</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.9vw;">Triumf efter</p>
<p style="white-space: nowrap; font-size: 10.9vw;">raseri-</p>
<p style="white-space: nowrap; font-size: 11.8vw;">anfald</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.7vw;">Triumf efter</p>
<p style="white-space: nowrap; font-size: 10.4vw;">raseri-</p>
<p style="white-space: nowrap; font-size: 11.3vw;">anfald</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377038" data-articleid="64830618" data-priority="A"><a href="https://www.bt.dk/royale/europas-kongehuse-vaelter-sig-i-moegsager" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/europas-kongehuse-vaelter-sig-i-moegsager" data-lpurl="https://www.bt.dk/content/item/1377038" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.625em;">Kongehuse vælter</p>
<p style="white-space: nowrap; font-size: 7.0625em;">sig i møgsager</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Kongehuse vælter</p>
<p style="white-space: nowrap; font-size: 10.6vw;">sig i møgsager</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.6vw;">Kongehuse vælter</p>
<p style="white-space: nowrap; font-size: 10.8vw;">sig i møgsager</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64824745" data-priority="B"><a href="https://www.bt.dk/debat/det-er-et-saert-forvraenget-skoenhedsideal" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/det-er-et-saert-forvraenget-skoenhedsideal" data-lpurl="https://www.bt.dk/content/item/1376534" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5442025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=283&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=696&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=228&accessToken=c8d4343e9988c64fd9fb1c2ead5e95ee52c96f2b4cef6d59190e652016729254 228w, https://bt.bmcdn.dk/users/berlingske/images/5442025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=283&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=696&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=456&accessToken=539b531783a2982a564acb74dc254c712312dfbe33981193397231ceffbe77d5 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5442025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=187&accessToken=0b7952df96071e8cdff99d83347f0020b2630e82c7a23782bad84176b92f52ed 334w, https://bt.bmcdn.dk/users/berlingske/images/5442025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=374&accessToken=7e4505b366b16b6913e89b8a4ad9395d204313fbe2c3d76e03fe6f6a3f88267e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5442025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=297&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=668&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=34337e4fa396595d3d0437a027b4a3e63321548e12f328a80ee7773d51aaa84d" style="object-position: 51% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/5442025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=297&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=668&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=34337e4fa396595d3d0437a027b4a3e63321548e12f328a80ee7773d51aaa84d 300w, https://bt.bmcdn.dk/users/berlingske/images/5442025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=297&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=668&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=626&accessToken=c49142b4bc571bf8f6468f704138381208e30749542231e39d5624fbbe88dd04 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/det-er-et-saert-forvraenget-skoenhedsideal" data-lpurl="https://www.bt.dk/content/item/1376534" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.625em;">Et sært</p>
<p style="white-space: nowrap; font-size: 4.8125em;">skønhedsideal</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Et sært</p>
<p style="white-space: nowrap; font-size: 5.3vw;">skønhedsideal</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Et sært</p>
<p style="white-space: nowrap; font-size: 7.4vw;">skønhedsideal</p>
</div></a></div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Annette Heick</div></div></div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836594" data-priority="A"><a href="https://www.bt.dk/udland/saadan-moerklagde-kina-coronavirussens-udbrud" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/saadan-moerklagde-kina-coronavirussens-udbrud" data-lpurl="https://www.bt.dk/content/item/1377495" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15449162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1045&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=157&accessToken=c6d5ab9a8d377551f3ace45eaa0ab9549a6e4c4cbcc213c70c2473b1fcba83df 228w, https://bt.bmcdn.dk/users/berlingske/images/15449162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1045&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=314&accessToken=3a3022af4ebac8f02053bad71f205e14a56942bf8f18335ebdb53f3ceb2af7bb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15449162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=006fb23a7cafeb3a412dba857f2ba7dc9270ab00cc8df39f291cbfb367c440dd 334w, https://bt.bmcdn.dk/users/berlingske/images/15449162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=e4cea8f2c019ffdb647b1f42adf99b8a223e5caed8ad04effa750b464b858c8c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15449162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1266&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=171&accessToken=915dd7bd85699c02cbed33f42fc8c0c0fe9f360a10ef6d9efce6bd330e72c836" style="object-position: 36% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15449162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1266&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=171&accessToken=915dd7bd85699c02cbed33f42fc8c0c0fe9f360a10ef6d9efce6bd330e72c836 300w, https://bt.bmcdn.dk/users/berlingske/images/15449162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1266&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=342&accessToken=43ff5f672bf3efaec588c9213e069901e51553e0921c5a5fbd8fed84fe6902f6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/saadan-moerklagde-kina-coronavirussens-udbrud" data-lpurl="https://www.bt.dk/content/item/1377495" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.75em;">Skjulte sandheden</p>
<p style="white-space: nowrap; font-size: 4.625em;">for hele verden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.1vw;">Skjulte sandheden</p>
<p style="white-space: nowrap; font-size: 5vw;">for hele verden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.8vw;">Skjulte sandheden</p>
<p style="white-space: nowrap; font-size: 7.1vw;">for hele verden</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377472" data-articleid="64836177" data-priority="A"><a href="https://www.bt.dk/cykling/storhold-bruger-ketones-antidopingchef-er-utilpas" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/storhold-bruger-ketones-antidopingchef-er-utilpas" data-lpurl="https://www.bt.dk/content/item/1377472" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Vidundermiddel</p>
<p style="white-space: nowrap; font-size: 5.4375em;">vækker bekymring</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Vidundermiddel</p>
<p style="white-space: nowrap; font-size: 8.2vw;">vækker bekymring</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Vidundermiddel</p>
<p style="white-space: nowrap; font-size: 8.2vw;">vækker bekymring</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64830020" data-priority="B"><a href="https://www.bt.dk/debat/robin-hood-er-umulig-at-forstaa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/robin-hood-er-umulig-at-forstaa" data-lpurl="https://www.bt.dk/content/item/1376972" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6103540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&accessToken=9e20c214775d99604f67e0f8de096db2bc3edcb95d0bd37d6c1ac8ca4ed052fe 353w, https://bt.bmcdn.dk/users/berlingske/images/6103540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&accessToken=eed1d86b34e7f4a62704678fb8db6d05213124a57bb93f60ae887bf15a0acc5b 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6103540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=091770cbec2441aa9017157602f20b890f1df8e5635e1b527198d246f47b88ef 334w, https://bt.bmcdn.dk/users/berlingske/images/6103540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=ad7cbd7118bf28ca6542a51a5aa383d5b9199a7940ec4f6e913464f319b7c662 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6103540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=63d328b5aa48734dcd2b2d1c7fa8fa1c2b4c20e90cdf56ebcde280b4978e76c2" style="object-position: 34% 25%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/6103540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=63d328b5aa48734dcd2b2d1c7fa8fa1c2b4c20e90cdf56ebcde280b4978e76c2 460w, https://bt.bmcdn.dk/users/berlingske/images/6103540.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=2a60b0c0c16f6caa443e2e7b5288e110c708fdeb6a97a3859c701bfba8a8d7cd 920w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/debat/robin-hood-er-umulig-at-forstaa" data-lpurl="https://www.bt.dk/content/item/1376972" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">Det er jo</p>
<p style="white-space: nowrap; font-size: 6.375em;">umuligt</p>
<p style="white-space: nowrap; font-size: 5.75em;">at forstå</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">Det er jo</p>
<p style="white-space: nowrap; font-size: 9.6vw;">umuligt</p>
<p style="white-space: nowrap; font-size: 8.7vw;">at forstå</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.5vw;">Det er jo</p>
<p style="white-space: nowrap; font-size: 9.2vw;">umuligt</p>
<p style="white-space: nowrap; font-size: 8.3vw;">at forstå</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1054/15321293-ss.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Søs Marie Serup</div></div>
</div></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64829133" data-priority="B"><a href="https://www.bt.dk/samfund/henrik-havde-bulimi-i-27-aar-jeg-ville-vaere-den-mindste-mand" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/henrik-havde-bulimi-i-27-aar-jeg-ville-vaere-den-mindste-mand" data-lpurl="https://www.bt.dk/content/item/1376871" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=839&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=359&accessToken=84440b888f19cde37219f04e7e07d2b2bc9c4ccd6038ff06dd767d386bf50c52 353w, https://bt.bmcdn.dk/users/berlingske/images/15443379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=839&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=718&accessToken=6c4ffff32fd2d9a949ab3bc38a1db755eb1280a735df80a56089d8d24c1d1ee2 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=926&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=308&accessToken=aa7bb0fe5586423511d1082c8966f882717d1c4f920cf1baf00ce6c870a21117 334w, https://bt.bmcdn.dk/users/berlingske/images/15443379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=926&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=616&accessToken=5453c514e8af3cdce03f40de5ef9a9f1aad7bfdb67b99cfcaebd309162e18ff4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15443379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=935&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=420&accessToken=34aa3026443ee28034844935f29c5052f9ccf8eda0098abeb1cd84051ccf6f95" style="object-position: 31% 25%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=935&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=420&accessToken=34aa3026443ee28034844935f29c5052f9ccf8eda0098abeb1cd84051ccf6f95 460w, https://bt.bmcdn.dk/users/berlingske/images/15443379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=935&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=840&accessToken=16cd86273e20d944cf37980fb082e81bcb439fa5c6b7d7920c2bc82c159d52ec 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/henrik-havde-bulimi-i-27-aar-jeg-ville-vaere-den-mindste-mand" data-lpurl="https://www.bt.dk/content/item/1376871" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.1875em;">Jeg kastede op</p>
<p style="white-space: nowrap; font-size: 5.6875em;"><strong>hver dag</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;">Jeg kastede op</p>
<p style="white-space: nowrap; font-size: 8.4vw;"><strong>hver dag</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 4.6vw;">Jeg kastede op</p>
<p style="white-space: nowrap; font-size: 8.2vw;"><strong>hver dag</strong></p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377480" data-articleid="64836344" data-priority="A"><a href="https://www.bt.dk/samfund/alvorlig-haendelse-i-lufthavn-glemt-vaerktoej-gennemborede-hellikoptervinge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/alvorlig-haendelse-i-lufthavn-glemt-vaerktoej-gennemborede-hellikoptervinge" data-lpurl="https://www.bt.dk/content/item/1377480" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.4375em;"><strong>'Alvorlig hændelse' i lufthavn:</strong></p>
<p style="white-space: nowrap; font-size: 11.125em;"><strong>Tæt på at</strong></p>
<p style="white-space: nowrap; font-size: 15.3125em;"><strong>gå galt</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.2vw;"><strong>'Alvorlig hændelse' i lufthavn:</strong></p>
<p style="white-space: nowrap; font-size: 16.9vw;"><strong>Tæt på at</strong></p>
<p style="white-space: nowrap; font-size: 23.1vw;"><strong>gå galt</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.2vw;"><strong>'Alvorlig hændelse' i lufthavn:</strong></p>
<p style="white-space: nowrap; font-size: 16.9vw;"><strong>Tæt på at</strong></p>
<p style="white-space: nowrap; font-size: 23.3vw;"><strong>gå galt</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377280" data-articleid="64833633" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/serie-fans-er-i-chok-derfor-bliver-5.-saeson-af-the-crown-den-absolut" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/serie-fans-er-i-chok-derfor-bliver-5.-saeson-af-the-crown-den-absolut" data-lpurl="https://www.bt.dk/content/item/1377280" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">Populær serie</p>
<p style="white-space: nowrap; font-size: 13.25em;">stopper</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Populær serie</p>
<p style="white-space: nowrap; font-size: 20vw;">stopper</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Populær serie</p>
<p style="white-space: nowrap; font-size: 20.2vw;">stopper</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64834104" data-priority="A"><a href="https://www.bt.dk/udland/journalist-i-iowa-det-er-ikke-ol-det-er-meget-vildere" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/journalist-i-iowa-det-er-ikke-ol-det-er-meget-vildere" data-lpurl="https://www.bt.dk/content/item/1377337" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=930&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=865&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=750&accessToken=fa3edfbf8ae6a5dc914851d0a33c79ae507bffc8bcc9b15405c59b8c5ae8c7c3');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1717&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=420&accessToken=fc7b5e7d2096052bc80ee281d29bb0b9fb97dee4838767cd5dac4b7c41fcf7d2');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=964&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=618&accessToken=7f85e1955d3442789e26e165f874c81bdff135792660fbf00ea640b7aa6b63d2');
		object-position: 71% 51%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/dGiiUti.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=964&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=309&accessToken=d0b123e826a07e74858bde2e912d0b19b659365f84c8f70f0a29381c301eabae 228w, https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=964&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=618&accessToken=7f85e1955d3442789e26e165f874c81bdff135792660fbf00ea640b7aa6b63d2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1717&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=210&accessToken=86d389346b46ecbebd2e49fa584db56eff7cce0539a71a9db296378a35904047 334w, https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1717&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=420&accessToken=fc7b5e7d2096052bc80ee281d29bb0b9fb97dee4838767cd5dac4b7c41fcf7d2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=930&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=865&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=375&accessToken=3f16f337716c2988689b760395c771ca0ee4f14b101fc6144e7d2127d9f68cfe" style="object-position: 71% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=930&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=865&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=375&accessToken=3f16f337716c2988689b760395c771ca0ee4f14b101fc6144e7d2127d9f68cfe 300w, https://bt.bmcdn.dk/users/berlingske/images/15443767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=930&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=865&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=750&accessToken=fa3edfbf8ae6a5dc914851d0a33c79ae507bffc8bcc9b15405c59b8c5ae8c7c3 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. i Iowa</div>
<a href="https://www.bt.dk/udland/journalist-i-iowa-det-er-ikke-ol-det-er-meget-vildere" data-lpurl="https://www.bt.dk/content/item/1377337" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Kan ikke</p>
<p style="white-space: nowrap; font-size: 4.8125em;">sammenlignes</p>
<p style="white-space: nowrap; font-size: 6.625em;">med noget</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">Kan ikke</p>
<p style="white-space: nowrap; font-size: 5.3vw;">sammenlignes</p>
<p style="white-space: nowrap; font-size: 7.2vw;">med noget</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Kan ikke</p>
<p style="white-space: nowrap; font-size: 7.4vw;">sammenlignes</p>
<p style="white-space: nowrap; font-size: 10.2vw;">med noget</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377476" data-articleid="64836273" data-priority="A"><a href="https://www.bt.dk/cykling/mikel-landa-er-blevet-ramt-af-en-bil" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/mikel-landa-er-blevet-ramt-af-en-bil" data-lpurl="https://www.bt.dk/content/item/1377476" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Verdensstjerne</p>
<p style="white-space: nowrap; font-size: 9.5em;">kørt ned af</p>
<p style="white-space: nowrap; font-size: 10.5625em;">flugtbilist</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Verdensstjerne</p>
<p style="white-space: nowrap; font-size: 14.3vw;">kørt ned af</p>
<p style="white-space: nowrap; font-size: 16vw;">flugtbilist</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Verdensstjerne</p>
<p style="white-space: nowrap; font-size: 14.4vw;">kørt ned af</p>
<p style="white-space: nowrap; font-size: 16vw;">flugtbilist</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64836574" data-priority="A"><a href="https://www.berlingske.dk/europa/tysklands-rigeste-familie-indhentet-af-nazifortid.-nu-donerer-den-formue" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/europa/tysklands-rigeste-familie-indhentet-af-nazifortid.-nu-donerer-den-formue" data-lpurl="https://www.bt.dk/content/item/1377493" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15444172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=5a4a566649447b5b6f3a2d6586d2c1250a15ae0d43a2167428ec6b73c1a5d96e 726w, https://bt.bmcdn.dk/users/berlingske/images/15444172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=7ff30e1c4c5ccb1766194da32af4b21ff8035342dc1f8d379426173c95c7b433 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15444172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=342d7b0230f25246e26a76d84a58d8c7bc15861168310cb22b86eb03840990d3 688w, https://bt.bmcdn.dk/users/berlingske/images/15444172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=6832cfdb40968f1f65effadd823aed66f7f469a521e2552eb3b2bfa48f68ccc6 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15444172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c1749381904db1731d038a6bf364620c18c41f68bd29e92790c5f6be27f2d604" style="object-position: 50% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15444172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c1749381904db1731d038a6bf364620c18c41f68bd29e92790c5f6be27f2d604 940w, https://bt.bmcdn.dk/users/berlingske/images/15444172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d1104bb5a9b62414668563447ff1cc9c2bee4a2e3f0e3f422e9b7037af0a501e 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">berlingske</div>
<a href="https://www.berlingske.dk/europa/tysklands-rigeste-familie-indhentet-af-nazifortid.-nu-donerer-den-formue" data-lpurl="https://www.bt.dk/content/item/1377493" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Nu giver de</p>
<p style="white-space: nowrap; font-size: 7.125em;">milliarder væk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Nu giver de</p>
<p style="white-space: nowrap; font-size: 10.8vw;">milliarder væk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Nu giver de</p>
<p style="white-space: nowrap; font-size: 10.8vw;">milliarder væk</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377455" data-articleid="64835565" data-priority="A"><a href="https://www.bt.dk/udland/spritbilist-draeber-fire-boern-i-australsk-storby" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/spritbilist-draeber-fire-boern-i-australsk-storby" data-lpurl="https://www.bt.dk/content/item/1377455" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">Spritbilist dræber</p>
<p style="white-space: nowrap; font-size: 11.875em;">fire børn</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">Spritbilist dræber</p>
<p style="white-space: nowrap; font-size: 18vw;">fire børn</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">Spritbilist dræber</p>
<p style="white-space: nowrap; font-size: 18.1vw;">fire børn</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64829928" data-priority="A"><a href="https://www.bt.dk/politik/10-aars-krise-er-slut-vi-kan-blive-endnu-stoerre" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/10-aars-krise-er-slut-vi-kan-blive-endnu-stoerre" data-lpurl="https://www.bt.dk/content/item/1376961" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=210&accessToken=652de074a121b3d64398bd8d0776fab8a6a674e0859557b4c3da389f19360fdf 228w, https://bt.bmcdn.dk/users/berlingske/images/15443791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=420&accessToken=f6d6333a46e41a085acdd2a5b0c175b5d47d00eec59b6dd98bf5b587def21c5b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=157&accessToken=92d0f91d7e26bf65023e3182dc2d894101e3785dc4a103fbbb75a9818eff38c5 334w, https://bt.bmcdn.dk/users/berlingske/images/15443791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=314&accessToken=a010bea6e65bd56821dca97b1d40ca05dfa7a70f0e485025674bacddb92872c4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15443791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1058&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=242&accessToken=ad78ba1cadd9bd4764f874b4e471c6e3afe4c8bd062985ee1f5e44ce020ed21e" style="object-position: 55% 35%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15443791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1058&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=242&accessToken=ad78ba1cadd9bd4764f874b4e471c6e3afe4c8bd062985ee1f5e44ce020ed21e 300w, https://bt.bmcdn.dk/users/berlingske/images/15443791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1058&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=484&accessToken=872a86172a290e83a0cb4690b782532084a6e9cd01e1a26f03742906853a424f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/10-aars-krise-er-slut-vi-kan-blive-endnu-stoerre" data-lpurl="https://www.bt.dk/content/item/1376961" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Jeg troede</p>
<p style="white-space: nowrap; font-size: 6.375em;">ikke på det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Jeg troede</p>
<p style="white-space: nowrap; font-size: 7vw;">ikke på det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Jeg troede</p>
<p style="white-space: nowrap; font-size: 9.9vw;">ikke på det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1377483" data-articleid="64836370" data-priority="A"><a href="https://www.bt.dk/haandbold/se-de-surrealistiske-billeder-opgoer-afbrudt-efter-dommerskade" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/se-de-surrealistiske-billeder-opgoer-afbrudt-efter-dommerskade" data-lpurl="https://www.bt.dk/content/item/1377483" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">Surrealistiske scener:</p>
<p style="white-space: nowrap; font-size: 11.125em;">Topkamp</p>
<p style="white-space: nowrap; font-size: 13.8125em;">afbrudt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Surrealistiske scener:</p>
<p style="white-space: nowrap; font-size: 16.9vw;">Topkamp</p>
<p style="white-space: nowrap; font-size: 20.9vw;">afbrudt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7vw;">Surrealistiske scener:</p>
<p style="white-space: nowrap; font-size: 17vw;">Topkamp</p>
<p style="white-space: nowrap; font-size: 21.1vw;">afbrudt</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_bt.dk/Main Page -->
            <script type="text/plain" data-cookieconsent="statistics">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
