<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="63220588" />


<title>Drabet rystede hele verden: Nu har hun forlovet sig i fængslet | BT Udland - www.bt.dk</title>
<meta name="description" content="Hun chokerede hele verden ved at planlægge mordet på sin egen mor - men også ved samtidig at afsløre, at moderen havde tvunget hende til at spille syg hele livet. "/>
<meta property="og:title" content="Drabet rystede hele verden: Nu har hun forlovet sig i fængslet"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1285125"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/100/1009428/17206334-1.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/100/1009428/17206334-1.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/128/1288365/22788329-gypsy.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Drabet rystede hele verden: Nu har hun forlovet sig i fængslet"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1285125"/>
<meta property="articleId" content="1285125"/>
<meta property="article:published_time" content="2019-04-15T09:35:00+02:00" />
<meta property="article:modified_time" content="2019-04-15T09:35:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="30"/><meta property="lp:hasvideo" content="1"/><meta property="article:author" content="Berit Hartung"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.f4e5a556.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.0175e972.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=Il6ce7CbB%2BEc9Y928WI94b2qzvDpXYOPOk9xGB%2BrPAM%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.b12d7772.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/udland",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/udland",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.03ed8457.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"webtv_link","tags":"","date":"15-04-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.5f0add5e.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.96a54423.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"udland"},"content":{"video":true,"author":"bt-beh","pubdate":1555313700,"title":"\/udland\/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet","id":1285125,"length":"4133","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1555315941};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
    <div class="text-center">
        <div class="logo-login"></div>
    </div>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="col-lg-offset-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row">
        <div class="col-xs-6">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-xs-6 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 col-sm-push-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Glemt adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Skift adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    
    

                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                        <div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/udland" class="article-category"> Udland </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-04-15T09:35:00+02:00">
            15. apr. 2019 - 9.35
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Drabet rystede hele verden: Nu har hun forlovet sig i fængslet
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/berit-hartung">
                        <div class="author-name">Berit Hartung</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Drabet%20rystede%20hele%20verden%3A%20Nu%20har%20hun%20forlovet%20sig%20i%20f%C3%A6ngslet+https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

    <link rel="stylesheet" type="text/css" href="/build/video-article.be5a7659.css"/>

    
<div class="article-embed-video ">
    <div class="content article-video-container youtube-video">
        <iframe id="youtube-main-media" src="https://www.youtube.com/embed/9L29EG8b8Gs?rel=0&amp;modestbranding=1&amp;showinfo=0&amp;enablejsapi=1"
                frameborder="0" onload="Video.initializeYoutubeVideo(this)" allowfullscreen></iframe>
    </div>
</div>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>

    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xl-8 col-lg-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1285125&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1285125&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p><strong>Hun chokerede hele verden ved at planlægge mordet på sin egen mor - men også ved samtidig at afsløre, at moderen havde tvunget hende til at spille syg hele livet. </strong></p><p>Nu har den amerikanske kvinde forlovet sig med en penneven i fængslet.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Tilhørerne i retssalen i Winsconsin troede ikke deres egne øjne, da den dengang 23-årige Gypsy Rose Blanchard i 2015 satte sig på anklagebænken:</p><p>Familie og venner kendte hende kun som syg og svagelig: Hun led af både muskelsvind og leukæmi og havde siddet i kørestol hele sit liv.</p><p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/128/1288365/22788329-gypsy.jpg" class="article-gallery-item" title="Gypsy Rose, som hun så ud, da hun blev fængslet i 2015. Hun afsoner en dom på 10 års fængsel for drabet på sin mor. ">                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/128/1288365/22788329-gypsy.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Gypsy Rose, som hun så ud, da hun blev fængslet i 2015. Hun afsoner en dom på 10 års fængsel for drabet på sin mor.">        <noscript>            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/128/1288365/22788329-gypsy.jpg" class="lazy" width="" height="" alt="Gypsy Rose, som hun så ud, da hun blev fængslet i 2015. Hun afsoner en dom på 10 års fængsel for drabet på sin mor.">        </noscript>            </a>                    <figcaption class="image-caption hidden">                <span class="caption-text">                                            Gypsy Rose, som hun så ud, da hun blev fængslet i 2015. Hun afsoner en dom på 10 års fængsel for drabet på sin mor.                                                        </span>            </figcaption>            <a href="" class="image-caption-btn">Vis mere</a>            <noscript>                <figcaption class="image-caption">                                            Gypsy Rose, som hun så ud, da hun blev fængslet i 2015. Hun afsoner en dom på 10 års fængsel for drabet på sin mor.                                                        </figcaption>            </noscript>            </figure></p><p>Nu trådte den unge kvinde selv ind i retssalen og gik hen på sin plads.</p><p>Hun var tiltalt for drabet på sin egen mor, men ellers fejlede hun tilsyneladende ingenting.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>Sagen fra Springfield i den amerikanske delstat i Missouri chokerede hele verden.</p><p>Ikke nok med, at en datter planlagde drabet på sin egen mor og fik sin kæreste til at udføre det.</p><p>Hun afslørede også samtidig, at hendes mor i årevis havde bildt omverdenen ind, at hun var uhelbredelig og alvorlig syg.</p><p>Den 48-årige Dee Dee Blanchard led af sygdommen Münchausen-by-proxy og konstruerede løgnehistorien om datteren for selv at få opmærksomhed.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);</script>    </div></div><p>Dee Dee og Gypsy Rose Blanchard var lokale berømtheder. Moderen med det alvorligt syge barn vakte sympati og medfølelse hos alle, og deres helt særlige mor-datter-forhold var beundret af mange.</p><p></p><p>Men bag facaden var virkeligheden en ganske anden:</p><p>Moderen tvang sin datter gennem flere overflødige operationer. Hun barberede hendes hår af, så det så ud som om, hun led af leukæmi. Og så gav hun Gypsy Rose masser af medicin, som hun slet ikke havde brug for.</p><p>Efter orkanen Katrina blev mor og datter kendt viden om, fordi de mistede alt. Flere kendte besøgte dem, de fik en tur i Disney World og et nyt hus, som var doneret af organisationen Habitat for Humanity.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);</script><div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);</script>    </div></div><p>En sommerdag i 2015 blev Dee Dee Rose Blanchard fundet i en blodpøl i sin seng, og hendes datter var væk.</p><p>Hun blev fundet 600 mil væk i Winsconsin.</p><p>Her gik det op for politiet, at den unge kvinde havde planlagt mordet på sin egen mor - og - at hun var en rask og velfungerende 23-årig kvinde.</p><p>Kort forinden havde Gypsy Rose mødt en mand - Nicholas Godejohn - over nettet, som hurtigt blev klar over, hvordan tingene stod til mellem mor og datter.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);</script><div id="TLeaderboard_2_5" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_5']);</script>    </div></div><p>Sammen planlagde kæresteparret drabet: Hun gemte sig på toilettet, mens han dræbte moderen med adskillige knivstik i soveværelset.</p><p><aside class="article-embedded-custom article-embedded-custom">    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FFancyMacelli%2Fposts%2F2142867332434986&width=500" width="500" height="561" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></aside></p><p>Kæresten blev idømt fængsel på livstid, mens Gypsy Rose fik en dom på 10 års fængsel.</p><p>Den skræmmende fortælling er blandt andet blevet til en dokumentar på HBO: ’Mommy Dead and Dearest’ (Mor død og kær, red.).</p><p>Det seneste verden har hørt fra Gypsy Rose kommer fra kendismediet <a href="https://www.eonline.com/news/1032042/gypsy-rose-blanchard-gets-engaged-in-prison-all-the-exclusive-photos-and-details">E!News</a>, som citerer familiens talsperson, Fancy Macelli, for at sige, at den nu 27-årige kvinde har det godt i fængslet.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_5" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_5']);</script><div id="TLeaderboard_2_6" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_6" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_6']);</script>    </div></div><p>Hun er vellidt af de andre fanger og har givet sit ja til en mand, som hun har været penneven med.</p><p>»Det er noget, hun har holdt hemmeligt i et stykke tid. Det er vældigt spændende for hende, og hun glæder sig,« siger Fancy Macelli.</p><p>»De startede med at skrive e-mail sammen, og så begyndte han at besøge hende... Det var begyndelsen til et venskab, som udviklede sig til noget mere. I begyndelsen af året besluttede de sig for at blive forlovet,« tilføjer hun.</p><p>Brylluppet finder dog først sted, når Gypsy engang er blevet løsladt.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_6" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_6" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_6']);</script><div id="TLeaderboard_2_7" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_7" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_7']);</script>    </div></div><p>Gypsy Rose er i fuld gang med at tage en videregående uddannelse bag tremmerne, og hun har det i det hele taget godt med sit nye liv:</p><p>»Det fængsel, jeg levede i før med min mor, var... Jeg kunne ikke gå. Jeg kunne ikke spise. Jeg kunne ikke have venner. Jeg kunne ikke gå ud og lege med venner eller noget. Her i fængslet føler jeg mig mere fri, end jeg gjorde, da jeg boede med min mor. For nu har jeg lov til... at leve som en normal kvinde,« har hun tidligere fortalt til <a href="https://abcnews.go.com/US/young-wheelchair-bound-woman-treated-illnesses-ended-prison/story?id=52138979">ABC News</a>.</p><p>Hun har også åbent fortalt om, at hun - på trods af alt, hvad moderen udsatte hende for - har fortrudt drabet.</p><p>Gypsy Rose bliver prøveløsladt i 2024.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Drabet%20rystede%20hele%20verden%3A%20Nu%20har%20hun%20forlovet%20sig%20i%20f%C3%A6ngslet+https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/udland/amerikansk-mor-tvang-datter-til-at-leve-i-koerestol-nu-taler-datteren-ud-om-drabet" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1142667">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/100/1009428/17206334-1.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    <mark class="highlight">Amerikansk mor tvang datter til at leve i kørestol:</mark> Nu taler datteren ud om drabet på moderen
                </h3>
            </div>
        </a>
    </li>
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/udland/tragisk-hemmelighed-bliver-til-film-amerikansk-mor-lod-som-om-hendes-barn-var-syg" class="teaser-link lp_related_2" data-lpurl="https://www.bt.dk/content/item/1068296">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/100/1009428/17206334-1.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Tragisk hemmelighed bliver til film: Amerikansk mor lod som om hendes barn var syg - det kostede hende livet
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>

        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1285440" data-articleid="63227147" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/game-of-thrones-fans-raser-kan-ikke-se-det-foerste-afsnit" data-lpurl="https://www.bt.dk/content/item/1285440" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.875em;">Premiere ramt af nedbrud:</p><p style="white-space: nowrap; font-size: 7.125em;"><strong>'Amatøragtigt'</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.8vw;">Premiere ramt af nedbrud:</p><p style="white-space: nowrap; font-size: 10.6vw;"><strong>'Amatøragtigt'</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.8vw;">Premiere ramt af nedbrud:</p><p style="white-space: nowrap; font-size: 10.8vw;"><strong>'Amatøragtigt'</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1285448" data-articleid="63227325" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/1000-piloter-strejker-i-kriseramt-flyselskab" data-lpurl="https://www.bt.dk/content/item/1285448" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.0625em;">Selskab i knæ:</p><p style="white-space: nowrap; font-size: 3.6875em;">1000 medarbejdere strejker</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.6vw;">Selskab i knæ:</p><p style="white-space: nowrap; font-size: 5.5vw;">1000 medarbejdere strejker</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.6vw;">Selskab i knæ:</p><p style="white-space: nowrap; font-size: 5.6vw;">1000 medarbejdere strejker</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63226865" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/udland/fly-kollideret-med-helikopter-flere-doede" data-lpurl="https://www.bt.dk/content/item/1285429" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=511&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=196&accessToken=65ed732b657f2cdea88f47946d07ded639235d0d32ad3e5c383da78f72d40852 228w, https://bt.bmcdn.dk/users/berlingske/images/6574408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=511&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=392&accessToken=ffc4b25e5864f7ea5ce1b23f91db8d8ecb242e21d682f7dd8c62d42f1184e8e4 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=149&accessToken=252ec9938f42d404c11352cd1a0d06c363907db9c68d9c965138404009c096ae 334w, https://bt.bmcdn.dk/users/berlingske/images/6574408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=298&accessToken=8b4af462300c60081d63c63fedca32e8333436a88f5d30ac3c801ad1815b293b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=453&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=226&accessToken=1d1a973c9ad0d1cb7fc83f4555e20df2a0356ca2918ed0331dc9aeaf3f52f494" style="object-position: 68% 54%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=453&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=226&accessToken=1d1a973c9ad0d1cb7fc83f4555e20df2a0356ca2918ed0331dc9aeaf3f52f494 300w, https://bt.bmcdn.dk/users/berlingske/images/6574408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=453&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=452&accessToken=fd86a80ec2fc407a2684eca993631fda3841ab16a626bd3be97b2fb575737155 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/fly-kollideret-med-helikopter-flere-doede" data-lpurl="https://www.bt.dk/content/item/1285429" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.4375em;">Voldsom ulykke</p><p style="white-space: nowrap; font-size: 7.375em;">i lufthavn</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.8vw;">Voldsom ulykke</p><p style="white-space: nowrap; font-size: 8.2vw;">i lufthavn</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.7vw;">Voldsom ulykke</p><p style="white-space: nowrap; font-size: 11.4vw;">i lufthavn</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63227231" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/paludan-planlaegger-ny-demonstration-paa-blaagaards-plads" data-lpurl="https://www.bt.dk/content/item/1285443" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=398&accessToken=46d7ce0f910d12fa11212d6901abb724b2cb5f2c153ab78828239cb64fa8d7c6 726w, https://bt.bmcdn.dk/users/berlingske/images/6574727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=796&accessToken=6bbbb6fe942656ff6ae08b1474deea250ceac3c942a2f85237c84479ede9acdb 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=377&accessToken=0a213241bf5baa47190f33c5ec2e0e9ecec61eb1a0545302aa868def4cbf4d64 688w, https://bt.bmcdn.dk/users/berlingske/images/6574727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=754&accessToken=7157ac7b6207950fd185be04e69f3d83933dc40eedfa7c5a9c734c6b63aa1c0a 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=340&accessToken=db3f50ad3c6c42b37e8650f3eb69166656d4a2303cf6a46a312aa2e1564f12e1" style="object-position: 50% 36%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=340&accessToken=db3f50ad3c6c42b37e8650f3eb69166656d4a2303cf6a46a312aa2e1564f12e1 620w, https://bt.bmcdn.dk/users/berlingske/images/6574727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=680&accessToken=01b2e6b4ee9d0ab5e71f1d5713a9a4ea4ac85ef272f64093313e67ebdbebb100 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/paludan-planlaegger-ny-demonstration-paa-blaagaards-plads" data-lpurl="https://www.bt.dk/content/item/1285443" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 9.1875em;">Vender</p><p style="white-space: nowrap; font-size: 9.4375em;">tilbage</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 21.7vw;">Vender</p><p style="white-space: nowrap; font-size: 22.5vw;">tilbage</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 21.9vw;">Vender</p><p style="white-space: nowrap; font-size: 22.6vw;">tilbage</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-half dre-item--sm-full-image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63222005" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/caroline-wozniacki/wozniacki-deler-video-under-polterabend-nu-svarer-boyband-ikon" data-lpurl="https://www.bt.dk/content/item/1285184" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=214&accessToken=cfd1c10d1755e14fb1bcc18fab8cb47a7c9bf526fdfdf4865bf1b1f8015fda41 228w, https://bt.bmcdn.dk/users/berlingske/images/6574030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=428&accessToken=d0eca938db0c7f82aba85e6c9eea5249fd50dc6324a649e1c20f1b6812a2f88a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1110&t%5Bcrop%5D%5Bheight%5D=516&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=6676d481625f2b8fbcbec3c6ade9a8cf13cc872c112b92f12caa668929d7354f 334w, https://bt.bmcdn.dk/users/berlingske/images/6574030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1110&t%5Bcrop%5D%5Bheight%5D=516&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=cee1f382d92ad20b249a317583af12d19a0729fe3cda7a2dbde3cc725dd85431 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=260&accessToken=8bfdd200c589c3a993b233b8d0539d68b90af95a0feff67998cdc9b50cd15afe" style="object-position: 46% 33%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=260&accessToken=8bfdd200c589c3a993b233b8d0539d68b90af95a0feff67998cdc9b50cd15afe 300w, https://bt.bmcdn.dk/users/berlingske/images/6574030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=520&accessToken=304ffc23df07e25ec464f8330c89eda3a7faa7d7e005be9e887130d0a36f357a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/caroline-wozniacki/wozniacki-deler-video-under-polterabend-nu-svarer-boyband-ikon" data-lpurl="https://www.bt.dk/content/item/1285184" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.125em;">Nu svarer</p><p style="white-space: nowrap; font-size: 2.625em;">ikon tilbage</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.5vw;">Nu svarer</p><p style="white-space: nowrap; font-size: 6.2vw;">ikon tilbage</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.2vw;">Nu svarer</p><p style="white-space: nowrap; font-size: 9.3vw;">ikon tilbage</p></div></a></div></article></div></div><div class="dre-group dre-group--row dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="row"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63227554" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/langer-ud-efter-nicolai-joergensen-taabeligt" data-lpurl="https://www.bt.dk/content/item/1285460" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=152&accessToken=992e5b3884db169d57cded73aecc6598e9378bce84e963a43791cae50c2b9115 228w, https://bt.bmcdn.dk/users/berlingske/images/6574898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=304&accessToken=e7d1023fd95885de94b4f79865819dc63896e7aa8d5d23824e6afb3607ba660d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=222&accessToken=82b2bfc506086eb4134af2ee596639a353d1278d0abfd15369150b452163e679 334w, https://bt.bmcdn.dk/users/berlingske/images/6574898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=444&accessToken=756b5843c28e3f1204228f0408194b9f45e42c9afcdb0f0e9ae88d959e26c2a4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=146&accessToken=bc0a28c371c99aeb9d269d1a9572dde6d4ab568abd61dfc60ec53c09c750cf5b" style="object-position: 50% 50%" sizes="(min-width: 960px) 220px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=146&accessToken=bc0a28c371c99aeb9d269d1a9572dde6d4ab568abd61dfc60ec53c09c750cf5b 220w, https://bt.bmcdn.dk/users/berlingske/images/6574898.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=440&t%5Bresize%5D%5Bheight%5D=292&accessToken=f47fd308756f2c38205e271430b14a49106bf4880bc9a9c05a0b5d045d217278 440w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/langer-ud-efter-nicolai-joergensen-taabeligt" data-lpurl="https://www.bt.dk/content/item/1285460" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.25em;">’Tåbeligt’</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 8.2vw;">’Tåbeligt’</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 11.6vw;">’Tåbeligt’</div></div></a></div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1285439" data-articleid="63227108" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/stortalent-imponerer-alle-nu-vaelter-noegenbillederne-ind" data-lpurl="https://www.bt.dk/content/item/1285439" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.875em;">Imponerer alle -</p><p style="white-space: nowrap; font-size: 3.1875em;">nu vælter</p><p style="white-space: nowrap; font-size: 1.5em;">nøgenbillederne ind</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.7vw;">Imponerer alle -</p><p style="white-space: nowrap; font-size: 16.2vw;">nu vælter</p><p style="white-space: nowrap; font-size: 7.8vw;">nøgenbillederne ind</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.7vw;">Imponerer alle -</p><p style="white-space: nowrap; font-size: 16.4vw;">nu vælter</p><p style="white-space: nowrap; font-size: 7.8vw;">nøgenbillederne ind</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1285435" data-articleid="63226982" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Anklage</div><a href="https://www.bt.dk/film-tv-og-streaming/serie-faar-danskere-til-at-koebe-umulige-modehunde" data-lpurl="https://www.bt.dk/content/item/1285435" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.0625em;">TV-serie skyld</p><p style="white-space: nowrap; font-size: 7.375em;">i trist tendens</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.6vw;">TV-serie skyld</p><p style="white-space: nowrap; font-size: 11.1vw;">i trist tendens</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.8vw;">TV-serie skyld</p><p style="white-space: nowrap; font-size: 11.3vw;">i trist tendens</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63220588" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet" data-lpurl="https://www.bt.dk/content/item/1285125" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574719.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=367&accessToken=d042c5733b03ddd5a92c7e9119c72c202e37420a1483ae361774934d5fa5f084 726w, https://bt.bmcdn.dk/users/berlingske/images/6574719.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=734&accessToken=d9e45e7a87e8008ced308f6f94e846a42fdd8899b85eafb55e9a392cb3f0b1ca 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574719.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=348&accessToken=e7427b67afa7e928557318740881b652ca205e876ce102eb1d4ea6803949bd39 688w, https://bt.bmcdn.dk/users/berlingske/images/6574719.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=696&accessToken=160938c5e0de1389b3e6cff5d6760eba8ea7c8d2f0ccfceb1a2ea2b0cc17f28f 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574719.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=476&accessToken=57ac383d09b3327ad70b46216e569dee7afcdad79bc61f379b6e8df2bfed3b87" style="object-position: 49% 49%" sizes="(min-width: 960px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574719.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=476&accessToken=57ac383d09b3327ad70b46216e569dee7afcdad79bc61f379b6e8df2bfed3b87 940w, https://bt.bmcdn.dk/users/berlingske/images/6574719.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=952&accessToken=51797673a9e7e2572c34f1d619775c8fb1effb4107cc6c17a89172430b5f65fb 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/drabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet" data-lpurl="https://www.bt.dk/content/item/1285125" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.6875em;">Drabet rystede hele verden:</div><div style="white-space: nowrap; font-size: 3.5625em;">Nu er hun forlovet i fængslet</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.8vw;">Drabet rystede hele</div><div style="white-space: nowrap; font-size: 8.7vw;">verden: Nu er hun</div><div style="white-space: nowrap; font-size: 8.3vw;">forlovet i fængslet</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;">Drabet rystede hele verden:</div><div style="white-space: nowrap; font-size: 5.4vw;">Nu er hun forlovet i fængslet</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63226556" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/sagde-jobbet-op-paa-grund-af-stress-nu-har-josephine-af-rosenborg-faaet-nyt-arbejde" data-lpurl="https://www.bt.dk/content/item/1285419" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=169&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=449&t%5Bcrop%5D%5Bheight%5D=443&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=225&accessToken=732c76d2d5ced1e110417b5e7b8c9c428a2fb6a1545a75906b8d57697bd811c7 228w, https://bt.bmcdn.dk/users/berlingske/images/6574046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=169&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=449&t%5Bcrop%5D%5Bheight%5D=443&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=450&accessToken=fc4b9bde7ef14c11c463074ebbc07bad33352ffc7066cf4a9c384a5ce8a2abdb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=785&t%5Bcrop%5D%5Bheight%5D=346&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=147&accessToken=3038c977e9c6aee197cf17da113022c48be7e44b13e53705c23ce0f6ce42e30d 334w, https://bt.bmcdn.dk/users/berlingske/images/6574046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=785&t%5Bcrop%5D%5Bheight%5D=346&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=294&accessToken=e280fc4d234d15f1b12592dcbcfade7e656a6b3a16a4c05684147d62dea5ffc5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=504&t%5Bcrop%5D%5Bheight%5D=443&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=264&accessToken=d2cc97e1b04cff3f0639b3391023d44bd02b40d7f38173541ad9dd2d9fa6ae79" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=504&t%5Bcrop%5D%5Bheight%5D=443&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=264&accessToken=d2cc97e1b04cff3f0639b3391023d44bd02b40d7f38173541ad9dd2d9fa6ae79 300w, https://bt.bmcdn.dk/users/berlingske/images/6574046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=504&t%5Bcrop%5D%5Bheight%5D=443&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=528&accessToken=c9a69f9b1994166c1ac172957e0d5d9ab073737d9186e4ab68f421552b7d3553 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/sagde-jobbet-op-paa-grund-af-stress-nu-har-josephine-af-rosenborg-faaet-nyt-arbejde" data-lpurl="https://www.bt.dk/content/item/1285419" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.5em;">Glad igen</p><p style="white-space: nowrap; font-size: 6.6875em;">efter krise</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.2vw;">Glad igen</p><p style="white-space: nowrap; font-size: 7.2vw;">efter krise</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.7vw;">Glad igen</p><p style="white-space: nowrap; font-size: 10.2vw;">efter krise</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1285395" data-articleid="63224888" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/oliemillionaeren-henning-g.-kruse-forgylder-sine-boern" data-lpurl="https://www.bt.dk/content/item/1285395" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.3125em;">Dansk millionær</p><p style="white-space: nowrap; font-size: 5.375em;">forgylder sine børn</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.5vw;">Dansk millionær</p><p style="white-space: nowrap; font-size: 8vw;">forgylder sine børn</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.6vw;">Dansk millionær</p><p style="white-space: nowrap; font-size: 8vw;">forgylder sine børn</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63226862" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/anmeldelser/game-of-thrones-er-tilbage-saa-godt-er-foerste-afsnit" data-lpurl="https://www.bt.dk/content/item/1285428" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1486&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=63c3b0adbcdc963a61eaaf8a4467907fa0f1a00288d0aafcf54b17508e24a5f1 726w, https://bt.bmcdn.dk/users/berlingske/images/6574370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1486&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=07798eb9bc77ac54b3fd9fc22760bb00b9656f6790d5fa1f831b6fff1d6874b6 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1486&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=c8e1b73113e45ce3e78405575e307149dff050b112e057421b42a8dd9b52d485 688w, https://bt.bmcdn.dk/users/berlingske/images/6574370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1486&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=03e7a19019d638de3aa2c77b1236d5b6229ac503f04197bee36671a5ae9c9c6e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1486&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=368cc0217b3aed93b99988a994831b574f28f3b4fc4afd57a61bec39875f1bb8" style="object-position: 61% 27%" sizes="(min-width: 960px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1486&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=368cc0217b3aed93b99988a994831b574f28f3b4fc4afd57a61bec39875f1bb8 940w, https://bt.bmcdn.dk/users/berlingske/images/6574370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1486&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=2d21772744e45267967ca37bae93e5512428e326c9ab4303caa10ef5012cff74 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/anmeldelser/game-of-thrones-er-tilbage-saa-godt-er-foerste-afsnit" data-lpurl="https://www.bt.dk/content/item/1285428" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 15.625em;">Her er</p><p style="white-space: nowrap; font-size: 11.875em;">dommen</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 25.1vw;">Her er</p><p style="white-space: nowrap; font-size: 17.9vw;">dommen</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 25.4vw;">Her er</p><p style="white-space: nowrap; font-size: 18.1vw;">dommen</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63226690" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/superligaen/lars-seier-sender-hilsen-til-broendby-fans" data-lpurl="https://www.bt.dk/content/item/1285423" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=711&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=274&accessToken=8c285f27075a820cf820f78544a9afc27f1432d8a46d1e491c382d5ffd0161ef 228w, https://bt.bmcdn.dk/users/berlingske/images/6574255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=711&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=548&accessToken=7b01d65de20d7c0a9cdf0753002badcf4e30e2ea88afbd7c6546af886fced895 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=183&accessToken=7d29ed8b523c709e787b6ecdb3c77ddbd5128b40d426e90a961bb335d428d90b 334w, https://bt.bmcdn.dk/users/berlingske/images/6574255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=366&accessToken=a9d0a4616bdcabde7e807cfa7e418714726fd3bd75407ceff72fb060dd4e01db 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=777&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=330&accessToken=045fd4b6d7c199c86fa6d1ee4b9d4649d0b22c4d8d4a2ceb5d1433718f11fc47" style="object-position: 49% 43%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=777&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=330&accessToken=045fd4b6d7c199c86fa6d1ee4b9d4649d0b22c4d8d4a2ceb5d1433718f11fc47 300w, https://bt.bmcdn.dk/users/berlingske/images/6574255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=240&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=777&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=660&accessToken=873b8d11da6f061752aac029ab0017b5168d56f0b5bb7ff66e83b955bb3c7656 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/lars-seier-sender-hilsen-til-broendby-fans" data-lpurl="https://www.bt.dk/content/item/1285423" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.4375em;">Sender stikpille</p><p style="white-space: nowrap; font-size: 13.875em;"><strong>retur</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.8vw;">Sender stikpille</p><p style="white-space: nowrap; font-size: 15.3vw;"><strong>retur</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.9vw;">Sender stikpille</p><p style="white-space: nowrap; font-size: 21.5vw;"><strong>retur</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1285374" data-articleid="63224492" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/power-er-klar-til-ny-offensiv-mod-elgiganten" data-lpurl="https://www.bt.dk/content/item/1285374" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4em;">Dansk kæde gør</p><p style="white-space: nowrap; font-size: 6em;">klar til krig</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.4vw;">Dansk kæde gør</p><p style="white-space: nowrap; font-size: 6.6vw;">klar til krig</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.6vw;">Dansk kæde gør</p><p style="white-space: nowrap; font-size: 14.4vw;">klar til krig</p></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63224825" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/rasmus-paludan-langer-ud-efter-politiet-det-er-beskaemmende" data-lpurl="https://www.bt.dk/content/item/1285390" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=397&accessToken=cd2543374c34ae73bf536a33d572969cac9207100f5102b2a23acc57bdef8787 726w, https://bt.bmcdn.dk/users/berlingske/images/6574016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=794&accessToken=516cba7ee9d6b19d3a010ee934e757a903fd8d5ce2db07b45fd1869c5fa819c6 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=376&accessToken=0a05c37e242d8d51b00c8f8114854c7e1341a47af311331709dcc97001db47c4 688w, https://bt.bmcdn.dk/users/berlingske/images/6574016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=752&accessToken=3df8a1f8c17f4863dcffba0c9628d2ec8de48705ae5faddfce32fe52766039fc 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6574016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=514&accessToken=ceda86c95a5b5933826491eb22366cf3492d14b4e3ccf418d7434692b20418a4" style="object-position: 55% 51%" sizes="(min-width: 960px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6574016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=514&accessToken=ceda86c95a5b5933826491eb22366cf3492d14b4e3ccf418d7434692b20418a4 940w, https://bt.bmcdn.dk/users/berlingske/images/6574016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1028&accessToken=0478ba8a639cac08ec0d596c90e62715a40121072454ffc27914bb509b6cdc71 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/rasmus-paludan-langer-ud-efter-politiet-det-er-beskaemmende" data-lpurl="https://www.bt.dk/content/item/1285390" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.9375em;">Målløs over</p><p style="white-space: nowrap; font-size: 14.375em;">politiet</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 13.5vw;">Målløs over</p><p style="white-space: nowrap; font-size: 21.7vw;">politiet</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13.6vw;">Målløs over</p><p style="white-space: nowrap; font-size: 22vw;">politiet</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/udland+url=https%3A%2F%2Fwww.bt.dk%2Fudland%2Fdrabet-rystede-hele-verden-nu-har-hun-forlovet-sig-i-faengslet;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.cee8507b.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.5634e7db.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
