<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="64043676" />


<title>Donald Trump med nyt usædvanligt træk i handelskrig med Kina | BT Udland - www.bt.dk</title>
<meta name="description" content="Den esklarende handelskrig mellem stormagterne USA og Kina har fredag nået nye højder, forklarer ekspert. "/>
<meta property="og:title" content="Donald Trump med nyt usædvanligt træk i handelskrig med Kina"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1323881"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/135/1351612/23087384-ddd.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/135/1351612/23087384-ddd.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/135/1351613/23087383-.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Donald Trump med nyt usædvanligt træk i handelskrig med Kina"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1323881"/>
<meta property="articleId" content="1323881"/>
<meta property="article:published_time" content="2019-08-23T22:25:00+02:00" />
<meta property="article:modified_time" content="2019-08-23T22:25:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Udland"/><meta property="lp:wordcount" content="12"/><meta property="lp:hasvideo" content="1"/><meta property="article:author" content="Julie Bender Thomsen"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.1f59c66b.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=RqaAu0wKAptWRzN6tGXYGH9NRhzcb9RcB0H%2FhP%2FTlYA%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.2c3174e2.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/udland",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/udland",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.6c83c469.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/udland","targetingParams":{"primaryCategory":"nyheder\/udland","articleType":"webtv_link","tags":"","date":"23-08-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                                    var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.71148860.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"udland"},"content":{"video":true,"author":"gauth-julie.thomsen","pubdate":1566591900,"title":"\/udland\/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina","id":1323881,"length":"1842","source":"int","movieSource":"https:\/\/bmedia.scanpix.eu\/berlingske\/content\/20190823\/20190823-160323-5v-btdk-mp4.mp4","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1566596939};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/udland" class="article-category"> Udland </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-08-23T22:25:00+02:00">
            23. aug. 2019 - 22.25
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Donald Trump med nyt usædvanligt træk i handelskrig med Kina
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/julie-bender-thomsen">
                        <div class="author-name">Julie Bender Thomsen</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Donald%20Trump%20med%20nyt%20us%C3%A6dvanligt%20tr%C3%A6k%20i%20handelskrig%20med%20Kina+https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        
<div class="article-embed-video       article-embed-with-caption ">
    
    <script type="text/javascript" id="jwplayer-resolve-mediaplayer-1323881-1912580815">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"MDGXx75a","tablet":"isF9hYM8","desktop":"FeX0aPYy"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1323881-1912580815';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.fa415cf0.js" type="text/javascript"></script>

        
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-1323881-1912580815">&nbsp;</div>
                <meta itemprop="name" content="Donald Trump med nyt usædvanligt træk i handelskrig med Kina">
                <meta itemprop="datePublished" content="2019-08-23T22:25:00+02:00">
                <meta itemprop="uploadDate" content="2019-08-23T22:25:00+02:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://bt.bmcdn.dk/media/cache/resolve/image_300x300/image/135/1351612/23087384-ddd.jpg">
                
                    
                                    <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            Kina optrapper handelskrigen med USA. 
        </span>
        </figcaption>
        <a href="" class="image-caption-btn">Vis mere</a>
            </figure>
    </div>
</div>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>

    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xl-8 col-lg-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1323881&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=4&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1323881&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=4&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p><strong>Den esklarende handelskrig mellem stormagterne USA og Kina har fredag nået nye højder, forklarer ekspert. </strong></p><p>Den amerikanske præsident, Donald Trump, beordrer amerikanske firmaer til at trække deres handel ud af Kina. Firmaerne skal flytte produktionen til USA, skriver han på Twitter.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>»Det er udsædvanligt, at de bliver sat under åbent pres, og det er en direkte trussel,« forklarer Jens Ladefoged Mortensen, der er lektor i international politik på Københavns Universitet.</p><p>Donald Trump forklarer, at han vil have stoppet de store mængder penge, Kina tjener 'og stjæler' fra USA, og det er hans reaktion på Kinas seneste træk i den intensiverende handelskrig mellem de to stormagter.</p><p>Fredag har Kina nemlig indført <a href="https://www.bt.dk/udland/trump-vil-have-amerikanske-firmaer-hjem-fra-kina-0" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;" class="lp_article_link_01">en ny told på amerikanske varer</a> til en værdi af 75 millarder dollar.</p><p>'Vi har ikke brug for Kina, og ærligt, vi ville være meget bedre foruden,' skriver den amerikanske præsident.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>Træk som disse gør kun de globale markeder mere nervøse, inden forhandlingerne mellem de to lande ventes at starte i efterået.</p><p>»Den her ordkrig er en del af et hårdt spil, inden de skal snakke sammen. Donald Trump er god til at puste sig op og køre et hårdt spil op til forhandlingerne,« forklarer Jens Ladefoged Mortensen.</p><p>Samtidig er Donald Trump kendt for indirekte at føre megen indenrigspolitik under udenrigspolitikken.</p><p>At få de amerikanske producenter tilbage til USA kan ligeså vel være et forsøg på at skabe amerikanske arbejdspladser.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);</script>    </div></div><p>»Han truer med at gøre livet surt for de amerikanske firmaer, der flytter produktionen ud af landet. I virkeligheden har han et problem, fordi han ikke har fået skabt de jobs, han lovede amerikanerne under valgkampen,« siger Jens Ladefoged Mortensen.</p><p>Kinas udmelding fredag ses som et modsvar til, at amerikanerne indfører told for 300 milliarder dollar på kinesiske varer.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Donald%20Trump%20med%20nyt%20us%C3%A6dvanligt%20tr%C3%A6k%20i%20handelskrig%20med%20Kina+https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/udland/donald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/udland/trump-vil-have-amerikanske-firmaer-hjem-fra-kina-0" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1323849">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/135/1351507/23086915-files-us-china-europe-forex-trade.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Trump vil have amerikanske firmaer hjem fra Kina
                </h3>
            </div>
        </a>
    </li>
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/erhverv/handelskrig-og-brexit-daemper-farten-paa-verdensoekonomien" class="teaser-link lp_related_2" data-lpurl="https://www.bt.dk/content/item/1271859">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/126/1268801/22698450-files-us-china-trade---2019030.jpeg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Handelskrig og brexit dæmper farten på verdensøkonomien
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>

        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1323930" data-articleid="64044543" data-priority="A"><a href="https://www.bt.dk/udland/trump-varsler-forhoejede-toldsats-paa-varer-paa-kina" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/trump-varsler-forhoejede-toldsats-paa-varer-paa-kina" data-lpurl="https://www.bt.dk/content/item/1323930" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.3125em;">Trump varsler</p><p style="white-space: nowrap; font-size: 11.375em;">nyt tiltag</p><p style="white-space: nowrap; font-size: 7.9375em;">i handelskrig</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11vw;">Trump varsler</p><p style="white-space: nowrap; font-size: 17.3vw;">nyt tiltag</p><p style="white-space: nowrap; font-size: 12.1vw;">i handelskrig</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11vw;">Trump varsler</p><p style="white-space: nowrap; font-size: 17.3vw;">nyt tiltag</p><p style="white-space: nowrap; font-size: 12.1vw;">i handelskrig</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1323887" data-articleid="64043816" data-priority="B"><a href="https://www.bt.dk/udland/14-russere-doede-i-ubaadsulykke-forhindrede-en-planetarisk-katastrofe" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/14-russere-doede-i-ubaadsulykke-forhindrede-en-planetarisk-katastrofe" data-lpurl="https://www.bt.dk/content/item/1323887" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.5em;">Nye detaljer</p><p style="white-space: nowrap; font-size: 6.3125em;">om den russiske</p><p style="white-space: nowrap; font-size: 6.1875em;">ubådskatastrofe</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 12.8vw;">Nye detaljer</p><p style="white-space: nowrap; font-size: 9.6vw;">om den russiske</p><p style="white-space: nowrap; font-size: 9.5vw;">ubådskatastrofe</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.9vw;">Nye detaljer</p><p style="white-space: nowrap; font-size: 9.6vw;">om den russiske</p><p style="white-space: nowrap; font-size: 9.5vw;">ubådskatastrofe</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64040800" data-priority="A"><a href="https://www.bt.dk/krimi/pernilles-dreng-kom-i-kloeerne-paa-paedofil-politiet-tog-mig-ikke-serioest" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/pernilles-dreng-kom-i-kloeerne-paa-paedofil-politiet-tog-mig-ikke-serioest" data-lpurl="https://www.bt.dk/content/item/1323707" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=438&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=273&accessToken=e6d7130fde49fe4027845b1d76b8e7760ff8a026d602bbd991f0b91551d30d73 228w, https://bt.bmcdn.dk/users/berlingske/images/9292996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=438&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=546&accessToken=4c688456e18ee87644c6a8434301e130b779c5e4e15db46158a00f6ef68d5cea 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=da8c810245bfa4d88e972585d2c2e47b82b3899b43c53878e80d3dda9e59cef7 334w, https://bt.bmcdn.dk/users/berlingske/images/9292996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=ef6a29a08b85ffebad95d37cdabaad9d0458db1cd7fd56609076ec647052ef9b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9292996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=410&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=329&accessToken=34868c089cfe09bb3ce6ca69cfa17593361c2091c99f3d7137aead74094075ca" style="object-position: 58% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=410&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=329&accessToken=34868c089cfe09bb3ce6ca69cfa17593361c2091c99f3d7137aead74094075ca 300w, https://bt.bmcdn.dk/users/berlingske/images/9292996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=410&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=658&accessToken=6a93679953ef7b91431fe2c95fff134ecff7dda5d8aee624d8c9beb3a53300bd 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/pernilles-dreng-kom-i-kloeerne-paa-paedofil-politiet-tog-mig-ikke-serioest" data-lpurl="https://www.bt.dk/content/item/1323707" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 6.125em;">Det er en</div><div style="white-space: nowrap; font-size: 4em;">forælders værste</div><div style="white-space: nowrap; font-size: 8.125em;">mareridt</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.7vw;">Det er en</div><div style="white-space: nowrap; font-size: 4.4vw;">forælders værste</div><div style="white-space: nowrap; font-size: 8.9vw;">mareridt</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 9.5vw;">Det er en</div><div style="white-space: nowrap; font-size: 6.2vw;">forælders værste</div><div style="white-space: nowrap; font-size: 12.5vw;">mareridt</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64042400" data-priority="A"><a href="https://www.bt.dk/samfund/milliardaer-revser-hykekor-efter-trump-konflikt-det-er-helt-bizart" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/milliardaer-revser-hykekor-efter-trump-konflikt-det-er-helt-bizart" data-lpurl="https://www.bt.dk/content/item/1323800" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=dc983ec6fe3a3b45dc292b841448fe29d80311d277a1a50ff6d101ad86307c8c 726w, https://bt.bmcdn.dk/users/berlingske/images/9292271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=90f09a88c726dd6b43bccd769093216b22c405064dd5c14d67e2b5d683616a05 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=f7041eefa1009394bb19ec19dd0632d520ef0ff4b4e4aaba7abb753b03eae26f 688w, https://bt.bmcdn.dk/users/berlingske/images/9292271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=f63db91153468e1383976636cacc1b20d1a1f8908bc870f998d2085987a99e1a 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9292271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=cf0838b51b8dcc66f6f43a9dfba1d34588455a153ecfb3c4629ee1ba1543c94f" style="object-position: 49% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=cf0838b51b8dcc66f6f43a9dfba1d34588455a153ecfb3c4629ee1ba1543c94f 620w, https://bt.bmcdn.dk/users/berlingske/images/9292271.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=c10d840b075fe9e57ce23bde608b37b799517c71599fa2c5608ffe605e966bee 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/milliardaer-revser-hykekor-efter-trump-konflikt-det-er-helt-bizart" data-lpurl="https://www.bt.dk/content/item/1323800" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.3125em;">Det er så</p><p style="white-space: nowrap; font-size: 4.4375em;">'utrolig pinligt'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 17.5vw;">Det er så</p><p style="white-space: nowrap; font-size: 10.6vw;">'utrolig pinligt'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 17.7vw;">Det er så</p><p style="white-space: nowrap; font-size: 10.6vw;">'utrolig pinligt'</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64042554" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/nybyggerne-par-taet-paa-taarer-det-fejler-vores-soen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/nybyggerne-par-taet-paa-taarer-det-fejler-vores-soen" data-lpurl="https://www.bt.dk/content/item/1323809" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=868&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=139&accessToken=8cacf235f1d369228f555eec67732f52cd4f68f368ee9ce237340817044b0910 228w, https://bt.bmcdn.dk/users/berlingske/images/9292782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=868&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=278&accessToken=fd3fcb3715cb8f1ded5fbed1a7890b3aedaec4b346a48636cc2eb7d92fc79c8d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=868&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=204&accessToken=6a1a7e17902132b822806444656d54ae1996ee71ee4d6bba95c8b20ec276cac8 334w, https://bt.bmcdn.dk/users/berlingske/images/9292782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=868&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=408&accessToken=a67011227d9c3231c2f9821d1bc67ee815985fc07d0e724e2765020aca59c8a9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9292782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=227&accessToken=f770092d6870fe7c3222efbd3f2b2d27682f47fff51579f7caf20382c36d40fe" style="object-position: 60% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=227&accessToken=f770092d6870fe7c3222efbd3f2b2d27682f47fff51579f7caf20382c36d40fe 300w, https://bt.bmcdn.dk/users/berlingske/images/9292782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=454&accessToken=9a4cf9e41fa431bdd44bb05dbe015ee00f1215a11dea92c85d116f41a382db12 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/nybyggerne-par-taet-paa-taarer-det-fejler-vores-soen" data-lpurl="https://www.bt.dk/content/item/1323809" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.5em;">Det fejler vores søn</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.8vw;">Det fejler</div><div style="white-space: nowrap; font-size: 7.5vw;">vores søn</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">Det fejler vores søn</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1323530" data-articleid="64036360" data-priority="B"><a href="https://www.bt.dk/kendte/the-rock-er-den-bedst-betalte-skuespiller" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/the-rock-er-den-bedst-betalte-skuespiller" data-lpurl="https://www.bt.dk/content/item/1323530" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.1875em;">Han er den bedst betalte</div><div style="white-space: nowrap; font-size: 9.25em;">skuespiller</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 9.2vw;">Han er den bedst</div><div style="white-space: nowrap; font-size: 8.3vw;">betalte skuespiller</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;">Han er den bedst betalte</div><div style="white-space: nowrap; font-size: 14vw;">skuespiller</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64044058" data-priority="B"><a href="https://www.bt.dk/udland/norsk-brandvaesen-med-opfordring-til-unge-spis-rugbroedsmadder" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/norsk-brandvaesen-med-opfordring-til-unge-spis-rugbroedsmadder" data-lpurl="https://www.bt.dk/content/item/1323899" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=621&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=240&accessToken=7f8af2d1bc92e6a5baf8b9c653ec877c67da0b7821c6558db117154397fc1fbc 353w, https://bt.bmcdn.dk/users/berlingske/images/9293207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=621&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=480&accessToken=73448c8196c25a6663d5cff09c559177054368876dce4f1a3167a8fef087327d 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=418&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=218&accessToken=2ba875730d5945cd12d4c547b9f7a5dfabd40ab6f925defbd676393196922aaf 216w, https://bt.bmcdn.dk/users/berlingske/images/9293207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=418&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=436&accessToken=9deba05fd98d8b0ecc98c320fa8eff7c4763df80352157c90cb1833883b78cfc 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9293207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=177&accessToken=19269f9b8fe3db55b752e2fa21e11e916b977dc98caf0cff085815ffbb025a13" style="object-position: 47% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=177&accessToken=19269f9b8fe3db55b752e2fa21e11e916b977dc98caf0cff085815ffbb025a13 300w, https://bt.bmcdn.dk/users/berlingske/images/9293207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=354&accessToken=9847aca80df0f3663ea44d3d66a49dbe1320bfbe72732cc4d8ae46332e566ff4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/norsk-brandvaesen-med-opfordring-til-unge-spis-rugbroedsmadder" data-lpurl="https://www.bt.dk/content/item/1323899" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.9375em;">Det kan ende</p><p style="white-space: nowrap; font-size: 3.625em;">alvorligt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 2.8vw;">Det kan ende</p><p style="white-space: nowrap; font-size: 5.3vw;">alvorligt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.5vw;">Det kan ende</p><p style="white-space: nowrap; font-size: 8.4vw;">alvorligt</p></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64036001" data-priority="B"><a href="https://www.bt.dk/golf/thorbjoern-olesen-maa-vente-paa-at-vide-om-han-kommer-i-faengsel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/golf/thorbjoern-olesen-maa-vente-paa-at-vide-om-han-kommer-i-faengsel" data-lpurl="https://www.bt.dk/content/item/1323507" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=185&accessToken=f0fce1e50b930590c59ff4912b0d0ff5bfe24d776fcd3cfb90627ff18d8922af 353w, https://bt.bmcdn.dk/users/berlingske/images/9293043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=370&accessToken=8deb52b3bc8010914f2240091e3389f388e90ade5ca4cedc3f6c318e2912ca19 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=113&accessToken=cb4a12a032ac592e82337bd16a57200d2ff924a1da95c865e525bcc66c48c48a 216w, https://bt.bmcdn.dk/users/berlingske/images/9293043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=672&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=226&accessToken=5e9e30cb163888e21b8f92874816c4a35bde16c7d5180335476937a02476f9a5 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9293043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=205&accessToken=f384e2877100d00ada2a680b026af5e2c8acb00000660150c31dbc76c13c3703" style="object-position: 56% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=205&accessToken=f384e2877100d00ada2a680b026af5e2c8acb00000660150c31dbc76c13c3703 300w, https://bt.bmcdn.dk/users/berlingske/images/9293043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1231&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=410&accessToken=060af69a32bcbc7c94b59e8ef0ba8f360eb1239ae6d1da22f563fbcb6ce288c0 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/golf/thorbjoern-olesen-maa-vente-paa-at-vide-om-han-kommer-i-faengsel" data-lpurl="https://www.bt.dk/content/item/1323507" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.5em;">Så lang tids fængsel</div><div style="white-space: nowrap; font-size: 2.375em;">risikerer han</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 3.9vw;">Så lang tids</div><div style="white-space: nowrap; font-size: 5.4vw;">fængsel</div><div style="white-space: nowrap; font-size: 5.2vw;">risikerer</div><div style="white-space: nowrap; font-size: 12.2vw;">han</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.1vw;">Så lang tids</div><div style="white-space: nowrap; font-size: 8.7vw;">fængsel</div><div style="white-space: nowrap; font-size: 5.4vw;">risikerer han</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64044374" data-priority="B"><a href="https://www.bt.dk/badminton/dansk-sensation-antonsen-slaar-ol-vinderen-og-er-i-vm-semifinalen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/badminton/dansk-sensation-antonsen-slaar-ol-vinderen-og-er-i-vm-semifinalen" data-lpurl="https://www.bt.dk/content/item/1323920" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2114&t%5Bcrop%5D%5Bheight%5D=2549&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=275&accessToken=b90afd131ad1caa01f2c47a3027e5a1e5eff989b65324eeb60cad7fd7a0b444c 228w, https://bt.bmcdn.dk/users/berlingske/images/9293133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2114&t%5Bcrop%5D%5Bheight%5D=2549&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=550&accessToken=adbaf82d485246680bfc3b052078c48d5510f20aacec052c2613359d842a8fb8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2429&t%5Bcrop%5D%5Bheight%5D=2549&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=227&accessToken=279b20a5404fd0d0a3d5a3b952a93dcaf36303ae017806b7971052652566ec96 216w, https://bt.bmcdn.dk/users/berlingske/images/9293133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2429&t%5Bcrop%5D%5Bheight%5D=2549&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=454&accessToken=0d0bfa2ebd5463981854ec45c01984ede5e189a42fcd5d29b431ec6f2f421f63 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9293133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3828&t%5Bcrop%5D%5Bheight%5D=1774&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=5efcb93bbaa0bcee0f9b104ec367518fdbe56ebb4fdb757263751d1bec000e63" style="object-position: 61% 12%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3828&t%5Bcrop%5D%5Bheight%5D=1774&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=5efcb93bbaa0bcee0f9b104ec367518fdbe56ebb4fdb757263751d1bec000e63 300w, https://bt.bmcdn.dk/users/berlingske/images/9293133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3828&t%5Bcrop%5D%5Bheight%5D=1774&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=fb3d7f69544e65b2fe9120dc9e16dccbe95d0d0995a5bee6878588673f98ba82 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/badminton/dansk-sensation-antonsen-slaar-ol-vinderen-og-er-i-vm-semifinalen" data-lpurl="https://www.bt.dk/content/item/1323920" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.875em;">Dansk</p><p style="white-space: nowrap; font-size: 3.0625em;">sensation</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.1vw;">Dansk</p><p style="white-space: nowrap; font-size: 4.5vw;">sensation</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 17.3vw;">Dansk</p><p style="white-space: nowrap; font-size: 11vw;">sensation</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64040946" data-priority="B"><a href="https://www.bt.dk/forbrug/kunder-revser-mobilepay-det-er-simpelthen-for-graadigt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/kunder-revser-mobilepay-det-er-simpelthen-for-graadigt" data-lpurl="https://www.bt.dk/content/item/1323714" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=475&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=346&accessToken=4371b47df4559dcdf6405329db305d91b763e1cd5431b3b9e157df717ace3d98 228w, https://bt.bmcdn.dk/users/berlingske/images/9292711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=475&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=692&accessToken=b5d72725166e66b8825322a6ece94147cf0445b9278e5e0a2b2bad11b657cca5 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1096&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=219&accessToken=5e7d7f422936aa72fbd1056d87ca00d10f83825e785da7ab00587d0df0687119 334w, https://bt.bmcdn.dk/users/berlingske/images/9292711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1096&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=438&accessToken=f5f7c8b78e8d12c32522a9bf472ec34961b856c37e96f282dd3c19c146f92da1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9292711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=216&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=835&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=259&accessToken=230a19a8081ffca2b846db31ddec947c783d9510c193f2ec43f28558205ceda2" style="object-position: 49% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=216&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=835&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=259&accessToken=230a19a8081ffca2b846db31ddec947c783d9510c193f2ec43f28558205ceda2 300w, https://bt.bmcdn.dk/users/berlingske/images/9292711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=216&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=835&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=518&accessToken=3a276e1d1bdf89017dbe4e1cb2e39e0c5745a4d88b5a46f3f47fa223311260af 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/kunder-revser-mobilepay-det-er-simpelthen-for-graadigt" data-lpurl="https://www.bt.dk/content/item/1323714" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.9375em;">Kunder revser</div><div style="white-space: nowrap; font-size: 5.9375em;">MobilePay -</div><div style="white-space: nowrap; font-size: 3em;">'simpelthen for grådigt'</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.4vw;">Kunder revser</div><div style="white-space: nowrap; font-size: 6.5vw;">MobilePay -</div><div style="white-space: nowrap; font-size: 6.5vw;">'simpelthen</div><div style="white-space: nowrap; font-size: 6.9vw;">for grådigt'</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.5vw;">Kunder revser</div><div style="white-space: nowrap; font-size: 9.2vw;">MobilePay -</div><div style="white-space: nowrap; font-size: 7.1vw;">'simpelthen for</div><div style="white-space: nowrap; font-size: 13.9vw;">grådigt'</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1323918" data-articleid="64044327" data-priority="A"><a href="https://www.bt.dk/politik/politikere-foerte-valgkamp-paa-betalt-orlov-fra-byraad" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/politikere-foerte-valgkamp-paa-betalt-orlov-fra-byraad" data-lpurl="https://www.bt.dk/content/item/1323918" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.0625em;">Politikere førte valgkamp</p><p style="white-space: nowrap; font-size: 4.3125em;">på betalt orlov fra byråd</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.1vw;">Politikere førte valgkamp</p><p style="white-space: nowrap; font-size: 6.5vw;">på betalt orlov fra byråd</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.1vw;">Politikere førte valgkamp</p><p style="white-space: nowrap; font-size: 6.5vw;">på betalt orlov fra byråd</p></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64043813" data-priority="B"><a href="https://www.bt.dk/krimi/23-aarig-kvinde-forsvundet-siden-loerdag-nu-beder-politiet-om-hjaelp" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/23-aarig-kvinde-forsvundet-siden-loerdag-nu-beder-politiet-om-hjaelp" data-lpurl="https://www.bt.dk/content/item/1323885" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=298&t%5Bcrop%5D%5Bheight%5D=251&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=192&accessToken=d951cab74d53dbb4f01798ff2f9febd0600311f1894f37ad4912d76634dafcf2 228w, https://bt.bmcdn.dk/users/berlingske/images/9292860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=298&t%5Bcrop%5D%5Bheight%5D=251&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=384&accessToken=deb1a5008de83db336ff9d557ac14098c45aff4560092d27d762553ac4fcbf8c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=446&t%5Bcrop%5D%5Bheight%5D=251&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=4e0b6e1b5b73e3804da4a75c89c1c860e5672f579925a549fcdbad83858a8488 334w, https://bt.bmcdn.dk/users/berlingske/images/9292860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=446&t%5Bcrop%5D%5Bheight%5D=251&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=01e5cfc616542cd85d0b4fc9581beb82351e02be2c3bdda4a3203b296ddbca95 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9292860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=446&t%5Bcrop%5D%5Bheight%5D=251&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=169&accessToken=b1b6517ce88968982b5e5add45a1fecc812350713542b051991e1d5b6ddbd860" style="object-position: 57% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9292860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=446&t%5Bcrop%5D%5Bheight%5D=251&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=169&accessToken=b1b6517ce88968982b5e5add45a1fecc812350713542b051991e1d5b6ddbd860 300w, https://bt.bmcdn.dk/users/berlingske/images/9292860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=446&t%5Bcrop%5D%5Bheight%5D=251&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=338&accessToken=ec339995bfe0bd72f00b9b3feab72d7c24c3d1790b9bffa993370acee3195be1 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/23-aarig-kvinde-forsvundet-siden-loerdag-nu-beder-politiet-om-hjaelp" data-lpurl="https://www.bt.dk/content/item/1323885" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.1875em;">Politiet</div><div style="white-space: nowrap; font-size: 1.6875em;">efterlyser 23-årig</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.2vw;">Politiet efterlyser</div><div style="white-space: nowrap; font-size: 10.8vw;">23-årig</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.9vw;">Politiet efterlyser</div><div style="white-space: nowrap; font-size: 14.9vw;">23-årig</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64041644" data-priority="B"><a href="https://www.bt.dk/kendte/hannah-melissa-koebte-hund-for-en-uge-siden-nu-vil-hun-aflive-den" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/hannah-melissa-koebte-hund-for-en-uge-siden-nu-vil-hun-aflive-den" data-lpurl="https://www.bt.dk/content/item/1323755" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5985443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=230&accessToken=2b85877f9e58906798d006340a730463dcff6badafda45804934f19dd957a893 228w, https://bt.bmcdn.dk/users/berlingske/images/5985443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=460&accessToken=fbb58ba28c1a4db1e97a290ea25631df432c28a6f621e0c8e4da7b820fb8b6cf 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5985443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=f6a017e7d763e8f5d1a91982a9c25329fb1e9325ea88d1dc1135e8f3a530ecf6 334w, https://bt.bmcdn.dk/users/berlingske/images/5985443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=1bbcc7d35736ced3bf4ffbce4f272a232a1627a5da7b9eb95e830b6e13ebed27 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5985443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=509&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=162&accessToken=863846ef2920f795f361ce6420b354c89c28cbb04c408051f1e9364e537ff496" style="object-position: 48% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/5985443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=509&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=162&accessToken=863846ef2920f795f361ce6420b354c89c28cbb04c408051f1e9364e537ff496 300w, https://bt.bmcdn.dk/users/berlingske/images/5985443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=509&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=324&accessToken=26042d6963206d767804ffed2fe2a6a34db190c5393f60890bbec0701e557d55 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/hannah-melissa-koebte-hund-for-en-uge-siden-nu-vil-hun-aflive-den" data-lpurl="https://www.bt.dk/content/item/1323755" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2em;">Købte hund for</div><div style="white-space: nowrap; font-size: 1.9375em;">1 uge siden – vil</div><div style="white-space: nowrap; font-size: 2.375em;">aflive den nu</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.9vw;">Købte hund for</div><div style="white-space: nowrap; font-size: 4.6vw;">1 uge siden – vil</div><div style="white-space: nowrap; font-size: 5.7vw;">aflive den nu</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.3vw;">Købte hund for</div><div style="white-space: nowrap; font-size: 6.9vw;">1 uge siden – vil</div><div style="white-space: nowrap; font-size: 8.4vw;">aflive den nu</div></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div><div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64040235" data-priority="B"><a href="https://www.bt.dk/kendte/stieg-larsson-maa-faa-spasmer-anmelder-skaelder-ud-paa-den-sidste-salander-bog" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/stieg-larsson-maa-faa-spasmer-anmelder-skaelder-ud-paa-den-sidste-salander-bog" data-lpurl="https://www.bt.dk/content/item/1323669" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293283.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1278&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=199&accessToken=7d0d161582b664ab71b5f8131a9cd8c13b28dbf60ca4487a2872d6602874c4d1 353w, https://bt.bmcdn.dk/users/berlingske/images/9293283.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1278&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=398&accessToken=70aabd656f3b60aaf253e61731f5e49bab1d53fa25e9a458d5cf372d63249815 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293283.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1179&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=204&accessToken=cc887102c8d7d8f79bee7e7cf3d58ea822cd4fca583e1b400d28da622ad4892d 334w, https://bt.bmcdn.dk/users/berlingske/images/9293283.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1179&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=408&accessToken=109f5fe83d35ca5a400ecb244c22a72284c75e5e409c6b3efbd0bb8bc0252405 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9293283.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1173&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=283&accessToken=2c8784cb9a490f38c4349ceba68c1b4d23a79538f30f6a5d4fba2ca87ca8d9a8" style="object-position: 43% 50%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293283.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1173&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=283&accessToken=2c8784cb9a490f38c4349ceba68c1b4d23a79538f30f6a5d4fba2ca87ca8d9a8 460w, https://bt.bmcdn.dk/users/berlingske/images/9293283.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1173&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=566&accessToken=ac7fb6a8517a96246fcd3ec12ea1b87cbe9c9c640321c9713c456281c2bea0d9 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/stieg-larsson-maa-faa-spasmer-anmelder-skaelder-ud-paa-den-sidste-salander-bog" data-lpurl="https://www.bt.dk/content/item/1323669" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.75em;">Anmelder tordner</div><div style="white-space: nowrap; font-size: 4.25em;">mod ny bog</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4vw;">Anmelder tordner</div><div style="white-space: nowrap; font-size: 6.3vw;">mod ny bog</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.1vw;">Anmelder</div><div style="white-space: nowrap; font-size: 9.5vw;">tordner</div><div style="white-space: nowrap; font-size: 6.1vw;">mod ny bog</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64040731" data-priority="B"><a href="https://www.bt.dk/udland/arkitekt-faar-stor-boede-for-arbejde-paa-bro" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/arkitekt-faar-stor-boede-for-arbejde-paa-bro" data-lpurl="https://www.bt.dk/content/item/1323705" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=163&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=958&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=248&accessToken=276d65186cc6e39ed6e37a7fee4a39abcfc104d2d1d0926def244b694b31b500 353w, https://bt.bmcdn.dk/users/berlingske/images/9293313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=163&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=958&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=496&accessToken=90a71693f81014dec0b39ab007ba37942493f171119b58ca2139b29c35d31115 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=6c62f983d0af7ad6323829090c448e7d3165bf08b823d1f33d0171bb6fa137bd 334w, https://bt.bmcdn.dk/users/berlingske/images/9293313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=5f936fdaf5ed0e3f68426750212e3686f21532f3f57d1069e0ffbca7757f605d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/9293313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=556&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=e7cd846a14c6724a4e7e9080e33ef5077afe516f8cb9b87268a39437d4c8ecbc" style="object-position: 54% 72%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/9293313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=556&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=e7cd846a14c6724a4e7e9080e33ef5077afe516f8cb9b87268a39437d4c8ecbc 460w, https://bt.bmcdn.dk/users/berlingske/images/9293313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=556&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=3d32f9a9baac176362430c434181f54d9554170d4ef44ba34ebdf5db7192eae6 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/arkitekt-faar-stor-boede-for-arbejde-paa-bro" data-lpurl="https://www.bt.dk/content/item/1323705" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.1875em;">Arkitekt får</div><div style="white-space: nowrap; font-size: 3.75em;">stor bøde for</div><div style="white-space: nowrap; font-size: 3.4375em;">arbejde på bro</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.2vw;">Arkitekt får</div><div style="white-space: nowrap; font-size: 5.5vw;">stor bøde for</div><div style="white-space: nowrap; font-size: 5vw;">arbejde på bro</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.9vw;">Arkitekt får</div><div style="white-space: nowrap; font-size: 5.4vw;">stor bøde for</div><div style="white-space: nowrap; font-size: 4.8vw;">arbejde på bro</div></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/udland+url=https%3A%2F%2Fwww.bt.dk%2Fudland%2Fdonald-trump-med-nyt-usaedvanligt-traek-i-handelskrig-med-kina;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.14effbf4.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
