<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65817563" />


<title>Uheld på Køge Bugt Motorvejen giver kø | BT Trafik - www.bt.dk</title>
<meta name="description" content="Et uheld på Køge Bugt Motorvejen i retning mod København giver problemer for morgentrafikken tirsdag."/>
<meta property="og:title" content="Uheld på Køge Bugt Motorvejen giver kø"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Bilisterne må regne med kø og forsinkelser."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1530407"/>
<meta property="og:image" content="https://www.bt.dk/build/images/btdk_sharing.daf48c26.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Uheld på Køge Bugt Motorvejen giver kø"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1530407"/>
<meta property="articleId" content="1530407"/>
<meta property="article:published_time" content="2021-09-07T06:37:00+02:00" />
<meta property="article:modified_time" content="2021-09-07T06:37:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Trafik"/><meta property="lp:wordcount" content="9"/><meta property="lp:video" content="0"/><meta property="article:author" content="Berit Hartung"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.6b0fe370.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.6b0fe370.css">

                        <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.135ce08e.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=6hlZyiXCJQb3uuFRPDAUPsuEfDbTMo6OBKey67oNaqw%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
    </script>

    <script src="/build/init.9576006d.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>

    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/trafik","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/trafik","articleType":"news_article","tags":"","date":"07-09-2021","context_cat_org":["Reference","Geographic Reference","Maps"],"context_cat_iab":["Reference","Geographic Reference","Maps"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.a62f8028.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }
 
.city_label__container{
  display:block !important;
}

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
</style>

<script>

window.enableBtcArticle = true;

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.d1eb91ea.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"trafik"},"content":{"video":false,"author":"bt-beh","pubdate":1630989420,"title":"\/trafik\/uheld-paa-koege-bugt-motorvejen-giver-koe-2","id":1530407,"length":"754","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 1,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1630992186};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                            <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


            </div>
        </div>
                
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-profil">
        <a href="/#register">Profil</a>
    </li>
    <li class="list-sitemap__label-kundeservice">
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-e-avis">
        <a href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-profil">
        <a href="/#register">Profil</a>
    </li>
    <li class="list-sitemap__label-kundeservice">
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
    <div class="header-city-pin react-component" data-component="HeaderPin"></div>
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
                                <div class="article-meta">
            <a href="/nyheder/trafik" class="article-category"> Trafik </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-09-07T06:37:00+02:00">
            7. sep. 2021 - 6:37
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Uheld på Køge Bugt Motorvejen giver kø
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/berit-hartung">
                        <div class="author-name">Berit Hartung</div></a>
                </div>
                    
            </div>

    </div>
    

    
    
        
<div class="article__share article__share-top">
                    
            <a href="sms:&amp;body=https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Uheld%20p%C3%A5%20K%C3%B8ge%20Bugt%20Motorvejen%20giver%20k%C3%B8+https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

    
    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1530407&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14089&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1530407&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14089&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Et uheld på Køge Bugt Motorvejen i retning mod København giver problemer for morgentrafikken tirsdag.</p>
<p>Det skriver P4 Trafik og Vejdirektoratet.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Uheldet er sket mellem afkørsel 32 Køge og 31b Ådalen.</p>
<p>I skrivende stund holder der biler i de to venstrespor på strækningen fra Køge mod Avedøre mellem Køge og Ådalen.</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="da" dir="ltr"><a href="https://twitter.com/hashtag/Uheld?src=hash&amp;ref_src=twsrc%5Etfw">#Uheld</a> på <a href="https://twitter.com/hashtag/K%C3%B8geBugtMotorvejen?src=hash&amp;ref_src=twsrc%5Etfw">#KøgeBugtMotorvejen</a> lige efter 32 Køge. Der holder biler i de to venstrespor. Forvent kø. <a href="https://twitter.com/hashtag/P4Trafik?src=hash&amp;ref_src=twsrc%5Etfw">#P4Trafik</a></p>&mdash; DR P4 Trafik København &amp; Sjælland (@P4KBHTRAFIK) <a href="https://twitter.com/P4KBHTRAFIK/status/1435099366725988352?ref_src=twsrc%5Etfw">September 7, 2021</a>
</blockquote>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


</aside>
</p>
<p>Meldingen lyder, at bilisterne skal forvente kø på strækningen.</p>
<p>Ifølge Vejdirektoratet er der i øjeblikket en forsinkelse på cirka 20 minutter.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Vagtchefen ved Midt- og Vestsjællands Politi oplyser til B.T., at patruljerne lige er ankommet til stedet.</p>
<p>Det vides derfor endnu ikke, hvor alvorligt uheldet er, og hvor lang tid det vil tage at rydde op.</p>
<p><strong><em>B.T. følger situationen …</em></strong></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
            window.SignUpWidget.init(false);
        });
    </script>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Uheld%20p%C3%A5%20K%C3%B8ge%20Bugt%20Motorvejen%20giver%20k%C3%B8+https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="LatestNews_BTC__container">
	<div class="header_btc_lastNews">
		<div class="dre-group__header-content" id="name_CitySection">
            <span>KØBENHAVN</span>
			<a href="/kbh" class="sp_fp_city_widget_kbh"></a>
		</div>
        <div id="btc_articlePage_SignUpWidget" class="btc_lastNews__SignUpWidhed__container">
            <div data-component="SignUpWidget" class="react-component"></div>
        </div>
		<div id="selectCitySection" class="selectCity__container"></div>
	</div>
	<div id="frontPageUnderCitySection">
		<style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530413" data-articleid="65817594" data-priority="A"><a href="https://www.bt.dk/erhverv/jysk-skruer-op-ombygger-butikker-for-millioner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/jysk-skruer-op-ombygger-butikker-for-millioner" data-lpurl="https://www.bt.dk/content/item/1530413" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Kendt kæde</p>
<p style="white-space: nowrap; font-size: 10.125em;">bliver helt</p>
<p style="white-space: nowrap; font-size: 9.25em;">anderledes</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Kendt kæde</p>
<p style="white-space: nowrap; font-size: 15.3vw;">bliver helt</p>
<p style="white-space: nowrap; font-size: 13.9vw;">anderledes</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Kendt kæde</p>
<p style="white-space: nowrap; font-size: 15.5vw;">bliver helt</p>
<p style="white-space: nowrap; font-size: 14vw;">anderledes</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65816320" data-priority="A" data-video-id="SW9vDQaL"><a href="https://www.bt.dk/film-tv-og-streaming/hjalmer-larsen-var-fucking-oedelagt-indeni-efter-faderens-doed-derfor" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/hjalmer-larsen-var-fucking-oedelagt-indeni-efter-faderens-doed-derfor" data-lpurl="https://www.bt.dk/content/item/1530198" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/50075477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=453&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=526&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=370&accessToken=050eab3d9fd664deacbcef1a16e709b55860b296f21b39128b79b58db3beb386 228w, https://bt.bmcdn.dk/users/berlingske/images/50075477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=453&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=526&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=740&accessToken=13490c51072e399f2217422dc7f1f899e81eb127db76bbd495bd1a9e98a12900 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/50075477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1146&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=248&accessToken=8e32f864cca9bb8a24189b72765c71dae852c7ac8ba0bcadee9b8cc58c76ffb6 334w, https://bt.bmcdn.dk/users/berlingske/images/50075477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1146&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=496&accessToken=cbf938b80e18d003cf1fec4599f8575fe0816f51d9a0b2ec5c9d9c5fbaecb177 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/50075477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=437&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=559&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=458&accessToken=e8fb31393fe4b19f414916149323d3ded08d8a7f56e09904af34b0f5c445df05" style="object-position: 56% 24%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/50075477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=437&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=559&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=458&accessToken=e8fb31393fe4b19f414916149323d3ded08d8a7f56e09904af34b0f5c445df05 300w, https://bt.bmcdn.dk/users/berlingske/images/50075477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=437&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=559&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=916&accessToken=56244fc16486d3d5516688491304956756eeea90984aef9a588a9f351472ef99 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/hjalmer-larsen-var-fucking-oedelagt-indeni-efter-faderens-doed-derfor" data-lpurl="https://www.bt.dk/content/item/1530198" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Sønnen</p>
<p style="white-space: nowrap; font-size: 8.5em;"><strong><em>'fucking</em></strong></p>
<p style="white-space: nowrap; font-size: 8.5625em;"><strong><em>ødelagt'</em></strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Sønnen</p>
<p style="white-space: nowrap; font-size: 9.3vw;"><strong><em>'fucking</em></strong></p>
<p style="white-space: nowrap; font-size: 9.3vw;"><strong><em>ødelagt'</em></strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">Sønnen</p>
<p style="white-space: nowrap; font-size: 13.2vw;"><strong><em>'fucking</em></strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;"><strong><em>ødelagt'</em></strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530407" data-articleid="65817563" data-priority="A"><a href="https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ulykke</div>
<a href="https://www.bt.dk/trafik/uheld-paa-koege-bugt-motorvejen-giver-koe-2" data-lpurl="https://www.bt.dk/content/item/1530407" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 13.0625em;">Lang kø</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 19.9vw;">Lang kø</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 19.9vw;">Lang kø</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65817456" data-priority="A" data-video-id="kYhNDlYI"><a href="https://www.bt.dk/tennis/tennisspiller-efter-nederlag-jeg-vil-faa-ni-millioner-doedstrusler" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tennis/tennisspiller-efter-nederlag-jeg-vil-faa-ni-millioner-doedstrusler" data-lpurl="https://www.bt.dk/content/item/1530387" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=742&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=725a8041e77afc5e7063275391677e3c212c5d849b5d4078f385952f53426644 726w, https://bt.bmcdn.dk/users/berlingske/images/50075023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=742&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=3315b955fe3a809a36d10ec496b4675e5e664c9bedc787a3fb18baa4095c6a20 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=742&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=fdf7bf3c8c33de2c343a55b0d651358f5fb655a11c653deeaeaccbd9dde3fc86 688w, https://bt.bmcdn.dk/users/berlingske/images/50075023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=742&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=854121ddd207cdff64284a91516d11ef3105d312ce62e8e375c7dede8e5f6144 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50075023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=459&accessToken=955bb976914b1d5d9947c15944ae1d8fa4a36096d99edbd24b2fa685e2014f33" style="object-position: 55% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=459&accessToken=955bb976914b1d5d9947c15944ae1d8fa4a36096d99edbd24b2fa685e2014f33 620w, https://bt.bmcdn.dk/users/berlingske/images/50075023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=563&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=918&accessToken=402e2811eace04354a51b9d94f63cab27a8c04b21d0f4ce419bf94b1bebc5f1f 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/tennisspiller-efter-nederlag-jeg-vil-faa-ni-millioner-doedstrusler" data-lpurl="https://www.bt.dk/content/item/1530387" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">'Nu starter</p>
<p style="white-space: nowrap; font-size: 4.4375em;">dødstruslerne'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">'Nu starter</p>
<p style="white-space: nowrap; font-size: 10.6vw;">dødstruslerne'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">'Nu starter</p>
<p style="white-space: nowrap; font-size: 10.6vw;">dødstruslerne'</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65817395" data-priority="B"><a href="https://www.bt.dk/kendte/for-foerste-gang-nogensinde-kom-indenfor-hos-grevinde-alexandra" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/for-foerste-gang-nogensinde-kom-indenfor-hos-grevinde-alexandra" data-lpurl="https://www.bt.dk/content/item/1530375" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=340&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=487&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=356&accessToken=373d0285fb6c5544244d3286c4c5b522c6bdbf9630172c46f90e99d9b3201708 228w, https://bt.bmcdn.dk/users/berlingske/images/50074555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=340&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=487&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=712&accessToken=e6bec32b4ac347d2d9b435d27fea785110c484e4a854cb2e954a5b8a0578b72f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1350&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=186&accessToken=d3211fe37a425da57877a80cfe2edaa97e05a81d7640c8902648da676b98cef3 334w, https://bt.bmcdn.dk/users/berlingske/images/50074555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1350&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=372&accessToken=2d2170d745bb983f4f7fa7acd011890d6b67c7f463f4cb7b32e78682c5f28450 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50074555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1350&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=167&accessToken=92867ce48238ac93d72eac720450f8c345b5d5cafe6283ab00fae3de05221319" style="object-position: 43% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1350&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=167&accessToken=92867ce48238ac93d72eac720450f8c345b5d5cafe6283ab00fae3de05221319 300w, https://bt.bmcdn.dk/users/berlingske/images/50074555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1350&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=334&accessToken=6964664620585a2d73e789e4a176746e9f60d3b5dd4bd04257f635472f79ae64 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/for-foerste-gang-nogensinde-kom-indenfor-hos-grevinde-alexandra" data-lpurl="https://www.bt.dk/content/item/1530375" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Slut</p>
<p style="white-space: nowrap; font-size: 3.3125em;">efter 3 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.3vw;">Slut</p>
<p style="white-space: nowrap; font-size: 8vw;">efter 3 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 27.1vw;">Slut</p>
<p style="white-space: nowrap; font-size: 11.8vw;">efter 3 år</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530352" data-articleid="65817278" data-priority="A"><a href="https://www.bt.dk/kendte/dr-vaerter-gift-igen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/dr-vaerter-gift-igen" data-lpurl="https://www.bt.dk/content/item/1530352" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Kendt DR-par</p>
<p style="white-space: nowrap; font-size: 15.625em;">gift på</p>
<p style="white-space: nowrap; font-size: 14.9375em;">ferie-ø</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Kendt DR-par</p>
<p style="white-space: nowrap; font-size: 24.4vw;">gift på</p>
<p style="white-space: nowrap; font-size: 22.6vw;">ferie-ø</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">Kendt DR-par</p>
<p style="white-space: nowrap; font-size: 24.5vw;">gift på</p>
<p style="white-space: nowrap; font-size: 22.8vw;">ferie-ø</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="p5grwefd" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/sponseret/saa-meget-vil-koeberne-give-for-din-bolig" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49394684.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=550&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=fe31c3cf4c20d0784752a1978725ea699906d38a500b81ece0e946842dc41cbf 726w, https://bt.bmcdn.dk/users/berlingske/images/49394684.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=550&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=32aaa9fd5f063e8d1696352de46925bbec12aa2a8b6dd2173c7c311c378fd729 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49394684.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=550&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=53e4c3a8238e2e469ec5010edd1c1b3cb0f6679beab019e2188fc2fd8da9ad9d 688w, https://bt.bmcdn.dk/users/berlingske/images/49394684.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=550&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=b4e2ab83d13a190ed3d77ca7fd0c97c4192ed865dc40197caf412a49fe6d3bea 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/49394684.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=550&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=cfc65ab15589116140a0a2476c0152899746a3e175241985ad1d87733c998674" style="object-position: 42% 73%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/49394684.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=550&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=cfc65ab15589116140a0a2476c0152899746a3e175241985ad1d87733c998674 940w, https://bt.bmcdn.dk/users/berlingske/images/49394684.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=550&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=8c25928cdbc2bc78e4a767158480f3fe1e05318f44a7c4839c71234b20151ecc 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sponseret/saa-meget-vil-koeberne-give-for-din-bolig" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;">Så meget kan du</p>
<p style="white-space: nowrap; font-size: 7.1875em;">få for din bolig</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Så meget kan du</p>
<p style="white-space: nowrap; font-size: 10.8vw;">få for din bolig</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Så meget kan du</p>
<p style="white-space: nowrap; font-size: 10.8vw;">få for din bolig</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__kbh"></div>
	<div data-props="{&quot;city&quot;:&quot;kbh&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-kbh&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__aalborg"></div>
	<div data-props="{&quot;city&quot;:&quot;aalborg&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-aalborg&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__aarhus"></div>
	<div data-props="{&quot;city&quot;:&quot;aarhus&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-aarhus&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__odense"></div>
	<div data-props="{&quot;city&quot;:&quot;odense&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-odense&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65817273" data-priority="A"><a href="https://www.bt.dk/politik/for-to-aar-siden-kaldte-s-minister-det-for-uintelligent-nu-smaekker-mette-f-kassen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/for-to-aar-siden-kaldte-s-minister-det-for-uintelligent-nu-smaekker-mette-f-kassen" data-lpurl="https://www.bt.dk/content/item/1530350" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=68ef60783781eaafe507fedbbd2cf425362707fbd619c96336dc1471549a9a0e 726w, https://bt.bmcdn.dk/users/berlingske/images/50074106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=1c116f0e1f6e5182376a2b38a47b806a859bd2d8474bfd53a3870045c2c9ceee 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b086c371483bc27e17509e72bda0c987a94c958645334949b00048998eedd0a5 688w, https://bt.bmcdn.dk/users/berlingske/images/50074106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4776fdccee55db5a3db7efbb4f49d52967c6781bd2fea18cee2299dd8174d3a8 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50074106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=800741279dd27e4477fd4a6a6022ecb10add10d5e1fe604d82675333748a930e" style="object-position: 51% 34%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=800741279dd27e4477fd4a6a6022ecb10add10d5e1fe604d82675333748a930e 620w, https://bt.bmcdn.dk/users/berlingske/images/50074106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=991d462669a37033952dd1743c4f00eb4e4e68490989777d2d0f90d00b2b2977 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. erfarer</div>
<a href="https://www.bt.dk/politik/for-to-aar-siden-kaldte-s-minister-det-for-uintelligent-nu-smaekker-mette-f-kassen" data-lpurl="https://www.bt.dk/content/item/1530350" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">Vil tage penge</p>
<p style="white-space: nowrap; font-size: 7.5625em;">fra disse</p>
<p style="white-space: nowrap; font-size: 7.0625em;">danskere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Vil tage penge</p>
<p style="white-space: nowrap; font-size: 18vw;">fra disse</p>
<p style="white-space: nowrap; font-size: 16.9vw;">danskere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Vil tage penge</p>
<p style="white-space: nowrap; font-size: 18.1vw;">fra disse</p>
<p style="white-space: nowrap; font-size: 16.9vw;">danskere</p>
</div></a>
</div></article><div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65817483" data-priority="B" data-video-id="2zuz7DA5"><a href="https://www.bt.dk/vejret/en-ganske-paen-tirsdag-og-saa-kommer-sommervejret-tilbage" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/vejret/en-ganske-paen-tirsdag-og-saa-kommer-sommervejret-tilbage" data-lpurl="https://www.bt.dk/content/item/1530394" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=290&accessToken=024922221674b3e470f82861403f6662ab7b4358917ee2ead8a8e38ab1db1ada 228w, https://bt.bmcdn.dk/users/berlingske/images/50075013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=580&accessToken=fdd9aefaabcdc5bf680a01b840d6a9d985a02b6d7f8089d24a140a656ab1fc63 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=7a1fb41f9d67f0d80b5da5d728fb88a2f574cb6ad1e11f807987a9fa45f74f48 334w, https://bt.bmcdn.dk/users/berlingske/images/50075013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=e1dca5660b84d44d633297219cfe314ac7b7ad15384e9933648e90d9ca0ab5f9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50075013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1040&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=208&accessToken=cf6c32ae2b1cd0dbc41749955002a4c08f85363c8419ebb9f05ef801a2a9b6dc" style="object-position: 32% 71%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1040&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=208&accessToken=cf6c32ae2b1cd0dbc41749955002a4c08f85363c8419ebb9f05ef801a2a9b6dc 300w, https://bt.bmcdn.dk/users/berlingske/images/50075013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1040&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=416&accessToken=61d1e92c64b7286127c1a735a26050f5871d9e33451aab850fd362180a3dfbf9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/en-ganske-paen-tirsdag-og-saa-kommer-sommervejret-tilbage" data-lpurl="https://www.bt.dk/content/item/1530394" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">Den er</p>
<p style="white-space: nowrap; font-size: 3.8125em;">god nok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Den er</p>
<p style="white-space: nowrap; font-size: 9.2vw;">god nok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Den er</p>
<p style="white-space: nowrap; font-size: 13.6vw;">god nok</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530403" data-articleid="65817540" data-priority="A"><a href="https://www.bt.dk/erhverv/hotelkaempe-gider-ikke-mere-truer-med-at-forlade-prestigeprojekt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/hotelkaempe-gider-ikke-mere-truer-med-at-forlade-prestigeprojekt" data-lpurl="https://www.bt.dk/content/item/1530403" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Hotel-kæde</p>
<p style="white-space: nowrap; font-size: 10.4375em;">truer med</p>
<p style="white-space: nowrap; font-size: 11.6875em;">at skride</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Hotel-kæde</p>
<p style="white-space: nowrap; font-size: 15.7vw;">truer med</p>
<p style="white-space: nowrap; font-size: 17.8vw;">at skride</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Hotel-kæde</p>
<p style="white-space: nowrap; font-size: 15.9vw;">truer med</p>
<p style="white-space: nowrap; font-size: 17.8vw;">at skride</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--lg-hide-2 dre-group--md-hide-2 dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65817296" data-priority="A" data-video-id="PPzMYkU4"><a href="https://www.bt.dk/udland/nye-detaljer-om-snigmorder-gud-sendte-mig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/nye-detaljer-om-snigmorder-gud-sendte-mig" data-lpurl="https://www.bt.dk/content/item/1530358" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=8d53fd443fd67e2916dc09510213945611d73158e97ab64764b0a7ef3282d7ac 726w, https://bt.bmcdn.dk/users/berlingske/images/50075493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=7ead065fe00373b1ce78959a9e25dc48b5ab07ac60825e1d04e1f1e0b06b44d9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=1ed12410b08a350a4664ba986825d10915a7254ddf913c344bde08fe98f6635a 688w, https://bt.bmcdn.dk/users/berlingske/images/50075493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c2771f2b4f70a9db3ef550d22afa943536823ebe3be1da99adf1db935f48e4da 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50075493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1354&t%5Bcrop%5D%5Bheight%5D=864&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=396&accessToken=712bbda8b18864be12554a2176535724bb2f602cc73f41a0414086c31269849e" style="object-position: 44% 43%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1354&t%5Bcrop%5D%5Bheight%5D=864&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=396&accessToken=712bbda8b18864be12554a2176535724bb2f602cc73f41a0414086c31269849e 620w, https://bt.bmcdn.dk/users/berlingske/images/50075493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1354&t%5Bcrop%5D%5Bheight%5D=864&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=792&accessToken=2acad42f18995dd1161c8cd121994ead27ce507a6c7374be97dbe0b688d77555 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/nye-detaljer-om-snigmorder-gud-sendte-mig" data-lpurl="https://www.bt.dk/content/item/1530358" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.875em;">'Gud sendte mig'</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">'Gud sendte mig'</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">'Gud sendte mig'</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65816791" data-priority="B"><a href="https://www.bt.dk/krimi/omar-el-husseins-ven-tiltalt-for-trusler-draeb-en-betjent" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/omar-el-husseins-ven-tiltalt-for-trusler-draeb-en-betjent" data-lpurl="https://www.bt.dk/content/item/1530269" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075191.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=271&accessToken=c130082a2920c25fecab65340a923d9167714d47353882d2355ae0587f8b84fe 228w, https://bt.bmcdn.dk/users/berlingske/images/50075191.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=542&accessToken=24a6c7b994eb2d16dfce7c61bb5a1df92d2970e841737a1833d38593ec82e972 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075191.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=397&accessToken=004cef9c5cbabaed88490a33ba537e33a18d146801217e0ed15c4ba14ac88c7e 334w, https://bt.bmcdn.dk/users/berlingske/images/50075191.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=794&accessToken=a06e7e98b6568398bba59f0a3bb9b72b3a467c9b8da7f494f76dd15e7f4bcf92 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50075191.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=356&accessToken=cc1d9c7356e15e090d902765953cff626b6a46ad17b3a964a21066e0394d0d9a" style="object-position: 41% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50075191.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=356&accessToken=cc1d9c7356e15e090d902765953cff626b6a46ad17b3a964a21066e0394d0d9a 300w, https://bt.bmcdn.dk/users/berlingske/images/50075191.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=712&accessToken=5f4e4885af8054c0b8d05fd2805465b620cb817a49e7c869d8728ea4975af34b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/omar-el-husseins-ven-tiltalt-for-trusler-draeb-en-betjent" data-lpurl="https://www.bt.dk/content/item/1530269" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.125em;">'Vi tager dem,</p>
<p style="white-space: nowrap; font-size: 3.8125em;">I elsker,</p>
<p style="white-space: nowrap; font-size: 1.4375em;">når I mindst tror det'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">'Vi tager dem,</p>
<p style="white-space: nowrap; font-size: 9.7vw;">I elsker,</p>
<p style="white-space: nowrap; font-size: 3.7vw;">når I mindst tror det'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.6vw;">'Vi tager dem,</p>
<p style="white-space: nowrap; font-size: 13.6vw;">I elsker,</p>
<p style="white-space: nowrap; font-size: 5.2vw;">når I mindst tror det'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530275" data-articleid="65816832" data-priority="A" data-video-id="RWUrDX4U"><a href="https://www.bt.dk/udland/saa-sin-bror-blive-henrettet-nu-droemmer-han-om-europa" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/saa-sin-bror-blive-henrettet-nu-droemmer-han-om-europa" data-lpurl="https://www.bt.dk/content/item/1530275" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.875em;"><strong>Opråb til alle:</strong></p>
<p style="white-space: nowrap; font-size: 5.3125em;">I må ikke tro</p>
<p style="white-space: nowrap; font-size: 8.25em;">på dem!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;"><strong>Opråb til alle:</strong></p>
<p style="white-space: nowrap; font-size: 5.9vw;">I må ikke tro</p>
<p style="white-space: nowrap; font-size: 9.2vw;">på dem!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;"><strong>Opråb til alle:</strong></p>
<p style="white-space: nowrap; font-size: 12.7vw;">I må ikke tro</p>
<p style="white-space: nowrap; font-size: 19.6vw;">på dem!</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1529122" data-articleid="65810372" data-priority="A"><a href="https://www.bt.dk/fodbold/city-profil-revser-holdkammerater-det-handler-kun-om-penge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/city-profil-revser-holdkammerater-det-handler-kun-om-penge" data-lpurl="https://www.bt.dk/content/item/1529122" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Smider sine</p>
<p style="white-space: nowrap; font-size: 14.6875em;">venner</p>
<p style="white-space: nowrap; font-size: 7.5625em;">under bussen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Smider sine</p>
<p style="white-space: nowrap; font-size: 22.2vw;">venner</p>
<p style="white-space: nowrap; font-size: 11.4vw;">under bussen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Smider sine</p>
<p style="white-space: nowrap; font-size: 22.4vw;">venner</p>
<p style="white-space: nowrap; font-size: 11.4vw;">under bussen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65815907" data-priority="A"><a href="https://www.bt.dk/kendte/stor-forvandling-kan-du-kende-seth-rogen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/stor-forvandling-kan-du-kende-seth-rogen" data-lpurl="https://www.bt.dk/content/item/1530131" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=112&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=901&t%5Bcrop%5D%5Bheight%5D=1350&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=342&accessToken=c0c86caa2543a72aaf317f0a1d76a3a223ff8162e3748e2ee1806bdb7d0eb97c 228w, https://bt.bmcdn.dk/users/berlingske/images/50074306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=112&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=901&t%5Bcrop%5D%5Bheight%5D=1350&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=684&accessToken=a25e47cbc0d435df6c4cd7ba603634dba832cdfbecab52f80931f40146ed4bf9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1350&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=417&accessToken=8dce033c4788e4e128a316b5e8d09f491c1bbdc6bf70cf4f0b078a92fdb74176 334w, https://bt.bmcdn.dk/users/berlingske/images/50074306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1350&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=834&accessToken=b21b93f5239ebdf1a47f953d2f7de56d205f539064ded9729f7e2b2f89c43d92 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50074306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=1350&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=422&accessToken=5c7e92b1a357f851c82607b6c5088900d7e193f4a62bf4fab891ec791e93c49c" style="object-position: 52% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=1350&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=422&accessToken=5c7e92b1a357f851c82607b6c5088900d7e193f4a62bf4fab891ec791e93c49c 300w, https://bt.bmcdn.dk/users/berlingske/images/50074306.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=1350&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=844&accessToken=8c83bc3ea2d0e4ff538f82f8fb4c239fbb6ab10785e31e6d6a7e2f76439fee69 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/stor-forvandling-kan-du-kende-seth-rogen" data-lpurl="https://www.bt.dk/content/item/1530131" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;"><strong>Kan du se,</strong></p>
<p style="white-space: nowrap; font-size: 7.5625em;">hvem det</p>
<p style="white-space: nowrap; font-size: 9.75em;">her er?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;"><strong>Kan du se,</strong></p>
<p style="white-space: nowrap; font-size: 8.3vw;">hvem det</p>
<p style="white-space: nowrap; font-size: 10.6vw;">her er?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;"><strong>Kan du se,</strong></p>
<p style="white-space: nowrap; font-size: 11.7vw;">hvem det</p>
<p style="white-space: nowrap; font-size: 15.1vw;">her er?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="rdb070tj" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/mode/her-er-altid-store-besparelser-paa-megabrands" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49671156.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=330&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=507&amp;t%5Bcrop%5D%5Bheight%5D=853&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=384&amp;accessToken=02c7eae627f34d298402e9b3f1775bcec4760ef7841968788541687bd8418166 228w, https://bt.bmcdn.dk/users/berlingske/images/49671156.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=330&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=507&amp;t%5Bcrop%5D%5Bheight%5D=853&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=768&amp;accessToken=fe0d3d9aef54fdf28edfcc6b3ac4b428779a8f4324a184037bf557f39558eaa8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/49671156.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=17&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1133&amp;t%5Bcrop%5D%5Bheight%5D=853&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=251&amp;accessToken=0e5b97a8ae690d49a4b5e43f30a8a416e34fb6ebb4873d34a5df78d73ead0eb0 334w, https://bt.bmcdn.dk/users/berlingske/images/49671156.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=17&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1133&amp;t%5Bcrop%5D%5Bheight%5D=853&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=502&amp;accessToken=b45e67da0409a4d07398a652db7e9b469a748ea23743a803ed58ec401b088627 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/49671156.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=289&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=588&amp;t%5Bcrop%5D%5Bheight%5D=853&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=ada17cc513795b8e968335a32e803644834a443ee76458825cb791880e04459d" style="object-position: 46% 34%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/49671156.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=289&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=588&amp;t%5Bcrop%5D%5Bheight%5D=853&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=ada17cc513795b8e968335a32e803644834a443ee76458825cb791880e04459d 300w, https://bt.bmcdn.dk/users/berlingske/images/49671156.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=289&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=588&amp;t%5Bcrop%5D%5Bheight%5D=853&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=cdb38c85b0bf0c5e3f34e23009dbca36dffd6852872e32e7963c3968fe694070 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/mode/her-er-altid-store-besparelser-paa-megabrands" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">Spar op til</p>
<p style="white-space: nowrap; font-size: 9.4375em;">80% på</p>
<p style="white-space: nowrap; font-size: 5.6875em;">mærkevarer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Spar op til</p>
<p style="white-space: nowrap; font-size: 10.4vw;">80% på</p>
<p style="white-space: nowrap; font-size: 6.2vw;">mærkevarer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Spar op til</p>
<p style="white-space: nowrap; font-size: 14.7vw;">80% på</p>
<p style="white-space: nowrap; font-size: 8.8vw;">mærkevarer</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE - VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;">1. oktober</p>
<p style="white-space: nowrap; font-size: 12.625em;">sker det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">1. oktober</p>
<p style="white-space: nowrap; font-size: 19.1vw;">sker det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">1. oktober</p>
<p style="white-space: nowrap; font-size: 19.2vw;">sker det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530377" data-articleid="65817404" data-priority="A"><a href="https://www.bt.dk/kendte/the-wire-skuespilleren-michael-k-williams-er-doed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/the-wire-skuespilleren-michael-k-williams-er-doed" data-lpurl="https://www.bt.dk/content/item/1530377" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Skuespiller</p>
<p style="white-space: nowrap; font-size: 6.0625em;">Michael Williams</p>
<p style="white-space: nowrap; font-size: 9.4375em;"><strong>fundet død</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Skuespiller</p>
<p style="white-space: nowrap; font-size: 9.2vw;">Michael Williams</p>
<p style="white-space: nowrap; font-size: 14.3vw;"><strong>fundet død</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Skuespiller</p>
<p style="white-space: nowrap; font-size: 9.2vw;">Michael Williams</p>
<p style="white-space: nowrap; font-size: 14.4vw;"><strong>fundet død</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65816394" data-priority="A" data-video-id="PpYo8zae"><a href="https://www.bt.dk/udland/trump-paa-vej-til-at-skille-sig-af-med-kronjuvel-det-er-et-kaempe-prestigetab-for" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/trump-paa-vej-til-at-skille-sig-af-med-kronjuvel-det-er-et-kaempe-prestigetab-for" data-lpurl="https://www.bt.dk/content/item/1530208" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50072797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=442&accessToken=1ed5f1128055536f8bc42992c0968f030d9034de77279665cf3ab321a7487d81 726w, https://bt.bmcdn.dk/users/berlingske/images/50072797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=884&accessToken=6360bc9d75d82c95398e7a331447337cfee091077428c8e4044ef844b2443264 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50072797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=419&accessToken=d26c6f4fe8ecc0addcf7267659765e89530b8b906dd4e07d36893f3c0046966d 688w, https://bt.bmcdn.dk/users/berlingske/images/50072797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=838&accessToken=bd8479489c3e3d31c7659fd7d2ec14d2e5737c55838fe068362f60ee4e13c43d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50072797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=572&accessToken=18fd06b701d7c915d4f24f3d45327210a1177180efbed84bf704f541daabcff1" style="object-position: 76% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50072797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=572&accessToken=18fd06b701d7c915d4f24f3d45327210a1177180efbed84bf704f541daabcff1 940w, https://bt.bmcdn.dk/users/berlingske/images/50072797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1144&accessToken=7a87c56beea39c63145cb06e1394589cd5d73c249a8535933d9f3f517176a63d 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/trump-paa-vej-til-at-skille-sig-af-med-kronjuvel-det-er-et-kaempe-prestigetab-for" data-lpurl="https://www.bt.dk/content/item/1530208" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;"><strong>Rygtet er sandt:</strong></p>
<p style="white-space: nowrap; font-size: 13.375em;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 15.4375em;">nedtur</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;"><strong>Rygtet er sandt:</strong></p>
<p style="white-space: nowrap; font-size: 20.3vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 23.4vw;">nedtur</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>Rygtet er sandt:</strong></p>
<p style="white-space: nowrap; font-size: 20.4vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 23.5vw;">nedtur</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530221" data-articleid="65816500" data-priority="A" data-video-id="eE59csgP"><a href="https://www.bt.dk/film-tv-og-streaming/det-saa-du-ikke-paa-tv-julie-blev-klippet-ud-af-tv-2-program" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/det-saa-du-ikke-paa-tv-julie-blev-klippet-ud-af-tv-2-program" data-lpurl="https://www.bt.dk/content/item/1530221" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7em;">Det så du ikke:</p>
<p style="white-space: nowrap; font-size: 9.75em;">Fjernet fra</p>
<p style="white-space: nowrap; font-size: 7.375em;">TV 2-program</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">Det så du ikke:</p>
<p style="white-space: nowrap; font-size: 14.8vw;">Fjernet fra</p>
<p style="white-space: nowrap; font-size: 11.1vw;">TV 2-program</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Det så du ikke:</p>
<p style="white-space: nowrap; font-size: 14.8vw;">Fjernet fra</p>
<p style="white-space: nowrap; font-size: 11.2vw;">TV 2-program</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65815545" data-priority="A" data-video-id="6VzG1H9j"><a href="https://www.bt.dk/udland/tidligere-fbi-agent-om-11-september-flykaprere-havde-tilknytning-til-usa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/tidligere-fbi-agent-om-11-september-flykaprere-havde-tilknytning-til-usa" data-lpurl="https://www.bt.dk/content/item/1530054" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50067939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d06c999048de81e2be7d0862c0c92ebb48fe8ed37dc1897028a98e7d0675e281 726w, https://bt.bmcdn.dk/users/berlingske/images/50067939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=fbfd7c9df25a102cb5f4a7afd7a20b105ba3b07242cce0dc0d0da0e3b5d04d4f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50067939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=4e3ba9543154059527b3f0ce0938abec286dba6edd41d29717120edb240fd4a0 688w, https://bt.bmcdn.dk/users/berlingske/images/50067939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=8def089af8f1389839af40cdb2d65d01007322590cc5d4b109be39de4987be3e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50067939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=d62a950fa5abc399e171cdfac77d975ec6a625a29970bf2588e8391b809e3c2d" style="object-position: 51% 64%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50067939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=d62a950fa5abc399e171cdfac77d975ec6a625a29970bf2588e8391b809e3c2d 940w, https://bt.bmcdn.dk/users/berlingske/images/50067939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=262057cc7658fc0027777bc73918a8baf6f107c445c291fa7b27b4e4b5a9f415 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/tidligere-fbi-agent-om-11-september-flykaprere-havde-tilknytning-til-usa" data-lpurl="https://www.bt.dk/content/item/1530054" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;">FBI-agent</p>
<p style="white-space: nowrap; font-size: 8.75em;">afslører nyt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">FBI-agent</p>
<p style="white-space: nowrap; font-size: 13.2vw;">afslører nyt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">FBI-agent</p>
<p style="white-space: nowrap; font-size: 13.4vw;">afslører nyt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1529445" data-articleid="65812674" data-priority="A" data-video-id="38CGcvlC"><a href="https://www.bt.dk/kendte/aargang-20-par-modtager-ubehagelige-beskeder-daniel-har-gjort-skade-paa-jeres-soen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/aargang-20-par-modtager-ubehagelige-beskeder-daniel-har-gjort-skade-paa-jeres-soen" data-lpurl="https://www.bt.dk/content/item/1529445" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">TV 2-par i chok</p>
<p style="white-space: nowrap; font-size: 7.9375em;">over besked:</p>
<p style="white-space: nowrap; font-size: 10.125em;">IKKE okay</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">TV 2-par i chok</p>
<p style="white-space: nowrap; font-size: 12.1vw;">over besked:</p>
<p style="white-space: nowrap; font-size: 15.2vw;">IKKE okay</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">TV 2-par i chok</p>
<p style="white-space: nowrap; font-size: 12.2vw;">over besked:</p>
<p style="white-space: nowrap; font-size: 15.3vw;">IKKE okay</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65815312" data-priority="A"><a href="https://www.bt.dk/krimi/fupkonkurrence-er-ikke-fra-nordisk-film" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/fupkonkurrence-er-ikke-fra-nordisk-film" data-lpurl="https://www.bt.dk/content/item/1529997" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074456.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=119&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=647&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=351&accessToken=34e1749ff6131863adc9a9e36432101caa372dd089fca9db74be617a0f1a1f48 228w, https://bt.bmcdn.dk/users/berlingske/images/50074456.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=119&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=647&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=702&accessToken=3f05d2a4b2efdf969eda2cda7e0a314cc093b8aa8687d6408fd8b07b5814bdf1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074456.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=128&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=499&accessToken=299342037c8dd789038938fbd1068ec6032c9edd4699e3d65a93bab2016921f1 334w, https://bt.bmcdn.dk/users/berlingske/images/50074456.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=128&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=998&accessToken=12ab42d387d45bce26a5d277c5891d3088da4b54dd36686186fed8ebab1b4484 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50074456.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=128&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=449&accessToken=569a8de4d63e08c03cdcb3e032e3ac1e9ac0c5d11faaf684e75a18cf4b5c6553" style="object-position: 44% 48%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074456.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=128&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=449&accessToken=569a8de4d63e08c03cdcb3e032e3ac1e9ac0c5d11faaf684e75a18cf4b5c6553 300w, https://bt.bmcdn.dk/users/berlingske/images/50074456.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=128&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=898&accessToken=e3f77bef3d28a9a6a7503eec95a3d71fddef0634f71ad197af6787651f3180ee 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/fupkonkurrence-er-ikke-fra-nordisk-film" data-lpurl="https://www.bt.dk/content/item/1529997" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;"><strong>Advarer</strong></p>
<p style="white-space: nowrap; font-size: 6.375em;">mod denne</p>
<p style="white-space: nowrap; font-size: 9.6875em;">besked</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;"><strong>Advarer</strong></p>
<p style="white-space: nowrap; font-size: 7vw;">mod denne</p>
<p style="white-space: nowrap; font-size: 10.6vw;">besked</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;"><strong>Advarer</strong></p>
<p style="white-space: nowrap; font-size: 9.9vw;">mod denne</p>
<p style="white-space: nowrap; font-size: 15.1vw;">besked</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530355" data-articleid="65817289" data-priority="A"><a href="https://www.bt.dk/golf/forvandlede-150-kr-til-60000-dansk-sensation-gav-store-gevinster" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/golf/forvandlede-150-kr-til-60000-dansk-sensation-gav-store-gevinster" data-lpurl="https://www.bt.dk/content/item/1530355" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Forvandlede</p>
<p style="white-space: nowrap; font-size: 11.25em;">150 kr. til</p>
<p style="white-space: nowrap; font-size: 14.25em;">60.000</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Forvandlede</p>
<p style="white-space: nowrap; font-size: 17.1vw;">150 kr. til</p>
<p style="white-space: nowrap; font-size: 21.6vw;">60.000</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Forvandlede</p>
<p style="white-space: nowrap; font-size: 17.2vw;">150 kr. til</p>
<p style="white-space: nowrap; font-size: 21.6vw;">60.000</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65817231" data-priority="A"><a href="https://www.bt.dk/krimi/derfor-maatte-rigsretssag-afbrydes" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/derfor-maatte-rigsretssag-afbrydes" data-lpurl="https://www.bt.dk/content/item/1530340" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50071077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=365&accessToken=985b6a7b1dfd9b147c1324f13594596077759e63dfca8c5bd13e42229a05a053 726w, https://bt.bmcdn.dk/users/berlingske/images/50071077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=730&accessToken=791ec130e9814063b4f413324eb061c38bd027a658f69208e470f8277f9c1f3e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50071077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=346&accessToken=bdb6c75193f425e6c8381bd40cf49ce093baa608765442bb02062013cb3f5e4d 688w, https://bt.bmcdn.dk/users/berlingske/images/50071077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=692&accessToken=1d5a32f52924b04d71bcd00c6ae8ec12a7291339fb696c36fc1fc368d4bc24d8 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50071077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=473&accessToken=0b43d431686515c9782318e120b5cfa5f2f12725a5a0423235d617ff17c1f6f5" style="object-position: 65% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50071077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=473&accessToken=0b43d431686515c9782318e120b5cfa5f2f12725a5a0423235d617ff17c1f6f5 940w, https://bt.bmcdn.dk/users/berlingske/images/50071077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=946&accessToken=8e6f5de1090187db7bbeb5ad2f6619f8c868d869cb2ac7ed046451f07fe85055 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/derfor-maatte-rigsretssag-afbrydes" data-lpurl="https://www.bt.dk/content/item/1530340" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.625em;">Formand</p>
<p style="white-space: nowrap; font-size: 7.9375em;">på hospitalet</p>
<p style="white-space: nowrap; font-size: 13.375em;">i al hast</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;">Formand</p>
<p style="white-space: nowrap; font-size: 11.9vw;">på hospitalet</p>
<p style="white-space: nowrap; font-size: 20.3vw;">i al hast</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.7vw;">Formand</p>
<p style="white-space: nowrap; font-size: 12.1vw;">på hospitalet</p>
<p style="white-space: nowrap; font-size: 20.3vw;">i al hast</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530178" data-articleid="65816198" data-priority="A"><a href="https://www.bt.dk/udland/aeldre-kvinde-ville-indloese-stor-skrabelods-gevinst-men-kioskejeren-lod-sig-friste" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/aeldre-kvinde-ville-indloese-stor-skrabelods-gevinst-men-kioskejeren-lod-sig-friste" data-lpurl="https://www.bt.dk/content/item/1530178" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;">Kvinde vandt</p>
<p style="white-space: nowrap; font-size: 10.75em;">millioner:</p>
<p style="white-space: nowrap; font-size: 7.25em;">Så gik det galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">Kvinde vandt</p>
<p style="white-space: nowrap; font-size: 16.2vw;">millioner:</p>
<p style="white-space: nowrap; font-size: 11vw;">Så gik det galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Kvinde vandt</p>
<p style="white-space: nowrap; font-size: 16.4vw;">millioner:</p>
<p style="white-space: nowrap; font-size: 11vw;">Så gik det galt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65816241" data-priority="A" data-video-id="laeLYMrq"><a href="https://www.bt.dk/politik/ny-afsloering-bramsen-droppede-faerge-paa-grund-af-tidspres-brugte-patruljeskib" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/ny-afsloering-bramsen-droppede-faerge-paa-grund-af-tidspres-brugte-patruljeskib" data-lpurl="https://www.bt.dk/content/item/1530183" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=364&accessToken=01311a6ef4e77e93ed06ef4aca8a7ae8c82b6332afc3c49ee300f0c45cfb6203 726w, https://bt.bmcdn.dk/users/berlingske/images/50074213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=728&accessToken=75674da0f712166a40e544b221eb3631ab649c854a0164683ca757945b3553dc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=345&accessToken=9a4b86c64bb5205477f191ecdb0fcb7be9056f96e2e962c2b6763ddf7e6f683b 688w, https://bt.bmcdn.dk/users/berlingske/images/50074213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=690&accessToken=8e29bc2526f1cb3cf8c1ede0603f710275d3a17e4290c49c3d329017c4c9494e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50074213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=471&accessToken=6480c517f79a116516a6bb7785b722967011aedec3aea39c83d5d061e24d908d" style="object-position: 53% 45%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=471&accessToken=6480c517f79a116516a6bb7785b722967011aedec3aea39c83d5d061e24d908d 940w, https://bt.bmcdn.dk/users/berlingske/images/50074213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=942&accessToken=2b26f6f28343d68d84a86ed143b5c9a2202d2efd2aa9eddbcd6127901a34d573 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/ny-afsloering-bramsen-droppede-faerge-paa-grund-af-tidspres-brugte-patruljeskib" data-lpurl="https://www.bt.dk/content/item/1530183" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;"><strong>Ny afsløring:</strong></p>
<p style="white-space: nowrap; font-size: 8.75em;">Taxa-brøler</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>Ny afsløring:</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;">Taxa-brøler</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Ny afsløring:</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;">Taxa-brøler</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530189" data-articleid="65816281" data-priority="A"><a href="https://www.bt.dk/krimi/vildt-chok-at-komme-hjem-til-fremmed-mand-stod-og-roeg-i-huset" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/vildt-chok-at-komme-hjem-til-fremmed-mand-stod-og-roeg-i-huset" data-lpurl="https://www.bt.dk/content/item/1530189" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Kom hjem til</p>
<p style="white-space: nowrap; font-size: 10.375em;">vildt chok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Kom hjem til</p>
<p style="white-space: nowrap; font-size: 15.7vw;">vildt chok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Kom hjem til</p>
<p style="white-space: nowrap; font-size: 15.7vw;">vildt chok</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530348" data-articleid="65817268" data-priority="A" data-video-id="1a4tGMRh"><a href="https://www.bt.dk/fodbold/trods-kaempe-dansk-opbakning-lave-seertal-fortsaetter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/trods-kaempe-dansk-opbakning-lave-seertal-fortsaetter" data-lpurl="https://www.bt.dk/content/item/1530348" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;">Skræk-tal:</p>
<p style="white-space: nowrap; font-size: 15.625em;">Fiasko</p>
<p style="white-space: nowrap; font-size: 15.625em;">på tv</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Skræk-tal:</p>
<p style="white-space: nowrap; font-size: 23.9vw;">Fiasko</p>
<p style="white-space: nowrap; font-size: 31.6vw;">på tv</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Skræk-tal:</p>
<p style="white-space: nowrap; font-size: 24.1vw;">Fiasko</p>
<p style="white-space: nowrap; font-size: 31.8vw;">på tv</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65817095" data-priority="B"><a href="https://www.bt.dk/kendte/hugh-jackmann-i-stor-sorg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/hugh-jackmann-i-stor-sorg" data-lpurl="https://www.bt.dk/content/item/1530315" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=395&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=416&accessToken=d432d0f0c5c0a706ed45d071a26713567ad9da2ebfb8c8ba60678741f7b75844 228w, https://bt.bmcdn.dk/users/berlingske/images/50074257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=395&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=832&accessToken=38c65a584e39001f2db488a96a1406ca58189085bc12fad100a9ae3a10f7afcc 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=187&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=282&accessToken=ff3b7c5ebece2f569027cf07a071f66bdbe8ed84aa92305803c3b0cfbefaeb59 334w, https://bt.bmcdn.dk/users/berlingske/images/50074257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=187&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=564&accessToken=c2f2e975a95f611a22ff6708ea426f1eaa30fe9c6b16405d0a78b0c91c4197e4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50074257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=404&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=418&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=518&accessToken=929e390ec16441464a936662268d9b217caf0fc399c4913e5466aa2ca44aeff4" style="object-position: 48% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50074257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=404&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=418&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=518&accessToken=929e390ec16441464a936662268d9b217caf0fc399c4913e5466aa2ca44aeff4 300w, https://bt.bmcdn.dk/users/berlingske/images/50074257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=404&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=418&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1036&accessToken=fda61cea86fa06eff5325201caf840b5539019922dd800dcccf63f760ffb85bb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/hugh-jackmann-i-stor-sorg" data-lpurl="https://www.bt.dk/content/item/1530315" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.4375em;">I dyb</p>
<p style="white-space: nowrap; font-size: 15.625em;">sorg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.8vw;">I dyb</p>
<p style="white-space: nowrap; font-size: 17.4vw;">sorg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.4vw;">I dyb</p>
<p style="white-space: nowrap; font-size: 24.3vw;">sorg</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1530053" data-articleid="65815544" data-priority="A"><a href="https://www.bt.dk/royale/prinsesse-frasiger-sig-over-106-millioner-kroner-og-sin-titel" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/prinsesse-frasiger-sig-over-106-millioner-kroner-og-sin-titel" data-lpurl="https://www.bt.dk/content/item/1530053" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;">Prinsesse</p>
<p style="white-space: nowrap; font-size: 9.3125em;">mister titel</p>
<p style="white-space: nowrap; font-size: 11em;">og 10 mio</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Prinsesse</p>
<p style="white-space: nowrap; font-size: 14.1vw;">mister titel</p>
<p style="white-space: nowrap; font-size: 16.6vw;">og 10 mio</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Prinsesse</p>
<p style="white-space: nowrap; font-size: 14.2vw;">mister titel</p>
<p style="white-space: nowrap; font-size: 16.8vw;">og 10 mio</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65816497" data-priority="A"><a href="https://www.bt.dk/navne/nu-reagerer-bandmedlemmer-paa-sarah-hardings-doed-jeg-kan-ikke-acceptere-at-denne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/nu-reagerer-bandmedlemmer-paa-sarah-hardings-doed-jeg-kan-ikke-acceptere-at-denne" data-lpurl="https://www.bt.dk/content/item/1530220" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50067936.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=765&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=382&accessToken=6eb6699f4fb6de3852f5200a98bb169341ac842ada502f703fffbff6639a30b1 228w, https://bt.bmcdn.dk/users/berlingske/images/50067936.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=765&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=764&accessToken=757cac175f7bcfad5c0439a642ab1826ca4927f949b41b7f6c184432829242a5 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50067936.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=655&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=256&accessToken=41b80cb29f0ca9849bbfd57de6efc1303ee5453612799e448b656b37f7344d84 334w, https://bt.bmcdn.dk/users/berlingske/images/50067936.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=655&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=512&accessToken=459f84beb9bb5837982e48613b15cd3897a2bb4cf27f6d3008b8f5a2072ab50f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/50067936.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=44&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=475&accessToken=ece3a92a6b2b6dffba46fa8b0f359ad60ab267443cb237e816e28ed2e59eb967" style="object-position: 55% 23%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/50067936.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=44&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=475&accessToken=ece3a92a6b2b6dffba46fa8b0f359ad60ab267443cb237e816e28ed2e59eb967 300w, https://bt.bmcdn.dk/users/berlingske/images/50067936.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=44&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=950&accessToken=5794c4dc69aa30813ffd629256d4a51a5fdaae97741818715d28f063fe49a1e7 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/nu-reagerer-bandmedlemmer-paa-sarah-hardings-doed-jeg-kan-ikke-acceptere-at-denne" data-lpurl="https://www.bt.dk/content/item/1530220" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;">'Jeg er</p>
<p style="white-space: nowrap; font-size: 5.8125em;">fuldstændig</p>
<p style="white-space: nowrap; font-size: 11.125em;">knust'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">'Jeg er</p>
<p style="white-space: nowrap; font-size: 6.3vw;">fuldstændig</p>
<p style="white-space: nowrap; font-size: 12.2vw;">knust'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;">'Jeg er</p>
<p style="white-space: nowrap; font-size: 8.9vw;">fuldstændig</p>
<p style="white-space: nowrap; font-size: 17.3vw;">knust'</p>
</div></a></div></article></div></div>
</div>
	</div>
</div>
<div data-component="CityPageOnArticle" class="react-component"></div>
<script type="text/javascript">
    var ApiBTCUrls = { 
                       København: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-kbh?cutoff=1",
                       Aalborg: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-aalborg?cutoff=1",
                       Odense: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-odense?cutoff=1",
                       Aarhus: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-aarhus?cutoff=1",
                       frontPage: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod?noads=1"
                    }

    if (window.articleCity && window.articleCity.length) {
            window.loadArticleBTC.init(sessionStorage.getItem('citySelected') ? sessionStorage.getItem('citySelected') : 'København')
    }
</script>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.4de37c43.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.f69b6545.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

                                
            
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;city&quot;:{&quot;København&quot;:[16505,16506],&quot;Aarhus&quot;:[16507,16508],&quot;Odense&quot;:[16509,16510],&quot;Aalborg&quot;:[16511,16512]},&quot;general&quot;:[24,25]},&quot;mdbUrl&quot;:&quot;https:\/\/profil.berlingskemedia.dk\/smartlinks&quot;,&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;lid&quot;:3286,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
