<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="60412237" />


<title>Familien Larsen kommer ikke på sommerferie alligevel: ’Vi har 18.000 kroner ude at flyve’ | BT Trafik - www.bt.dk</title>
<meta name="description" content="Sommerferien til Malaga bliver ikke til noget for familien Larsen fra Aalborg. Deres fly med Primera Air fra Aalborg Lufthavn blev nemlig aflyst, og de kunne ikke få en ny afgang i tide til, at de kunne nå ferien."/>
<meta property="og:title" content="Familien Larsen kommer ikke på sommerferie alligevel: ’Vi har 18.000 kroner ude at flyve’"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1194585"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1166177/21401583-familien-larsen.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1166177/21401583-familien-larsen.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1166178/21401572-familien-larsen.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1166185/21401909-.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1166186/21401912-708531310jpg.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1166187/21401943-1.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1166188/21401944-708531310jpg.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Familien Larsen kommer ikke på sommerferie alligevel: ’Vi har 18.000 kroner ude at flyve’"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1194585"/>
<meta property="articleId" content="1194585"/>
<link rel="canonical" href="https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at">

            <meta property="article:section" content="Nyheder"/>
<meta property="article:tag" content="Trafik"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.e45f3dcf.css"/>


    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var userMenus = {"default":[{"label":"MINE FORDELE","url":"#"},{"label":"Køb abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"},{"label":"Tilknyt avisabonnement","url":"https:\/\/bt.kundeunivers.dk\/newspaper-subscription\/order\/add?destination=newspaper-subscription\/order"}],"Plus":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Digitalt":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Kombi":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&&utm_content=BT_menubjaelke_logind&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Komplet":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Plus Light":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}]};
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.nsFeePaywallHard = 'AL-180129-CP-MALEDIT1PW';
        document.nsFeePaywallSoft = 'AL-180129-CP-MALEDIT1PW';
    </script>

    <script src="/build/init.2155e114.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/trafik",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/trafik",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.05ad1858.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/trafik","targetingParams":{"primaryCategory":"nyheder\/trafik","articleType":"news_article","tags":"","date":"03-07-2018"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.2d46ad4a.js" type="text/javascript" data-cookieconsent="marketing"></script>
            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  </style>
</head>


<body class="show-update-notification     article
    
    article-cat-news
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.93b3b18b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"trafik"},"content":{"video":false,"author":"gauth-kawa","pubdate":1530620100,"title":"\/trafik\/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at","id":1194585,"length":"3375","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.ssoUserId !== undefined) ? $userInfoData.ssoUserId : null,
            'gigyaID': (($userInfoData.gigyaUserId !== undefined) && ($userInfoData.gigyaUserId !== null)) ? $userInfoData.gigyaUserId : null,
            'auth': (($userInfoData.ssoUserId !== undefined) && ($userInfoData.ssoUserId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1530621042};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
        <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/fodbold/vm">VM 2018</a>
                </li>
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.7220fc0f.js" type="text/plain" data-cookieconsent="necessary"></script>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                    
        
<div class="topbanner-desktop hidden-sm-down">
                                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script>

    

        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class='sticky-banners-wrapper container'>
            <div id="left_sticky" class="hidden-md-down">
                                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
    </script>

    

            </div>
            <div id="right_sticky" class="hidden-md-down">
                                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
    </script>

    

            </div>
            <script type="text/plain" data-cookieconsent="marketing">
                if (md.mobile() === null) {
                    $(document).ready(function () {
                        var $backgroundBanner = $('.background-banner');
                        var $stickyBannersWrapper = $('.sticky-banners-wrapper');
                        var $headersBottom = $('.header-bottom');

                        function getOffset() {
                            return $stickyBannersWrapper.position().top - $headersBottom.height();
                        }

                        function onSticky(isSticky) {
                            if (isSticky) {
                                $backgroundBanner.css('top', -($stickyBannersWrapper.position().top - $headersBottom.height()) + 'px');
                            } else {
                                $backgroundBanner.css('top', '0');
                            }
                        }

                        new StickyElement(getOffset, $backgroundBanner, onSticky);
                    });
                }
            </script>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                            
    
<div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/nyheder/trafik" class="article-category"> Trafik </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2018-07-03T14:15:00+02:00">
            3. jul. 2018 - 14.15
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Familien Larsen kommer ikke på sommerferie alligevel: ’Vi har 18.000 kroner ude at flyve’
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/katrine-frederikke-wandrup">
                        <div class="author-name">Katrine Frederikke Wandrup</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Familien%20Larsen%20kommer%20ikke%20p%C3%A5%20sommerferie%20alligevel%3A%20%E2%80%99Vi%20har%2018.000%20kroner%20ude%20a+https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/116/1166177/21401583-familien-larsen.jpg" class="article-gallery-item"
           title="Familien Larsen kom aldrig af sted på ferie. Her mor Heidi, far Morten og deres ene barn. I alt skulle de have været fem af sted. Foto: Privat foto">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/116/1166177/21401583-familien-larsen.jpg" class="eager" width="" height="" alt="Familien Larsen kom aldrig af sted på ferie. Her mor Heidi, far Morten og deres ene barn. I alt skulle de have været fem af sted."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Familien Larsen kom aldrig af sted på ferie. Her mor Heidi, far Morten og deres ene barn. I alt skulle de have været fem af sted.
                                                                <span class="photographer">Foto: Privat foto</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
    </script>

    


        </div>
    </div>
<div class="row flex-row">
            <div class="col-xl-8 col-lg-8 col-xs-12 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1194585&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14089&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1194585&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14089&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Sommerferien til Malaga bliver ikke til noget for familien Larsen fra Aalborg. Deres fly med Primera Air fra Aalborg Lufthavn blev nemlig aflyst, og de kunne ikke få en ny afgang i tide til, at de kunne nå ferien.</p><p>»Jeg ville ønske, jeg havde googlet Primera Air, så havde jeg aldrig købt biletter gennem dem. Det er tydeligt, at vi bestemt ikke er de eneste, der har problemer med dem,« fortæller en frustreret Heidi Larsen til B.T.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
                                    <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script>

    
                                    <div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
    </script>

    
            </div>
</div>
<p>Egentlig skulle familien være rejst søndag eftermiddag klokken 16.10. Men om morgenen får Heidi Larsen en sms om, at flyet er forsinket. Da hun har prøvet en lignende situation før, sidder hun ikke blot på hænderne, men ringer til flyselskabet for at få en afklaring. Efter over en time i telefonkø, får hun endelig fat i et menneske i den anden ende af røret.</p><p><aside class="article-fact">
    <div class="box-head">
        <label>Fakta</label>
        <h2 class="box-title">Dine rettigheder</h2>
    </div>

    <div class="box-content">
        <p>Efter to timers forsinkelse skal forbrugere have deres rettigheder på skrift.</p><p>Efter tre timer skal de tilbydes madkuponer og de er berettigede til en kompensation.</p><p>Efter fem timer tæller forsinkelsen som en aflysning. I familien Larsens tilfælde betyder det, at de har ret til en ombooking eller en tilbagebetaling af billettens pris.</p><p><em>Kilde: Forbrugerrådet Tænk</em></p>
    </div>

    <div class="box-footer">
        <a class="modal-btn-toggle" href="#">Fold ud</a>
    </div>
</aside>
</p><p>»Jeg kommer igennem til en englænder, som bekræfter, at flyet er forsinket. Og det var egentlig, hvad han kunne sige. Flyet havde åbenbart ’operational problems’, men jeg kunne ikke finde ud af, hvad det indebar.«</p><p>Den nye melding var, at familien ville kunne komme på et fly dagen efter, mandag, omkring klokken otte om morgenen.</p><p>»Men det fly blev så også aflyst, denne gang af Aalborg Lufthavn. Vi fik intet at vide fra Primera Air,« lyder det opgivende fra Heidi Larsen.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
                                    <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
    </script>

    
                                    <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
    </script>

    
            </div>
</div>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/116/1166187/21401943-1.jpg" class="article-gallery-item"
           title="Primera Air får mange hug, når man kigger på deres anmeldelser på bl.a. Facebook. Foto: Mogens Juhl">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/116/1166187/21401943-1.jpg"
             class="lazy lazy"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width=""
                    height=""
                    alt="Primera Air får mange hug, når man kigger på deres anmeldelser på bl.a. Facebook."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/116/1166187/21401943-1.jpg" class="lazy"
                            width=""
                            height=""
                            alt="Primera Air får mange hug, når man kigger på deres anmeldelser på bl.a. Facebook."
                        />
        </noscript>
    
        </a>
                    <figcaption class="image-caption hidden">
                <span class="caption-text">
                                            Primera Air får mange hug, når man kigger på deres anmeldelser på bl.a. Facebook.
                                                                <span class="photographer">Foto: Mogens Juhl</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Primera Air får mange hug, når man kigger på deres anmeldelser på bl.a. Facebook.
                                                                <span>Foto: Mogens Juhl</span>
                                    </figcaption>
            </noscript>
            </figure>
</p><p>»Jeg ringer til flyselskabet igen og sidder denne gang i kø i to en halv time. Da jeg kommer igennem, får jeg at vide, at vi enten kan få et fly d. 8. juli eller slet ikke – og så få refunderet vores penge. Problemet er bare, at vi jo allerede har booket hotel og hjemfly med et andet selskab, så hvis vi skal af sted, så skal det være nu.«</p><p>Det er ikke godt nok, mener politisk rådgiver i miljø og transport ved Forbrugerådet Tænk, Vibeke Myrtue Jensen:</p><p>»Flyselskabet må godt ombooke til et af deres egne fly, men de skal tilbyde et alternativ, hvis der er en tidligere afgang med et andet selskab. Og det lyder ikke som om, at Primera Air har gjort det. Derfor må forbrugeren selv ombooke til et fly efter eget valg.«</p><p><aside class="article-fact">
    <div class="box-head">
        <label>Fakta</label>
        <h2 class="box-title">Gode råd</h2>
    </div>

    <div class="box-content">
        <p>Hvis uheldet skulle være ude, så kan du klage til Trafik-, Bygge- og Boligstyrelsen. Det er gratis i modsætning til flere firmaer, som tager en andel af den kompensation, du er berettiget til, hvis du vinder sagen.</p><p>Kend dine rettigheder. Reglerne er gode, problemet er bare, at det er svært at få flyselskaberne til at følge dem. Søg derfor hjælp, hvis du har brug for det.</p><p>Du er bedre stillet, hvis du køber pakkerejser. Her vil det nemlig være rejsebureauet, der har en forpligtelse til at kompensere dig, da flyselskabet blot er en af deres underleverandører.</p><p>Hvis du skal med flere fly, altså mellemlande, så book rejsen samlet. Så har du rettigheder, hvis du misser det ene fly på grund af forsinkelser. Det har du ikke, hvis du har booket hver for sig og selv regnet på, at du kan nå det næste fly.</p><p>Gem kvitteringen for indtjekket baggage og opbevar altid skrøbelige genstande i din håndbagage.</p><p>Hvis dit fly er forsinket, så kan du tjekke, om du har ret til at blive kompenseret, og for hvor meget, på tænk.dk.</p><p><em>Kilde: Vibeke Myrtue Jensen, politisk rådgiver, miljø og transport ved Forbrugerrådet Tænk.</em></p>
    </div>

    <div class="box-footer">
        <a class="modal-btn-toggle" href="#">Fold ud</a>
    </div>
</aside>
</p><p>Det sker ifølge eksperten ofte, at flyselskaberne glemmer at oplyse forbrugerne om deres rettigheder.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
                                    <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
    </script>

    
                                    <div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
    </script>

    
            </div>
</div>
<p>»Flyselskaberne skal bære de omkostninger, forbrugerne måtte have, hvis flyselskabet ikke har overholdt sine forpligtelser. Så hvis forbrugeren køber en dyrere billet for at komme af sted, så skal selskabet dække differencen, hvis de ikke har været behjælpelige nok med selv at finde et godt alternativ,« siger Vibeke Myrtue Jensen.</p><p>Heidi Larsen brugte hele sin mandag på at aflyse hotel, billeje og flyrejse hjem fremfor at sidde ved en pool i Malaga. Om de kan få pengene igen fra de andre selskaber – og hvornår – er uvist.</p><p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/116/1166188/21401944-708531310jpg.jpg" class="article-gallery-item"
           title="Familien Larsen kommer ikke til at nyde godt af Malagas strande i år. Foto: Scanpix">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/116/1166188/21401944-708531310jpg.jpg"
             class="lazy lazy"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width=""
                    height=""
                    alt="Familien Larsen kommer ikke til at nyde godt af Malagas strande i år."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/116/1166188/21401944-708531310jpg.jpg" class="lazy"
                            width=""
                            height=""
                            alt="Familien Larsen kommer ikke til at nyde godt af Malagas strande i år."
                        />
        </noscript>
    
        </a>
                    <figcaption class="image-caption hidden">
                <span class="caption-text">
                                            Familien Larsen kommer ikke til at nyde godt af Malagas strande i år.
                                                                <span class="photographer">Foto: Scanpix</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Familien Larsen kommer ikke til at nyde godt af Malagas strande i år.
                                                                <span>Foto: Scanpix</span>
                                    </figcaption>
            </noscript>
            </figure>
</p><p>»Status er lige nu, at vi ikke kommer afsted, og at vi har omkring 15-18.000 kroner ude at flyve,« afslutter hun.</p><p>Dog kan Heidi Larsen se frem til et lille lyspunkt, siger Vibeke Myrtue Jensen:</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
                                    <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
    </script>

    
                                    <div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
    </script>

    
            </div>
</div>
<p>»Nogle gange er der mulighed for, at kunderne kan få erstatning fra flyselskabet, hvis man nu har betalt for hotel, bil og alt muligt andet. Dog er det en vurdering fra sag til sag, om forbrugeren er berettiget til det.«</p><p>B.T. har forsøgt at få en kommentar fra Primera Air, men selskabet er ikke vendt tilbage på henvendelserne.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Familien%20Larsen%20kommer%20ikke%20p%C3%A5%20sommerferie%20alligevel%3A%20%E2%80%99Vi%20har%2018.000%20kroner%20ude%20a+https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
                    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
        </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
    </script>

    


        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
                                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Square_1']);
    </script>

    
                    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
    </script>

    

<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Square_2']);
    </script>

    
                    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
    </script>

    


        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12">
                                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
    </script>

    
                    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
    </script>

    


        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-breaking-alt dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1194903" data-articleid="60429952"><div class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/ny-dom-i-vandscootersag" data-lpurl="https://www.bt.dk/content/item/1194903" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 11.875em;">Ny dom i</p><p style="white-space: nowrap; font-size: 6.375em;">vandscootersag</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 17.9vw;">Ny dom i</p><p style="white-space: nowrap; font-size: 9.6vw;">vandscootersag</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 18.2vw;">Ny dom i</p><p style="white-space: nowrap; font-size: 9.7vw;">vandscootersag</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1194501" data-articleid="60408623"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/danmark/politiker-haenger-komiker-ud-som-aeggekaster" data-lpurl="https://www.bt.dk/content/item/1194501" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 12.125em;">Politiker</p><p style="white-space: nowrap; font-size: 5.3125em;">hænger komiker ud</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 18.3vw;">Politiker</p><p style="white-space: nowrap; font-size: 7.9vw;">hænger komiker ud</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 18.5vw;">Politiker</p><p style="white-space: nowrap; font-size: 8vw;">hænger komiker ud</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--sm-image-top dre-item--md-half dre-item--sm-full dre-item--sm-full dre-item--skin dre-item--skin-white dre-item--sm-image-top" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="60412237" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at" data-lpurl="https://www.bt.dk/content/item/1194585" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395626.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1076&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=430&t%5Bstrip%5D=true&accessToken=d8c1639d4b8c4f99745675d857d7ae962b47c1445498a0dcb9e82a7a15112da2 767w, https://bt.bmcdn.dk/users/berlingske/images/5395626.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1076&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=860&t%5Bstrip%5D=true&accessToken=708f262f0847e2264111f3eca5b267a83c3f782019b637c6a65ca96bcd7c2e3c 1534w" sizes="(max-width: 767px) 98vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395626.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=956&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=163&t%5Bstrip%5D=true&accessToken=8d557e86279cab3570e8a133388b360be799b65a1f47f3194de55fc6d9156c8e 327w, https://bt.bmcdn.dk/users/berlingske/images/5395626.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=956&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=326&t%5Bstrip%5D=true&accessToken=d4d738293b76e91dda246225d915314411d1d9d9a947d7cad581ec6a0781cee6 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5395626.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=956&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=308&t%5Bstrip%5D=true&accessToken=06147257c5a2f499e85b15ad781c0dc4adc561d73df7f2b5473b511b30bd3526" style="object-position: 50% 50%" sizes="			(min-width: 980px) 620px,			(max-width: 767px) 98vw,			(min-width: 767px) 62vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395626.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=956&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=616&t%5Bstrip%5D=true&accessToken=54d2beffe06027ae65754998dce946160ddd13f2166615835e121619cb5b9582 1240w, https://bt.bmcdn.dk/users/berlingske/images/5395626.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=956&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=308&t%5Bstrip%5D=true&accessToken=06147257c5a2f499e85b15ad781c0dc4adc561d73df7f2b5473b511b30bd3526 620w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Advarer mod populært flyselskab</div><a href="https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at" data-lpurl="https://www.bt.dk/content/item/1194585" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.0625em;">Familien Larsen</p><p style="white-space: nowrap; font-size: 3.875em;">må blive hjemme</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.5vw;">Familien Larsen</p><p style="white-space: nowrap; font-size: 4.2vw;">må blive hjemme</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.7vw;">Familien Larsen</p><p style="white-space: nowrap; font-size: 9.2vw;">må blive hjemme</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives"><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
    </script>

    
</div><div>                    <div id="TSquare_1_frontpage" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
    </script>

    
                    <div id="Square_1_frontpage" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
    </script>

    
</div></div></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1194845" data-articleid="60427553"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/danmark/avis-ugebladet-taet-paa-lukker" data-lpurl="https://www.bt.dk/content/item/1194845" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.75em;">Dansk ugeblad lukker</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.1vw;">Dansk ugeblad lukker</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.1vw;">Dansk ugeblad lukker</div></div></a></div></article></div></div><div class="dre-group dre-group--half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--skin dre-item--skin-white dre-item--feature-video dre-item--image-top dre-item--image-size-default" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="60415591" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/vm/hoejbjerg-durmisi-og-stortalent-her-er-fremtidens-danske-landshold" data-lpurl="https://www.bt.dk/content/item/1194683" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395451.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=277&t%5Bresize%5D%5Bheight%5D=144&t%5Bstrip%5D=true&accessToken=a954f392251e656971a6eccf29e4366ec9e1cda1a6957ab1352e72593cddf3e8 277w, https://bt.bmcdn.dk/users/berlingske/images/5395451.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=554&t%5Bresize%5D%5Bheight%5D=288&t%5Bstrip%5D=true&accessToken=5013427ab27b1b0e03a041d54fbfe33ad4fc871667bcc3ff4910dda1bbc6e849 554w" sizes="(max-width: 767px) 35.3vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395451.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=171&t%5Bstrip%5D=true&accessToken=183b2976bcf990796b146541ecb7e9927448ca2ea88d698e475005c29ce4c6f1 327w, https://bt.bmcdn.dk/users/berlingske/images/5395451.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=342&t%5Bstrip%5D=true&accessToken=88aee88b4ab35a2bf36bb253593cdafb60ce65600fa83ff3b650f248924a52e5 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5395451.jpg?t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1156&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=287&t%5Bstrip%5D=true&accessToken=20c6f0343da768fee69148441488b0ae9fb9bd9178152a59d9f98eaa0296db97" style="object-position: 46% 50%" sizes="			(min-width: 980px) 461px,			(max-width: 767px) 35.3vw,			(min-width: 767px) 46.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395451.jpg?t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1156&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=922&t%5Bresize%5D%5Bheight%5D=574&t%5Bstrip%5D=true&accessToken=ca85b69ca31d3927a89d1f08b7fd5d103e934e32a068d02d1a8901ae2a60299c 922w, https://bt.bmcdn.dk/users/berlingske/images/5395451.jpg?t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1156&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=287&t%5Bstrip%5D=true&accessToken=20c6f0343da768fee69148441488b0ae9fb9bd9178152a59d9f98eaa0296db97 461w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vm/hoejbjerg-durmisi-og-stortalent-her-er-fremtidens-danske-landshold" data-lpurl="https://www.bt.dk/content/item/1194683" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.75em;">Her er fremtidens</div><div style="white-space: nowrap; font-size: 2.75em;">danske landshold</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 11.8vw;">Her er</div><div style="white-space: nowrap; font-size: 6.6vw;">fremtidens</div><div style="white-space: nowrap; font-size: 4.1vw;">danske landshold</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 11.4vw;">Her er</div><div style="white-space: nowrap; font-size: 6.3vw;">fremtidens</div><div style="white-space: nowrap; font-size: 4vw;">danske landshold</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--skin dre-item--skin-white dre-item--image-top dre-item--image-size-default" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="60427359" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/klar-til-jour-anmeldelse-om-voldtaegt-24-aarig-kvinde-vaagnede-da-mand-gav-hende" data-lpurl="https://www.bt.dk/content/item/1194842" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5394745.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1244&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=277&t%5Bresize%5D%5Bheight%5D=190&t%5Bstrip%5D=true&accessToken=c76adfb1bf6eb8d56915aa3f44a90a9c1461cdc40b852979868818c55190290b 277w, https://bt.bmcdn.dk/users/berlingske/images/5394745.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1244&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=554&t%5Bresize%5D%5Bheight%5D=380&t%5Bstrip%5D=true&accessToken=38d8bafce9b922e0bf909e1cccce5c8bf7f0970c1aa74ad201d24cb9d6202360 554w" sizes="(max-width: 767px) 35.3vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5394745.jpg?t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1095&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=255&t%5Bstrip%5D=true&accessToken=9e10fca638a5abbe13a3ee9f37c765690ec326256fb0b292ba237b99a6decee6 327w, https://bt.bmcdn.dk/users/berlingske/images/5394745.jpg?t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1095&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=510&t%5Bstrip%5D=true&accessToken=fd4c414a15da92a2b512bb9588c3df33acc62feb7c3ffc4e473078d6b3c75f9b 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5394745.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=c345e983e2a14245f453d513c5575d5adc762c06bc83bc5c70edda464a964a50" style="object-position: 48% 50%" sizes="			(min-width: 980px) 461px,			(max-width: 767px) 35.3vw,			(min-width: 767px) 46.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5394745.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=922&t%5Bresize%5D%5Bheight%5D=516&t%5Bstrip%5D=true&accessToken=5bb0736973a8d284264bef5f0254cb1ce0f4c8cf22eb544b02890c8e4e21a824 922w, https://bt.bmcdn.dk/users/berlingske/images/5394745.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=c345e983e2a14245f453d513c5575d5adc762c06bc83bc5c70edda464a964a50 461w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Anmeldelser</div><a href="https://www.bt.dk/krimi/klar-til-jour-anmeldelse-om-voldtaegt-24-aarig-kvinde-vaagnede-da-mand-gav-hende" data-lpurl="https://www.bt.dk/content/item/1194842" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.3125em;">Flere overgreb</p><p style="white-space: nowrap; font-size: 2.4375em;">på Roskilde Festival</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.9vw;">Flere overgreb</p><p style="white-space: nowrap; font-size: 3.6vw;">på Roskilde Festival</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.8vw;">Flere overgreb</p><p style="white-space: nowrap; font-size: 3.5vw;">på Roskilde Festival</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1194880" data-articleid="60429015"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/danmark/klar-til-jour-denne-drink-er-vi-tossede-med-i-sommervarmen" data-lpurl="https://www.bt.dk/content/item/1194880" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4em;">Denne <strong>drink</strong> er vi tossede</div><div style="white-space: nowrap; font-size: 4em;">med i sommervarmen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.1vw;">Denne <strong>drink</strong> er vi tossede</div><div style="white-space: nowrap; font-size: 6.1vw;">med i sommervarmen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.1vw;">Denne <strong>drink</strong> er vi tossede</div><div style="white-space: nowrap; font-size: 6.1vw;">med i sommervarmen</div></div></a></div></article></div></div><div class="dre-group dre-group--half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--skin dre-item--skin-news dre-item--image-top dre-item--image-size-default" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="60426337" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/yousee-i-kaempe-bommert-kunder-trukket-flere-gange-for-samme-regning" data-lpurl="https://www.bt.dk/content/item/1194809" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395313.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=277&t%5Bresize%5D%5Bheight%5D=191&t%5Bstrip%5D=true&accessToken=c4da3fc306923b61a5d69fc667c454567ac70013f8c131b34348557b04f53ecd 277w, https://bt.bmcdn.dk/users/berlingske/images/5395313.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=554&t%5Bresize%5D%5Bheight%5D=382&t%5Bstrip%5D=true&accessToken=d7dcdaa8c2f0a85e0191f2a947a5cd3352667b61a573241718029fe28266d510 554w" sizes="(max-width: 767px) 35.3vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395313.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=207&t%5Bstrip%5D=true&accessToken=81f90feb25d00ee7f2c4413b4a84b9b5793d4e35770c763b61c4be63939406d3 327w, https://bt.bmcdn.dk/users/berlingske/images/5395313.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=809&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=414&t%5Bstrip%5D=true&accessToken=2434d071f315d98e60b4ca44fa99492ec5042f8b9dd402bf8a0a9183d9f50345 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5395313.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=254&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=214&t%5Bstrip%5D=true&accessToken=7eb01dc8d80336b3c507ef9e670aacb037b3219d1d1957b8b4aeafe816b722c2" style="object-position: 47% 64%" sizes="			(min-width: 980px) 461px,			(max-width: 767px) 35.3vw,			(min-width: 767px) 46.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5395313.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=254&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=922&t%5Bresize%5D%5Bheight%5D=428&t%5Bstrip%5D=true&accessToken=da4afbae8568f2e035c8e2b87adabd74855ca39317d1230a05554563343b83b4 922w, https://bt.bmcdn.dk/users/berlingske/images/5395313.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=254&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=214&t%5Bstrip%5D=true&accessToken=7eb01dc8d80336b3c507ef9e670aacb037b3219d1d1957b8b4aeafe816b722c2 461w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/yousee-i-kaempe-bommert-kunder-trukket-flere-gange-for-samme-regning" data-lpurl="https://www.bt.dk/content/item/1194809" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.5625em;">YouSee</p><p style="white-space: nowrap; font-size: 2.625em;">i Kæmpe bommert</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.7vw;">YouSee</p><p style="white-space: nowrap; font-size: 3.9vw;">i Kæmpe bommert</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.3vw;">YouSee</p><p style="white-space: nowrap; font-size: 3.7vw;">i Kæmpe bommert</p></div></a></div></article><article class="dre-item dre-item--size-half dre-item--skin dre-item--skin-sport dre-item--feature-video dre-item--image-top dre-item--image-size-default" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="60426412" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold-562" data-lpurl="https://www.bt.dk/content/item/1194810" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5394771.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=277&t%5Bresize%5D%5Bheight%5D=129&t%5Bstrip%5D=true&accessToken=d3373ef21235351f6d2abc3edd8dc5cc31460707efce2a5deed7b2cad009a5d1 277w, https://bt.bmcdn.dk/users/berlingske/images/5394771.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=554&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=7bbd1ebe5dbe3ef85bdcb234f4258d5f2fbe63702f612aa5e40cf950eed967b4 554w" sizes="(max-width: 767px) 35.3vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5394771.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=152&t%5Bstrip%5D=true&accessToken=0029afcdd104527602a965470125c748e4233d426c8b6f91d519b67d11f641e1 327w, https://bt.bmcdn.dk/users/berlingske/images/5394771.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=304&t%5Bstrip%5D=true&accessToken=91cccf0a913f795eded8946daafa8213b808b6651d713125a45afd4ecdb6f46f 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5394771.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=716&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=f0472c2dcdc53fe968a050f31e81115c9a3c8ea897d864e6c9bed92a2b7c2702" style="object-position: 55% 34%" sizes="			(min-width: 980px) 461px,			(max-width: 767px) 35.3vw,			(min-width: 767px) 46.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5394771.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=716&t%5Bresize%5D%5Bwidth%5D=922&t%5Bresize%5D%5Bheight%5D=516&t%5Bstrip%5D=true&accessToken=bc9af7519e06a83b952b36208db5fec8c532390d2826de746d5165f92fd7afcf 922w, https://bt.bmcdn.dk/users/berlingske/images/5394771.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=716&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=f0472c2dcdc53fe968a050f31e81115c9a3c8ea897d864e6c9bed92a2b7c2702 461w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Medie</div><a href="https://www.bt.dk/fodbold-562" data-lpurl="https://www.bt.dk/content/item/1194810" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;">Storklub forhandler</div><div style="white-space: nowrap; font-size: 2.4375em;">om køb af Ronaldo</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 8.4vw;">Storklub</div><div style="white-space: nowrap; font-size: 5vw;">forhandler om</div><div style="white-space: nowrap; font-size: 4.9vw;">køb af Ronaldo</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 8.2vw;">Storklub</div><div style="white-space: nowrap; font-size: 4.9vw;">forhandler om</div><div style="white-space: nowrap; font-size: 4.6vw;">køb af Ronaldo</div></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-md-12">
            <div class="strossle-widget">
    <div class="list-container">
        <h2 class="box-title-alt" style="text-transform: none;">Andre læser også</h2>
        <div data-spklw-widget="widget-5b0d3c87d885d" class="lp_a_topstories"></div>
        <script src="https://s3-eu-west-1.amazonaws.com/strossle-assets/widgets/bt/strossle_lp_tracking.js" async></script>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/haandbold/haandboldstjerne-er-blevet-single-vi-gled-ud-af-kaeresteforholdet" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/1194583">
        <div class="list-body">
            <h3 class="list-header">
                Håndboldstjerne er blevet single: 'Vi gled ud af kæresteforholdet'
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/106/1062456/18723710-061sedoh-pressemoede-i-forbjpg.jpeg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/erhverv/discoutkaede-driller-konkurrenten-efter-billede-broeler-goer-som-netto-koeb-ind-i" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1194290">
        <div class="list-body">
            <h3 class="list-header">
                Discoutkæde driller konkurrenten efter billede-brøler: 'Gør som Netto - køb ind i Lidl' 
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/116/1165198/21383856-netto-lidl.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/danmark/biler-spaerrer-for-ambulancer-et-aarig-dreng-havde-feberkramper" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/1194774">
        <div class="list-body">
            <h3 class="list-header">
                Biler spærrer for ambulancer: Et-årig dreng havde feberkramper
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/116/1165957/21399137-klj.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/vm/peter-schmeichel-revser-stjernen-han-lignede-en-der-skulle-doe-vi-skal-af-med-det-her" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1194743">
        <div class="list-body">
            <h3 class="list-header">
                <mark class="highlight">Peter Schmeichel revser stjernen:</mark> Han lignede en, der skulle dø - vi skal af med det her!
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/116/1165908/21396241-soccer-worldcup-bra-mex.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/klar-til-jour-mette-advarede-om-omstridt-uddannelse-nu-ender-ejeren-i-retten" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/1194111">
        <div class="list-body">
            <h3 class="list-header">
                Mette advarede om omstridt uddannelse: Nu ender ejeren i retten
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/116/1163606/21344712-sknhedshuset.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/16-aarige-servet-blev-skudt-og-draebt-foran-sin-opgang-nu-har-politiet-nyt-i-sagen" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/1194813">
        <div class="list-body">
            <h3 class="list-header">
                16-årige Servet blev skudt og dræbt foran sin opgang: Nu har politiet nyt i sagen
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/116/1166016/21400220-servet.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/anmeldelse-om-voldtaegt-24-aarig-kvinde-vaagnede-da-mand-gav-hende-oralsex" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1194842">
        <div class="list-body">
            <h3 class="list-header">
                Anmeldelse om voldtægt: 24-årig kvinde vågnede, da mand gav hende oralsex
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/116/1165623/21392037-.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/kevin-magnussen/b.t.s-formel-1-ekspert-magnussen-under-pres-efter-magtskifte" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/1194564">
        <div class="list-body">
            <h3 class="list-header">
                <mark class="highlight">B.T.s Formel 1-ekspert:</mark> Magnussen under pres efter magtskifte
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/116/1165665/21392481-canada-formula-one-grand-prix.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                                <div id="Tracking" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Tracking']);
    </script>

    


                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                    <script type="text/plain" data-cookieconsent="marketing">
    Dfp.enqueueGptCommand(function () {
        window.googletag.cmd.push(function () {
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() === 'TSticky_ipad') {
                    $(document).ready(function () {
                        var $stickyIPad = $('#TSticky_ipad');
                        var $topBannerDesktop = $('.topbanner-desktop');
                        var $headerBottom = $('.header-bottom');
                        var markup = '<button type="button" class="close stickybottom-close" aria-label="Close"><span aria-hidden="true">×</span></button>';

                        function getOffset() {
                            return $topBannerDesktop.offset().top + $topBannerDesktop.height() - $headerBottom.height() - 20;
                        }

                        if ($stickyIPad.length && $topBannerDesktop.length) {
                            new StickyElement(getOffset, $stickyIPad, null, true);
                        }

                        $stickyIPad.prepend(markup);
                    });
                }
            });
        });
    });
</script>
        </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
    </script>

    

    
                
                                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                    <script type="text/plain" data-cookieconsent="marketing">
    Dfp.enqueueGptCommand(function () {
        window.googletag.cmd.push(function () {
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() === 'MSticky_mobile') {
                    $(document).ready(function () {
                        var mStickyMobile = $('#MSticky_mobile');
                        mStickyMobile.attr('data-for-nonsubscribers', true);
                        var markup = '<button type="button" class="close stickybottom-close" aria-label="Close"><span aria-hidden="true"></span></button>';
                        if (mStickyMobile.length) {
                            mStickyMobile.addClass('sticky-element');
                        }
                        mStickyMobile.prepend(markup);
                        setTimeout(function(){
                            mStickyMobile.find('.close').fadeIn(200);
                        }, 3000);
                    });
                }
            });
        });
    });
</script>
        </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
    </script>

    

                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <!-- Highlight sharing popup module template popup -->
<script type="text/template" class="highlightSharingTemplate">
    <div class="share-highlight">
        <div class="counter"><%- counter %></div>
        <button class="close close-highlight"><i class="bticon-cancel"></i></button>

        <% if ( fb ){ %>
        <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location,
                'FacebookShare', 'status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
            <i class="bticon-facebook"></i>
        </a>
        <% } %>

        <% if ( twitter ){ %>
        <a class="btn btn-twitter btn-round" onclick="window.open(
                'https://twitter.com/intent/tweet?source=webclient&amp;text=<%- encodeURIComponent(decodeURIComponent(text).substring(0,120)) %>+https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at?referrer=RSS',
                'twitter_share_dialog','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
            <i class="bticon-twitter"></i>
        </a>
        <% } %>

    </div>
</script>

<script type="text/javascript">
    $(document).ready(function () {
        highlightSharing.init({
            css_selector: '.article-content',
            shareUrl: 'https://www.bt.dk/trafik/familien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at?referrer=RSS',
            emailTitle: 'News article from www.bt.dk Familien Larsen kommer ikke på sommerferie alligevel: ’Vi har 18.000 kroner ude at flyve’ | Berlingske Business',
            sharing_providers_fb: true,
            sharing_providers_in: true,
            sharing_providers_twitter: true,
            sharing_providers_email: true
        });
    });
</script>

            <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/trafik+url=https%3A%2F%2Fwww.bt.dk%2Ftrafik%2Ffamilien-larsen-kommer-ikke-paa-sommerferie-alligevel-vi-har-18.000-kroner-ude-at;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.d849a2b4.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load(116117629008273);
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.0ebd7330.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
