<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66279392" />


<title>Endnu en rytter forlader Schweiz Rundt: Peter Sagan ramt af corona | BT Tour de France - www.bt.dk</title>
<meta name="description" content="Coronasmitten fortsætter med at brede sig i Schweiz Rundt."/>
<meta property="og:title" content="Endnu en rytter forlader Schweiz Rundt: Peter Sagan ramt af corona"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1609933"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/185/1859535/24127660-italy-cycling---20220619121611.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/185/1859535/24127660-italy-cycling---20220619121611.jpeg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Endnu en rytter forlader Schweiz Rundt: Peter Sagan ramt af corona"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/tour-de-france/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1609933"/>
<meta property="k5a:url" content="https://www.bt.dk/content/item/1609933"/>
<meta property="articleId" content="1609933"/>
<meta property="article:published_time" content="2022-06-19T12:26:00+02:00" />
<meta property="article:modified_time" content="2022-06-19T12:26:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/tour-de-france/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona">

<meta property="k5a:type" content="article" /><meta property="article:section" content="Sport"/><meta property="article:subsection" content="Cykling"/><meta property="article:subsection" content="Tour de France"/><meta property="article:tag" content="Cykling"/><meta property="lp:wordcount" content="11"/><meta property="k5a:wordcount" content="203"/><meta property="lp:video" content="0"/><meta property="k5a:video" content="0"/><meta property="article:author" content="Josefine Glerup Jacobsen"/><meta property="article:author" content="Ritzau"/>
			<script>
			if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
				var js = document.createElement('script');
				js.src = '/build/polyfills.9e06b201.js';
				document.head.appendChild(js);
				console.log('Polyfill is loaded !')
			}
		</script>
	            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.7afc9c86.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.7afc9c86.css">

            <script src="/build/runtime.3c970c18.js"></script><script src="/build/gemius-handler.f5e8a1d3.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

<script>
    window.addEventListener("CookiebotOnDialogDisplay", function () {
        const LIAllowedVendors = [32, 50, 755],
            LIAllowedPurposes = [2, 7, 9, 10],
            IABVendorLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonVendorsLegitimateInterestSelection"),
            IABPurposesLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonPurposesLegitimateInterestSelection"),
            IABLI = [...IABVendorLI, ...IABPurposesLI];
        for (let i of IABLI)
            i.checked = LIAllowedVendors.includes(parseInt(i.dataset.iabvendorid)) | LIAllowedPurposes.includes(parseInt(i.dataset.iabpurposeid)) ? !0 : !1;
    });
</script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.userServiceHost = 'https://userprofile.berlingskemedia.net';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=9JfmjPKHiBjXK5b8VKoFuJycSKZbrwwUqr3DvpLXibQ%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
    </script>

    <script src="/build/init.933356b7.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/cykling\/tour-de-france","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"sport\/cykling\/tour-de-france","articleType":"news_article","tags":"","date":"19-06-2022","context_cat_org":["Sports","Individual Sports","Cycling","Hobbies & Leisure"],"context_cat_iab":["Sports","Individual Sport","Cycling","Hobbies & Interests"],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.873dc844.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
</style>

<script>

window.enableBtcArticle = true;

</script>
</head>

<body class="show-update-notification     article
    article-cat-sport
    
    
 article--news-article">

    <div>
        

    </div>
    
            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"sport","subcategory":"cykling"},"content":{"video":false,"author":"gauth-josefine.jacobsen","pubdate":1655634360,"title":"\/tour-de-france\/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona","id":1609933,"length":"1323","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 2,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1655639442};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

        
                            <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                <div class="body-wrapper sticky">
                    


<header class="sticky-header" id="siteHeader" data-topscroll-header data-sticky-banners-header>
    <div class="sticky-header__wrapper">
        <div class="container-fluid sticky-header__container">
            <div class="sticky-header__logo-container">
                <a href="/" target="_parent" class="sticky-header__logo sp_site_nav_logo" title="Til forsiden"></a>
            </div>

            <nav class="sticky-header__nav">
                <ul class="sticky-header__list">
                    <li class="sticky-header__link sticky-header__link--nyheder">
                        <a class="sp_site_nav_nyheader" href="/nyheder" target="_parent">Nyheder</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--sport">
                        <a class="sp_site_nav_sport" href="/sport" target="_parent">Sport</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--underholdning">
                        <a class="sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link-city-btn" onclick="StickyHeader.toggleCityBar()">
                        <span class="sp_site_nav_storby">Storby</span>
                    </li>
                </ul>
            </nav>
            <ul class="sticky-header__hamburger-container">
                <li class="sticky-header__subscription">
                    <div data-component="HeaderBuyButton" class="react-component" data-props="{
    &quot;text&quot;: &quot;#000000&quot;,
    &quot;background&quot;: &quot;#ffdf4a&quot;,
    &quot;border&quot;: &quot;#ffdf4a&quot;
}">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-profil">
                    <div data-component="ProfileMenuToggle" class="react-component">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-menu">
                    <a href="#" data-id="menuButton" class="sticky-header__hamburger-menu-toggle sp_content_menu_btn">
                        <div class="sticky-header__hamburger-menu-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <label>Menu</label>
                    </a>
                    <div data-id="menuToggler" data-topscroll-sitemenu-toggle data-component="MenuToggle" class="react-component" data-props="{
                        &quot;categoryMenu&quot;:&quot;        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--nyheder sp_content_menu_nyheder\&quot; href=\&quot;\/nyheder\&quot;&gt;Nyheder&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_nyheder_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_samfund\&quot; href=\&quot;\/nyheder\/samfund\&quot;&gt;Samfund&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_krimi\&quot; href=\&quot;\/nyheder\/krimi\&quot;&gt;Krimi&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_royale\&quot; href=\&quot;\/nyheder\/royale\&quot;&gt;Royale&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_debat\&quot; href=\&quot;\/nyheder\/debat\&quot;&gt;Debat&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_udland\&quot; href=\&quot;\/nyheder\/udland\&quot;&gt;Udland&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--sport sp_content_menu_sport\&quot; href=\&quot;\/sport\&quot;&gt;Sport&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_sport_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_superliga\&quot; href=\&quot;\/sport\/superliga\&quot;&gt;Superliga&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_fodbold\&quot; href=\&quot;\/sport\/fodbold\&quot;&gt;Fodbold&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_formel_1\&quot; href=\&quot;\/sport\/formel-1\&quot;&gt;Formel 1&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_cykling\&quot; href=\&quot;\/sport\/cykling\&quot;&gt;Cykling&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tennis\&quot; href=\&quot;\/sport\/tennis\&quot;&gt;Tennis&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--underholdning sp_content_menu_underholdning\&quot; href=\&quot;\/underholdning\&quot;&gt;Underholdning&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_underholdning_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_kendte\&quot; href=\&quot;\/underholdning\/kendte\&quot;&gt;Kendte&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_film,_tv_&amp;amp;_streaming\&quot; href=\&quot;\/underholdning\/film-tv-og-streaming\&quot;&gt;Film, TV &amp; streaming&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_musik\&quot; href=\&quot;\/underholdning\/musik\&quot;&gt;Musik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_viralt\&quot; href=\&quot;\/underholdning\/viralt\&quot;&gt;Viralt&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n&quot;}"></div>
                </li>
            </ul>
        </div>
    </div>

    <div class="sticky-header__city">
        <ul class="container sticky-header__city-container">
            <li class="sticky-header__city-link">
                <a class="lp_site_nav_aalborg sp_site_nav_aalborg" href="/aalborg">AALBORG</a>
            </li>
            <li class="sticky-header__city-link">
                <a class="lp_site_nav_aarhus sp_site_nav_aarhus" href="/aarhus">AARHUS</a>
            </li>
            <li class="sticky-header__city-link">
                <a class="lp_site_nav_kbh sp_site_nav_kbh" href="/kbh">KØBENHAVN</a>
            </li>
            <li class="sticky-header__city-link">
                <a class="lp_site_nav_odense sp_site_nav_odense" href="/odense">ODENSE</a>
            </li>
        </ul>
    </div>
</header>
                            <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                                                <div class="content-wrapper" style="position: relative;">
                <div class="inner-wrapper">
                        
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                    <div class="container bg " id="content">
                        <div class="col-12  article-container ">
                            <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
                            
    
    
    
<script>
    (function(){
        document.body.classList.add("slider_enabled");
        var articleId = [];
        var articleList = sessionStorage.getItem('ReadArticleList');
        var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

        function NumberOfElements() {
            var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
        
            if (articleNumberOfList) {
                sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
            } else {
                sessionStorage.setItem('ReadArticleListNumber', 1);
            }
        }

        if (articleList !== null) {
            var storageArticleList = articleList.split('.');
        
            if (!storageArticleList[0].includes(currentArticleId)) {
                articleId.push(currentArticleId);
                NumberOfElements()
            }
            articleId.push(articleList);
        } else {
            NumberOfElements()
            articleId.push(currentArticleId);
        }
        
        sessionStorage.setItem('ReadArticleList', articleId);
    })()

</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="header__category--name">Sport</span>
        <span class="Sport">LIGE NU</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1609935,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 2&quot;
        ],
        &quot;title&quot;: &quot;Stor lykke: Caroline Wozniacki venter sit andet barn&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859538\/24127669-1.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859538\/24127669-1.jpg&quot;,
        &quot;url&quot;: &quot;\/tennis\/stor-lykke-caroline-wozniacki-venter-sit-andet-barn&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Tennis&quot;
    },
    {
        &quot;id&quot;: 1609933,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 6&quot;
        ],
        &quot;title&quot;: &quot;Endnu en rytter forlader Schweiz Rundt: Peter Sagan ramt af corona&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859535\/24127660-italy-cycling---20220619121611.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859535\/24127660-italy-cycling---20220619121611.jpeg&quot;,
        &quot;url&quot;: &quot;\/tour-de-france\/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Cykling &gt; Tour de France&quot;
    },
    {
        &quot;id&quot;: 1609908,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 3&quot;
        ],
        &quot;title&quot;: &quot;Ny stor triumf: Viktor Axelsen i historisk sejr i Indonesia Open&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859495\/24127617-indonesia-badminton.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859495\/24127617-indonesia-badminton.jpg&quot;,
        &quot;url&quot;: &quot;\/badminton\/ny-stor-triumf-viktor-axelsen-i-historisk-sejr-i-indonesia-open&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Badminton&quot;
    },
    {
        &quot;id&quot;: 1609878,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 4&quot;
        ],
        &quot;title&quot;: &quot;Superstjernen Ramos i modvind: Spiser dyr guldb\u00f8f i Dubai&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859443\/24127542-kdfdkfkdf.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859443\/24127542-kdfdkfkdf.jpg&quot;,
        &quot;url&quot;: &quot;\/fodbold\/superstjernen-ramos-i-modvind-spiser-dyr-guldboef-i-dubai&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold&quot;
    },
    {
        &quot;id&quot;: 1609887,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 7&quot;
        ],
        &quot;title&quot;: &quot;Frank Arnesen blev meldt syg og f\u00e6rdig: &#039;Det er nonsens&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859450\/24127556-diverse-fdselsdage.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859450\/24127556-diverse-fdselsdage.jpg&quot;,
        &quot;url&quot;: &quot;\/fodbold\/frank-arnesen-blev-meldt-syg-og-faerdig-det-er-nonsens&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold&quot;
    },
    {
        &quot;id&quot;: 1608665,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 8&quot;
        ],
        &quot;title&quot;: &quot;Verdensstjernes karriere begyndte i en gokart p\u00e5 Falster: &#039;Danmark er mit andet hjem&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1857071\/24122798-irl-mot-spo-ntt-indycar-series-xpel-375.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1857071\/24122798-irl-mot-spo-ntt-indycar-series-xpel-375.jpg&quot;,
        &quot;url&quot;: &quot;\/motorsport\/verdensstjernes-karriere-begyndte-i-en-gokart-paa-falster-danmark-er-mit-andet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Motorsport&quot;
    },
    {
        &quot;id&quot;: 1609856,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 4&quot;
        ],
        &quot;title&quot;: &quot;Stor pr\u00e6station af Magnussen: Starter som nummer fem i Canada&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859417\/24127493-canada-formula-one-grand-prix-2022.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859417\/24127493-canada-formula-one-grand-prix-2022.jpg&quot;,
        &quot;url&quot;: &quot;\/kevin-magnussen\/stor-praestation-af-magnussen-starter-som-nummer-fem-i-canada&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Formel 1 &gt; Kevin Magnussen&quot;
    },
    {
        &quot;id&quot;: 1609851,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 3&quot;
        ],
        &quot;title&quot;: &quot;Afsl\u00f8rer gl\u00e6delig nyhed: Liverpool-spiller og popstjerne skal giftes&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859408\/24127486-britain-entertainment-music-award-brits.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859408\/24127486-britain-entertainment-music-award-brits.jpg&quot;,
        &quot;url&quot;: &quot;\/fodbold\/afsloerer-glaedelig-nyhed-liverpool-spiller-og-popstjerne-skal-giftes&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold&quot;
    },
    {
        &quot;id&quot;: 1609845,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 1&quot;
        ],
        &quot;title&quot;: &quot;Medie: Skatteyderne betaler for Tour-feltets fly til Frankrig&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859392\/24127471-p.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859392\/24127471-p.jpg&quot;,
        &quot;url&quot;: &quot;\/tour-de-france\/medie-skatteyderne-betaler-for-tour-feltets-fly-til-frankrig&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Cykling &gt; Tour de France&quot;
    },
    {
        &quot;id&quot;: 1608946,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 4&quot;
        ],
        &quot;title&quot;: &quot;Utroskab, korruption og skattesnyd: Nedturen for klodens st\u00f8rste powerpar er fuldendt&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1857686\/24123988-aaa.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1857686\/24123988-aaa.jpg&quot;,
        &quot;url&quot;: &quot;\/fodbold\/utroskab-korruption-og-skattesnyd-nedturen-for-klodens-stoerste-powerpar-er&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold&quot;
    },
    {
        &quot;id&quot;: 1609839,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 1&quot;
        ],
        &quot;title&quot;: &quot;Chok: 29-\u00e5rig hurlingstjerne d\u00f8d ved bryllup&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1859380\/24127450-2.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859380\/24127450-2.jpg&quot;,
        &quot;url&quot;: &quot;\/sport\/chok-29-aarig-hurlingstjerne-doed-ved-bryllup&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport&quot;
    }
],
            &quot;cityArticles&quot;:[],
            &quot;cityFullName&quot;:&quot;&quot;,
            &quot;categoryUrl&quot;:&quot;/sport&quot;,
            &quot;categoryFullName&quot;:&quot;Sport&quot;}"></div>
    </div>
</div>

<div class="article__header">
                                <div class="article-meta">
            <a href="/sport/cykling/tour-de-france" class="article-category sp_article-category_tour de france lp_article-category_tour de france" data-k5a-pos="lp_article-category_tour de france"> Tour de France </a>
    </div>

    
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-06-19T12:26:00+02:00">
            19. jun. 2022 - 12:26
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    <mark class="highlight">Endnu en rytter forlader Schweiz Rundt:</mark> Peter Sagan ramt af corona
</h1>


    
    
        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/185/1859535/24127660-italy-cycling---20220619121611.jpeg" class="article-gallery-item"
           title="Peter Sagan har snuppet i alt 18 sejre i Schweiz Rundt i årenes løb. (Arkivfoto). Gian Mattia D&amp;#039;&amp;#039;alberto/Ritzau Scanpix ">
                            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/185/1859535/24127660-italy-cycling---20220619121611.jpeg" class="eager" width="1240" height="826" alt="Peter Sagan har snuppet i alt 18 sejre i Schweiz Rundt i årenes løb. (Arkivfoto). Gian Mattia D&amp;#039;&amp;#039;alberto/Ritzau Scanpix"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Peter Sagan har snuppet i alt 18 sejre i Schweiz Rundt i årenes løb. (Arkivfoto). Gian Mattia D&#039;&#039;alberto/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn sp_image-caption_show-more lp_image-caption_show-more" data-k5a-pos="image-caption_show-more">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1609933&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=14081&tagid=14078&tagid=13728&tagid=9&tagid=14744&tagid=178&tagid=1&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1609933&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=14081&tagid=14078&tagid=13728&tagid=9&tagid=14744&tagid=178&tagid=1&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/josefine-glerup-jacobsen">
                        <div class="author-name">Josefine Glerup Jacobsen</div></a>
                </div>
                    
                    <div class="article-author">Ritzau</div>
            </div>

    </div>
    
<div id="tts-toggle">
    <button class="tts-toggle-button" type="button" id="ttsToggleButton"></button>
    <div class="tts-toggle-label">Lyt til artiklen</div>
    <div class="tts-toggle-estimate"></div>
</div>
<div id="tts-notice">
    <h2>Vil du lytte til artiklen?</h2>
    <p>Køb et Digital Plus-abonnement og lyt med det samme.</p>
    <button class="btn btn-simple btn-black tts-notice-button" type="button" onclick="window.location.href='/abonnementer?flow=btdk_online_checkout&amp;product=digital&amp;offerId=11011.17746&amp;bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=digitalplus_afspiller&amp;bem_campaign=bt_digitalplus_afspiller'">Køb nu</button>
    <p class="tts-notice-login">Allerede abonnement? <button class="tts-toggle-login" >Log ind</button></p>
</div>
<div id="tts-shift">
    <h2>Vil du lytte til artiklen?</h2>
    <p>Køb et Digital Plus-abonnement og lyt med det samme.</p>
    <button class="btn btn-simple btn-black tts-notice-button" type="button" onclick="window.location.href='/abonnementer?flow=btdk_online_checkout&amp;product=digital&amp;offerId=11011.17746&amp;bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=digitalplus_afspiller&amp;bem_campaign=bt_digitalplus_afspiller'">Køb nu</button>
</div>
<div id="tts-consent-box">
    <p>Hov, giv os lov at afspille artiklen. Den er klar, når du har klikket 'Tillad alle'</p>
    <button onclick="Cookiebot.renew()" class="btn btn-simple btn-green tts-notice-button" type="button">Giv lov</button>
</div>
<div id="tts-player"></div>
<script src="/build/tts.242efebd.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 12618,
        externalId: "nid:66279392",
        contentId: 1609933,
        renderNode: 'tts-player'
    });
</script>
    

    
    

<span class="lp_is_start" data-k5a-pos="is_start" style="width:1px;height:1px;"></span>

    <p>Coronasmitten fortsætter med at brede sig i Schweiz Rundt.</p>
<p>Den næste i rækken til at forlade løbet med corona er den slovakiske rytter Peter Sagan.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Det skriver han på Twitter søndag.</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Yesterday, Saturday, after the finish of <a data-src="https://twitter.com/tds?ref_src=twsrc%5Etfw">@tds</a> stage 7, I was given a COVID-19 test by the <a data-src="https://twitter.com/TeamTotalEnrg?ref_src=twsrc%5Etfw">@TeamTotalEnrg</a> doctor. Unfortunately, it came out positive. I have no symptoms, and I feel well but I have to abandon the race. I thank you for your support and I will keep you posted. <a data-src="https://t.co/5fIiTW3jQd">pic.twitter.com/5fIiTW3jQd</a></p>&mdash; Peter Sagan (@petosagan) <a data-src="https://twitter.com/petosagan/status/1538461702831865857?ref_src=twsrc%5Etfw">June 19, 2022</a>
</blockquote> <script type="javascript/blocked" async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside>
</p>
<p>'Jeg har ingen symptomer, og jeg har det fint, men jeg er nødt til at forlade løbet', skriver den tidligere tredobbelte verdensmester.</p>
<p>Peter Sagan er med længder den rytter, der har vundet flest etaper i Schweiz Rundts historie. På årets tredje etape tog han sin sejr nummer 18 i løbet.</p>
<p>Men flere bliver det altså ikke til i denne omgang.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Slovakken blev testet efter lørdagens 7. etape og stiller dermed ikke til start på søndagens 8. etape, som samtidig er den sidste i løbet, der for flere ryttere fungerer som forberedelse til Tour de France.</p>
<p>Peter Sagan er langtfra den første, der må forlade Schweiz Rundt på grund af en positiv coronatest.</p>
<p>I omegnen af 50 ryttere har trukket sig, efter at smitten igen har fået fat i cykelfeltet.</p>
<p>Blandt de udgåede ryttere er danskerne Søren Kragh Andersen og Casper Pedersen fra Team DSM og Johan Price Pejtersen fra Bahrain Victorious.</p>
<p>Schweiz Rundt føres af Sergio Higuita (Bora) inden søndagens afsluttende enkeltstart, hvor Jakob Fuglsang skal forsøge at bevare sin 3.-plads.</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <div class="infogram-embed" data-id="ed9f5b8a-723a-4a6f-a8a2-5f9ee7a117c8" data-type="interactive" data-title="TOUR DE FRANCE 2022"></div>
<script type="javascript/blocked">!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>
</aside>
</p>

<span class="lp_is_end" data-k5a-pos="is_end" style="width:1px;height:1px;"></span>


    
    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.315aa7e3.js" async defer></script>
</div>

    <script src="/build/softwall.dcf5b773.js" type="text/javascript" async></script>
    <link rel="preload" href="/build/softwall.2dc6aaf8.css" as="style">
    <link rel="stylesheet" type="text/css" href="/build/softwall.2dc6aaf8.css">

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/tour-de-france/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Endnu%20en%20rytter%20forlader%20Schweiz%20Rundt%3A%20Peter%20Sagan%20ramt%20af%20corona+https://www.bt.dk/tour-de-france/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/tour-de-france/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/tour-de-france/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    <script>
        (function() {
            document.body.classList.add("mostread_list_v2_enabled");
            var articleMostReadId = [];
            var articleMostReadList = sessionStorage.getItem('MostReadArticleList');
            var currentArticleMostReadId = document.querySelector("meta[property='articleId']").getAttribute('content');

            function NumberOfElements() {
                var articleNumberOfList = sessionStorage.getItem('MostReadArticleListNumber');

                if (articleNumberOfList) {
                    sessionStorage.setItem('MostReadArticleListNumber', Number(articleNumberOfList) + 1);
                } else {
                    sessionStorage.setItem('MostReadArticleListNumber', 1);
                }
            }

            if (articleMostReadList !== null) {
                var storageArticleList = articleMostReadList.split('.');

                if (!storageArticleList[0].includes(currentArticleMostReadId)) {
                    articleMostReadId.push(currentArticleMostReadId);
                    NumberOfElements()
                }
                articleMostReadId.push(articleMostReadList);
            } else {
                NumberOfElements()
                articleMostReadId.push(currentArticleMostReadId);
            }

            sessionStorage.setItem('MostReadArticleList', articleMostReadId);
        })();
    </script>

    <div class="list-mostread list-mostread--v2">
        <div class="list-mostread__header">
            <h2 class="list-mostread__header">Andre læser også</h2>
        </div>
        <ul class="list-mostread__list flex-row">
            <div
                data-component="Mostread" class="react-component"
                data-props="{
                    &quot;articles&quot;:[
    {
        &quot;id&quot;: 1609878,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 4&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Superstjernen Ramos i modvind:&lt;\/mark&gt; Spiser dyr guldb\u00f8f i Dubai&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1859443\/24127542-kdfdkfkdf.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859443\/24127542-kdfdkfkdf.jpg&quot;,
        &quot;url&quot;: &quot;\/fodbold\/superstjernen-ramos-i-modvind-spiser-dyr-guldboef-i-dubai&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold&quot;
    },
    {
        &quot;id&quot;: 1609908,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 3&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Ny stor triumf:&lt;\/mark&gt; Viktor Axelsen i historisk sejr i Indonesia Open&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1859495\/24127617-indonesia-badminton.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859495\/24127617-indonesia-badminton.jpg&quot;,
        &quot;url&quot;: &quot;\/badminton\/ny-stor-triumf-viktor-axelsen-i-historisk-sejr-i-indonesia-open&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Badminton&quot;
    },
    {
        &quot;id&quot;: 1609935,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 2&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Stor lykke:&lt;\/mark&gt; Caroline Wozniacki venter sit andet barn&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1859538\/24127669-1.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859538\/24127669-1.jpg&quot;,
        &quot;url&quot;: &quot;\/tennis\/stor-lykke-caroline-wozniacki-venter-sit-andet-barn&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Tennis&quot;
    },
    {
        &quot;id&quot;: 1609933,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 6&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Endnu en rytter forlader Schweiz Rundt:&lt;\/mark&gt; Peter Sagan ramt af corona&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1859535\/24127660-italy-cycling---20220619121611.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859535\/24127660-italy-cycling---20220619121611.jpeg&quot;,
        &quot;url&quot;: &quot;\/tour-de-france\/endnu-en-rytter-forlader-schweiz-rundt-peter-sagan-ramt-af-corona&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Cykling &gt; Tour de France&quot;
    },
    {
        &quot;id&quot;: 1608665,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 8&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Verdensstjernes karriere begyndte i en gokart p\u00e5 Falster:&lt;\/mark&gt; &#039;Danmark er mit andet hjem&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1857071\/24122798-irl-mot-spo-ntt-indycar-series-xpel-375.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1857071\/24122798-irl-mot-spo-ntt-indycar-series-xpel-375.jpg&quot;,
        &quot;url&quot;: &quot;\/motorsport\/verdensstjernes-karriere-begyndte-i-en-gokart-paa-falster-danmark-er-mit-andet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Motorsport&quot;
    },
    {
        &quot;id&quot;: 1609839,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 1&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Chok:&lt;\/mark&gt; 29-\u00e5rig hurlingstjerne d\u00f8d ved bryllup&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1859380\/24127450-2.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859380\/24127450-2.jpg&quot;,
        &quot;url&quot;: &quot;\/sport\/chok-29-aarig-hurlingstjerne-doed-ved-bryllup&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport&quot;
    },
    {
        &quot;id&quot;: 1609887,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 7&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Frank Arnesen blev meldt syg og f\u00e6rdig:&lt;\/mark&gt; &#039;Det er nonsens&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1859450\/24127556-diverse-fdselsdage.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859450\/24127556-diverse-fdselsdage.jpg&quot;,
        &quot;url&quot;: &quot;\/fodbold\/frank-arnesen-blev-meldt-syg-og-faerdig-det-er-nonsens&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold&quot;
    },
    {
        &quot;id&quot;: 1609796,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 7&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Golfstjerne k\u00e5ret til verdens mest sexede kvinde:&lt;\/mark&gt; &#039;Jeg troede ikke p\u00e5 det&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1859321\/24127365-1.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859321\/24127365-1.jpg&quot;,
        &quot;url&quot;: &quot;\/golf\/golfstjerne-kaaret-til-verdens-mest-sexede-kvinde-jeg-troede-ikke-paa-det&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Golf&quot;
    },
    {
        &quot;id&quot;: 1609190,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Highlight &gt; 6&quot;
        ],
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Stjerne lagt for had for bikini-billeder:&lt;\/mark&gt; &#039;Hvad laver du overhovedet her?&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1858118\/24124867-athletics-oly-2020-2021-tokyo.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1858118\/24124867-athletics-oly-2020-2021-tokyo.jpg&quot;,
        &quot;url&quot;: &quot;\/atletik\/stjerne-lagt-for-had-for-bikini-billeder-hvad-laver-du-overhovedet-her&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Atletik&quot;
    },
    {
        &quot;id&quot;: 1609860,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Magnussen: Vi gjorde det p\u00e5 den rigtige m\u00e5de&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1859420\/24127499---20220618235001507_orgjpg.jpeg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1859420\/24127499---20220618235001507_orgjpg.jpeg&quot;,
        &quot;url&quot;: &quot;\/sport\/magnussen-vi-gjorde-det-paa-den-rigtige-maade&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport&quot;
    }
],
                    &quot;numberOfTeasers&quot;:&quot;1&quot;
                }"
            ></div>
                            <li class="list-mostread__list-item">
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </div>



        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609933" data-articleid="66279392" data-priority="A"><a href="https://www.bt.dk/tour-de-france/den-mest-vindende-rytter-forlader-schweiz-rundt-med-corona" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">SPORT</div>
<a href="https://www.bt.dk/tour-de-france/den-mest-vindende-rytter-forlader-schweiz-rundt-med-corona" data-lpurl="https://www.bt.dk/content/item/1609933" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 12.1875em;">Færdig -</p>
<p style="white-space: nowrap; font-size: 9.625em;">har corona</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 18.4vw;">Færdig -</p>
<p style="white-space: nowrap; font-size: 14.5vw;">har corona</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 18.6vw;">Færdig -</p>
<p style="white-space: nowrap; font-size: 14.6vw;">har corona</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609383" data-articleid="66276253" data-priority="A"><a href="https://www.bt.dk/forbrug/faldende-realkreditkurs-saa-meget-mere-skal-du-betale-for-en-ny-bolig" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/faldende-realkreditkurs-saa-meget-mere-skal-du-betale-for-en-ny-bolig" data-lpurl="https://www.bt.dk/content/item/1609383" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;">Koster 6.000</p>
<p style="white-space: nowrap; font-size: 7.4375em;">kroner mere -</p>
<p style="white-space: nowrap; font-size: 8em;"><em>om måneden</em></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">Koster 6.000</p>
<p style="white-space: nowrap; font-size: 11.3vw;">kroner mere -</p>
<p style="white-space: nowrap; font-size: 12.2vw;"><em>om måneden</em></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Koster 6.000</p>
<p style="white-space: nowrap; font-size: 11.3vw;">kroner mere -</p>
<p style="white-space: nowrap; font-size: 12.2vw;"><em>om måneden</em></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279405" data-priority="A" data-video-id="mWSiijbx"><a href="https://www.bt.dk/politik/venstre-loevinde-vi-kan-allesammen-laere-af-uffes-aerlighed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/venstre-loevinde-vi-kan-allesammen-laere-af-uffes-aerlighed" data-lpurl="https://www.bt.dk/content/item/1609936" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/65756709.jpg?t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=927&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=394&accessToken=f0475e42c9d59bd7fbae7c22b07ae1f3ce58363662281b7abd90c8e70ba6ac82 228w, https://bt.bmcdn.dk/users/berlingske/images/65756709.jpg?t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=927&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=788&accessToken=dea5eabb2bae9a8b083a22f29c037d4e573b5831073f5948748c47b120123be9 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/65756709.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=402&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=960&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=300&accessToken=45eac6dc2ec504d075afb31402bc6afb93ec7c7f16e5c060b99fed41dae8cd86 334w, https://bt.bmcdn.dk/users/berlingske/images/65756709.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=402&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=960&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=600&accessToken=3b586a4575207dd93d73ae35910a32a96471dc7df83cc525a6556dafd64cdd07 668w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/65756709.jpg?t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=491&accessToken=f112372e87ca3aeac0bfcfd149202d0a8a0e6fad9fe16b1b0debf5d10adb507f" style="object-position: 52% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/65756709.jpg?t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=491&accessToken=f112372e87ca3aeac0bfcfd149202d0a8a0e6fad9fe16b1b0debf5d10adb507f 300w, https://bt.bmcdn.dk/users/berlingske/images/65756709.jpg?t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=1600&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=982&accessToken=60db10d68c8d20e2e9bee7bdcdc8774333fc1e120af92a5227c6059d74df774f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/venstre-loevinde-vi-kan-allesammen-laere-af-uffes-aerlighed" data-lpurl="https://www.bt.dk/content/item/1609936" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Den var nok</p>
<p style="white-space: nowrap; font-size: 7.625em;">ikke gået</p>
<p style="white-space: nowrap; font-size: 14.875em;">i dag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Den var nok</p>
<p style="white-space: nowrap; font-size: 8.4vw;">ikke gået</p>
<p style="white-space: nowrap; font-size: 16.5vw;">i dag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;">Den var nok</p>
<p style="white-space: nowrap; font-size: 11.8vw;">ikke gået</p>
<p style="white-space: nowrap; font-size: 23vw;">i dag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279401" data-priority="A"><a href="https://www.bt.dk/tennis/stor-lykke-caroline-wozniacki-venter-sit-andet-barn" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tennis/stor-lykke-caroline-wozniacki-venter-sit-andet-barn" data-lpurl="https://www.bt.dk/content/item/1609935" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65757283.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=881&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=ffbe1634e6edbb139e2af820c3f53c32fa9799a39c2842dd9655ddc0d55e85c8 726w, https://bt.bmcdn.dk/users/berlingske/images/65757283.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=881&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=fb2a1810ce9ea363e089df83f52138a334993db0c6df56cdf65e10215f626f53 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65757283.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=881&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=84e8940d2fbbe61ed33230bd72e0d2decb48cbf83bf005f654d7b22e470d187c 688w, https://bt.bmcdn.dk/users/berlingske/images/65757283.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=881&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=5a748af14d699348d5e45b0dfc177a00e386ad8d3993ddab423dd93b83f1fb4d 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65757283.jpg?t%5Bcrop%5D%5Bx%5D=193&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=496&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=581&accessToken=f3e2625efbab5dacd00fb2c9a5b66084d8b67c872f8638155423e4a5164520e8" style="object-position: 52% 34%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65757283.jpg?t%5Bcrop%5D%5Bx%5D=193&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=496&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=581&accessToken=f3e2625efbab5dacd00fb2c9a5b66084d8b67c872f8638155423e4a5164520e8 620w, https://bt.bmcdn.dk/users/berlingske/images/65757283.jpg?t%5Bcrop%5D%5Bx%5D=193&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=496&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=1162&accessToken=b998a82dc454e18c9047bfc5954931deb780b31592a84b356f47e4026ec05c3c 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/stor-lykke-caroline-wozniacki-venter-sit-andet-barn" data-lpurl="https://www.bt.dk/content/item/1609935" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">Kæmpe nyhed</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Kæmpe nyhed</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Kæmpe nyhed</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279262" data-priority="B"><a href="https://www.bt.dk/trafik/tusinder-paa-vej-mod-karup-kilometerlange-koeer" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a> <a href="https://www.bt.dk/trafik/tusinder-paa-vej-mod-karup-kilometerlange-koeer" data-lpurl="https://www.bt.dk/content/item/1609901" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65754853.jpg?t%5Bcrop%5D%5Bx%5D=469&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=377&accessToken=87dd8d451a90d0d088d1d27460c53b5909d36a87abb96008fba3e1789268ed7e 228w, https://bt.bmcdn.dk/users/berlingske/images/65754853.jpg?t%5Bcrop%5D%5Bx%5D=469&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=754&accessToken=fcf8ed4592d4a0eb98ed2ad1ce56596f316db350326d04ca004ac0bc85745a1d 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65754853.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=189&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=0843a71c780715df9bc19380ae30eaeff145e29eb53a5f1b1fc94f13d444a8dd 334w, https://bt.bmcdn.dk/users/berlingske/images/65754853.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=189&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=e93918df7f5c07dc33c8f6e356aaa735f6fa5882e09d9b01c03da17c78574e94 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65754853.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=9fde13ff0c8fb039128b185af7516aee90cca9682355d6d53d91f7be4d59afa2" style="object-position: 41% 65%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65754853.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=9fde13ff0c8fb039128b185af7516aee90cca9682355d6d53d91f7be4d59afa2 300w, https://bt.bmcdn.dk/users/berlingske/images/65754853.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=3c3e6aade4f74332be0bfff0dfcad6e2ea3e2bee616e4a28729a5e3e99ed628b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/tusinder-paa-vej-mod-karup-kilometerlange-koeer" data-lpurl="https://www.bt.dk/content/item/1609901" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.1875em;">Totalt</p>
<p style="white-space: nowrap; font-size: 6.375em;">kaos</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 15.4vw;">kaos</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 22.9vw;">kaos</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609895" data-articleid="66279240" data-priority="A"><a href="https://www.bt.dk/politik/live-uffe-ellemann-er-doed" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a><div class="dre-item__text"><a href="https://www.bt.dk/politik/live-uffe-ellemann-er-doed" data-lpurl="https://www.bt.dk/content/item/1609895" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;"><strong>B.T. mener:</strong></p>
<p style="white-space: nowrap; font-size: 7.75em;">Han ændrede</p>
<p style="white-space: nowrap; font-size: 15.625em;">alting</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>B.T. mener:</strong></p>
<p style="white-space: nowrap; font-size: 11.7vw;">Han ændrede</p>
<p style="white-space: nowrap; font-size: 27.4vw;">alting</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>B.T. mener:</strong></p>
<p style="white-space: nowrap; font-size: 11.7vw;">Han ændrede</p>
<p style="white-space: nowrap; font-size: 27.6vw;">alting</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="ah0vglfu" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/mode/kaempe-rabat-paa-designersolbriller" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/62678786.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=90861b1e9842d432416b4e5f98da20e7d758d1e20cddc5efc3570283374bacc2 726w, https://bt.bmcdn.dk/users/berlingske/images/62678786.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=5285e4aed06feacc3fa57b085725f70c6761180db516c867deec2b0bd65f431f 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/62678786.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=42abe20f10e5fbd441c642d6ed4b39414f1540c45f900301f652408a29f57897 688w, https://bt.bmcdn.dk/users/berlingske/images/62678786.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=d24c84f4871977eee1948d979f13758cab0a3c7fdd4187f17ff7dfb2ac2a9527 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/62678786.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=06a23ed0379b8f1e08fc9bbe5c60301a1c5c2f4cea2a22ef394c38403c17d922" style="object-position: 73% 34%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/62678786.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=06a23ed0379b8f1e08fc9bbe5c60301a1c5c2f4cea2a22ef394c38403c17d922 940w, https://bt.bmcdn.dk/users/berlingske/images/62678786.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=9ff517c32d20b3057b955203f4be9135a567e38da4228e6d9caf4e09559336eb 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/mode/kaempe-rabat-paa-designersolbriller" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Kæmpe rabat på</p>
<p style="white-space: nowrap; font-size: 5.75em;">designersolbriller</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Kæmpe rabat på</p>
<p style="white-space: nowrap; font-size: 8.7vw;">designersolbriller</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Kæmpe rabat på</p>
<p style="white-space: nowrap; font-size: 8.7vw;">designersolbriller</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609908" data-articleid="66279291" data-priority="A"><a href="https://www.bt.dk/badminton/ny-stor-triumf-viktor-axelsen-i-historisk-sejr-i-indonesia-open" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/badminton/ny-stor-triumf-viktor-axelsen-i-historisk-sejr-i-indonesia-open" data-lpurl="https://www.bt.dk/content/item/1609908" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Dansk</p>
<p style="white-space: nowrap; font-size: 15.625em;">triumf</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 25vw;">Dansk</p>
<p style="white-space: nowrap; font-size: 25vw;">triumf</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 25.1vw;">Dansk</p>
<p style="white-space: nowrap; font-size: 25.1vw;">triumf</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609886" data-articleid="66279197" data-priority="A"><a href="https://www.bt.dk/samfund/maa-ikke-donere-blod-paa-grund-af-sin-seksualitet-lempelse-kan-vaere-paa-vej" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ændring på vej</div>
<a href="https://www.bt.dk/samfund/maa-ikke-donere-blod-paa-grund-af-sin-seksualitet-lempelse-kan-vaere-paa-vej" data-lpurl="https://www.bt.dk/content/item/1609886" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Forbudt, når</p>
<p style="white-space: nowrap; font-size: 6.6875em;">man dyrker sex</p>
<p style="white-space: nowrap; font-size: 9.3125em;">med mænd</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Forbudt, når</p>
<p style="white-space: nowrap; font-size: 10.1vw;">man dyrker sex</p>
<p style="white-space: nowrap; font-size: 14.1vw;">med mænd</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Forbudt, når</p>
<p style="white-space: nowrap; font-size: 10.1vw;">man dyrker sex</p>
<p style="white-space: nowrap; font-size: 14.2vw;">med mænd</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609920" data-articleid="66279353" data-priority="A"><a href="https://www.bt.dk/samfund/det-drysser-ned-med-p-boeder-i-nordsjaellandsk-kommune-det-virker-som-en-slags" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/det-drysser-ned-med-p-boeder-i-nordsjaellandsk-kommune-det-virker-som-en-slags" data-lpurl="https://www.bt.dk/content/item/1609920" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;">P-vagter amok:</p>
<p style="white-space: nowrap; font-size: 8.625em;">Første gang</p>
<p style="white-space: nowrap; font-size: 15.625em;">i 43 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">P-vagter amok:</p>
<p style="white-space: nowrap; font-size: 13.1vw;">Første gang</p>
<p style="white-space: nowrap; font-size: 25.7vw;">i 43 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">P-vagter amok:</p>
<p style="white-space: nowrap; font-size: 13.1vw;">Første gang</p>
<p style="white-space: nowrap; font-size: 25.8vw;">i 43 år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279171" data-priority="A" data-video-id="myiGR8JT"><a href="https://www.bt.dk/fodbold/superstjernen-ramos-i-modvind-spiser-dyr-guldboef-i-dubai" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/superstjernen-ramos-i-modvind-spiser-dyr-guldboef-i-dubai" data-lpurl="https://www.bt.dk/content/item/1609878" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755639.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=690&t%5Bcrop%5D%5Bheight%5D=320&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=1ca05fecf8eaefb0f7cd5c9af0078dab6caa1717b5afbae53d73ba2ab6787f68 726w, https://bt.bmcdn.dk/users/berlingske/images/65755639.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=690&t%5Bcrop%5D%5Bheight%5D=320&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=9080d67dc6da8313e3404b917fc60f116c8effcfc83b3973eb1c5148415325cb 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755639.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=690&t%5Bcrop%5D%5Bheight%5D=320&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=7d996a5a241f22b0a477d93acaefbb59bc3c6779903fc3516aa14aff84fe3624 688w, https://bt.bmcdn.dk/users/berlingske/images/65755639.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=690&t%5Bcrop%5D%5Bheight%5D=320&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=271595c2299beddbfce04c3183f0c42e42d65430be07599654945e2643d19517 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65755639.jpg?t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=444&t%5Bcrop%5D%5Bheight%5D=339&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=474&accessToken=aa4e6ce35b59c83ea4f15c8574826f1533e6eded9bb8fcf093766491723e6aaa" style="object-position: 50% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755639.jpg?t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=444&t%5Bcrop%5D%5Bheight%5D=339&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=474&accessToken=aa4e6ce35b59c83ea4f15c8574826f1533e6eded9bb8fcf093766491723e6aaa 620w, https://bt.bmcdn.dk/users/berlingske/images/65755639.jpg?t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=444&t%5Bcrop%5D%5Bheight%5D=339&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=948&accessToken=2a3e45bed652bf0a9f6338c7b55b37caeb9958fc8aaac07bc3817cdf4960ca7f 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/superstjernen-ramos-i-modvind-spiser-dyr-guldboef-i-dubai" data-lpurl="https://www.bt.dk/content/item/1609878" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.6875em;">Vækker afsky</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Vækker afsky</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Vækker afsky</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279320" data-priority="B" data-video-id="mWSiijbx"><a href="https://www.bt.dk/politik/venstre-nestor-om-ellemann-dette-ellemann-citat-vil-blive-staaende-i-historien" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/venstre-nestor-om-ellemann-dette-ellemann-citat-vil-blive-staaende-i-historien" data-lpurl="https://www.bt.dk/content/item/1609915" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65756422.jpg?t%5Bcrop%5D%5Bx%5D=402&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=1117&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=295&accessToken=08b24f7a20446b654cb30a2fde180f47407f817e2a7ff1ea2b6870b033ee09d7 228w, https://bt.bmcdn.dk/users/berlingske/images/65756422.jpg?t%5Bcrop%5D%5Bx%5D=402&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=1117&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=590&accessToken=0ccc0cc05edda79412d9cd00559c3e8a5fa478654e484417713797fb8692db3a 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65756422.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=4ba8156b90bee8f03dfb897ab5ded06a131b8d2cc6ba2ca384028437e5ad37ad 334w, https://bt.bmcdn.dk/users/berlingske/images/65756422.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=425e35737833207d35dfb5417afcc76ed8f5a3f15889a66c9ec679ed399bb062 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65756422.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=5b39a33a05e43a5d5caed2ca6de60486964ea81ae5d9b6713da15aa2d3beca16" style="object-position: 65% 18%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65756422.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=5b39a33a05e43a5d5caed2ca6de60486964ea81ae5d9b6713da15aa2d3beca16 300w, https://bt.bmcdn.dk/users/berlingske/images/65756422.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=3dc86f0a1898d487a3978f76930024809169ec45c4de61708011931c8612cc69 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/venstre-nestor-om-ellemann-dette-ellemann-citat-vil-blive-staaende-i-historien" data-lpurl="https://www.bt.dk/content/item/1609915" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2em;">'Fik den bedste</p>
<p style="white-space: nowrap; font-size: 2.8125em;">gave inden</p>
<p style="white-space: nowrap; font-size: 3.875em;">sin død'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;">'Fik den bedste</p>
<p style="white-space: nowrap; font-size: 6.7vw;">gave inden</p>
<p style="white-space: nowrap; font-size: 9.5vw;">sin død'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.1vw;">'Fik den bedste</p>
<p style="white-space: nowrap; font-size: 10vw;">gave inden</p>
<p style="white-space: nowrap; font-size: 13.9vw;">sin død'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1608982" data-articleid="66273512" data-priority="A"><a href="https://www.bt.dk/samfund/ny-udvikling-i-sag-om-stemme-fifleri-kommunen-undersoeges-ogsaa" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ny-udvikling-i-sag-om-stemme-fifleri-kommunen-undersoeges-ogsaa" data-lpurl="https://www.bt.dk/content/item/1608982" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;">Skandale -</p>
<p style="white-space: nowrap; font-size: 10.125em;">skal svare</p>
<p style="white-space: nowrap; font-size: 11.75em;">i morgen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Skandale -</p>
<p style="white-space: nowrap; font-size: 15.3vw;">skal svare</p>
<p style="white-space: nowrap; font-size: 17.8vw;">i morgen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Skandale -</p>
<p style="white-space: nowrap; font-size: 15.5vw;">skal svare</p>
<p style="white-space: nowrap; font-size: 17.8vw;">i morgen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1607549" data-articleid="66264881" data-priority="A"><a href="https://www.bt.dk/samfund/jeg-kunne-ikke-sige-at-jeg-elskede-ham" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/jeg-kunne-ikke-sige-at-jeg-elskede-ham" data-lpurl="https://www.bt.dk/content/item/1607549" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">Ét spørgsmål -</p>
<p style="white-space: nowrap; font-size: 8.125em;">så var 20 års</p>
<p style="white-space: nowrap; font-size: 8.875em;">forhold slut</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Ét spørgsmål -</p>
<p style="white-space: nowrap; font-size: 12.2vw;">så var 20 års</p>
<p style="white-space: nowrap; font-size: 13.5vw;">forhold slut</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Ét spørgsmål -</p>
<p style="white-space: nowrap; font-size: 12.2vw;">så var 20 års</p>
<p style="white-space: nowrap; font-size: 13.6vw;">forhold slut</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--lg-hide-2 dre-group--md-hide-2 dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279367" data-priority="A"><a href="https://www.bt.dk/politik/mette-f-fyldt-med-sorg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/mette-f-fyldt-med-sorg" data-lpurl="https://www.bt.dk/content/item/1609926" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65757336.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6925145cf0a03e9e5308c265f9aec812f7150c395772810f9fb6ff134baba15d 726w, https://bt.bmcdn.dk/users/berlingske/images/65757336.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=4af1f595cd24de7c63889837b06898e35d0dcfe5b947ef4ac7f61cce2ca2b053 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65757336.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=958c5f01d8ac75a7478055444fdb0d27f6ec4d6a7ed42e63b52a541e0525beab 688w, https://bt.bmcdn.dk/users/berlingske/images/65757336.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4aaf2172f39eb3bbb6038ede6c47e077a5b7580aa34442763d2da4d0a77b2666 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65757336.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=381&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=185&accessToken=417410a660c7396ecea007f76f4df7584fceba64aa65b9be79a13a045ea5cdb0" style="object-position: 64% 26%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65757336.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=381&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=185&accessToken=417410a660c7396ecea007f76f4df7584fceba64aa65b9be79a13a045ea5cdb0 620w, https://bt.bmcdn.dk/users/berlingske/images/65757336.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=381&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=370&accessToken=b8e8184483836f20602252522e59c2d6d29ee5f94ac0f69ea7e5639c153f28c4 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/mette-f-fyldt-med-sorg" data-lpurl="https://www.bt.dk/content/item/1609926" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">'Det er med</p>
<p style="white-space: nowrap; font-size: 6.8125em;">stor sorg'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">'Det er med</p>
<p style="white-space: nowrap; font-size: 16.4vw;">stor sorg'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">'Det er med</p>
<p style="white-space: nowrap; font-size: 16.4vw;">stor sorg'</p>
</div></a></div></article><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609880" data-articleid="66279184" data-priority="A"><a href="https://www.bt.dk/krimi/20-aarig-mand-fuld-bag-rettet-med-to-maaneders-mellemrum-promille-paa-212-og-mindst" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/20-aarig-mand-fuld-bag-rettet-med-to-maaneders-mellemrum-promille-paa-212-og-mindst" data-lpurl="https://www.bt.dk/content/item/1609880" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Drak 23 øl</p>
<p style="white-space: nowrap; font-size: 7.3125em;">og tog en dum</p>
<p style="white-space: nowrap; font-size: 9.6875em;">beslutning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Drak 23 øl</p>
<p style="white-space: nowrap; font-size: 11vw;">og tog en dum</p>
<p style="white-space: nowrap; font-size: 14.5vw;">beslutning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Drak 23 øl</p>
<p style="white-space: nowrap; font-size: 11.2vw;">og tog en dum</p>
<p style="white-space: nowrap; font-size: 14.7vw;">beslutning</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66053902" data-priority="A" data-video-id="mWSiijbx"><a href="https://www.bt.dk/politik/uffe-ellemann-jensen-er-doed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/uffe-ellemann-jensen-er-doed" data-lpurl="https://www.bt.dk/content/item/1571377" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755657.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=4d9c094a9d4773678254f9f3bdd74f7ea39fd4fc71d9e8c95ef165335f6fa2e2 726w, https://bt.bmcdn.dk/users/berlingske/images/65755657.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=aaa9e64d3a1cd6658024f05882a5d88fe198f112822a86d29b252f10d70c5649 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755657.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=2a533d92c2e177a1900a04e61294e745adf260a8eba7358fb58f32435b37ad9a 688w, https://bt.bmcdn.dk/users/berlingske/images/65755657.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4529cecc2b1629af5dbf37b02e6f66705f210aa19c32ec0487d0cbc04668fac4 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65755657.jpg?t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=956&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=644&accessToken=2865a8a4f31fa9f0716cdf70489929de67b8394c5957337b83788bf0defe376a" style="object-position: 43% 33%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755657.jpg?t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=956&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=644&accessToken=2865a8a4f31fa9f0716cdf70489929de67b8394c5957337b83788bf0defe376a 620w, https://bt.bmcdn.dk/users/berlingske/images/65755657.jpg?t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=956&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=1288&accessToken=daf62c966e2c9082e12992eff985f9e8766389aaacf021889b8d2338b69a526d 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/uffe-ellemann-jensen-er-doed" data-lpurl="https://www.bt.dk/content/item/1571377" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">Intet kunne</p>
<p style="white-space: nowrap; font-size: 5.0625em;">knække ham</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Intet kunne</p>
<p style="white-space: nowrap; font-size: 12.2vw;">knække ham</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Intet kunne</p>
<p style="white-space: nowrap; font-size: 12.2vw;">knække ham</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66267629" data-priority="B" data-video-id="gAi2BveE"><a href="https://www.bt.dk/samfund/23-aarigt-byraadsmedlem-fanger-de-unge-paa-tiktok-det-er-mere-spiseligt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/23-aarigt-byraadsmedlem-fanger-de-unge-paa-tiktok-det-er-mere-spiseligt" data-lpurl="https://www.bt.dk/content/item/1607985" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755323.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1170&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=436&accessToken=ed24cfecc8c1f3bfd0376cda8f326e30bbccfdff4a82dcb7cc1a7c970012498b 228w, https://bt.bmcdn.dk/users/berlingske/images/65755323.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1170&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=872&accessToken=e4825163538dc9416c484cec0f9145e5f83a26cb4405c50b1c5e11a202757a68 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755323.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=766&t%5Bcrop%5D%5Bwidth%5D=1170&t%5Bcrop%5D%5Bheight%5D=1202&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=343&accessToken=3b93bdb6f158539ecf0deab33b730972f16cb54f8a84b5cbf9d761cc0ed90611 334w, https://bt.bmcdn.dk/users/berlingske/images/65755323.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=766&t%5Bcrop%5D%5Bwidth%5D=1170&t%5Bcrop%5D%5Bheight%5D=1202&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=686&accessToken=ed86375de819c0432eef54fa697022ef6bc18904489fe844f5a26c0b62a5bdb0 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65755323.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=766&t%5Bcrop%5D%5Bwidth%5D=1170&t%5Bcrop%5D%5Bheight%5D=1202&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=308&accessToken=29fd8d21effd9391ebf67862aeec265d79d4c6537420887a14009bd21078f4ba" style="object-position: 54% 54%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755323.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=766&t%5Bcrop%5D%5Bwidth%5D=1170&t%5Bcrop%5D%5Bheight%5D=1202&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=308&accessToken=29fd8d21effd9391ebf67862aeec265d79d4c6537420887a14009bd21078f4ba 300w, https://bt.bmcdn.dk/users/berlingske/images/65755323.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=766&t%5Bcrop%5D%5Bwidth%5D=1170&t%5Bcrop%5D%5Bheight%5D=1202&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=616&accessToken=83f546e01f11b72e05494229fa9c9de78f66942b7a3d1cd12e6b6cff61a2d7e7 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/23-aarigt-byraadsmedlem-fanger-de-unge-paa-tiktok-det-er-mere-spiseligt" data-lpurl="https://www.bt.dk/content/item/1607985" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.25em;">Hapser</p>
<p style="white-space: nowrap; font-size: 5.125em;">løs på</p>
<p style="white-space: nowrap; font-size: 4.4375em;">TikTok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Hapser</p>
<p style="white-space: nowrap; font-size: 12.5vw;">løs på</p>
<p style="white-space: nowrap; font-size: 10.8vw;">TikTok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Hapser</p>
<p style="white-space: nowrap; font-size: 18.3vw;">løs på</p>
<p style="white-space: nowrap; font-size: 15.9vw;">TikTok</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609907" data-articleid="66279290" data-priority="A"><a href="https://www.bt.dk/krimi/17-aarig-voldtaget-under-folkemoedet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">anmeldelse</div>
<a href="https://www.bt.dk/krimi/17-aarig-voldtaget-under-folkemoedet" data-lpurl="https://www.bt.dk/content/item/1609907" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.3125em;">17-årig</p>
<p style="white-space: nowrap; font-size: 10.8125em;">voldtaget</p>
<p style="white-space: nowrap; font-size: 5.625em;">under Folkemødet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.1vw;">17-årig</p>
<p style="white-space: nowrap; font-size: 16.4vw;">voldtaget</p>
<p style="white-space: nowrap; font-size: 8.5vw;">under Folkemødet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.3vw;">17-årig</p>
<p style="white-space: nowrap; font-size: 16.4vw;">voldtaget</p>
<p style="white-space: nowrap; font-size: 8.6vw;">under Folkemødet</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279343" data-priority="A"><a href="https://www.bt.dk/udland/baltiske-lande-takker-for-ellemanns-hjaelp-han-var-en-god-ven" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/baltiske-lande-takker-for-ellemanns-hjaelp-han-var-en-god-ven" data-lpurl="https://www.bt.dk/content/item/1609918" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65756606.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=844&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=378&accessToken=598e0ca4553761dc559c044584028c17565cd3d115d13088f617f3f50707cc6e 726w, https://bt.bmcdn.dk/users/berlingske/images/65756606.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=844&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=756&accessToken=5eb47e802660730665d7c713677b9e4ee1723abfcf7aae340f0910a92c3d2701 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65756606.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=845&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=174&accessToken=417cc0e8f80df0e59a516373ff2539e64261c3d0693c54c30926d7a21024a711 334w, https://bt.bmcdn.dk/users/berlingske/images/65756606.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=845&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=348&accessToken=7ca554623401b9545595b449e644b9d3579b7a38cb123d321de32fe4748ce1c1 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65756606.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=844&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=239&accessToken=58e262bb8c560d10aa4cd011099184692b7082a739580550bc7d61b50ec96863" style="object-position: 50% 49%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65756606.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=844&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=239&accessToken=58e262bb8c560d10aa4cd011099184692b7082a739580550bc7d61b50ec96863 460w, https://bt.bmcdn.dk/users/berlingske/images/65756606.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=844&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=478&accessToken=37114ea0bf5527a38fc762f2cac12229c46ea50102e25007f9e2ad4bf3806c40 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/baltiske-lande-takker-for-ellemanns-hjaelp-han-var-en-god-ven" data-lpurl="https://www.bt.dk/content/item/1609918" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.0625em;">Nu reagerer</p>
<p style="white-space: nowrap; font-size: 5.5625em;">udlandet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Nu reagerer</p>
<p style="white-space: nowrap; font-size: 8.3vw;">udlandet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Nu reagerer</p>
<p style="white-space: nowrap; font-size: 17.7vw;">udlandet</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279194" data-priority="A"><a href="https://www.bt.dk/vejret/dmi-melder-ud-om-uvejret" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/vejret/dmi-melder-ud-om-uvejret" data-lpurl="https://www.bt.dk/content/item/1609884" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753814.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=325&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=33e4e5fda205ca23c558efdf5f4e0e683bd2d91744375124b4077c10565b6bdf 726w, https://bt.bmcdn.dk/users/berlingske/images/65753814.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=325&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=742&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=eb12c5a115ab7ee369c9e57e4d6a43127cfd37f4199899696609b78cb50d0ac9 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753814.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=844&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=176&accessToken=28a4ec3ffb369f04a698c9a9308f67a79a2b14678a9281a78ccb6933900246d2 334w, https://bt.bmcdn.dk/users/berlingske/images/65753814.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=844&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=352&accessToken=2926e20b069ce074eee731bed6a0cd2d5574937fcf39d9981ec24023604e6b8c 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65753814.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=839&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=241&accessToken=89aa7fc871a6bcce0f1e252b213ab3f86e52be050d779e5cdf514298cd39f9d8" style="object-position: 59% 71%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753814.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=839&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=241&accessToken=89aa7fc871a6bcce0f1e252b213ab3f86e52be050d779e5cdf514298cd39f9d8 460w, https://bt.bmcdn.dk/users/berlingske/images/65753814.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=839&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=482&accessToken=bb7e0412bbb517c05419c4830d35d0d41010fbeea21e1ae3d39a3ceca65c9e31 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/dmi-melder-ud-om-uvejret" data-lpurl="https://www.bt.dk/content/item/1609884" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Melder ud</p>
<p style="white-space: nowrap; font-size: 4.5625em;">om uvejret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Melder ud</p>
<p style="white-space: nowrap; font-size: 6.7vw;">om uvejret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Melder ud</p>
<p style="white-space: nowrap; font-size: 14.6vw;">om uvejret</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66271514" data-priority="B"><a href="https://www.bt.dk/motorsport/verdensstjernes-karriere-begyndte-i-en-gokart-paa-falster-danmark-er-mit-andet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/motorsport/verdensstjernes-karriere-begyndte-i-en-gokart-paa-falster-danmark-er-mit-andet" data-lpurl="https://www.bt.dk/content/item/1608665" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753096.jpg?t%5Bcrop%5D%5Bx%5D=456&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=986&t%5Bcrop%5D%5Bheight%5D=1151&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=267&accessToken=11eb310cabdaf66a7b7c53b84a8db361325945534dda9368a90bd26731dc7fe7 228w, https://bt.bmcdn.dk/users/berlingske/images/65753096.jpg?t%5Bcrop%5D%5Bx%5D=456&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=986&t%5Bcrop%5D%5Bheight%5D=1151&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=534&accessToken=d02f00273b572cf19100187946297b0975424822d996dd65bf0a3ab102d97657 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753096.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2046&t%5Bcrop%5D%5Bheight%5D=994&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=162&accessToken=ad1a445913e8a9acab89dde58e2baf420d9174a5a66d65e339138d8492bbaf6f 334w, https://bt.bmcdn.dk/users/berlingske/images/65753096.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2046&t%5Bcrop%5D%5Bheight%5D=994&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=324&accessToken=7fc32093b0a9b13a93ed5488e9401d6fc6111ab6971e77a999bdea37aa237a8d 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65753096.jpg?t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1222&t%5Bcrop%5D%5Bheight%5D=1151&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=283&accessToken=3b8ff4671a1f263be5b1cb29e8ed1f3693b441999c1eb5a57416c75c98944605" style="object-position: 46% 28%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753096.jpg?t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1222&t%5Bcrop%5D%5Bheight%5D=1151&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=283&accessToken=3b8ff4671a1f263be5b1cb29e8ed1f3693b441999c1eb5a57416c75c98944605 300w, https://bt.bmcdn.dk/users/berlingske/images/65753096.jpg?t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1222&t%5Bcrop%5D%5Bheight%5D=1151&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=566&accessToken=00f90a7142e74dbcd100aefaa3578b1539116d07bf483464c478299a8753c20b 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Superstjerne:</div>
<a href="https://www.bt.dk/motorsport/verdensstjernes-karriere-begyndte-i-en-gokart-paa-falster-danmark-er-mit-andet" data-lpurl="https://www.bt.dk/content/item/1608665" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">'Jeg er halvt</p>
<p style="white-space: nowrap; font-size: 8.125em;">dansker'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">'Jeg er halvt</p>
<p style="white-space: nowrap; font-size: 8.9vw;">dansker'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">'Jeg er halvt</p>
<p style="white-space: nowrap; font-size: 12.6vw;">dansker'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1608891" data-articleid="66272858" data-priority="A"><a href="https://www.bt.dk/samfund/gav-stor-kontrakt-vaek-uden-udbud-de-tjener-fedt-paa-at-vaere-aggressive" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">afsløring</div>
<a href="https://www.bt.dk/samfund/gav-stor-kontrakt-vaek-uden-udbud-de-tjener-fedt-paa-at-vaere-aggressive" data-lpurl="https://www.bt.dk/content/item/1608891" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">P-vagter gør</p>
<p style="white-space: nowrap; font-size: 13.375em;">det helt</p>
<p style="white-space: nowrap; font-size: 13.875em;">bevidst</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;">P-vagter gør</p>
<p style="white-space: nowrap; font-size: 20.3vw;">det helt</p>
<p style="white-space: nowrap; font-size: 21vw;">bevidst</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;">P-vagter gør</p>
<p style="white-space: nowrap; font-size: 20.4vw;">det helt</p>
<p style="white-space: nowrap; font-size: 21.1vw;">bevidst</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66079508" data-priority="B" data-video-id="NtJu6AVT"><a href="https://www.bt.dk/udland/live-krigen-i-ukraine-fortsaetter-foelg-den-seneste-udvikling" class="dre-item__header dre-item__header--skin-custom-live">LIVE | UKRAINE</a> <a href="https://www.bt.dk/udland/live-krigen-i-ukraine-fortsaetter-foelg-den-seneste-udvikling" data-lpurl="https://www.bt.dk/content/item/1575647" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753248.jpg?t%5Bcrop%5D%5Bx%5D=574&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1027&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=237&accessToken=4c986fa2128f276e91516ed5b162180db7a4fa80d87381ee85389f366d4ada6c 228w, https://bt.bmcdn.dk/users/berlingske/images/65753248.jpg?t%5Bcrop%5D%5Bx%5D=574&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1027&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=474&accessToken=799e099161ce77d311d7f292fe0292cb2b8d9b1088a464249f397b991100e002 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753248.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=1006&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=210&accessToken=f9a1eec5d649a7ce1b0daff890ffbbdcedc4a67c983dcfe50376ff088f1e3df1 334w, https://bt.bmcdn.dk/users/berlingske/images/65753248.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=1006&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=420&accessToken=2d090b52129ac243e789f019c67b782163aba5617488bc9987ca81b350449edd 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65753248.jpg?t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1153&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=278&accessToken=58e656cfae17cc6904ddcd2fe026ce4e0ea19a44da392043087aa60a353cc3a3" style="object-position: 75% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753248.jpg?t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1153&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=278&accessToken=58e656cfae17cc6904ddcd2fe026ce4e0ea19a44da392043087aa60a353cc3a3 300w, https://bt.bmcdn.dk/users/berlingske/images/65753248.jpg?t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1153&t%5Bcrop%5D%5Bheight%5D=1067&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=556&accessToken=5bd60b0f2bc0ea23de1b0bd46ecdba2a90298f7ded313579c879d430079f490b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-krigen-i-ukraine-fortsaetter-foelg-den-seneste-udvikling" data-lpurl="https://www.bt.dk/content/item/1575647" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Markant</p>
<p style="white-space: nowrap; font-size: 6.625em;">udmelding</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Markant</p>
<p style="white-space: nowrap; font-size: 7.2vw;">udmelding</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Markant</p>
<p style="white-space: nowrap; font-size: 10.2vw;">udmelding</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="6soqyt13" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/biler/vind-en-ny-bil-ligesom-berit" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65147768.jpg?t%5Bcrop%5D%5Bx%5D=201&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=302&amp;t%5Bcrop%5D%5Bheight%5D=441&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=334&amp;accessToken=b56bb2bb423c35b903ac84ee5db730e146d2766216b11fe58e79448b24afa542 228w, https://bt.bmcdn.dk/users/berlingske/images/65147768.jpg?t%5Bcrop%5D%5Bx%5D=201&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=302&amp;t%5Bcrop%5D%5Bheight%5D=441&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=668&amp;accessToken=e2d611b5151b2ab69095e91c436d250b00980ad0f29bb1d5c61acc4375a64285 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65147768.jpg?t%5Bcrop%5D%5Bx%5D=12&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=681&amp;t%5Bcrop%5D%5Bheight%5D=441&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=216&amp;accessToken=980f8315ea9cbc702f2add946bbbc355a8091a1a16245df0148762e85e0cb4a5 334w, https://bt.bmcdn.dk/users/berlingske/images/65147768.jpg?t%5Bcrop%5D%5Bx%5D=12&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=681&amp;t%5Bcrop%5D%5Bheight%5D=441&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=432&amp;accessToken=fe78397e9105107c053cf51379b174830a2a4bdff8647bd33b7fa3d1e28a6f31 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65147768.jpg?t%5Bcrop%5D%5Bx%5D=172&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=360&amp;t%5Bcrop%5D%5Bheight%5D=441&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=368&amp;accessToken=d06849785eec3e277796fe7ff5fb45b80f29e5bfdb5d29ffd102a4566158cdf3" style="object-position: 35% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65147768.jpg?t%5Bcrop%5D%5Bx%5D=172&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=360&amp;t%5Bcrop%5D%5Bheight%5D=441&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=368&amp;accessToken=d06849785eec3e277796fe7ff5fb45b80f29e5bfdb5d29ffd102a4566158cdf3 300w, https://bt.bmcdn.dk/users/berlingske/images/65147768.jpg?t%5Bcrop%5D%5Bx%5D=172&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=360&amp;t%5Bcrop%5D%5Bheight%5D=441&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=736&amp;accessToken=96e4af706622232c734c1ae2082e891883a1296ec23fec2e714968cb8e791acb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/direct/biler/vind-en-ny-bil-ligesom-berit" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Vind en ny</p>
<p style="white-space: nowrap; font-size: 11.125em;">bil her</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Vind en ny</p>
<p style="white-space: nowrap; font-size: 12.2vw;">bil her</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Vind en ny</p>
<p style="white-space: nowrap; font-size: 17.3vw;">bil her</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609842" data-articleid="66279036" data-priority="A"><a href="https://www.bt.dk/forbrug/midt-i-de-mange-prisstigninger-heller-ikke-sommerens-is-gaar-fri" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">bekræfter</div>
<a href="https://www.bt.dk/forbrug/midt-i-de-mange-prisstigninger-heller-ikke-sommerens-is-gaar-fri" data-lpurl="https://www.bt.dk/content/item/1609842" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Prisen</p>
<p style="white-space: nowrap; font-size: 15.625em;">stiger</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.2vw;">Prisen</p>
<p style="white-space: nowrap; font-size: 26.6vw;">stiger</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.3vw;">Prisen</p>
<p style="white-space: nowrap; font-size: 26.7vw;">stiger</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66275593" data-priority="A" data-video-id="MHg6yqdA"><a href="https://www.bt.dk/samfund/her-er-de-20-stoerste-hotspot-for-lommetyve-saerligt-en-gade-er-ekstra-haardt-ramt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/her-er-de-20-stoerste-hotspot-for-lommetyve-saerligt-en-gade-er-ekstra-haardt-ramt" data-lpurl="https://www.bt.dk/content/item/1609292" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755058.jpg?t%5Bcrop%5D%5Bx%5D=424&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=801&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=243&accessToken=65e2b013fde9f6ace2f6bd9ea8e0eada8ec31e9d362c41f771fc90f7a3280d11 228w, https://bt.bmcdn.dk/users/berlingske/images/65755058.jpg?t%5Bcrop%5D%5Bx%5D=424&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=801&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=486&accessToken=f7be48161db3e8b3384c9261cbf1a3e22f7f443adf788b91a3288293fdb0fea5 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755058.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=608&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=158&accessToken=87c11a3444267cbbaff96d61a4074a9425f827269d309ed379ac5f0134ddfbca 334w, https://bt.bmcdn.dk/users/berlingske/images/65755058.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=608&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=316&accessToken=eb74e3b2d5c6ea417e894c6e5c85a118f59cd1a2dcedc16ba215eb3c95692364 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65755058.jpg?t%5Bcrop%5D%5Bx%5D=379&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=890&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=288&accessToken=01554be7334b91181ffbc0be2bcbc752a9031ce7176cb48440401b170c3d03fc" style="object-position: 64% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65755058.jpg?t%5Bcrop%5D%5Bx%5D=379&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=890&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=288&accessToken=01554be7334b91181ffbc0be2bcbc752a9031ce7176cb48440401b170c3d03fc 300w, https://bt.bmcdn.dk/users/berlingske/images/65755058.jpg?t%5Bcrop%5D%5Bx%5D=379&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=890&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=576&accessToken=b225aa26c4fcc6e23d22bbbe81afee38f8063d0b25a2b47a6e23f8a6d30212ea 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/her-er-de-20-stoerste-hotspot-for-lommetyve-saerligt-en-gade-er-ekstra-haardt-ramt" data-lpurl="https://www.bt.dk/content/item/1609292" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.3125em;"><strong>Politiet advarer:</strong></p>
<p style="white-space: nowrap; font-size: 6.0625em;">'Vær ekstra</p>
<p style="white-space: nowrap; font-size: 5.3125em;">opmærksom'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;"><strong>Politiet advarer:</strong></p>
<p style="white-space: nowrap; font-size: 6.6vw;">'Vær ekstra</p>
<p style="white-space: nowrap; font-size: 5.8vw;">opmærksom'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.7vw;"><strong>Politiet advarer:</strong></p>
<p style="white-space: nowrap; font-size: 9.3vw;">'Vær ekstra</p>
<p style="white-space: nowrap; font-size: 8.2vw;">opmærksom'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609520" data-articleid="66277074" data-priority="A" data-video-id="jAzlhYLO"><a href="https://www.bt.dk/krimi/saras-soen-blev-draebt-af-sin-far-man-kan-godt-vaere-knust-og-lykkelig-samtidig" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/saras-soen-blev-draebt-af-sin-far-man-kan-godt-vaere-knust-og-lykkelig-samtidig" data-lpurl="https://www.bt.dk/content/item/1609520" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">10. juni 2016</p>
<p style="white-space: nowrap; font-size: 9.8125em;">lå han der:</p>
<p style="white-space: nowrap; font-size: 8.6875em;">Han var død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.7vw;">10. juni 2016</p>
<p style="white-space: nowrap; font-size: 14.9vw;">lå han der:</p>
<p style="white-space: nowrap; font-size: 13.1vw;">Han var død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">10. juni 2016</p>
<p style="white-space: nowrap; font-size: 14.9vw;">lå han der:</p>
<p style="white-space: nowrap; font-size: 13.1vw;">Han var død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609887" data-articleid="66279198" data-priority="A" data-video-id="myiGR8JT"><a href="https://www.bt.dk/fodbold/frank-arnesen-blev-meldt-syg-og-faerdig-det-er-nonsens" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/frank-arnesen-blev-meldt-syg-og-faerdig-det-er-nonsens" data-lpurl="https://www.bt.dk/content/item/1609887" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Rygter: Dansker</p>
<p style="white-space: nowrap; font-size: 7.9375em;">skaber panik</p>
<p style="white-space: nowrap; font-size: 10.8125em;">i storklub</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Rygter: Dansker</p>
<p style="white-space: nowrap; font-size: 12.1vw;">skaber panik</p>
<p style="white-space: nowrap; font-size: 16.4vw;">i storklub</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Rygter: Dansker</p>
<p style="white-space: nowrap; font-size: 12.1vw;">skaber panik</p>
<p style="white-space: nowrap; font-size: 16.5vw;">i storklub</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66279167" data-priority="A"><a href="https://www.bt.dk/nyheder/stak-af-fra-politiet-og-koerte-galt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/nyheder/stak-af-fra-politiet-og-koerte-galt" data-lpurl="https://www.bt.dk/content/item/1609877" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753094.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6a7bdc67249fa8a3939a39c7122878681e9540bd4803666efeb8d3a8dee0b4cf 726w, https://bt.bmcdn.dk/users/berlingske/images/65753094.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=16ee81c0f2b5a981a6cebde3beffc4e488717cc2437ee9fd7a647eb151f8c0f1 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753094.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=339fcabd33340c51e3f7284410fe5d8825b320b2c22688efeda68f13157c0a6c 688w, https://bt.bmcdn.dk/users/berlingske/images/65753094.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=3e9edceeeb6c8f7b72084b55149bfc1b0635ef7827a5c9976f8a63b2b4b86d9d 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/65753094.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=78da8d41ccce45850bc19c60bbca466ddb9a0b65ccacbeff86369a28b2e66e16" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/65753094.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=78da8d41ccce45850bc19c60bbca466ddb9a0b65ccacbeff86369a28b2e66e16 940w, https://bt.bmcdn.dk/users/berlingske/images/65753094.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=c722dcfaa71620824f441e5760c06a053600630f21be3747f04065e36b524c76 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/stak-af-fra-politiet-og-koerte-galt" data-lpurl="https://www.bt.dk/content/item/1609877" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.4375em;">Flygtet</p>
<p style="white-space: nowrap; font-size: 9.8125em;">fra politiet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.8vw;">Flygtet</p>
<p style="white-space: nowrap; font-size: 14.8vw;">fra politiet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Flygtet</p>
<p style="white-space: nowrap; font-size: 14.9vw;">fra politiet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609909" data-articleid="66279294" data-priority="A"><a href="https://www.bt.dk/krimi/knivdrama-i-lejlighed-57-aarig-stukket-flere-gange" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/knivdrama-i-lejlighed-57-aarig-stukket-flere-gange" data-lpurl="https://www.bt.dk/content/item/1609909" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Stukket ned</p>
<p style="white-space: nowrap; font-size: 15.625em;">i nat</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Stukket ned</p>
<p style="white-space: nowrap; font-size: 32.5vw;">i nat</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Stukket ned</p>
<p style="white-space: nowrap; font-size: 32.5vw;">i nat</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1609882" data-articleid="66279192" data-priority="A"><a href="https://www.bt.dk/samfund/sundheddk-er-nede-ikke-muligt-at-se-testsvar" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/sundheddk-er-nede-ikke-muligt-at-se-testsvar" data-lpurl="https://www.bt.dk/content/item/1609882" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.625em;">Nedbruddet</p>
<p style="white-space: nowrap; font-size: 15.625em;">er slut</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Nedbruddet</p>
<p style="white-space: nowrap; font-size: 24.4vw;">er slut</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Nedbruddet</p>
<p style="white-space: nowrap; font-size: 24.5vw;">er slut</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">17. jun.</span>
											<div class="title">Den kulørte time: Kongehuset i shitstorm og LA mødes med højredrejet Kendis-guru</div>
											<span class="length">56m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">17. jun.</span>
											<div class="title">Den kontante time: Sofie Linde og Per Zeidlers gangbang</div>
											<span class="length">42m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">17. jun.</span>
											<div class="title">#andellerej - Overhørt hos barberen</div>
											<span class="length">23m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">15. jun.</span>
											<div class="title">Den, vi taler om: Morten Messerschmidt</div>
											<span class="length">57m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">15. jun.</span>
											<div class="title">Dystre transfernews</div>
											<span class="length">59m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">14. jun.</span>
											<div class="title">Hjulmand har luksusproblemer</div>
											<span class="length">1t 7m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">14. jun.</span>
											<div class="title">Helt Væk med Kasper Skak fra Bachelor</div>
											<span class="length">38m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">10. jun.</span>
											<div class="title">Den kulørte time: De &#039;meget dygtige journalister&#039; og Mascha vs Signe i Instragram-beef.</div>
											<span class="length">56m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">10. jun.</span>
											<div class="title">Den kontante time: Kongehusets tiltro til Herlufsholm, Niels Pinborg forudså fremtiden</div>
											<span class="length">59m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                        </div>
                    </div>

                                                        


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                    
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                            </div>
            </div>
                                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            
    <li>
        <a href="https://tjek.bt.dk/" target="_blank">Tjek.bt.dk</a>
        <span class="footer-navigation__btn footer-navigation__btn--external-link"><img src="/dist/images/icons/external-link.svg"></span>
    </li>
</ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:peho@bt.dk">Pernille Holbøll, chefredaktør (ansv.)</a> </br><a href="mailto:jonr@bt.dk">Jonas Kuld Rathje, chefredaktør</a></br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        
                    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        
        <script src="/build/footer.849d9fdb.js"></script>
        <link rel="stylesheet" href="/build/footer.92c3ec7c.css">
    </div>
                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

                                
                
    <script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;city&quot;:{&quot;København&quot;:[16505,16506],&quot;Aarhus&quot;:[16507,16508],&quot;Odense&quot;:[16509,16510],&quot;Aalborg&quot;:[16511,16512]},&quot;general&quot;:[24,25]},&quot;mdbUrl&quot;:&quot;https:\/\/profil.berlingskemedia.dk\/smartlinks&quot;,&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;lid&quot;:3286,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
