<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65712108" />


<title>Cykelsporten på kanten ifølge Riis: Folk glemmer at diskutere problemerne | BT Tour de France - www.bt.dk</title>
<meta name="description" content="De seneste dage har de verbale slåskampe været skarpe og næsten lige så blodige som Tour de France-etaperne."/>
<meta property="og:title" content="Cykelsporten på kanten ifølge Riis: Folk glemmer at diskutere problemerne"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="&#039;Så er det nærmest diktatur.&#039;"/>
<meta property="og:url" content="https://www.bt.dk/content/item/1513459"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1677411/23778499-bjarne-riis.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1677411/23778499-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673824/23772186-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673818/23772180-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673825/23772187-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673815/23772177-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673816/23772178-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673817/23772179-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673819/23772181-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673820/23772182-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673821/23772183-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673822/23772184-bjarne-riis.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1673827/23772192-video-node-65681573-thumbnail.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/167/1677412/23778500-tour-de-france-idrtskanon.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Cykelsporten på kanten ifølge Riis: Folk glemmer at diskutere problemerne"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1513459"/>
<meta property="articleId" content="1513459"/>
<meta property="article:published_time" content="2021-06-30T11:49:00+02:00" />
<meta property="article:modified_time" content="2021-06-30T11:49:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne">

<meta property="article:section" content="Sport"/><meta property="article:tag" content="Cykling"/><meta property="lp:wordcount" content="21"/><meta property="lp:video" content="1"/><meta property="article:author" content="Frederik Gernigon"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.a009b571.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.a009b571.css">

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.398d0a65.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=VPrWBPeKFFp%2BnrhtNInncl%2BKWoMeGSyZBrdPhk19bZM%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.7fd93973.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/cykling\/tour-de-france","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"sport\/cykling\/tour-de-france","articleType":"webtv_link","tags":"","date":"30-06-2021","context_cat_org":["Hobbies & Leisure","Sports","Individual Sports","Cycling"],"context_cat_iab":["Hobbies & Interests","Sports","Individual Sport","Cycling"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                                        var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.08dd9890.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
</head>

<body class="show-update-notification     article
    article-cat-sport
    
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.87ae92ed.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"sport","subcategory":"cykling"},"content":{"video":true,"author":"gauth-frederik.gernigon","pubdate":1625046540,"title":"\/tour-de-france\/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne","id":1513459,"length":"3354","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 3,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1625050918};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                            <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


            </div>
        </div>
                <div class="modal fade hidden" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-profil">
        <a href="/#register">Profil</a>
    </li>
    <li class="list-sitemap__label-kundeservice">
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-reklamation">
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-opsig-abonnement">
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-nyhedsbreve">
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbreve</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-video">
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-profil">
        <a href="/#register">Profil</a>
    </li>
    <li class="list-sitemap__label-kundeservice">
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-reklamation">
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-nyhedsbreve">
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbreve</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-video">
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row relative">
            <div class="col-12">
            <div class="article__header">
                    <div class="article-meta">
            <a href="/sport/cykling/tour-de-france" class="article-category"> Tour de France </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-06-30T11:49:00+02:00">
            30. jun. 2021 - 11:49
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    <mark class="highlight">Cykelsporten på kanten ifølge Riis:</mark> Folk glemmer at diskutere problemerne
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/frederik-gernigon">
                        <div class="author-name">Frederik Gernigon</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share article__share-top">
                    
            <a href="sms:&amp;body=https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Cykelsporten%20p%C3%A5%20kanten%20if%C3%B8lge%20Riis%3A%20Folk%20glemmer%20at%20diskutere%20problemerne+https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

    <link rel="stylesheet" type="text/css" href="/build/video-article.29ba8fcf.css"/>

    
<div class="article-embed-video ">
    <div class="content article-video-container">
        <iframe data-src="https://www.dailymotion.com/embed/video/x82b3uo?autoplay=1" data-cookieconsent="marketing" frameborder="0"></iframe>
        <div class="msgconsent-optout-marketing">
            <div class="msgconsent-optout-marketing-container">
                <div>
                    <p>Hov, giv os lov at vise videoen</p>
                    <p><a href="javascript:Cookiebot.renew()">Det gør du her</a></p>
                    <p>Videoen er klar, når du har klikket på den grønne knap</p>
                </div>
            </div>
        </div>
    </div>
            <figure>
            <figcaption class="image-caption">
                <span class="caption-text">
                    Tredje etape var en frygtelig etape.
                </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
        </figure>
    </div>

    <script>
    (function(){
        window.addEventListener('CookiebotOnAccept', videoMsgFallback);
        window.addEventListener('CookiebotOnDecline', videoMsgFallback);

        function videoMsgFallback() {
            var msgEl = document.querySelector('.msgconsent-optout-marketing');

            if (Cookiebot.consent.marketing) {
                msgEl.classList.remove('msgconsent-optout-marketing--show');
            } else {
                msgEl.classList.add('msgconsent-optout-marketing--show');
            }
        }
    })();
</script>



</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1513459&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=14084&tagid=14078&tagid=13728&tagid=9&tagid=14744&tagid=178&tagid=1&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1513459&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=14084&tagid=14078&tagid=13728&tagid=9&tagid=14744&tagid=178&tagid=1&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>De seneste dage har de verbale slåskampe været skarpe og næsten lige så blodige som Tour de France-etaperne.</p>
<p>For rytternes sikkerhed er igen blevet et tema efter hektiske etaper, hvor mange – rigtig mange – af feltets ryttere er styrtet og har slået sig voldsomt, og det har sat en streg under det skred, der kan være mellem de lycrabeklædte og dem i jakkesæt.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Det skete eksempelvis, da feltet ønskede at neutralisere tiderne længere fra mål på tredje etape, men det blev aldrig til noget.</p>
<p>Og det med skreddet mellem ryttere og beslutningstagere kan indimellem være problematisk.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/167/1673818/23772180-bjarne-riis.jpg" class="article-gallery-item" title="Bjarne Riis vandt Tour de France for 25 år siden. Foto: Bax Lindhardt">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/167/1673818/23772180-bjarne-riis.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Bjarne Riis vandt Tour de France for 25 år siden.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/167/1673818/23772180-bjarne-riis.jpg" class="lazy" width="" height="" alt="Bjarne Riis vandt Tour de France for 25 år siden.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Bjarne Riis vandt Tour de France for 25 år siden.
                                                                <span class="photographer">Foto: Bax Lindhardt</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Bjarne Riis vandt Tour de France for 25 år siden.
                                                                <span>Foto: Bax Lindhardt</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p><strong><em>Er der for stort et skred mellem beslutningstagerne og dem, der egentlig står med fødderne i suppedasen?</em></strong></p>
<p>»Det tror jeg, at der er nogle gange,« svarer Bjarne Riis.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>»De glemmer at sætte sig ved bordet sammen og diskutere problemerne, så er det nærmest diktatur,« siger Bjarne Riis om den manglende kommunikation, der kan være.</p>
<p>For god ordens skyld skal det nævnes, at interviewet her med det danske cykelkoryfæ blev lavet inden Tour de France.</p>
<p><aside class="article-embed">
    <blockquote>
        <p>Der er forkerte krav, og der er kun få hold, der har råd til at køre på det niveau og kan være med hele vejen</p>
                    <cite>Bjarne Riis</cite>
            </blockquote>
</aside>
</p>
<p>Men efter de mange styrt og den genopståede debat om rytternes sikkerhed er visse af hans pointer blevet endnu mere aktuelle og væsentlige.</p>
<p>Bjarne Riis peger for eksempel også på, at rigtig mange – ifølge ham – er presset på grund af den hårde løbskalender.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>»Der er en del hold, der virkelig har problemer med at stille et hold til alle de løb, der er. Der er faktisk flere, end man lige regner med, som er nødt til at nedprioritere nogle løb rigtig meget,« fastslår Bjarne Riis.</p>
<p>Tour de France er dog næppe et af de løb, der bliver nedprioriteret af nogen som helst.</p>
<p>»De har nogle løb i løbet af sæsonen, som de prioriterer, og de andre bliver meget nedprioriteret. Måske stiller de med syv mand i starten, men så kommer de i mål med fire mand eller sådan noget. De andre hiver de hjem, så de kan restituere og bruges til nogle andre cykelløb,« siger Riis.</p>
<p>»De er bare til start, så holdet undgår en bøde. Sådan er betingelserne, fordi der er for mange cykelløb til det budget, der er i cykelsporten i dag.«</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
</script>    </div>
</div>

<p>Rytternes sikkerhed har været et enormt tema, og i kølvandet på debat og reaktioner er en del regler lavet om. Eksempelvis må man kun smide sin drikkedunk i specifikke zoner, ligesom det er blevet forbudt at lægge sig på overrøret på cyklen i en aerodynamisk, men farlig, position.</p>
<p>Faktisk er pengeproblemerne også et stort tema, og ifølge Bjarne Riis er mange hold slet ikke gearet til det hårde program.</p>
<p>»Der er forkerte krav, og der er kun få hold, der har råd til at køre på det niveau og kan være med hele vejen,« mener Riis.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/167/1673824/23772186-bjarne-riis.jpg" class="article-gallery-item" title="Bjarne Riis har været i cykelsporten i en menneskealder. Først som rytter og dernæst som ejer og sportslig leder. Foto: Bax Lindhardt">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/167/1673824/23772186-bjarne-riis.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Bjarne Riis har været i cykelsporten i en menneskealder. Først som rytter og dernæst som ejer og sportslig leder.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/167/1673824/23772186-bjarne-riis.jpg" class="lazy" width="" height="" alt="Bjarne Riis har været i cykelsporten i en menneskealder. Først som rytter og dernæst som ejer og sportslig leder.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Bjarne Riis har været i cykelsporten i en menneskealder. Først som rytter og dernæst som ejer og sportslig leder.
                                                                <span class="photographer">Foto: Bax Lindhardt</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Bjarne Riis har været i cykelsporten i en menneskealder. Først som rytter og dernæst som ejer og sportslig leder.
                                                                <span>Foto: Bax Lindhardt</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>»Det er de færreste hold, der har et kæmpe overskud. Måske har Ineos 10 millioner euro (knap 75 millioner kroner, red.) om året, de ikke ved, hvad de skal bruge til. Men hvem har det ud over dem?« spørger han retorisk.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
</script>    </div>
</div>

<p>På første etape af årets Tour de France styrtede feltet blandt andet, fordi en tilskuer stod langt inde på vejen med et papskilt og ramte Tony Martin, hvilket skabte en dominoeffekt.</p>
<p>På tredje etape var det så små, smalle veje og højt tempo, der var skyld i, at rigtig mange igen var en tur i asfalten.</p>
<p>Nu beder vi for en Tour uden flere alvorlige styrt.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Cykelsporten%20p%C3%A5%20kanten%20if%C3%B8lge%20Riis%3A%20Folk%20glemmer%20at%20diskutere%20problemerne+https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-sport ">
                <a href="/cykling/live-jagten-paa-omdiskuteret-tilskuer-fortsaetter" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1511903">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/168/1683091/23788873-cycling-france.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    <mark class="highlight">LIVE:</mark> Jagten på omdiskuteret tilskuer fortsætter
                </h3>
            </div>
        </a>
    </li>
                                                                                
                                            <li class="list-item cat-sport ">
                <a href="/cykling/riis-aabner-op-om-et-vildt-liv-jeg-har-haft-et-haardt-men-ogsaa-et-fantastisk-liv" class="teaser-link lp_related_2" data-lpurl="https://www.bt.dk/content/item/1509043">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/167/1673825/23772187-bjarne-riis.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    <mark class="highlight">Riis åbner op om et vildt liv:</mark> 'Jeg har haft et hårdt, men også et fantastisk liv'
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>

        </div>
            <div class="col-12 col-lg-4 col-xl-4 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513575" data-articleid="65712922" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-i-oestjylland-undersoeger-en-mistaenkelig-haendelse-i-hoejberg" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-i-oestjylland-undersoeger-en-mistaenkelig-haendelse-i-hoejberg" data-lpurl="https://www.bt.dk/content/item/1513575" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Mistænkelig</p>
<p style="white-space: nowrap; font-size: 9.4375em;">hændelse i</p>
<p style="white-space: nowrap; font-size: 8.3125em;">boligkvarter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Mistænkelig</p>
<p style="white-space: nowrap; font-size: 14.4vw;">hændelse i</p>
<p style="white-space: nowrap; font-size: 12.6vw;">boligkvarter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> Mistænkelig</p>
<p style="white-space: nowrap; font-size: 14.4vw;">hændelse i</p>
<p style="white-space: nowrap; font-size: 12.6vw;">boligkvarter</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65680288" data-priority="A"><a href="https://www.bt.dk/em/live-foelg-med-i-em-slutrunden" class="dre-item__header dre-item__header--skin-custom-live">LIVE/EM</a> <a href="https://www.bt.dk/em/live-saa-er-det-nu" data-lpurl="https://www.bt.dk/content/item/1508859" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=932&accessToken=4c7fa86a2b2f8397a2502463ebf625e99d9d3c8e0c4a2b7e3ac47f413528f1c5');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=682&accessToken=ccf30d19deddb70754f08e1c77a0c9311f18614ef9c07234df3419283f84434e');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=720&accessToken=beeb895af108c73e2b7c078ed0a84cfa7dfe38b691f29a9a7dbe68ceca4ac574');
		object-position: 44% 55%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://videos-cloudflare.jwpsrv.com/content/conversions/MwSUOUEz/videos/3P0i5oK7-33903745.mp4?token=60dc78e0_293fc9a4a7a805690c4fe2145014a12bd153e178" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=360&accessToken=f2636659a7ab44f67db1f415832d94b95988fedeca05803f253e72a19f27cc19 726w, https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=720&accessToken=beeb895af108c73e2b7c078ed0a84cfa7dfe38b691f29a9a7dbe68ceca4ac574 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=341&accessToken=d53eca9aacdd2436afa5fd9c8e85931f5b0b515690298555403821d9c5790c8d 688w, https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=682&accessToken=ccf30d19deddb70754f08e1c77a0c9311f18614ef9c07234df3419283f84434e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=466&accessToken=16bb976f104ecfd8327db93fc5453ccfe77159a872b31d01095264ab15358a3e" style="object-position: 44% 55%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=466&accessToken=16bb976f104ecfd8327db93fc5453ccfe77159a872b31d01095264ab15358a3e 940w, https://bt.bmcdn.dk/users/berlingske/images/47056635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=932&accessToken=4c7fa86a2b2f8397a2502463ebf625e99d9d3c8e0c4a2b7e3ac47f413528f1c5 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/live-saa-er-det-nu" data-lpurl="https://www.bt.dk/content/item/1508859" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.5em;">Åh nej!</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22vw;">Åh nej!</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.1vw;">Åh nej!</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513564" data-articleid="65712848" data-priority="A"><a href="https://www.bt.dk/krimi/efterlysning-har-du-set-denne-hvide-bil" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/efterlysning-har-du-set-denne-hvide-bil" data-lpurl="https://www.bt.dk/content/item/1513564" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Efterlyser:</p>
<p style="white-space: nowrap; font-size: 8.5em;">Så du denne</p>
<p style="white-space: nowrap; font-size: 12.625em;">12. juni?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">Efterlyser:</p>
<p style="white-space: nowrap; font-size: 12.8vw;">Så du denne</p>
<p style="white-space: nowrap; font-size: 19.1vw;">12. juni?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Efterlyser:</p>
<p style="white-space: nowrap; font-size: 12.9vw;">Så du denne</p>
<p style="white-space: nowrap; font-size: 19.2vw;">12. juni?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65712522" data-priority="A"><a href="https://www.bt.dk/kendte/helle-thorning-schmidt-langer-ud-efter-skat" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/helle-thorning-schmidt-langer-ud-efter-skat" data-lpurl="https://www.bt.dk/content/item/1513521" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47053395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=407&accessToken=cc4e2a1e82fb054fbd4b3c53ea7d8fe4e2588dc71375d4f94a05368aee9ae6a3 726w, https://bt.bmcdn.dk/users/berlingske/images/47053395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=814&accessToken=875fac01ca128d3707316ed71f0cd21d8b53e940f2f13895427516f89a6eb186 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47053395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=386&accessToken=0b4aac2e207888d54be91242ba5d2a2d34ce3c7deca40441e5878934f83e14ea 688w, https://bt.bmcdn.dk/users/berlingske/images/47053395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=772&accessToken=19a01a0d159de185becdeacf8eaca556192f726fe1aa36bb4f8aa8021ef38283 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47053395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=348&accessToken=e98abe5018f9142b5cde8bbf875aae571f7a033393307839272d97c10acc215c" style="object-position: 53% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47053395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=348&accessToken=e98abe5018f9142b5cde8bbf875aae571f7a033393307839272d97c10acc215c 620w, https://bt.bmcdn.dk/users/berlingske/images/47053395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=696&accessToken=944caf0bf9ea790ff67decf461c784d70c72a346065d30858ad4f39bf96e3ca5 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/helle-thorning-schmidt-langer-ud-efter-skat" data-lpurl="https://www.bt.dk/content/item/1513521" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">De holder</p>
<p style="white-space: nowrap; font-size: 8.3125em;">øje med</p>
<p style="white-space: nowrap; font-size: 10.5625em;">hende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.2vw;">De holder</p>
<p style="white-space: nowrap; font-size: 19.7vw;">øje med</p>
<p style="white-space: nowrap; font-size: 25.2vw;">hende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.2vw;">De holder</p>
<p style="white-space: nowrap; font-size: 19.9vw;">øje med</p>
<p style="white-space: nowrap; font-size: 25.2vw;">hende</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65711441" data-priority="B"><a href="https://www.bt.dk/navne/drama-efter-reality-awards-mai-manniche-anmelder-arrangoer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/drama-efter-reality-awards-mai-manniche-anmelder-arrangoer" data-lpurl="https://www.bt.dk/content/item/1513357" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47053344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=216&t%5Bcrop%5D%5Bheight%5D=375&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=397&accessToken=bf7d882e51bebb3f0258b3469b6543b32cd7d7b93362ca96bc31a8d36543fb6b 228w, https://bt.bmcdn.dk/users/berlingske/images/47053344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=216&t%5Bcrop%5D%5Bheight%5D=375&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=794&accessToken=2fce091dfcce0dea19aeff48ce739707df67323eee4c588b7e1686b5736386a9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47053344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=667&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=511d795860dba97856232c91c1e04f9d1cbcb9af67a7c7158174deddbc398b17 334w, https://bt.bmcdn.dk/users/berlingske/images/47053344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=667&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=d177b5e6e2d4462f2ce9f89edf372bc2f3b9b35f2038be1abb709274dd03fc5a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47053344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=375&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=275&accessToken=c52631e27a962e16e746f8af091307431c1e36fe54ea2b6c64a49e2c4980b8c3" style="object-position: 43% 62%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47053344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=375&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=275&accessToken=c52631e27a962e16e746f8af091307431c1e36fe54ea2b6c64a49e2c4980b8c3 300w, https://bt.bmcdn.dk/users/berlingske/images/47053344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=375&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=550&accessToken=d3b3c5ce4342ad2a569c82c3de1c0a89eca30f4710a866854d21252fa106fef7 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/drama-efter-reality-awards-mai-manniche-anmelder-arrangoer" data-lpurl="https://www.bt.dk/content/item/1513357" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.75em;">Det vil</p>
<p style="white-space: nowrap; font-size: 3.25em;">bare ikke</p>
<p style="white-space: nowrap; font-size: 4.375em;">stoppe</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Det vil</p>
<p style="white-space: nowrap; font-size: 7.9vw;">bare ikke</p>
<p style="white-space: nowrap; font-size: 10.6vw;">stoppe</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.9vw;">Det vil</p>
<p style="white-space: nowrap; font-size: 11.7vw;">bare ikke</p>
<p style="white-space: nowrap; font-size: 15.7vw;">stoppe</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513553" data-articleid="65712742" data-priority="A"><a href="https://www.bt.dk/krimi/tiltalt-for-34-ar-gammelt-mord-dansker-frifundet" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/tiltalt-for-34-ar-gammelt-mord-dansker-frifundet" data-lpurl="https://www.bt.dk/content/item/1513553" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.0625em;">Frifundet</p>
<p style="white-space: nowrap; font-size: 15.625em;">efter</p>
<p style="white-space: nowrap; font-size: 15.625em;">34 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.7vw;">Frifundet</p>
<p style="white-space: nowrap; font-size: 31.6vw;">efter</p>
<p style="white-space: nowrap; font-size: 31.2vw;">34 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.8vw;">Frifundet</p>
<p style="white-space: nowrap; font-size: 31.8vw;">efter</p>
<p style="white-space: nowrap; font-size: 31.4vw;">34 år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="zl06ybxn" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/oekonomi/saadan-tjener-du-en-million" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/46619407.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=80&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=b96cf97f9ff83da985f46aa06c178cb81b960faf4d44d31988c4cf5d41b49d90 726w, https://bt.bmcdn.dk/users/berlingske/images/46619407.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=80&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=a482e7bd11640cfcbe476e1381634b51a5cd1c7f014741d24d4e4508c600d434 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/46619407.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=80&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=fa552b33c8a948c1883f1e3ecfef1e928f05e763850bf966eeb6c85faded6a32 688w, https://bt.bmcdn.dk/users/berlingske/images/46619407.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=80&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=24eecbd02195e4679b8c00cee62c01d0c5eff383f94413e40862a2422b292273 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/46619407.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=80&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=361ab7ea6ccd86858e3d8a267be91fee0d404ff96339be2afe72e1485a7c76cd" style="object-position: 44% 44%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/46619407.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=80&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=361ab7ea6ccd86858e3d8a267be91fee0d404ff96339be2afe72e1485a7c76cd 940w, https://bt.bmcdn.dk/users/berlingske/images/46619407.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=80&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=c1245e805b01321080ea0d632229da8fe97e5454e7bc0d606d689a71f4ba100c 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/direct/oekonomi/saadan-tjener-du-en-million" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Sådan bliver du</p>
<p style="white-space: nowrap; font-size: 10.8125em;">millionær</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Sådan bliver du</p>
<p style="white-space: nowrap; font-size: 16.4vw;">millionær</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Sådan bliver du</p>
<p style="white-space: nowrap; font-size: 16.5vw;">millionær</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513543" data-articleid="65712663" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/blev-sablet-ned-af-anmeldere-danskere-bliver-vaek-fra-udskaeldt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/blev-sablet-ned-af-anmeldere-danskere-bliver-vaek-fra-udskaeldt" data-lpurl="https://www.bt.dk/content/item/1513543" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Sablet ned - og</p>
<p style="white-space: nowrap; font-size: 6.3125em;">danskerne gider</p>
<p style="white-space: nowrap; font-size: 7em;">den heller ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Sablet ned - og</p>
<p style="white-space: nowrap; font-size: 9.6vw;">danskerne gider</p>
<p style="white-space: nowrap; font-size: 10.5vw;">den heller ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Sablet ned - og</p>
<p style="white-space: nowrap; font-size: 9.6vw;">danskerne gider</p>
<p style="white-space: nowrap; font-size: 10.6vw;">den heller ikke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65712613" data-priority="A"><a href="https://www.bt.dk/navne/hugo-helmig-flytter-til-koebenhavn-det-er-slutningen-paa-en-aera" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/hugo-helmig-flytter-til-koebenhavn-det-er-slutningen-paa-en-aera" data-lpurl="https://www.bt.dk/content/item/1513536" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/20147861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=cbe748b3b3f2865cf23fa16982e44144efefbf331e4e40e69d63947980d4080c 726w, https://bt.bmcdn.dk/users/berlingske/images/20147861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=1584bbec084141c33e1346053327d8b629777d8dddbe8547d505c3eb4152a8c5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/20147861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=3c90134d0518dfb540878a1e0a102c8105fd828e5eff65841bc7b0c248c3ab7a 688w, https://bt.bmcdn.dk/users/berlingske/images/20147861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=7c30a493c6a513e98e42dca350d5b5debc6578a2183d804bbe39a34d3ab67371 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/20147861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=39943f8b4efa25bfd25156ee264c135479298b9bc34f48a2b5aaf42974013735" style="object-position: 61% 49%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/20147861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=39943f8b4efa25bfd25156ee264c135479298b9bc34f48a2b5aaf42974013735 940w, https://bt.bmcdn.dk/users/berlingske/images/20147861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=7cfee379e7d702602084ea9f24ed1316bef552d487ee7bd580f671dcb18d0af1 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/hugo-helmig-flytter-til-koebenhavn-det-er-slutningen-paa-en-aera" data-lpurl="https://www.bt.dk/content/item/1513536" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.125em;">Flytter</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.9vw;">Flytter</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23vw;">Flytter</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513534" data-articleid="65712600" data-priority="A"><a href="https://www.bt.dk/samfund/foerste-fly-letter-torsdag-morgen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/foerste-fly-letter-torsdag-morgen" data-lpurl="https://www.bt.dk/content/item/1513534" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.75em;">Lander i</p>
<p style="white-space: nowrap; font-size: 8.125em;">Danmark om</p>
<p style="white-space: nowrap; font-size: 13.8125em;">få døgn</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.2vw;">Lander i</p>
<p style="white-space: nowrap; font-size: 12.3vw;">Danmark om</p>
<p style="white-space: nowrap; font-size: 20.9vw;">få døgn</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.4vw;">Lander i</p>
<p style="white-space: nowrap; font-size: 12.3vw;">Danmark om</p>
<p style="white-space: nowrap; font-size: 21.1vw;">få døgn</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513087" data-articleid="65709589" data-priority="A"><a href="https://www.bt.dk/navne/lars-larsens-soen-maatte-noejes-med-cykel-fra-foetex" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/lars-larsens-soen-maatte-noejes-med-cykel-fra-foetex" data-lpurl="https://www.bt.dk/content/item/1513087" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Far var stenrig:</p>
<p style="white-space: nowrap; font-size: 11.4375em;">Fik cykel</p>
<p style="white-space: nowrap; font-size: 11.4375em;">fra Føtex</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Far var stenrig:</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Fik cykel</p>
<p style="white-space: nowrap; font-size: 17.3vw;">fra Føtex</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Far var stenrig:</p>
<p style="white-space: nowrap; font-size: 17.4vw;">Fik cykel</p>
<p style="white-space: nowrap; font-size: 17.4vw;">fra Føtex</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65712617" data-priority="B"><a href="https://www.bt.dk/em/kasper-hjulmand-om-sociale-medier-de-er-ikke-virkelighed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/kasper-hjulmand-om-sociale-medier-de-er-ikke-virkelighed" data-lpurl="https://www.bt.dk/content/item/1513537" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47052117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=372&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=602&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=273&accessToken=e0f5f924437beb845746dd0214ecdc09c401c2ec5e239210828cdf2bab05806b 228w, https://bt.bmcdn.dk/users/berlingske/images/47052117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=372&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=602&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=546&accessToken=646f5de4a551a3d28124969a9d0a7578fe577b1cf15617ffb6617e0f6d29f530 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47052117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=5bf014842720c14675a33a2e78c4a5aac1ed6961b02793dc74338f3f4f2427de 334w, https://bt.bmcdn.dk/users/berlingske/images/47052117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=16588d3d57d42970449a0e82ddc1d47d9cb056aca8d404fc708cdaf7a4b48f23 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47052117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=199&accessToken=8035d4b3dbe810693ed5ecdf8f55465de8a547a986858834874580009f1cc48f" style="object-position: 53% 33%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47052117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=199&accessToken=8035d4b3dbe810693ed5ecdf8f55465de8a547a986858834874580009f1cc48f 620w, https://bt.bmcdn.dk/users/berlingske/images/47052117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=398&accessToken=e0396a241b1a5cc963725804e3733b095321c9ed03276d42de3818ce79eb2b95 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/kasper-hjulmand-om-sociale-medier-de-er-ikke-virkelighed" data-lpurl="https://www.bt.dk/content/item/1513537" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;">'Det har intet</p>
<p style="white-space: nowrap; font-size: 3.5em;">med virkeligheden</p>
<p style="white-space: nowrap; font-size: 8.5625em;"><strong>at gøre'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.5vw;">'Det har intet</p>
<p style="white-space: nowrap; font-size: 3.9vw;">med virkeligheden</p>
<p style="white-space: nowrap; font-size: 9.6vw;"><strong>at gøre'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">'Det har intet</p>
<p style="white-space: nowrap; font-size: 5.8vw;">med virkeligheden</p>
<p style="white-space: nowrap; font-size: 14.2vw;"><strong>at gøre'</strong></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513351" data-articleid="65711402" data-priority="A"><a href="https://www.bt.dk/kendte/mascha-vangs-virksomhed-laver-stadig-millionoverskud-trods-halverede-indtaegter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/mascha-vangs-virksomhed-laver-stadig-millionoverskud-trods-halverede-indtaegter" data-lpurl="https://www.bt.dk/content/item/1513351" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Her er Mascha</p>
<p style="white-space: nowrap; font-size: 15.625em;">Vangs</p>
<p style="white-space: nowrap; font-size: 9.375em;">månedsløn</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Her er Mascha</p>
<p style="white-space: nowrap; font-size: 25.5vw;">Vangs</p>
<p style="white-space: nowrap; font-size: 14.1vw;">månedsløn</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Her er Mascha</p>
<p style="white-space: nowrap; font-size: 25.6vw;">Vangs</p>
<p style="white-space: nowrap; font-size: 14.2vw;">månedsløn</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;">Delta-smitte på</p>
<p style="white-space: nowrap; font-size: 7.9375em;">skole: Elever</p>
<p style="white-space: nowrap; font-size: 9.25em;"><strong>sendt hjem</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Delta-smitte på</p>
<p style="white-space: nowrap; font-size: 12.1vw;">skole: Elever</p>
<p style="white-space: nowrap; font-size: 14vw;"><strong>sendt hjem</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Delta-smitte på</p>
<p style="white-space: nowrap; font-size: 12.1vw;">skole: Elever</p>
<p style="white-space: nowrap; font-size: 14.2vw;"><strong>sendt hjem</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--lg-hide-2 dre-group--md-hide-2 dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65711034" data-priority="A"><a href="https://www.bt.dk/gaming/nyt-astralis-center-aabnede-uden-tilladelse-nu-er-det-lukket-ned" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/gaming/nyt-astralis-center-aabnede-uden-tilladelse-nu-er-det-lukket-ned" data-lpurl="https://www.bt.dk/content/item/1513307" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47043667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a1cc695e7490621a9993c48a3c01e4d664012e1f9c99feaca3103743f559c97c 726w, https://bt.bmcdn.dk/users/berlingske/images/47043667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=3077ce67c5e2256c0902eaf2e435fa13e76b754da9ab781ec802431f12d24357 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47043667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=0e05e005513642309a3460c074c083d9318b97dbe96c689e43b3163842d77c35 688w, https://bt.bmcdn.dk/users/berlingske/images/47043667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=dcb228d4769d4e652206a9cb0593d32894f4ee666587d70666ab46a4c525bf4e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47043667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=206&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=219&accessToken=5ad262185202063e375551e4030b8c34ca49be4ebe3f3e91c0c4aa95e1b63dc1" style="object-position: 51% 60%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47043667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=206&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=219&accessToken=5ad262185202063e375551e4030b8c34ca49be4ebe3f3e91c0c4aa95e1b63dc1 620w, https://bt.bmcdn.dk/users/berlingske/images/47043667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=206&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=438&accessToken=6ec6bf6ef5e389f3a7b94586ea4a676ed7c37d17b78a50970a5675c36bf43ee4 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/gaming/nyt-astralis-center-aabnede-uden-tilladelse-nu-er-det-lukket-ned" data-lpurl="https://www.bt.dk/content/item/1513307" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">Åbnede i</p>
<p style="white-space: nowrap; font-size: 5.9375em;">sidste uge:</p>
<p style="white-space: nowrap; font-size: 5.5625em;"><strong>Lukket igen</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.7vw;">Åbnede i</p>
<p style="white-space: nowrap; font-size: 14.1vw;">sidste uge:</p>
<p style="white-space: nowrap; font-size: 13.2vw;"><strong>Lukket igen</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.7vw;">Åbnede i</p>
<p style="white-space: nowrap; font-size: 14.2vw;">sidste uge:</p>
<p style="white-space: nowrap; font-size: 13.2vw;"><strong>Lukket igen</strong></p>
</div></a></div></article><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513524" data-articleid="65712535" data-priority="A"><a href="https://www.bt.dk/samfund/nyt-studie-viser-nu-hvilke-coronasymptomer-vaccinerede-faar" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/nyt-studie-viser-nu-hvilke-coronasymptomer-vaccinerede-faar" data-lpurl="https://www.bt.dk/content/item/1513524" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Hold øje: Nye</p>
<p style="white-space: nowrap; font-size: 9em;">symptomer</p>
<p style="white-space: nowrap; font-size: 12.125em;">viser sig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Hold øje: Nye</p>
<p style="white-space: nowrap; font-size: 13.6vw;">symptomer</p>
<p style="white-space: nowrap; font-size: 18.4vw;">viser sig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Hold øje: Nye</p>
<p style="white-space: nowrap; font-size: 13.6vw;">symptomer</p>
<p style="white-space: nowrap; font-size: 18.5vw;">viser sig</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65712487" data-priority="A"><a href="https://www.bt.dk/samfund/badesoe-bliver-lukket-igen-igen-samme-ph-vaerdi-som-rengoeringsmiddel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/badesoe-bliver-lukket-igen-igen-samme-ph-vaerdi-som-rengoeringsmiddel" data-lpurl="https://www.bt.dk/content/item/1513517" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47048270.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1734&t%5Bcrop%5D%5Bheight%5D=805&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=e8649a9d9b1ba42d565515e7e6fd00caf9e8d6b584a028c09e6912c87c137bb6 726w, https://bt.bmcdn.dk/users/berlingske/images/47048270.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1734&t%5Bcrop%5D%5Bheight%5D=805&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f5b1b467e1519610dcd6c7aaf29cbfc29ab0b29443d5b3854413b8c6cc7fb562 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47048270.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=172&t%5Bcrop%5D%5Bwidth%5D=1734&t%5Bcrop%5D%5Bheight%5D=805&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=60bffd7a192b369703698aa89922dd27f6ebd3d96400e819961f62021f831f94 334w, https://bt.bmcdn.dk/users/berlingske/images/47048270.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=172&t%5Bcrop%5D%5Bwidth%5D=1734&t%5Bcrop%5D%5Bheight%5D=805&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=e359323a7f7dad3abff384b9ad5ac4a90bf5d30d52f9a223a670b79bd66ddcd3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47048270.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=298&t%5Bcrop%5D%5Bwidth%5D=1734&t%5Bcrop%5D%5Bheight%5D=654&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=234&accessToken=0c76e767ff649e6d779bc81fb7404b3f01433217b9f0e63b99c76049beeab9ff" style="object-position: 55% 64%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47048270.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=298&t%5Bcrop%5D%5Bwidth%5D=1734&t%5Bcrop%5D%5Bheight%5D=654&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=234&accessToken=0c76e767ff649e6d779bc81fb7404b3f01433217b9f0e63b99c76049beeab9ff 620w, https://bt.bmcdn.dk/users/berlingske/images/47048270.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=298&t%5Bcrop%5D%5Bwidth%5D=1734&t%5Bcrop%5D%5Bheight%5D=654&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=468&accessToken=df23f61a42349ee90e450c68d0f6eb86a85de03ad6f1e5b6b5be44eae45cb8c4 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/badesoe-bliver-lukket-igen-igen-samme-ph-vaerdi-som-rengoeringsmiddel" data-lpurl="https://www.bt.dk/content/item/1513517" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Lukket</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">Lukket</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.4vw;">Lukket</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513546" data-articleid="65712685" data-priority="A"><a href="https://www.bt.dk/forbrug/populaer-snak-tilbagekaldt-risiko-for-mug" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/populaer-snak-tilbagekaldt-risiko-for-mug" data-lpurl="https://www.bt.dk/content/item/1513546" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">Snack tilbage-</p>
<p style="white-space: nowrap; font-size: 14.0625em;">kaldes:</p>
<p style="white-space: nowrap; font-size: 7.625em;">Opdager mug</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Snack tilbage-</p>
<p style="white-space: nowrap; font-size: 21.3vw;">kaldes:</p>
<p style="white-space: nowrap; font-size: 11.5vw;">Opdager mug</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Snack tilbage-</p>
<p style="white-space: nowrap; font-size: 21.5vw;">kaldes:</p>
<p style="white-space: nowrap; font-size: 11.7vw;">Opdager mug</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65712108" data-priority="B"><a href="https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne" data-lpurl="https://www.bt.dk/content/item/1513459" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/46859351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=150&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=541&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=360&accessToken=f482f09275957a8fbd533102745aa5344bdfa7f03e7bf8a3d4a7daae9edfefcb 228w, https://bt.bmcdn.dk/users/berlingske/images/46859351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=150&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=541&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=720&accessToken=511bcbcc96099e7df78f655fbba8e18aae06f23ffcacf51d411f9933f7b14603 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/46859351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=241&accessToken=6080ce7e5b9cbf75c8902d2d393acb5e6dba7fe3e9f08ba411abc7271eeeea1a 334w, https://bt.bmcdn.dk/users/berlingske/images/46859351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=482&accessToken=4446ba2cc1a51e51b6d840df5aabe609920fe281d548008e425894d399bb6bed 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/46859351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=132&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=445&accessToken=8b421c5093f1d0cb73de8bb151c839364b5ca6aa6b6a016759628b5042f455ab" style="object-position: 33% 12%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/46859351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=132&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=445&accessToken=8b421c5093f1d0cb73de8bb151c839364b5ca6aa6b6a016759628b5042f455ab 300w, https://bt.bmcdn.dk/users/berlingske/images/46859351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=132&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=890&accessToken=b727865be2ee165008b1b513c17bab826e27a66677a84b3f540d65ae8554b991 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tour-de-france/cykelsporten-paa-kanten-ifoelge-riis-folk-glemmer-at-diskutere-problemerne" data-lpurl="https://www.bt.dk/content/item/1513459" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Folk kører</p>
<p style="white-space: nowrap; font-size: 13.0625em;">for at</p>
<p style="white-space: nowrap; font-size: 5.5625em;">undgå bøder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Folk kører</p>
<p style="white-space: nowrap; font-size: 14.4vw;">for at</p>
<p style="white-space: nowrap; font-size: 6.1vw;">undgå bøder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Folk kører</p>
<p style="white-space: nowrap; font-size: 20.2vw;">for at</p>
<p style="white-space: nowrap; font-size: 8.7vw;">undgå bøder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="mz1chs7j" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/selected/bolig/saa-meget-er-din-bolig-vaerd" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/46151863.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=275&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=412&amp;t%5Bcrop%5D%5Bheight%5D=533&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=296&amp;accessToken=b6b6e8e6659130eb999d064691c9d975853bad6e097dc85791d4913c47573d55 228w, https://bt.bmcdn.dk/users/berlingske/images/46151863.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=275&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=412&amp;t%5Bcrop%5D%5Bheight%5D=533&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=592&amp;accessToken=eac289c1b684f7b5778f8ba85f9cc56bdeffd631732da7f1aee8e3d885a46eee 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/46151863.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=106&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=422&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=176&amp;accessToken=396da4c00888272e2edd878eb6f286ff403474d5aec6ef4632688576705abda7 334w, https://bt.bmcdn.dk/users/berlingske/images/46151863.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=106&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=422&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=352&amp;accessToken=451569b7c9c5c4b293f0eb3178e40ac8a3b6e134a3c481b749b1dd0d1cd2fbd9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/46151863.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=196&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=570&amp;t%5Bcrop%5D%5Bheight%5D=533&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=281&amp;accessToken=16a08fdc7a121a8366a8ff9b15ad435f79e575de3ace686ec9186d78501230b1" style="object-position: 60% 59%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/46151863.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=196&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=570&amp;t%5Bcrop%5D%5Bheight%5D=533&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=281&amp;accessToken=16a08fdc7a121a8366a8ff9b15ad435f79e575de3ace686ec9186d78501230b1 300w, https://bt.bmcdn.dk/users/berlingske/images/46151863.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=196&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=570&amp;t%5Bcrop%5D%5Bheight%5D=533&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=562&amp;accessToken=f07a47cd0bd397af4f4e836670452813860617778b955ec88a6242c2667d59ff 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Få svar på få sekunder</div>
<a href="https://www.bt.dk/selected/bolig/saa-meget-er-din-bolig-vaerd" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Så meget er</p>
<p style="white-space: nowrap; font-size: 4.9375em;">din bolig værd</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Så meget er</p>
<p style="white-space: nowrap; font-size: 5.4vw;">din bolig værd</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;">Så meget er</p>
<p style="white-space: nowrap; font-size: 7.6vw;">din bolig værd</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513516" data-articleid="65712481" data-priority="A"><a href="https://www.bt.dk/erhverv/zoo-i-raab-om-hjaelp-vil-du-vaere-frivillig" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/zoo-i-raab-om-hjaelp-vil-du-vaere-frivillig" data-lpurl="https://www.bt.dk/content/item/1513516" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.3125em;"><strong>Desperate:</strong></p>
<p style="white-space: nowrap; font-size: 8.375em;">Søger gratis</p>
<p style="white-space: nowrap; font-size: 8.3125em;">arbejdskraft</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;"><strong>Desperate:</strong></p>
<p style="white-space: nowrap; font-size: 12.7vw;">Søger gratis</p>
<p style="white-space: nowrap; font-size: 12.6vw;">arbejdskraft</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;"><strong>Desperate:</strong></p>
<p style="white-space: nowrap; font-size: 12.7vw;">Søger gratis</p>
<p style="white-space: nowrap; font-size: 12.6vw;">arbejdskraft</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65711420" data-priority="B"><a href="https://www.bt.dk/em/gik-op-for-syg-wass-jeg-kunne-ryge-ud-af-em-i-min-seng" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/gik-op-for-syg-wass-jeg-kunne-ryge-ud-af-em-i-min-seng" data-lpurl="https://www.bt.dk/content/item/1513354" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47044336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=495&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=462&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=356&accessToken=a24bca3a2b4cf19a5dcd166f8595426b0c2722ae75d7e47a41fbed70e8020a8d 228w, https://bt.bmcdn.dk/users/berlingske/images/47044336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=495&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=462&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=712&accessToken=4c1f7dd95f72c7fa49f71f37a7bffef7f2c5d9311f59264c1a4d69033303887c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47044336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1005&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=239&accessToken=c011cd10526c647e227c43439fc245580c1fac2ceab45e657a7ae67a6c1b42c3 334w, https://bt.bmcdn.dk/users/berlingske/images/47044336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1005&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=478&accessToken=f05dc38cd2190a1e40505d2ddcbaf7cb0f7383f31168ed4a3501690663d0bad2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47044336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=480&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=492&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=440&accessToken=1c62a084d930eeac5fbb36d9a8216e506244a79be8ff278efb7739ffe2122613" style="object-position: 57% 25%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47044336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=480&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=492&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=440&accessToken=1c62a084d930eeac5fbb36d9a8216e506244a79be8ff278efb7739ffe2122613 300w, https://bt.bmcdn.dk/users/berlingske/images/47044336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=480&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=492&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=880&accessToken=70ad909f9cff40799f10cfd4380914f72eab1190f3e53f6b37014a8ea106734e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/gik-op-for-syg-wass-jeg-kunne-ryge-ud-af-em-i-min-seng" data-lpurl="https://www.bt.dk/content/item/1513354" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">Det gik op</p>
<p style="white-space: nowrap; font-size: 9.875em;">for mig</p>
<p style="white-space: nowrap; font-size: 8.375em;">i sengen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Det gik op</p>
<p style="white-space: nowrap; font-size: 10.9vw;">for mig</p>
<p style="white-space: nowrap; font-size: 9.2vw;">i sengen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Det gik op</p>
<p style="white-space: nowrap; font-size: 15.3vw;">for mig</p>
<p style="white-space: nowrap; font-size: 12.9vw;">i sengen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513500" data-articleid="65712321" data-priority="A"><a href="https://www.bt.dk/erhverv/blev-kaaret-som-aarets-leder-nu-er-topchef-fyret" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/blev-kaaret-som-aarets-leder-nu-er-topchef-fyret" data-lpurl="https://www.bt.dk/content/item/1513500" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">'Årets leder'</p>
<p style="white-space: nowrap; font-size: 15.625em;">fyret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">'Årets leder'</p>
<p style="white-space: nowrap; font-size: 31.5vw;">fyret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">'Årets leder'</p>
<p style="white-space: nowrap; font-size: 31.6vw;">fyret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65711756" data-priority="A"><a href="https://www.bt.dk/samfund/studenterne-stoppede-ved-graven-det-skulle-vi-bare" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/studenterne-stoppede-ved-graven-det-skulle-vi-bare" data-lpurl="https://www.bt.dk/content/item/1513408" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47041387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=517&accessToken=000376a7a4fb5aa28a9f0fb1a6857164ea3471080b5ea22eb9ff9a38a3c7cfb4 726w, https://bt.bmcdn.dk/users/berlingske/images/47041387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=1034&accessToken=b23dfe5705867c5c54b5c7a1dc1e67b635d637c2c5b71b6ae310aff92ce154b7 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47041387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=490&accessToken=68db9fa659053045c0572b3c5f1562a0ae43caf336b2326701f745e190c57385 688w, https://bt.bmcdn.dk/users/berlingske/images/47041387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=980&accessToken=7f4fa97cc5a2e0ea680e66fb3e2f327dbb6b7cb175de378c1e4d36d6de71d188 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47041387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=669&accessToken=e437a10169a960851866dad67f996940421a2abe2529d405d7a2f1713b48eba8" style="object-position: 51% 56%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47041387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=669&accessToken=e437a10169a960851866dad67f996940421a2abe2529d405d7a2f1713b48eba8 940w, https://bt.bmcdn.dk/users/berlingske/images/47041387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1338&accessToken=1af8f20abf5c7f9d2fc7882ebddb47444d9abbf14621bbdfb5349ae3e3ea79ad 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/studenterne-stoppede-ved-graven-det-skulle-vi-bare" data-lpurl="https://www.bt.dk/content/item/1513408" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Dybt rørende</p>
<p style="white-space: nowrap; font-size: 9.625em;">scener går</p>
<p style="white-space: nowrap; font-size: 6.875em;"><strong>Danmark rundt</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Dybt rørende</p>
<p style="white-space: nowrap; font-size: 14.7vw;">scener går</p>
<p style="white-space: nowrap; font-size: 10.4vw;"><strong>Danmark rundt</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Dybt rørende</p>
<p style="white-space: nowrap; font-size: 14.7vw;">scener går</p>
<p style="white-space: nowrap; font-size: 10.4vw;"><strong>Danmark rundt</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513506" data-articleid="65712367" data-priority="A"><a href="https://www.bt.dk/navne/miss-usa-faar-sin-foerste-transkoennede-deltager" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/miss-usa-faar-sin-foerste-transkoennede-deltager" data-lpurl="https://www.bt.dk/content/item/1513506" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Født som mand -</p>
<p style="white-space: nowrap; font-size: 10.1875em;">nu skriver</p>
<p style="white-space: nowrap; font-size: 8.625em;">hun historie</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Født som mand -</p>
<p style="white-space: nowrap; font-size: 15.3vw;">nu skriver</p>
<p style="white-space: nowrap; font-size: 13vw;">hun historie</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">Født som mand -</p>
<p style="white-space: nowrap; font-size: 15.5vw;">nu skriver</p>
<p style="white-space: nowrap; font-size: 13.1vw;">hun historie</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65711988" data-priority="B"><a href="https://www.bt.dk/em/afsloerer-sendte-roerende-besked-til-eriksen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/afsloerer-sendte-roerende-besked-til-eriksen" data-lpurl="https://www.bt.dk/content/item/1513440" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47039058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=179&accessToken=25a570458fe76bab548c909b9dfb770b2114f8e3969f0e40f3e653c8c1a5d893 228w, https://bt.bmcdn.dk/users/berlingske/images/47039058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=358&accessToken=24adb5c62d051643470d190575e36ac0de34866b5c7ac66bf4fb75f53bb5ea07 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47039058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=928&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=05fae11b8cd1bd1effd97f34d7f4b5ba7c5dacb3cba773d379b5c128a1b4af12 334w, https://bt.bmcdn.dk/users/berlingske/images/47039058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=928&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=344878fa7bee26287a84ff73950109f733b900c9ceaf157c9d14ed27e49b02b4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47039058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=167&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=227&accessToken=839b998ea86f96165e6fab3cd977ee7c964a6a9b8b56fe0c1147cf2669033dda" style="object-position: 55% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47039058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=167&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=227&accessToken=839b998ea86f96165e6fab3cd977ee7c964a6a9b8b56fe0c1147cf2669033dda 300w, https://bt.bmcdn.dk/users/berlingske/images/47039058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=167&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=454&accessToken=d707c9e84b368b9273fc4108939f9f309075e46ae5976564d4d5c5a6c0acab2f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/afsloerer-sendte-roerende-besked-til-eriksen" data-lpurl="https://www.bt.dk/content/item/1513440" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">Fik pludselig</p>
<p style="white-space: nowrap; font-size: 6.375em;">særlig sms</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Fik pludselig</p>
<p style="white-space: nowrap; font-size: 7vw;">særlig sms</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;">Fik pludselig</p>
<p style="white-space: nowrap; font-size: 9.9vw;">særlig sms</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513511" data-articleid="65712405" data-priority="A"><a href="https://www.bt.dk/erhverv/mobilepay-i-kaempe-fusion" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/mobilepay-i-kaempe-fusion" data-lpurl="https://www.bt.dk/content/item/1513511" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Stor dansk</p>
<p style="white-space: nowrap; font-size: 15.625em;">fusion</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Stor dansk</p>
<p style="white-space: nowrap; font-size: 24.8vw;">fusion</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Stor dansk</p>
<p style="white-space: nowrap; font-size: 25vw;">fusion</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513491" data-articleid="65712272" data-priority="A"><a href="https://www.bt.dk/kendte/livet-kraever-mere-end-balder-af-stal" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/livet-kraever-mere-end-balder-af-stal" data-lpurl="https://www.bt.dk/content/item/1513491" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;">'Hvis jeg kan</p>
<p style="white-space: nowrap; font-size: 7.6875em;">få brystkræft</p>
<p style="white-space: nowrap; font-size: 7.0625em;">kan alle få det'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">'Hvis jeg kan</p>
<p style="white-space: nowrap; font-size: 11.5vw;">få brystkræft</p>
<p style="white-space: nowrap; font-size: 10.6vw;">kan alle få det'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">'Hvis jeg kan</p>
<p style="white-space: nowrap; font-size: 11.6vw;">få brystkræft</p>
<p style="white-space: nowrap; font-size: 10.6vw;">kan alle få det'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65710317" data-priority="B"><a href="https://www.bt.dk/kendte/britney-spears-lillesoester-taler-ud-jeg-bakker-hende-op" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/britney-spears-lillesoester-taler-ud-jeg-bakker-hende-op" data-lpurl="https://www.bt.dk/content/item/1513194" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47039778.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=544&t%5Bcrop%5D%5Bheight%5D=933&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=392&accessToken=8ef466fbcb51ac354e8c3b6450b5cacc4b83939a8c4ec50a5d6363c59c9a95cf 228w, https://bt.bmcdn.dk/users/berlingske/images/47039778.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=544&t%5Bcrop%5D%5Bheight%5D=933&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=784&accessToken=466648c61f3ed166380ec26198c6a8064a2956de517882b732a9199f7edcf0b4 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47039778.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1174&t%5Bcrop%5D%5Bheight%5D=933&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=265&accessToken=c43fed368c196a6016a297a1e91ddbc7fa4a718c69ff74d6a4d946265d9deae4 334w, https://bt.bmcdn.dk/users/berlingske/images/47039778.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1174&t%5Bcrop%5D%5Bheight%5D=933&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=530&accessToken=2276ba2696bf3709790fb990ecdcd0011d1721a311f284ac88aa8ee9f0f19e06 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47039778.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=460&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=573&t%5Bcrop%5D%5Bheight%5D=933&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=489&accessToken=f7f4cfaf261438019a4748052d4506f5b2ee1e02275f8cbc5efb8a8feeb282b1" style="object-position: 58% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47039778.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=460&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=573&t%5Bcrop%5D%5Bheight%5D=933&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=489&accessToken=f7f4cfaf261438019a4748052d4506f5b2ee1e02275f8cbc5efb8a8feeb282b1 300w, https://bt.bmcdn.dk/users/berlingske/images/47039778.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=460&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=573&t%5Bcrop%5D%5Bheight%5D=933&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=978&accessToken=d1f474609cc4ebb46891e2f45ccfe89121655284e5dbe59e64a06ebfe4368cf7 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/britney-spears-lillesoester-taler-ud-jeg-bakker-hende-op" data-lpurl="https://www.bt.dk/content/item/1513194" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.6875em;">Nu har</p>
<p style="white-space: nowrap; font-size: 7em;">hun noget</p>
<p style="white-space: nowrap; font-size: 10.5625em;">at sige</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Nu har</p>
<p style="white-space: nowrap; font-size: 7.6vw;">hun noget</p>
<p style="white-space: nowrap; font-size: 11.7vw;">at sige</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Nu har</p>
<p style="white-space: nowrap; font-size: 10.8vw;">hun noget</p>
<p style="white-space: nowrap; font-size: 16.4vw;">at sige</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513417" data-articleid="65711802" data-priority="A"><a href="https://www.bt.dk/samfund/ree-park-safari-er-i-sorg-draegtigt-naesehorn-er-doedt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ree-park-safari-er-i-sorg-draegtigt-naesehorn-er-doedt" data-lpurl="https://www.bt.dk/content/item/1513417" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Sort aften</p>
<p style="white-space: nowrap; font-size: 10.25em;">i Ree Park</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Sort aften</p>
<p style="white-space: nowrap; font-size: 15.4vw;">i Ree Park</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Sort aften</p>
<p style="white-space: nowrap; font-size: 15.6vw;">i Ree Park</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513498" data-articleid="65712312" data-priority="A"><a href="https://www.bt.dk/erhverv/populaer-pizzakaede-i-krise-efter-corona" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/populaer-pizzakaede-i-krise-efter-corona" data-lpurl="https://www.bt.dk/content/item/1513498" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Pizzakæde:</p>
<p style="white-space: nowrap; font-size: 10.0625em;">Bunden er</p>
<p style="white-space: nowrap; font-size: 15.625em;">nået</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Pizzakæde:</p>
<p style="white-space: nowrap; font-size: 15.2vw;">Bunden er</p>
<p style="white-space: nowrap; font-size: 32.5vw;">nået</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Pizzakæde:</p>
<p style="white-space: nowrap; font-size: 15.2vw;">Bunden er</p>
<p style="white-space: nowrap; font-size: 32.5vw;">nået</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65712201" data-priority="B"><a href="https://www.bt.dk/em/fik-direkte-roedt-efter-haard-stempling-jeg-har-sagt-undskyld" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/fik-direkte-roedt-efter-haard-stempling-jeg-har-sagt-undskyld" data-lpurl="https://www.bt.dk/content/item/1513481" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47041496.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=442&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=402&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=438&accessToken=3b31e233840844a25649d4b793e99e2ee9f233980bbc03f11cc83800ca09a21c 228w, https://bt.bmcdn.dk/users/berlingske/images/47041496.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=442&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=402&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=876&accessToken=8bdb28ec33a83a247f4f7d845cf83e80eadab1b7265a01ffeee8b359c27e6638 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47041496.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=863&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=298&accessToken=bd7a28eec1d816e280cd95d413d64ce2d523a9743a5114bf1b3024daee108269 334w, https://bt.bmcdn.dk/users/berlingske/images/47041496.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=863&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=596&accessToken=812b91a06d91c6562ff1badbe09f77cbe1c081d52cdad2f140733ef5af580f64 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47041496.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=430&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=427&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=543&accessToken=b304642f25125740db339d9187da6544bab04d0ce634e510d76be83d90d09ae6" style="object-position: 47% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47041496.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=430&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=427&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=543&accessToken=b304642f25125740db339d9187da6544bab04d0ce634e510d76be83d90d09ae6 300w, https://bt.bmcdn.dk/users/berlingske/images/47041496.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=430&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=427&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1086&accessToken=44c5dc01cfc3c7f773d29472ca792a43194a1ec5cbcd9c8ad086203f7b6959fc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/fik-direkte-roedt-efter-haard-stempling-jeg-har-sagt-undskyld" data-lpurl="https://www.bt.dk/content/item/1513481" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.8125em;">'Jeg har</p>
<p style="white-space: nowrap; font-size: 15.625em;">sagt</p>
<p style="white-space: nowrap; font-size: 7.1875em;">undskyld'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">'Jeg har</p>
<p style="white-space: nowrap; font-size: 17.8vw;">sagt</p>
<p style="white-space: nowrap; font-size: 7.9vw;">undskyld'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">'Jeg har</p>
<p style="white-space: nowrap; font-size: 25vw;">sagt</p>
<p style="white-space: nowrap; font-size: 11vw;">undskyld'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513416" data-articleid="65711795" data-priority="A"><a href="https://www.bt.dk/kendte/hollywoodstjerne-bekraefter-hemmeligt-forhold" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/hollywoodstjerne-bekraefter-hemmeligt-forhold" data-lpurl="https://www.bt.dk/content/item/1513416" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11em;">Rygtet er</p>
<p style="white-space: nowrap; font-size: 10.8125em;">sandt: De</p>
<p style="white-space: nowrap; font-size: 8.25em;">ER kærester</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.6vw;">Rygtet er</p>
<p style="white-space: nowrap; font-size: 16.5vw;">sandt: De</p>
<p style="white-space: nowrap; font-size: 12.6vw;">ER kærester</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.8vw;">Rygtet er</p>
<p style="white-space: nowrap; font-size: 16.5vw;">sandt: De</p>
<p style="white-space: nowrap; font-size: 12.6vw;">ER kærester</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1513452" data-articleid="65712070" data-priority="A"><a href="https://www.bt.dk/udland/vild-forudsigelse-fra-bilfabrikant-vi-har-flyvende-biler-i-slutningen-af-aartiet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/vild-forudsigelse-fra-bilfabrikant-vi-har-flyvende-biler-i-slutningen-af-aartiet" data-lpurl="https://www.bt.dk/content/item/1513452" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.375em;">Helt vild</p>
<p style="white-space: nowrap; font-size: 8.1875em;">forudsigelse</p>
<p style="white-space: nowrap; font-size: 8.5em;">fra bilgigant</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.7vw;">Helt vild</p>
<p style="white-space: nowrap; font-size: 12.5vw;">forudsigelse</p>
<p style="white-space: nowrap; font-size: 12.8vw;">fra bilgigant</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.9vw;">Helt vild</p>
<p style="white-space: nowrap; font-size: 12.5vw;">forudsigelse</p>
<p style="white-space: nowrap; font-size: 12.9vw;">fra bilgigant</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65712112" data-priority="B"><a href="https://www.bt.dk/udland/knap-50-grader-maalt-i-canadisk-varmerekord-aeldre-og-svage-doer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/knap-50-grader-maalt-i-canadisk-varmerekord-aeldre-og-svage-doer" data-lpurl="https://www.bt.dk/content/item/1513460" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47040422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=801&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1698&t%5Bcrop%5D%5Bheight%5D=1998&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=269&accessToken=90f9236c8cfb4f5a7e37dffc3ba84e7a4205086c7f1c85fd612057a0b39a76b1 228w, https://bt.bmcdn.dk/users/berlingske/images/47040422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=801&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1698&t%5Bcrop%5D%5Bheight%5D=1998&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=538&accessToken=4085d0f4fa70acba86ee01bb9024d4bdd3e993fd3088e78f8e945b2205066a36 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47040422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=524&t%5Bcrop%5D%5Bwidth%5D=3000&t%5Bcrop%5D%5Bheight%5D=1475&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=164&accessToken=2297979f960d4b3e2defdd0ed14fc62cefd27926cab119105dbc980389388db0 334w, https://bt.bmcdn.dk/users/berlingske/images/47040422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=524&t%5Bcrop%5D%5Bwidth%5D=3000&t%5Bcrop%5D%5Bheight%5D=1475&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=328&accessToken=1c73abed766a90515a018129de3556300b7ec2ae111a4e2e624dcff17ec70546 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47040422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=605&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2091&t%5Bcrop%5D%5Bheight%5D=1998&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=287&accessToken=bcdc2bacabf4f15d48df9ba70a8450ce2e0880f9815fb5b106e6aacdc7634cac" style="object-position: 55% 81%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47040422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=605&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2091&t%5Bcrop%5D%5Bheight%5D=1998&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=287&accessToken=bcdc2bacabf4f15d48df9ba70a8450ce2e0880f9815fb5b106e6aacdc7634cac 300w, https://bt.bmcdn.dk/users/berlingske/images/47040422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=605&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2091&t%5Bcrop%5D%5Bheight%5D=1998&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=574&accessToken=efcefb446ab788d8ec5cea06be04041f3e1194c290d97e652e8d495d59e22f1d 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/knap-50-grader-maalt-i-canadisk-varmerekord-aeldre-og-svage-doer" data-lpurl="https://www.bt.dk/content/item/1513460" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Her har de</p>
<p style="white-space: nowrap; font-size: 7.25em;">50 grader</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Her har de</p>
<p style="white-space: nowrap; font-size: 8vw;">50 grader</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Her har de</p>
<p style="white-space: nowrap; font-size: 11.2vw;">50 grader</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1511935" data-articleid="65701192" data-priority="A"><a href="https://www.bt.dk/underholdning/jeg-vil-ikke-miste-evnen-til-at-maerke-mig-selv" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/jeg-vil-ikke-miste-evnen-til-at-maerke-mig-selv" data-lpurl="https://www.bt.dk/content/item/1511935" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.9375em;">'Alt for</p>
<p style="white-space: nowrap; font-size: 15.625em;">meget</p>
<p style="white-space: nowrap; font-size: 11.9375em;">pligtsex'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.7vw;">'Alt for</p>
<p style="white-space: nowrap; font-size: 24.4vw;">meget</p>
<p style="white-space: nowrap; font-size: 18vw;">pligtsex'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.8vw;">'Alt for</p>
<p style="white-space: nowrap; font-size: 24.6vw;">meget</p>
<p style="white-space: nowrap; font-size: 18.2vw;">pligtsex'</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.518e6546.js"></script>

                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.3e92f879.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
