<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66108951" />


<title>B.T. afslører: Brøndby vil give Maxsø monsterløn | BT Superligaen - www.bt.dk</title>
<meta name="description" content="Andreas Maxsø skal bare sige til, så bliver han blandt de lønførende i Superligaen."/>
<meta property="og:title" content="B.T. afslører: Brøndby vil give Maxsø monsterløn"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Maxsø kan samtidig selv vælge, hvor længe han vil blive i Brøndby. "/>
<meta property="og:url" content="https://www.bt.dk/content/item/1580877"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/180/1808207/24025512-soccer-europa-rfc-bifreportkfhkj.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/180/1808207/24025512-soccer-europa-rfc-bifreportkfhkj.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="B.T. afslører: Brøndby vil give Maxsø monsterløn"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/superligaen/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1580877"/>
<meta property="k5a:url" content="https://www.bt.dk/content/item/1580877"/>
<meta property="articleId" content="1580877"/>
<meta property="article:published_time" content="2022-03-02T14:45:00+01:00" />
<meta property="article:modified_time" content="2022-03-02T14:45:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/superligaen/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen">

<meta property="article:section" content="Sport"/><meta property="article:tag" content="Fodbold"/><meta property="lp:wordcount" content="10"/><meta property="k5a:wordcount" content="10"/><meta property="lp:video" content="1"/><meta property="k5a:video" content="1"/><meta property="article:author" content="Farzam Abolhosseini"/><meta property="article:author" content="Steffen Gronemann"/><meta property="article:author" content="Lasse Vøge"/>
			<script>
			if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
				var js = document.createElement('script');
				js.src = '/build/polyfills.9f69bd05.js';
				document.head.appendChild(js);
				console.log('Polyfill is loaded !')
			}
		</script>
	            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.11cfd47d.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.11cfd47d.css">

            <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.b9354bed.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.userServiceHost = 'https://userprofile.berlingskemedia.net';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=XXW%2FPyhhjWZPsu26Sb7IEBai%2FeCZuiruyoOT3hjx6LY%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
    </script>

    <script src="/build/init.d3725e0a.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/fodbold\/superligaen","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"sport\/fodbold\/superligaen","articleType":"webtv_link","tags":"","date":"02-03-2022","context_cat_org":["Sports","News","Sports News"],"context_cat_iab":["Sports","News","Sports"],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                                        var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.a112e05c.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
</style>

<script>

window.enableBtcArticle = true;

</script>
</head>

<body class="show-update-notification     article
    article-cat-sport
    
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"sport","subcategory":"fodbold"},"content":{"video":true,"author":"bt-faab,gauth-sgro,bt-lavg","pubdate":1646228700,"title":"\/superligaen\/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen","id":1580877,"length":"1785","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 2,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1646229644};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                        <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a onclick="BurgermenuToggle.closeSiteMap()" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" data-k5a-pos="menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" data-k5a-pos="menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_bt">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" data-k5a-pos="menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" data-k5a-pos="menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" data-k5a-pos="menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" data-k5a-pos="menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" data-k5a-pos="menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" data-k5a-pos="menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" data-k5a-pos="menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a class="lp_list_sitemap_tipos sp_list_sitemap_tipos" data-k5a-pos="list_sitemap_tipos" href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" data-k5a-pos="menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" data-k5a-pos="menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_bt">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" data-k5a-pos="menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" data-k5a-pos="menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" data-k5a-pos="menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" data-k5a-pos="menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" data-k5a-pos="menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" data-k5a-pos="menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" data-k5a-pos="menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a class="lp_sitemap_Nyheder sp_sitemap_Nyheder" data-k5a-pos="sitemap_Nyheder" href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_samfund sp_sitemap_samfund" data-k5a-pos="sitemap_samfund" href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a class="lp_sitemap_krimi sp_sitemap_krimi" data-k5a-pos="sitemap_krimi" href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a class="lp_sitemap_royale sp_sitemap_royale" data-k5a-pos="sitemap_royale" href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a class="lp_sitemap_debat sp_sitemap_debat" data-k5a-pos="sitemap_debat" href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a class="lp_sitemap_udland sp_sitemap_udland" data-k5a-pos="sitemap_udland" href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a class="lp_sitemap_Sport sp_sitemap_Sport" data-k5a-pos="sitemap_Sport" href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_superliga sp_sitemap_superliga" data-k5a-pos="sitemap_superliga" href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a class="lp_sitemap_fodbold sp_sitemap_fodbold" data-k5a-pos="sitemap_fodbold" href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a class="lp_sitemap_formel_1 sp_sitemap_formel_1" data-k5a-pos="sitemap_formel_1" href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a class="lp_sitemap_cykling sp_sitemap_cykling" data-k5a-pos="sitemap_cykling" href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a class="lp_sitemap_tennis sp_sitemap_tennis" data-k5a-pos="sitemap_tennis" href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a class="lp_sitemap_Underholdning sp_sitemap_Underholdning" data-k5a-pos="sitemap_Underholdning" href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_kendte sp_sitemap_kendte" data-k5a-pos="sitemap_kendte" href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a class="lp_sitemap_film,_tv_&amp;_streaming sp_sitemap_film,_tv_&amp;_streaming" data-k5a-pos="sitemap_film,_tv_&amp;_streaming" href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a class="lp_sitemap_musik sp_sitemap_musik" data-k5a-pos="sitemap_musik" href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a class="lp_sitemap_viralt sp_sitemap_viralt" data-k5a-pos="sitemap_viralt" href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
    <div class="header-city-pin react-component" data-component="HeaderPin"></div>
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a onclick="BurgermenuToggle.openSiteMenu(event)" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a class="lp_site_nav_nyheader sp_site_nav_nyheader" data-k5a-pos="site_nav_nyheader" href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a class="lp_site_nav_sport sp_site_nav_sport" data-k5a-pos="site_nav_sport" href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a class="lp_site_nav_underholdning sp_site_nav_underholdning" data-k5a-pos="site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row relative">
            <div class="col-12">
                
    
    
    
    
<script>
    document.body.classList.add("slider_enabled");
    var articleId = [];
    var articleList = sessionStorage.getItem('ReadArticleList');
    var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

    function NumberOfElements() {
        var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
    
        if (articleNumberOfList) {
            sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
        } else {
            sessionStorage.setItem('ReadArticleListNumber', 1);
        }
    }

    if (articleList !== null) {
        var storageArticleList = articleList.split('.');
    
        if (!storageArticleList[0].includes(currentArticleId)) {
            articleId.push(currentArticleId);
            NumberOfElements()
        }
        articleId.push(articleList);
    } else {
        NumberOfElements()
        articleId.push(currentArticleId);
    }
    
    sessionStorage.setItem('ReadArticleList', articleId);
</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span>Seneste nyt</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1580877,
        &quot;title&quot;: &quot;B.T. afsl\u00f8rer: Br\u00f8ndby vil give Maxs\u00f8 monsterl\u00f8n&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1808207\/24025512-soccer-europa-rfc-bifreportkfhkj.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1808207\/24025512-soccer-europa-rfc-bifreportkfhkj.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580648,
        &quot;title&quot;: &quot;Superliga-klub pr\u00e6senterer blodr\u00f8dt \u00e5rsregnskab: Underskud p\u00e5 over 15 millioner&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1807916\/24024760-aab.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807916\/24024760-aab.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/superliga-klub-praesenterer-blodroedt-aarsregnskab-underskud-paa-over-15&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580608,
        &quot;title&quot;: &quot;Fanformand om Hemmingsen: &#039;For stor en mundfuld&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1807853\/24024580-hemmingsenob.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807853\/24024580-hemmingsenob.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/fanformand-om-hemmingsen-for-stor-en-mundfuld&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580394,
        &quot;title&quot;: &quot;Lagde du m\u00e6rke til detaljen?  &#039;En frygtelig og ulykkelig situation&#039; &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1807432\/24023695-rdringukraine.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807432\/24023695-rdringukraine.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/lagde-du-maerke-til-detaljen-en-frygtelig-og-ulykkelig-situation&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580391,
        &quot;title&quot;: &quot;Uenig Thomsen indr\u00f8mmer: &#039;Jeg svigtede drengene&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1807428\/24023687-123.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807428\/24023687-123.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/uenig-thomsen-indroemmer-jeg-svigtede-drengene&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580193,
        &quot;title&quot;: &quot;B.T.s dom: Det var s\u00e5 dumt!&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1807406\/24023657-.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807406\/24023657-.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/bts-dom-det-var-saa-dumt&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580350,
        &quot;title&quot;: &quot;Medie: Hemmingsen er f\u00e6rdig i OB&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1807352\/24023506-hemmingsen.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807352\/24023506-hemmingsen.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/medie-hemmingsen-er-faerdig-i-ob&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580048,
        &quot;title&quot;: &quot;Love slukkede fynsk fest: &#039;Det er en mavepuster&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806797\/24022284-obskuffelse.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806797\/24022284-obskuffelse.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/love-slukkede-fynsk-fest-det-er-en-mavepuster&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580113,
        &quot;title&quot;: &quot;Det vidste du ikke om profil: Bor hos sine for\u00e6ldre&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806895\/24022476-aab.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806895\/24022476-aab.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/det-vidste-du-ikke-om-profil-bor-hos-sine-foraeldre&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580042,
        &quot;title&quot;: &quot;Vinder de grimme sejre: Boilesen gemmer sig ikke bag sandheden&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806775\/24022259-dsfsadf.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806775\/24022259-dsfsadf.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/vinder-de-grimme-sejre-boilesen-gemmer-sig-ikke-bag-sandheden&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1579933,
        &quot;title&quot;: &quot;Henriksen efter r\u00f8rende H\u00f8gh-hyldest: &#039;Fodbold bliver mindre vigtigt&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806799\/24022304-opo.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806799\/24022304-opo.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/henriksen-efter-roerende-hoegh-hyldest-fodbold-bliver-mindre-vigtigt&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1579333,
        &quot;title&quot;: &quot;B.T.s dom: \u00c9n mand l\u00f8b med opm\u00e6rksomheden&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806737\/24022199-hghtifo.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806737\/24022199-hghtifo.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/bts-dom-en-mand-loeb-med-opmaerksomheden&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580016,
        &quot;title&quot;: &quot;FCK-stjerne gr\u00e6d efter kampen: Jeg ville ikke \u00f8nske den uvished for nogen &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806746\/24022218-dsfdsfdsf.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806746\/24022218-dsfdsfdsf.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/fck-stjerne-graed-efter-kampen-jeg-ville-ikke-oenske-den-uvished-for-nogen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1579288,
        &quot;title&quot;: &quot;K\u00e6mpe drama: FC Midtjylland sikrer sig point i overtiden&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806750\/24022214-vagner.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806750\/24022214-vagner.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/kaempe-drama-fc-midtjylland-sikrer-sig-point-i-overtiden&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1579882,
        &quot;title&quot;: &quot;B.T.s dom: Han er guld v\u00e6rd \u2013 i dag sl\u00e5r deres hjerter et slag mere for ham&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806699\/24022143-adfdsaff.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806699\/24022143-adfdsaff.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/bts-dom-han-er-guld-vaerd-i-dag-slaar-deres-hjerter-et-slag-mere-for-ham&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1576442,
        &quot;title&quot;: &quot;Kendt forfatter er &#039;Striwet i hjertet&#039;: &#039;Mine b\u00f8rneb\u00f8rn siger, det er synd for mig, n\u00e5r de taber&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1803889\/24016465-leifdavidsenob.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1803889\/24016465-leifdavidsenob.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/kendt-forfatter-er-striwet-i-hjertet-mine-boerneboern-siger-det-er-synd-for&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1579328,
        &quot;title&quot;: &quot;B.T.s dom \u2013 Hattrick-Helenius slukker lyset i Aalborg&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806644\/24022011-ada.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806644\/24022011-ada.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/bts-dom-hattrick-helenius-slukker-lyset-i-aalborg&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1579544,
        &quot;title&quot;: &quot;David Nielsen om d\u00e5rlig bane: &#039;Vi fik at vide, at kampen muligvis var aflyst&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806066\/24021079-hej.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806066\/24021079-hej.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/david-nielsen-om-daarlig-bane-vi-fik-at-vide-at-kampen-muligvis-var-aflyst&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1579494,
        &quot;title&quot;: &quot;B.T.s dom: Ikke hvad Wilshere havde dr\u00f8mt om&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806038\/24021048-hej.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806038\/24021048-hej.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/bts-dom-ikke-hvad-wilshere-havde-droemt-om&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1579284,
        &quot;title&quot;: &quot;Vejle vinder k\u00e6mpe drama&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1806007\/24021005-.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806007\/24021005-.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/vejle-vinder-kaempe-drama&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    }
],
            &quot;cityArticles&quot;:[],
            &quot;cityFullName&quot;:&quot;&quot;,
            &quot;categoryUrl&quot;:&quot;/sport&quot;,
            &quot;categoryFullName&quot;:&quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;}"></div>
    </div>
</div>

<div class="article__header">
                                <div class="article-meta">
            <a href="/sport/fodbold/superligaen" class="article-category sp_article-category_superligaen lp_article-category_superligaen" data-k5a-pos="lp_article-category_superligaen"> Superligaen </a>
    </div>

    
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-03-02T14:45:00+01:00">
            2. mar. 2022 - 14:45
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    <mark class="highlight">B.T. afslører:</mark> Brøndby vil give Maxsø monsterløn
</h1>


    

    <link rel="stylesheet" type="text/css" href="/build/video-article.2ac6d329.css"/>

    
<div class="article-embed-video ">
    <div class="content article-video-container">
        <iframe data-src="https://www.viafree.dk/embed/sport/id/8d7c1c9b-ab0d-4b0d-bb2c-c2bdcedf39b6" data-cookieconsent="marketing" frameborder="0"></iframe>
        <div class="msgconsent-optout-marketing">
            <div class="msgconsent-optout-marketing-container">
                <div>
                    <p>Hov, giv os lov at vise videoen</p>
                    <p><a href="javascript:Cookiebot.renew()">Det gør du her</a></p>
                    <p>Videoen er klar, når du har klikket på den grønne knap</p>
                </div>
            </div>
        </div>
    </div>
    </div>

    <script>
    (function(){
        window.addEventListener('CookiebotOnAccept', videoMsgFallback);
        window.addEventListener('CookiebotOnDecline', videoMsgFallback);

        function videoMsgFallback() {
            var msgEl = document.querySelector('.msgconsent-optout-marketing');

            if (Cookiebot.consent.marketing) {
                msgEl.classList.remove('msgconsent-optout-marketing--show');
            } else {
                msgEl.classList.add('msgconsent-optout-marketing--show');
            }
        }
    })();
</script>



</div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1580877&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=10&tagid=11&tagid=1&tagid=2&tagid=14082&tagid=14078&tagid=13728&tagid=9";
    </script>
    <noscript>
        <img src="/election.png?1580877&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=10&tagid=11&tagid=1&tagid=2&tagid=14082&tagid=14078&tagid=13728&tagid=9" height="1" width="1" alt="" style="display: none;"/>
    </noscript>


<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/farzam-abolhosseini">
                        <div class="author-name">Farzam Abolhosseini</div></a>
                </div>
                                                                                                <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/steffen-gronemann">
                        <div class="author-name">Steffen Gronemann</div></a>
                </div>
                                                                                                <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/lasse-voege">
                        <div class="author-name">Lasse Vøge</div></a>
                </div>
                    
            </div>

    </div>
    

    
    

<span class="lp_is_start" data-k5a-pos="is_start" style="width:1px;height:1px;"></span>

    <p>Andreas Maxsø skal bare sige til, så bliver han blandt de lønførende i Superligaen.</p>
<p>B.T.'s transferpodcast, Transfervinduet, kan afsløre, at Brøndby har talt med sin anfører om en månedsløn på omkring 800.000 kroner, og det er et beløb, der uden tvivl vil kanonisere forsvarsspilleren op blandt de tre bedst betalte spillere i den hjemlige liga.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Kun Rasmus Falk og Andreas Bjelland får lønninger i den størrelsesorden af FC København.</p>
<p>Samtidig kan B.T. fortælle, at Andreas Maxsø har fået besked om, at han selv bestemmer, hvor lang kontraktforlængelsen skal være på, hvis han vil forlænge sit ophold i klubben. Han skal bare sige til, så vil kontrakttilbuddet på op mod fem års forlængelse blive printet ud.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/180/1808207/24025512-soccer-europa-rfc-bifreportkfhkj.jpg" class="article-gallery-item" title="Foto: RUSSELL CHEYNE">
                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/180/1808207/24025512-soccer-europa-rfc-bifreportkfhkj.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="1240" height="698" alt="">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/180/1808207/24025512-soccer-europa-rfc-bifreportkfhkj.jpg" class="lazy" width="1240" height="698" alt="">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                                                <span class="photographer">Foto: RUSSELL CHEYNE</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn  sp_image-caption_show-more lp_image-caption_show-more" data-k5a-pos="image-caption_show-more">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                                                <span>Foto: RUSSELL CHEYNE</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>I forvejen er Andreas Maxsø lønførende i Brøndby, men han har kontraktudløb efter næste sæson og har en frikøbsklausul på kun 11 millioner kroner, som udenlandske klubber kan benytte til at købe ham fri for.</p>
<p>Det usædvanlige tilbud fra Brøndby kommer ifølge B.T.s oplysninger som et bevis på den store påskønnelse af Andreas Maxsøs bedrifter på Vestegnen, hvor han har sat og stadig sætter standarden for mesterklubben.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Men om 27-årige Andreas Maxsø forlænger sin aftale i Brøndby og tager imod den monsterhøje lønforhøjelse, er parterne i tvivl om.</p>
<p>Både klub og spiller regner ifølge B.T.s kilder med, at Andreas Maxsø bliver solgt til udlandet senest til sommer.</p>
<p>Inden for det seneste års tid har i hvert fald tre klubber i FK Rostov, Rubin Kazan og Bordeaux budt på den 27-årige Superliga-stjerne.</p>
<p>Et skifte er dog ikke blevet til noget, og som tiden går, stiger troen på, at Brøndby kan beholde sin anfører i længere tid.</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <iframe data-src="https://omny.fm/shows/transfervinduet/playlists/podcast/embed?style=cover" width="100%" height="400" frameborder="0" title="Transfervinduet"></iframe>
</aside>
</p>

<span class="lp_is_end" data-k5a-pos="is_end" style="width:1px;height:1px;"></span>


    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.ed5a3c5f.js" async defer></script>
</div>


    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
            window.SignUpWidget.init(false);
        });
    </script>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/superligaen/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=B.T.%20afsl%C3%B8rer%3A%20Br%C3%B8ndby%20vil%20give%20Maxs%C3%B8%20monsterl%C3%B8n+https://www.bt.dk/superligaen/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/superligaen/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/superligaen/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    <script>
        (function() {
            document.body.classList.add("mostread_list_v2_enabled");
            var articleMostReadId = [];
            var articleMostReadList = sessionStorage.getItem('MostReadArticleList');
            var currentArticleMostReadId = document.querySelector("meta[property='articleId']").getAttribute('content');

            function NumberOfElements() {
                var articleNumberOfList = sessionStorage.getItem('MostReadArticleListNumber');

                if (articleNumberOfList) {
                    sessionStorage.setItem('MostReadArticleListNumber', Number(articleNumberOfList) + 1);
                } else {
                    sessionStorage.setItem('MostReadArticleListNumber', 1);
                }
            }

            if (articleMostReadList !== null) {
                var storageArticleList = articleMostReadList.split('.');

                if (!storageArticleList[0].includes(currentArticleMostReadId)) {
                    articleMostReadId.push(currentArticleMostReadId);
                    NumberOfElements()
                }
                articleMostReadId.push(articleMostReadList);
            } else {
                NumberOfElements()
                articleMostReadId.push(currentArticleMostReadId);
            }

            sessionStorage.setItem('MostReadArticleList', articleMostReadId);
        })();
    </script>

    <div class="list-mostread list-mostread--v2">
        <div class="list-mostread__header">
            <h2 class="list-mostread__header">Andre læser også</h2>
        </div>
        <ul class="list-mostread__list flex-row">
            <div
                data-component="Mostread" class="react-component"
                data-props="{
                    &quot;articles&quot;:[
    {
        &quot;id&quot;: 1580772,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Medie:&lt;\/mark&gt; Boksebr\u00f8dre er p\u00e5 russisk &#039;hitlist&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1807031\/24022862-vlrr.png&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807031\/24022862-vlrr.png&quot;,
        &quot;url&quot;: &quot;\/boksning\/medie-boksebroedre-er-paa-russisk-hitlist&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Boksning&quot;
    },
    {
        &quot;id&quot;: 1580294,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Uhyggelige scener:&lt;\/mark&gt; Her redder han modspillers liv &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1807263\/24023277-til-front.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807263\/24023277-til-front.jpg&quot;,
        &quot;url&quot;: &quot;\/fodbold\/uhyggelige-scener-her-redder-han-modspillers-liv&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold&quot;
    },
    {
        &quot;id&quot;: 1580738,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Tuchel afviser at kommentere Ukraine:&lt;\/mark&gt; &#039;Stop med at stille mig de sp\u00f8rgsm\u00e5l&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1808045\/24025088-soccer-club-che-palreport.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1808045\/24025088-soccer-club-che-palreport.jpg&quot;,
        &quot;url&quot;: &quot;\/fodbold\/tuchel-afviser-at-kommentere-ukraine-stop-med-at-stille-mig-de-spoergsmaal&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold&quot;
    },
    {
        &quot;id&quot;: 1580799,
        &quot;title&quot;: &quot;Nikolaj Jacobsen er nomineret til &#039;\u00c5rets Tr\u00e6ner&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1808080\/24025186-top.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1808080\/24025186-top.jpg&quot;,
        &quot;url&quot;: &quot;\/haandbold\/nikolaj-jacobsen-er-nomineret-til-aarets-traener&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; H\u00e5ndbold&quot;
    },
    {
        &quot;id&quot;: 1580829,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Transfervinduet:&lt;\/mark&gt; Br\u00f8ndby vil spr\u00e6nge banken&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1808132\/24025286-bifpix1.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1808132\/24025286-bifpix1.jpg&quot;,
        &quot;url&quot;: &quot;\/transfervinduet\/transfervinduet-broendby-vil-spraenge-banken&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Transfervinduet&quot;
    },
    {
        &quot;id&quot;: 1580877,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;B.T. afsl\u00f8rer:&lt;\/mark&gt; Br\u00f8ndby vil give Maxs\u00f8 monsterl\u00f8n&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1808207\/24025512-soccer-europa-rfc-bifreportkfhkj.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1808207\/24025512-soccer-europa-rfc-bifreportkfhkj.jpg&quot;,
        &quot;url&quot;: &quot;\/superligaen\/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Fodbold &gt; Superligaen&quot;
    },
    {
        &quot;id&quot;: 1580734,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Tennisstjerne i chok:&lt;\/mark&gt; &#039;Vi blev v\u00e6kket af bomber&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1808009\/24024948-top.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1808009\/24024948-top.jpg&quot;,
        &quot;url&quot;: &quot;\/tennis\/tennisstjerne-i-chok-vi-blev-vaekket-af-bomber&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Tennis&quot;
    },
    {
        &quot;id&quot;: 1580547,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Ballade om superstjernen:&lt;\/mark&gt; &#039;Har gjort sig selv til grin&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1807715\/24024172-dfs.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807715\/24024172-dfs.jpg&quot;,
        &quot;url&quot;: &quot;\/haandbold\/ballade-om-superstjernen-har-gjort-sig-selv-til-grin&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; H\u00e5ndbold&quot;
    },
    {
        &quot;id&quot;: 1579894,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Ukrainsk verdensmester i krig mod Rusland:&lt;\/mark&gt; Sender klar besked til Putin&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1806602\/24021911-top.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1806602\/24021911-top.jpg&quot;,
        &quot;url&quot;: &quot;\/boksning\/ukrainsk-verdensmester-i-krig-mod-rusland-sender-klar-besked-til-putin&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; Boksning&quot;
    },
    {
        &quot;id&quot;: 1580522,
        &quot;title&quot;: &quot;&lt;mark class=\&quot;highlight\&quot;&gt;Jesper Jensen om dobbeltjob:&lt;\/mark&gt; &#039;Den dag, jeg f\u00f8ler d\u00e9t, skal jeg ikke v\u00e6re der&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1807714\/24024277-top.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1807714\/24024277-top.jpg&quot;,
        &quot;url&quot;: &quot;\/haandbold\/jesper-jensen-om-dobbeltjob-den-dag-jeg-foeler-det-skal-jeg-ikke-vaere-der&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Sport &gt; H\u00e5ndbold&quot;
    }
],
                    &quot;numberOfTeasers&quot;:&quot;1&quot;
                }"
            ></div>
                            <li class="list-mostread__list-item">
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </div>



        </div>
    </div>

        </div>
            <div class="col-12 col-lg-4 col-xl-4 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66079508" data-priority="A"><a href="https://www.bt.dk/udland/live-usa-invasion-af-ukraine-kan-vaere-faa-dage-borte-forlad-landet" class="dre-item__header dre-item__header--skin-custom-live">LIVE/UKRAINE</a> <a href="https://www.bt.dk/udland/live-usa-invasion-af-ukraine-kan-vaere-faa-dage-borte-forlad-landet" data-lpurl="https://www.bt.dk/content/item/1575647" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=505&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=696&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=932&accessToken=9c45bd57d5bca3838c391909feb9e14493e88c2bbce7173c498d985dc05940cc');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1418&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=508&accessToken=fe0b2ebe9d8ccd04970a55f367a54810e2ecb67ab31a15c4566f7a7b216a5b74');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=754&accessToken=514462814eacb03deb46f62cfb43dc79e88fded6047f912f7f3842234dc93b12');
		object-position: 44% 67%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://videos-cloudflare.jwpsrv.com/621f9ae6_ee3d0661048f27ae98db1b65e6557442e6ae139b/content/conversions/MwSUOUEz/videos/8GEWNtxL-33903743.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=377&accessToken=6baa584025a6aa49b988575884258cb917b4cddd6c57780b681961cc4f0a8f7f 228w, https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=754&accessToken=514462814eacb03deb46f62cfb43dc79e88fded6047f912f7f3842234dc93b12 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1418&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=254&accessToken=b7970c1946f28d6f2a1e18e950a91ba0fd45e1ea8b3e5adc5d9756947f7e705f 334w, https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1418&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=508&accessToken=fe0b2ebe9d8ccd04970a55f367a54810e2ecb67ab31a15c4566f7a7b216a5b74 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=505&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=696&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=466&accessToken=def0931ea242d1cdc3d61247e770dea47ca8dc45e3e7714bf4957044626a4969" style="object-position: 44% 67%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=505&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=696&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=466&accessToken=def0931ea242d1cdc3d61247e770dea47ca8dc45e3e7714bf4957044626a4969 300w, https://bt.bmcdn.dk/users/berlingske/images/60168587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=505&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=696&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=932&accessToken=9c45bd57d5bca3838c391909feb9e14493e88c2bbce7173c498d985dc05940cc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-usa-invasion-af-ukraine-kan-vaere-faa-dage-borte-forlad-landet" data-lpurl="https://www.bt.dk/content/item/1575647" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12em;">Totalt</p>
<p style="white-space: nowrap; font-size: 14.8125em;"><strong>kaos</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 16.4vw;"><strong>kaos</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 22.9vw;"><strong>kaos</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580877" data-articleid="66108951" data-priority="A"><a href="https://www.bt.dk/superligaen/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">SPORT</div>
<a href="https://www.bt.dk/superligaen/bt-afsloerer-broendby-vil-give-maxsoe-monsterloen" data-lpurl="https://www.bt.dk/content/item/1580877" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Lokker med</p>
<p style="white-space: nowrap; font-size: 7.375em;">månedsløn på</p>
<p style="white-space: nowrap; font-size: 12em;"><strong>800.000</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Lokker med</p>
<p style="white-space: nowrap; font-size: 11.1vw;">månedsløn på</p>
<p style="white-space: nowrap; font-size: 18.2vw;"><strong>800.000</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Lokker med</p>
<p style="white-space: nowrap; font-size: 11.2vw;">månedsløn på</p>
<p style="white-space: nowrap; font-size: 18.2vw;"><strong>800.000</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A" data-video-id="vKIo2310"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-lige-nu" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-lige-nu" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;"><strong>Ekspert:</strong> Der</p>
<p style="white-space: nowrap; font-size: 12.625em;">er ingen</p>
<p style="white-space: nowrap; font-size: 13.8125em;">tvivl nu</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;"><strong>Ekspert:</strong> Der</p>
<p style="white-space: nowrap; font-size: 19.2vw;">er ingen</p>
<p style="white-space: nowrap; font-size: 20.9vw;">tvivl nu</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>Ekspert:</strong> Der</p>
<p style="white-space: nowrap; font-size: 19.2vw;">er ingen</p>
<p style="white-space: nowrap; font-size: 20.9vw;">tvivl nu</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108386" data-priority="A" data-video-id="MONgTe15"><a href="https://www.bt.dk/royale/livvagt-afsloerer-hemmelighed-paakoerte-mary" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/livvagt-afsloerer-hemmelighed-paakoerte-mary" data-lpurl="https://www.bt.dk/content/item/1580793" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60164432.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=728&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=413&accessToken=fd710378da8338c72d224a30219e689d9d1157cc3cff397c2911cf4c8344f6a3 726w, https://bt.bmcdn.dk/users/berlingske/images/60164432.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=728&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=826&accessToken=b18800494c361e7135c53de9dcb64254a69b91e30dc35d830a329c8f469e0901 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60164432.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=728&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=391&accessToken=fd83e9693d0217b8c8abdaec8e572d67958ba50753913cc74a6d059c3a8e7956 688w, https://bt.bmcdn.dk/users/berlingske/images/60164432.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=728&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=782&accessToken=531a80498da48b0ef56d9846328a09d83d4f4aa2543867359bcb49ca049ab7a4 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60164432.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=728&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=353&accessToken=c07ee77c1b0ac0610c81ebe93104858ef18774b344505f1d63c0ac12c5933c72" style="object-position: 53% 57%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60164432.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=728&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=353&accessToken=c07ee77c1b0ac0610c81ebe93104858ef18774b344505f1d63c0ac12c5933c72 620w, https://bt.bmcdn.dk/users/berlingske/images/60164432.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=728&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=706&accessToken=55f258fcc0f1c5b22abe230221ea7bfe53d9107ff22e0fd598e31849e184f767 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/livvagt-afsloerer-hemmelighed-paakoerte-mary" data-lpurl="https://www.bt.dk/content/item/1580793" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Livvagt</p>
<p style="white-space: nowrap; font-size: 8.1875em;">afslører</p>
<p style="white-space: nowrap; font-size: 4.8125em;">hemmelighed</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.9vw;">Livvagt</p>
<p style="white-space: nowrap; font-size: 19.6vw;">afslører</p>
<p style="white-space: nowrap; font-size: 11.4vw;">hemmelighed</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.9vw;">Livvagt</p>
<p style="white-space: nowrap; font-size: 19.6vw;">afslører</p>
<p style="white-space: nowrap; font-size: 11.4vw;">hemmelighed</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66105307" data-priority="B"><a href="https://www.bt.dk/fodbold/uhyggelige-scener-her-redder-han-modspillers-liv" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/uhyggelige-scener-her-redder-han-modspillers-liv" data-lpurl="https://www.bt.dk/content/item/1580294" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60166598.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=123&t%5Bcrop%5D%5Bheight%5D=252&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=470&accessToken=271c77a1733a714a69f6e756391390dd8dc9f5b9524f26ff13d179b6d46c4d92 228w, https://bt.bmcdn.dk/users/berlingske/images/60166598.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=123&t%5Bcrop%5D%5Bheight%5D=252&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=940&accessToken=04dcebf2e688a0a6cb49337bdf277ca842b29fc3fe5c40a11324a4a773c6c19f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60166598.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=448&t%5Bcrop%5D%5Bheight%5D=208&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=93c1a5581269eb6b04a1915232154ab286aabca8e196dc46c8f0e06ba9533cf8 334w, https://bt.bmcdn.dk/users/berlingske/images/60166598.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=448&t%5Bcrop%5D%5Bheight%5D=208&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=bcacd8ab63181dbc1acce15da2ef2143f59503cdef667cb2ea8b1f46d330b4f5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60166598.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=432&t%5Bcrop%5D%5Bheight%5D=252&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=175&accessToken=e4bfb9684e06b4786c0962260417537c57fb71adfd243d2a811a729011a0096e" style="object-position: 29% 70%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60166598.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=432&t%5Bcrop%5D%5Bheight%5D=252&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=175&accessToken=e4bfb9684e06b4786c0962260417537c57fb71adfd243d2a811a729011a0096e 300w, https://bt.bmcdn.dk/users/berlingske/images/60166598.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=432&t%5Bcrop%5D%5Bheight%5D=252&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=350&accessToken=e97f236af2f00e424a8479676f782db9a3a0443733dd2f921c7e083bbc2d9e17 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/uhyggelige-scener-her-redder-han-modspillers-liv" data-lpurl="https://www.bt.dk/content/item/1580294" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Alle</p>
<p style="white-space: nowrap; font-size: 7.4375em;">frøs</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.4vw;">Alle</p>
<p style="white-space: nowrap; font-size: 18vw;">frøs</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 27.1vw;">Alle</p>
<p style="white-space: nowrap; font-size: 26.7vw;">frøs</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66098942" data-priority="A"><a href="https://www.bt.dk/samfund/trods-store-groenne-ambitioner-koebenhavnske-politikere-har-floejet-jorden-rundt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/trods-store-groenne-ambitioner-koebenhavnske-politikere-har-floejet-jorden-rundt" data-lpurl="https://www.bt.dk/content/item/1579134" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60165587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=2ff16258ec91cec98404252e3c11a4b063d218238eb7504f6f30b76bf605c736 726w, https://bt.bmcdn.dk/users/berlingske/images/60165587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=db94372119a03bdbf828b18063ab2201e0b022688eaa28b4e2ef045609bb10b3 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60165587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=6971bec2f2658cd6c336223a176c923e3302c77f16e28041e44bbf2aa6dccbc7 688w, https://bt.bmcdn.dk/users/berlingske/images/60165587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=a12f03c6e60d1be7e753b3491566d43b56f67ee5012fcde6618aed084f96b926 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60165587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=5a6caed6e6df1f1001cd6d575067e6b51f6151669e37f4ec0666d197657f0844" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60165587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=5a6caed6e6df1f1001cd6d575067e6b51f6151669e37f4ec0666d197657f0844 940w, https://bt.bmcdn.dk/users/berlingske/images/60165587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=2e571c35cbc9a9645e429e571422b71bc7cc3b9d0c7c671678da4501030bac2c 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/trods-store-groenne-ambitioner-koebenhavnske-politikere-har-floejet-jorden-rundt" data-lpurl="https://www.bt.dk/content/item/1579134" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.25em;">De flyver</p>
<p style="white-space: nowrap; font-size: 11.625em;">konstant</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17vw;">De flyver</p>
<p style="white-space: nowrap; font-size: 17.7vw;">konstant</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.2vw;">De flyver</p>
<p style="white-space: nowrap; font-size: 17.7vw;">konstant</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="k9agmdyi" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/sundhed/tag-testen-saadan-paavirker-dine-vaner-din-risiko-for-kraeft" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60169262.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=185&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=694&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=394&amp;accessToken=0a7862274e37db91f57d3f08f952491a508973b4d92b9690156e5ece2cf0dabe 726w, https://bt.bmcdn.dk/users/berlingske/images/60169262.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=185&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=694&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=788&amp;accessToken=928989385ef1d1fbb835302f369de842fe3e3234688d1386ce8d4d26a756a87a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60169262.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=185&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=694&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=373&amp;accessToken=bea7949983b3e49ee743230e40c970bdbf27e991ca8cf0e87a01b436db741bbd 688w, https://bt.bmcdn.dk/users/berlingske/images/60169262.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=185&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=694&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=746&amp;accessToken=2ddc9c5514fda176e9085cbbb339254d510af0014ef361ca4281df6fd2263c94 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60169262.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=185&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=694&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=510&amp;accessToken=230fea4e258655295515dcd6350e90fa73f7bb6a3c2af8f2a3c9cf459f775556" style="object-position: 55% 37%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60169262.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=185&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=694&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=510&amp;accessToken=230fea4e258655295515dcd6350e90fa73f7bb6a3c2af8f2a3c9cf459f775556 940w, https://bt.bmcdn.dk/users/berlingske/images/60169262.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=185&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=694&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=1020&amp;accessToken=dacabd6475dc0fe11047828f8cfd583181056f59a197265e6ef9daca285bc0f3 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/sundhed/tag-testen-saadan-paavirker-dine-vaner-din-risiko-for-kraeft" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.9375em;">Test dig selv: Har</p>
<p style="white-space: nowrap; font-size: 5.8125em;">du usunde vaner?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">Test dig selv: Har</p>
<p style="white-space: nowrap; font-size: 8.7vw;">du usunde vaner?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">Test dig selv: Har</p>
<p style="white-space: nowrap; font-size: 8.7vw;">du usunde vaner?</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580780" data-articleid="66108304" data-priority="A"><a href="https://www.bt.dk/krimi/kaerestepar-vaagnede-af-hoeje-brag-kort-efter-fandt-de-livloes-person-i-range-rover" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/kaerestepar-vaagnede-af-hoeje-brag-kort-efter-fandt-de-livloes-person-i-range-rover" data-lpurl="https://www.bt.dk/content/item/1580780" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12em;">Kæreste</p>
<p style="white-space: nowrap; font-size: 7.875em;">forsøgte - alt</p>
<p style="white-space: nowrap; font-size: 8.875em;">håb <strong>var ude</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.2vw;">Kæreste</p>
<p style="white-space: nowrap; font-size: 11.9vw;">forsøgte - alt</p>
<p style="white-space: nowrap; font-size: 13.4vw;">håb <strong>var ude</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">Kæreste</p>
<p style="white-space: nowrap; font-size: 11.9vw;">forsøgte - alt</p>
<p style="white-space: nowrap; font-size: 13.5vw;">håb <strong>var ude</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108707" data-priority="A"><a href="https://www.bt.dk/kendte/pernille-rosendahl-om-sin-forelskelse-i-kristian-jensen-det-er-jeg-ikke-stolt-af" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/pernille-rosendahl-om-sin-forelskelse-i-kristian-jensen-det-er-jeg-ikke-stolt-af" data-lpurl="https://www.bt.dk/content/item/1580843" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60164074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=5dc9018a96c0605f8e78e0d80dcd3db5d1f282a3a4f9659b6bbf02c0da20da6e 726w, https://bt.bmcdn.dk/users/berlingske/images/60164074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=03d994390d77702bb7def5562f6bee4ea33c70ca44d271d4de84e256c236af8e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60164074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=4bf732a105aee43a91c353d6eefec5cdb2457561a5175709960431e55c2687a6 688w, https://bt.bmcdn.dk/users/berlingske/images/60164074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=b617d73046a4bb7ca95f52a6124d1272183c503a68a1688681547295247c52ab 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60164074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c42c4f57b723ac05f4e07e69d31bf8aa00d2662002b6a66acc187e7380a67885" style="object-position: 46% 29%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60164074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c42c4f57b723ac05f4e07e69d31bf8aa00d2662002b6a66acc187e7380a67885 940w, https://bt.bmcdn.dk/users/berlingske/images/60164074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d8203cfcf3f52ae2d11ce24a45ad437e4d0c061c028030cb594daeed0289dae8 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/pernille-rosendahl-om-sin-forelskelse-i-kristian-jensen-det-er-jeg-ikke-stolt-af" data-lpurl="https://www.bt.dk/content/item/1580843" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.375em;">'Det er</p>
<p style="white-space: nowrap; font-size: 13.1875em;">jeg ikke</p>
<p style="white-space: nowrap; font-size: 13.375em;"><strong>stolt af'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.3vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 20vw;">jeg ikke</p>
<p style="white-space: nowrap; font-size: 20.3vw;"><strong>stolt af'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.4vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 20vw;">jeg ikke</p>
<p style="white-space: nowrap; font-size: 20.4vw;"><strong>stolt af'</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580833" data-articleid="66108617" data-priority="A" data-video-id="3Xo0QTic"><a href="https://www.bt.dk/udland/apple-har-sat-salg-af-produkter-paa-pause-i-rusland" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/apple-har-sat-salg-af-produkter-paa-pause-i-rusland" data-lpurl="https://www.bt.dk/content/item/1580833" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 7.625em;">Apple hugger</p>
<p style="white-space: nowrap; font-size: 10.375em;">bremsen i</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 11.4vw;">Apple hugger</p>
<p style="white-space: nowrap; font-size: 15.7vw;">bremsen i</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 11.6vw;">Apple hugger</p>
<p style="white-space: nowrap; font-size: 15.7vw;">bremsen i</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1579421" data-articleid="66100727" data-priority="A" data-video-id="iwxkLi1t"><a href="https://www.bt.dk/samfund/elregning-eksploderet-paa-den-blaa-planet-direktoer-forsoeger-at-slaa-koldt-vand-i" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/elregning-eksploderet-paa-den-blaa-planet-direktoer-forsoeger-at-slaa-koldt-vand-i" data-lpurl="https://www.bt.dk/content/item/1579421" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Dansk attraktion</p>
<p style="white-space: nowrap; font-size: 8.4375em;">får vanvittig</p>
<p style="white-space: nowrap; font-size: 13.375em;">regning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Dansk attraktion</p>
<p style="white-space: nowrap; font-size: 12.7vw;">får vanvittig</p>
<p style="white-space: nowrap; font-size: 20.3vw;">regning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">Dansk attraktion</p>
<p style="white-space: nowrap; font-size: 12.9vw;">får vanvittig</p>
<p style="white-space: nowrap; font-size: 20.4vw;">regning</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--row dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="row"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108619" data-priority="B"><a href="https://www.bt.dk/krimi/overfaldet-paa-nettos-parkeringsplads-politiet-soeger-vidner" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/overfaldet-paa-nettos-parkeringsplads-politiet-soeger-vidner" data-lpurl="https://www.bt.dk/content/item/1580834" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60162282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=690&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=325&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=474&accessToken=75d0508e3bfd4157c82cef4d301346952633ec8d6ec3e5d4196ef1da0fa0e145 228w, https://bt.bmcdn.dk/users/berlingske/images/60162282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=690&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=325&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=948&accessToken=de8921d6927b45820f7a92937bdfeb687d4d8623247662bbff584cff5ae2f943 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60162282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=513&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=679&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=332&accessToken=8af8b50f576b2093adfeee34806a8b035d18781b417fd5b78785258bd8c22b80 334w, https://bt.bmcdn.dk/users/berlingske/images/60162282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=513&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=679&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=664&accessToken=d86f23730726afa91fc49fcd318119a4ebea7a9b7349fba1b0a1b7d11edb32b8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60162282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=658&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=383&accessToken=bb9e90b1adf28edea2b982aad4a9484e37eec004ac944e4b767c9cd698e808bc" style="object-position: 71% 54%" sizes="(min-width: 1000px) 220px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60162282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=658&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=383&accessToken=bb9e90b1adf28edea2b982aad4a9484e37eec004ac944e4b767c9cd698e808bc 220w, https://bt.bmcdn.dk/users/berlingske/images/60162282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=658&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=440&t%5Bresize%5D%5Bheight%5D=766&accessToken=88cba6dd8b5fafcdee2425428332a5bdc2c38bd3496127c4cbb3809f1da40aa6 440w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/overfaldet-paa-nettos-parkeringsplads-politiet-soeger-vidner" data-lpurl="https://www.bt.dk/content/item/1580834" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.1875em;">Vanvid</p>
<p style="white-space: nowrap; font-size: 7.9375em;">foran</p>
<p style="white-space: nowrap; font-size: 7.5em;">Netto</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Vanvid</p>
<p style="white-space: nowrap; font-size: 14.5vw;">foran</p>
<p style="white-space: nowrap; font-size: 13.9vw;">Netto</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16vw;">Vanvid</p>
<p style="white-space: nowrap; font-size: 20.4vw;">foran</p>
<p style="white-space: nowrap; font-size: 19.5vw;">Netto</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580836" data-articleid="66108632" data-priority="A"><a href="https://www.bt.dk/krimi/23-aarig-afghansk-kvinde-efterlyses-af-politiet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/23-aarig-afghansk-kvinde-efterlyses-af-politiet" data-lpurl="https://www.bt.dk/content/item/1580836" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;">LIGE NU:</p>
<p style="white-space: nowrap; font-size: 7.0625em;">23-årig kvinde</p>
<p style="white-space: nowrap; font-size: 9.375em;">forsvundet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;">LIGE NU:</p>
<p style="white-space: nowrap; font-size: 10.8vw;">23-årig kvinde</p>
<p style="white-space: nowrap; font-size: 14.1vw;">forsvundet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;">LIGE NU:</p>
<p style="white-space: nowrap; font-size: 10.8vw;">23-årig kvinde</p>
<p style="white-space: nowrap; font-size: 14.2vw;">forsvundet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108515" data-priority="A"><a href="https://www.bt.dk/udland/microsoft-topchef-har-mistet-sin-soen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/microsoft-topchef-har-mistet-sin-soen" data-lpurl="https://www.bt.dk/content/item/1580818" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60159643.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=463&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=354&accessToken=6afb42b4958b8ba019d06f6b3fa89862f4ed53da771c5bb3f28374a44cef5f12 228w, https://bt.bmcdn.dk/users/berlingske/images/60159643.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=463&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=708&accessToken=d94a15e0a9c42f8e8ee1bf0372949592e1107b3b492b325de80b1c8fe9819788 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60159643.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=237&accessToken=2d7c64b392f6281ea833ae2f780fd633d7488ab0c08f94a5b9cea151989ecabe 334w, https://bt.bmcdn.dk/users/berlingske/images/60159643.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=474&accessToken=cb0f4bd57fba4eb27fa28ac01bb2d0c9ff3cd2a82b5301e0ad497d59b7101c14 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60159643.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=367&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=385&accessToken=0392bb84a1035706914531d8a5eea8ceeee067e7e2cda81f4b6e37dd6016a7ba" style="object-position: 51% 64%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60159643.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=367&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=385&accessToken=0392bb84a1035706914531d8a5eea8ceeee067e7e2cda81f4b6e37dd6016a7ba 300w, https://bt.bmcdn.dk/users/berlingske/images/60159643.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=367&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=770&accessToken=288a36dd008a86f8c57bd39375c85883242aeef6423cdedccee2eecb9a43ed49 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/microsoft-topchef-har-mistet-sin-soen" data-lpurl="https://www.bt.dk/content/item/1580818" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">26-årig søn</p>
<p style="white-space: nowrap; font-size: 15.625em;">død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">26-årig søn</p>
<p style="white-space: nowrap; font-size: 20.7vw;">død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">26-årig søn</p>
<p style="white-space: nowrap; font-size: 29.2vw;">død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580792" data-articleid="66108377" data-priority="A" data-video-id="3Xo0QTic"><a href="https://www.bt.dk/politik/ekspert-ellemanns-forslag-styrker-ruslands-krigsmaskine" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/ekspert-ellemanns-forslag-styrker-ruslands-krigsmaskine" data-lpurl="https://www.bt.dk/content/item/1580792" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.1875em;">Ekspert</p>
<p style="white-space: nowrap; font-size: 5.75em;">slagter Ellemanns</p>
<p style="white-space: nowrap; font-size: 14.5625em;">forslag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.9vw;">Ekspert</p>
<p style="white-space: nowrap; font-size: 8.7vw;">slagter Ellemanns</p>
<p style="white-space: nowrap; font-size: 22.1vw;">forslag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20vw;">Ekspert</p>
<p style="white-space: nowrap; font-size: 8.7vw;">slagter Ellemanns</p>
<p style="white-space: nowrap; font-size: 22.2vw;">forslag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580802" data-articleid="66108426" data-priority="A"><a href="https://www.bt.dk/samfund/laeger-siger-stop-presset-paa-vagtlaegen-er-for-stort" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/laeger-siger-stop-presset-paa-vagtlaegen-er-for-stort" data-lpurl="https://www.bt.dk/content/item/1580802" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.625em;">Jobbet er</p>
<p style="white-space: nowrap; font-size: 9.1875em;">simpelthen</p>
<p style="white-space: nowrap; font-size: 11.75em;"><strong>for hårdt</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.1vw;">Jobbet er</p>
<p style="white-space: nowrap; font-size: 13.9vw;">simpelthen</p>
<p style="white-space: nowrap; font-size: 17.8vw;"><strong>for hårdt</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.2vw;">Jobbet er</p>
<p style="white-space: nowrap; font-size: 13.9vw;">simpelthen</p>
<p style="white-space: nowrap; font-size: 17.9vw;"><strong>for hårdt</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108272" data-priority="A" data-video-id="nI08tncM"><a href="https://www.bt.dk/boksning/medie-boksebroedre-er-paa-russisk-hitlist" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/boksning/medie-boksebroedre-er-paa-russisk-hitlist" data-lpurl="https://www.bt.dk/content/item/1580772" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60051473.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=1d074263a6ec86a40e2600d386eb072de80856454992d3776fa6e35e1b93186b 726w, https://bt.bmcdn.dk/users/berlingske/images/60051473.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=2c198c5bfcd9c13831b70ffd45cf39be806ad76dbbbb8d12cf1108641503108e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60051473.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=c51367d47f1faa8d86a1b4e3450224d9bb4256a3d48407dff1b4d3415d2da302 334w, https://bt.bmcdn.dk/users/berlingske/images/60051473.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=268&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=5f45471c0bb8539409cee8ef378f3827b50aefe4a0d92cd8fa5a7a00d7665f6b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60051473.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=97&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=130&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=140&accessToken=4b3a2472fb4e723bb316ea6aeaa66716281eaacb6eeef3a18b336ba44296cc43" style="object-position: 50% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60051473.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=97&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=130&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=140&accessToken=4b3a2472fb4e723bb316ea6aeaa66716281eaacb6eeef3a18b336ba44296cc43 620w, https://bt.bmcdn.dk/users/berlingske/images/60051473.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=97&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=130&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=280&accessToken=3c3ccd0a8d70374ba464db36083e680475ca0e818155afb49ecd3e04325b4d58 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Medie</div>
<a href="https://www.bt.dk/boksning/medie-boksebroedre-er-paa-russisk-hitlist" data-lpurl="https://www.bt.dk/content/item/1580772" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.625em;"><strong>Uhyggeligt:</strong></p>
<p style="white-space: nowrap; font-size: 9.25em;">Står på</p>
<p style="white-space: nowrap; font-size: 5.375em;">russisk liste</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;"><strong>Uhyggeligt:</strong></p>
<p style="white-space: nowrap; font-size: 10.4vw;">Står på</p>
<p style="white-space: nowrap; font-size: 5.9vw;">russisk liste</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;"><strong>Uhyggeligt:</strong></p>
<p style="white-space: nowrap; font-size: 22.1vw;">Står på</p>
<p style="white-space: nowrap; font-size: 12.9vw;">russisk liste</p>
</div></a>
</div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580796" data-articleid="66108394" data-priority="A" data-video-id="mmoLarjc"><a href="https://www.bt.dk/udland/russisk-talsmand-vi-er-klar-til-at-fortsaette-forhandlingerne" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">medie</div>
<a href="https://www.bt.dk/udland/russisk-talsmand-vi-er-klar-til-at-fortsaette-forhandlingerne" data-lpurl="https://www.bt.dk/content/item/1580796" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;">Stort skridt</p>
<p style="white-space: nowrap; font-size: 15.625em;">i aften</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Stort skridt</p>
<p style="white-space: nowrap; font-size: 24.6vw;">i aften</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Stort skridt</p>
<p style="white-space: nowrap; font-size: 24.7vw;">i aften</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580769" data-articleid="66108260" data-priority="A"><a href="https://www.bt.dk/musik/kan-du-hoere-forskel-dua-lipa-sagsoegt-for-at-stjaele-pophit" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/kan-du-hoere-forskel-dua-lipa-sagsoegt-for-at-stjaele-pophit" data-lpurl="https://www.bt.dk/content/item/1580769" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.1875em;">Har hun</p>
<p style="white-space: nowrap; font-size: 15.625em;">stjålet</p>
<p style="white-space: nowrap; font-size: 13.5em;">pophit?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20vw;">Har hun</p>
<p style="white-space: nowrap; font-size: 24.6vw;">stjålet</p>
<p style="white-space: nowrap; font-size: 20.4vw;">pophit?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20vw;">Har hun</p>
<p style="white-space: nowrap; font-size: 24.7vw;">stjålet</p>
<p style="white-space: nowrap; font-size: 20.5vw;">pophit?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div data-component="FrontPageCityWidget" class="react-component"></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108418" data-priority="A"><a href="https://www.bt.dk/politik/soes-marie-serup-om-kaos-i-enhedslisten-de-kan-staa-paa-den-forkerte-side-af" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/soes-marie-serup-om-kaos-i-enhedslisten-de-kan-staa-paa-den-forkerte-side-af" data-lpurl="https://www.bt.dk/content/item/1580800" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60161324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=349&accessToken=0bd945efc6b09921af51f7b299a78eeed276e2ed92cd7737a7e1cd499c30080a 726w, https://bt.bmcdn.dk/users/berlingske/images/60161324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=698&accessToken=42a75c79c0e4da84631a34083481e7224b63981dca933fa1ca9fc5740debb925 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60161324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=331&accessToken=56541598cdd15f9365f1d7af656ec1f4e4f5f013b8b6cbfc9f85c5177334a453 688w, https://bt.bmcdn.dk/users/berlingske/images/60161324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=662&accessToken=858a55b45645f93b83a23b82b939b3f73e4c44dc72c52f777028801698d16c20 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60161324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=452&accessToken=88f3400ed4147ab31f82354882b3995b69ce228375b13354c700f0035e2e73ac" style="object-position: 49% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60161324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=452&accessToken=88f3400ed4147ab31f82354882b3995b69ce228375b13354c700f0035e2e73ac 940w, https://bt.bmcdn.dk/users/berlingske/images/60161324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=904&accessToken=d0fd4bbb0e2b6d07eb291e4b3bbf04744ff53b1c882355684a7099764b735fd8 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/soes-marie-serup-om-kaos-i-enhedslisten-de-kan-staa-paa-den-forkerte-side-af" data-lpurl="https://www.bt.dk/content/item/1580800" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.625em;">'Det sidste</p>
<p style="white-space: nowrap; font-size: 11.5625em;">man skal</p>
<p style="white-space: nowrap; font-size: 8.625em;">sige lige nu'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">'Det sidste</p>
<p style="white-space: nowrap; font-size: 17.5vw;">man skal</p>
<p style="white-space: nowrap; font-size: 13.1vw;">sige lige nu'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">'Det sidste</p>
<p style="white-space: nowrap; font-size: 17.6vw;">man skal</p>
<p style="white-space: nowrap; font-size: 13.1vw;">sige lige nu'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580763" data-articleid="66108225" data-priority="A" data-video-id="3Xo0QTic"><a href="https://www.bt.dk/forbrug/priserne-stiger-kraftigt-efter-krigsudbrud-det-er-meget-voldsomt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/priserne-stiger-kraftigt-efter-krigsudbrud-det-er-meget-voldsomt" data-lpurl="https://www.bt.dk/content/item/1580763" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Prisen</p>
<p style="white-space: nowrap; font-size: 8.0625em;">eksploderer:</p>
<p style="white-space: nowrap; font-size: 8.4375em;"><strong>'Vild rekord'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.2vw;">Prisen</p>
<p style="white-space: nowrap; font-size: 12.2vw;">eksploderer:</p>
<p style="white-space: nowrap; font-size: 12.7vw;"><strong>'Vild rekord'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.3vw;">Prisen</p>
<p style="white-space: nowrap; font-size: 12.2vw;">eksploderer:</p>
<p style="white-space: nowrap; font-size: 12.7vw;"><strong>'Vild rekord'</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108373" data-priority="A"><a href="https://www.bt.dk/politik/sigtet-for-laek-claus-hjort-fodres-fortsat-med-statshemmeligheder" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/sigtet-for-laek-claus-hjort-fodres-fortsat-med-statshemmeligheder" data-lpurl="https://www.bt.dk/content/item/1580790" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60155702.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=274&accessToken=8a1b7599a792464654426e52930b926e84c6c1d8dc467203950515dcf16d3d71 228w, https://bt.bmcdn.dk/users/berlingske/images/60155702.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=548&accessToken=cf958b44ae59bdb83159ddd1f3dfdecf82c673eafa904623cba43c3c68559635 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60155702.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=181&accessToken=140d97d144077815e9ed0369adbd295341c68daa131da4cac09348fdeaf8073d 334w, https://bt.bmcdn.dk/users/berlingske/images/60155702.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=362&accessToken=4d47d1d9fd54cdabbe9fc1db5bced9723bf561c48f255eb7fb5c53d35e3c22fc 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60155702.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=328&accessToken=f8041b335f645843b499e415d70fedc07ac1912d207f1c5fbb6b00c6b8cb35b2" style="object-position: 45% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60155702.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=328&accessToken=f8041b335f645843b499e415d70fedc07ac1912d207f1c5fbb6b00c6b8cb35b2 300w, https://bt.bmcdn.dk/users/berlingske/images/60155702.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=656&accessToken=26220480991a5e6cbf49c0cc4934ce36792b6be2e9c19bd9ddb51feda3a4b3e6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/sigtet-for-laek-claus-hjort-fodres-fortsat-med-statshemmeligheder" data-lpurl="https://www.bt.dk/content/item/1580790" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Han bliver</p>
<p style="white-space: nowrap; font-size: 11.3125em;">fodret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Han bliver</p>
<p style="white-space: nowrap; font-size: 12.5vw;">fodret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Han bliver</p>
<p style="white-space: nowrap; font-size: 17.6vw;">fodret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108098" data-priority="A" data-video-id="ddpZAawF"><a href="https://www.bt.dk/kendte/nu-er-sean-penn-flygtet-fra-ukraine" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/nu-er-sean-penn-flygtet-fra-ukraine" data-lpurl="https://www.bt.dk/content/item/1580745" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60147845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=bcd3ec19473ea9ae41180540db6b8ed3a6e61f8e3484c5268df58e799901ba08 726w, https://bt.bmcdn.dk/users/berlingske/images/60147845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=04c130dbe8429d0e4fe12be73220b8246c3933d4457077eef085ab2710aa7bc5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60147845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=5b0b3066793587001ea01f5b5ee218b5e99383165f9c4a7e14f088241f65071a 688w, https://bt.bmcdn.dk/users/berlingske/images/60147845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=f8c9e19a50dea696da9ef8e3393b18f75a7d663a5c96419919467ec21ba4fab5 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60147845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=83d197df960164061d9f461409c14d0c12af0c368a822b8c88328f38a4b626b1" style="object-position: 57% 41%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60147845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=83d197df960164061d9f461409c14d0c12af0c368a822b8c88328f38a4b626b1 940w, https://bt.bmcdn.dk/users/berlingske/images/60147845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d974983f7831f5e13488b6579e9e86eeff6d008d128b4a40810f8dcf236b8dd9 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/nu-er-sean-penn-flygtet-fra-ukraine" data-lpurl="https://www.bt.dk/content/item/1580745" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.4375em;">Flygtet</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.8vw;">Flygtet</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Flygtet</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="i5ow1x6g" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/saa-billigt-kan-du-isolere" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60154701.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=48c1b786cae12c66a94157ace41b9010709ca24db84260697974918c3cdc75f8 726w, https://bt.bmcdn.dk/users/berlingske/images/60154701.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=8fb90df76b991f8c778b1fb83f3eb8c73b8500de220d7e5d03c9264fe0859710 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60154701.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=a025ce6bd26178664a20857294e39dffe6b33629cd7669b5c0f28a67a457168e 688w, https://bt.bmcdn.dk/users/berlingske/images/60154701.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=bad6272181368bc787460bace0ab5304cdc013e3db8d7cef099fe5c18f74fbc7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60154701.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=141da069b731a037167044e23241517f3907bb0baefb08aafdf7a89e80abc231" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60154701.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=141da069b731a037167044e23241517f3907bb0baefb08aafdf7a89e80abc231 940w, https://bt.bmcdn.dk/users/berlingske/images/60154701.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=51f69b59953d9e080bd558536c82846e5df0ed44f5d29e363e4d4acda6e15517 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/bolig/saa-billigt-kan-du-isolere" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">Så billigt kan</p>
<p style="white-space: nowrap; font-size: 10.4375em;">du isolere</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;">Så billigt kan</p>
<p style="white-space: nowrap; font-size: 15.8vw;">du isolere</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Så billigt kan</p>
<p style="white-space: nowrap; font-size: 15.9vw;">du isolere</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580752" data-articleid="66108134" data-priority="A" data-video-id="rZKJNquC"><a href="https://www.bt.dk/kendte/fans-kritiserer-britney-spears-noegenbilleder-du-er-bedre-end-det-her" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/fans-kritiserer-britney-spears-noegenbilleder-du-er-bedre-end-det-her" data-lpurl="https://www.bt.dk/content/item/1580752" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Nøgen igen:</p>
<p style="white-space: nowrap; font-size: 7.125em;">'Hvad sker der</p>
<p style="white-space: nowrap; font-size: 7.625em;">med hende!?'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Nøgen igen:</p>
<p style="white-space: nowrap; font-size: 10.8vw;">'Hvad sker der</p>
<p style="white-space: nowrap; font-size: 11.4vw;">med hende!?'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Nøgen igen:</p>
<p style="white-space: nowrap; font-size: 10.8vw;">'Hvad sker der</p>
<p style="white-space: nowrap; font-size: 11.6vw;">med hende!?'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-videoIsLive dre-item--feature-video dre-item--feature-inline-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108602" data-priority="A" data-video-id="QUTzhaSz"><a href="https://www.bt.dk/transfervinduet/se-transfervinduet-live-broendby-vil-spraenge-banken" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/transfervinduet/se-transfervinduet-live-broendby-vil-spraenge-banken" data-lpurl="https://www.bt.dk/content/item/1580829" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60161556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=403&t%5Bresize%5D%5Bwidth%5D=726.078125&t%5Bresize%5D%5Bheight%5D=408.4189453125&accessToken=1ec2e269bff353e58cb852d89f6e096829147b5d6a8f17c116c5bac95523d874 726w, https://bt.bmcdn.dk/users/berlingske/images/60161556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=403&t%5Bresize%5D%5Bwidth%5D=1452.15625&t%5Bresize%5D%5Bheight%5D=816.837890625&accessToken=b0be6477696a6ac7d0cf9afb9cfb6e0c2080ce6e66deabae7d26c1f77cac03f9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60161556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=403&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=aa2bd2e05d2efc4f81ded27db0173f32f23bb170479a6281911af9d2b68dcc4f 688w, https://bt.bmcdn.dk/users/berlingske/images/60161556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=403&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=9d98e959b5820b5ac1d196f398448643c3b2578c0df3a912609c26736fb8aa5c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60161556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=403&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528.75&accessToken=8587b4ce9f06ea89c00d92aea12432b23f2bb29a0af34f41ba2479393ab73cb0" style="object-position: 45% 21%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60161556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=403&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528.75&accessToken=8587b4ce9f06ea89c00d92aea12432b23f2bb29a0af34f41ba2479393ab73cb0 940w, https://bt.bmcdn.dk/users/berlingske/images/60161556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=403&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1057.5&accessToken=838e4ebeb303ca6566554a33ca793c285a96a3704c52771aa5c6d0451da2e849 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Transfervinduet</div>
<a href="https://www.bt.dk/transfervinduet/se-transfervinduet-live-broendby-vil-spraenge-banken" data-lpurl="https://www.bt.dk/content/item/1580829" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Vil sprænge</p>
<p style="white-space: nowrap; font-size: 12.8125em;">banken!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Vil sprænge</p>
<p style="white-space: nowrap; font-size: 19.5vw;">banken!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Vil sprænge</p>
<p style="white-space: nowrap; font-size: 19.5vw;">banken!</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580786" data-articleid="66108333" data-priority="A"><a href="https://www.bt.dk/samfund/aarhus-universitet-opfordrer-elever-til-at-rejse-hjem-fra-rusland-aggressionen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/aarhus-universitet-opfordrer-elever-til-at-rejse-hjem-fra-rusland-aggressionen" data-lpurl="https://www.bt.dk/content/item/1580786" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.875em;">Direkte</p>
<p style="white-space: nowrap; font-size: 12.9375em;">besked:</p>
<p style="white-space: nowrap; font-size: 9.25em;">'Kom hjem'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21vw;">Direkte</p>
<p style="white-space: nowrap; font-size: 19.6vw;">besked:</p>
<p style="white-space: nowrap; font-size: 14vw;">'Kom hjem'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.1vw;">Direkte</p>
<p style="white-space: nowrap; font-size: 19.6vw;">besked:</p>
<p style="white-space: nowrap; font-size: 14vw;">'Kom hjem'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108116" data-priority="A" data-video-id="Wpw1khrf"><a href="https://www.bt.dk/krimi/politiet-til-stede-i-hvidovre" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/politiet-til-stede-i-hvidovre" data-lpurl="https://www.bt.dk/content/item/1580750" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60154621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1579&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1129&t%5Bcrop%5D%5Bheight%5D=1688&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=341&accessToken=21e51f83d04eb3788b81146358ed4292e11315973a38880fea22083aca55964e 228w, https://bt.bmcdn.dk/users/berlingske/images/60154621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1579&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1129&t%5Bcrop%5D%5Bheight%5D=1688&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=682&accessToken=2665234edb2818a39a82bd18b1486b7d65875b4a728d5ba4d28d16888dac0228 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60154621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1344&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=1688&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=352&accessToken=e69610f03db69f9a75d84304fa466885792eaa49e9295c8ed7de7e11e411969a 334w, https://bt.bmcdn.dk/users/berlingske/images/60154621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1344&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=1688&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=704&accessToken=4ca957aa7bb09ffc6383a3c1868261598a79f690022c974fb33328c1c51d1bf1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60154621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1579&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1129&t%5Bcrop%5D%5Bheight%5D=1688&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=449&accessToken=9ec4459e40e478e2218a199a1720c65dfd1aed456bc9724655d66e5f31c4d1c4" style="object-position: 71% 56%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60154621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1579&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1129&t%5Bcrop%5D%5Bheight%5D=1688&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=449&accessToken=9ec4459e40e478e2218a199a1720c65dfd1aed456bc9724655d66e5f31c4d1c4 300w, https://bt.bmcdn.dk/users/berlingske/images/60154621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1579&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1129&t%5Bcrop%5D%5Bheight%5D=1688&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=898&accessToken=72233880b4479f7113f7e21ef44d2e1ee76d025192f9e4096375a3261c5290f5 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-til-stede-i-hvidovre" data-lpurl="https://www.bt.dk/content/item/1580750" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.8125em;"><strong>Politiet:</strong></p>
<p style="white-space: nowrap; font-size: 13.375em;">Ramt</p>
<p style="white-space: nowrap; font-size: 15.625em;">i nat</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>Politiet:</strong></p>
<p style="white-space: nowrap; font-size: 14.8vw;">Ramt</p>
<p style="white-space: nowrap; font-size: 17.9vw;">i nat</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>Politiet:</strong></p>
<p style="white-space: nowrap; font-size: 20.7vw;">Ramt</p>
<p style="white-space: nowrap; font-size: 25.2vw;">i nat</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108036" data-priority="A"><a href="https://www.bt.dk/fodbold/tuchel-afviser-at-kommentere-ukraine-stop-med-at-stille-mig-de-spoergsmaal" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/tuchel-afviser-at-kommentere-ukraine-stop-med-at-stille-mig-de-spoergsmaal" data-lpurl="https://www.bt.dk/content/item/1580738" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60150998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=294&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=409&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=355&accessToken=49346748811b42743f97004e3935663b4a6daf152021690aec5cc5339b2b13c0 228w, https://bt.bmcdn.dk/users/berlingske/images/60150998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=294&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=409&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=710&accessToken=fbb0a3d7133342be35a20be5a5d25e4dca891cfc33ecf32c5af48061336716af 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60150998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=886&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=239&accessToken=97d6d16469e8cafbb594122d039b5e2f8c7619d0a34b5dae3d0b0af1ea791a14 334w, https://bt.bmcdn.dk/users/berlingske/images/60150998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=886&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=478&accessToken=0893064290abe9e891dffdcaf43a89d7eb1340dd5704624f0b6e4aff14cdc2db 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60150998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=280&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=438&accessToken=68c9b855436abe77b301cd955a95f5508172b29017ea3dd85deab2b31bfd0f5a" style="object-position: 44% 57%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60150998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=280&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=438&accessToken=68c9b855436abe77b301cd955a95f5508172b29017ea3dd85deab2b31bfd0f5a 300w, https://bt.bmcdn.dk/users/berlingske/images/60150998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=280&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=635&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=876&accessToken=ba5df8daf6d9de514071609fdef30f7b5e09be1d0cee17ba5d8bbb5970c4d118 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/tuchel-afviser-at-kommentere-ukraine-stop-med-at-stille-mig-de-spoergsmaal" data-lpurl="https://www.bt.dk/content/item/1580738" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">'Hør, hør,</p>
<p style="white-space: nowrap; font-size: 8.125em;">hør, I må</p>
<p style="white-space: nowrap; font-size: 9.375em;">stoppe'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">'Hør, hør,</p>
<p style="white-space: nowrap; font-size: 8.9vw;">hør, I må</p>
<p style="white-space: nowrap; font-size: 10.4vw;">stoppe'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">'Hør, hør,</p>
<p style="white-space: nowrap; font-size: 12.6vw;">hør, I må</p>
<p style="white-space: nowrap; font-size: 14.6vw;">stoppe'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580746" data-articleid="66108099" data-priority="A" data-video-id="8ZKG0OMG"><a href="https://www.bt.dk/kendte/kanye-west-fyrer-endnu-en-skilsmisseadvokat" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kanye-west-fyrer-endnu-en-skilsmisseadvokat" data-lpurl="https://www.bt.dk/content/item/1580746" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">Nyt i dramatisk</p>
<p style="white-space: nowrap; font-size: 9.0625em;">skilsmisse:</p>
<p style="white-space: nowrap; font-size: 15.625em;">Fyret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Nyt i dramatisk</p>
<p style="white-space: nowrap; font-size: 13.8vw;">skilsmisse:</p>
<p style="white-space: nowrap; font-size: 29vw;">Fyret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Nyt i dramatisk</p>
<p style="white-space: nowrap; font-size: 13.8vw;">skilsmisse:</p>
<p style="white-space: nowrap; font-size: 29.2vw;">Fyret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66107990" data-priority="A"><a href="https://www.bt.dk/tennis/tennisstjerne-i-chok-vi-blev-vaekket-af-bomber" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tennis/tennisstjerne-i-chok-vi-blev-vaekket-af-bomber" data-lpurl="https://www.bt.dk/content/item/1580734" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60146674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=181&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=375&t%5Bcrop%5D%5Bheight%5D=560&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=341&accessToken=d85e4571eba8a8958fc0bf3ca50815fc06f7e0cb4a2bd1dc6070e3f9a457448d 228w, https://bt.bmcdn.dk/users/berlingske/images/60146674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=181&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=375&t%5Bcrop%5D%5Bheight%5D=560&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=682&accessToken=a7c851d57da12e9021cc8044ae50372c0f8ae83f8da483eddc0241204593515e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60146674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=823&t%5Bcrop%5D%5Bheight%5D=560&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=227&accessToken=ad2d2ed66a8dcd9e41a21525252e172195a7d3b811858ad8beeb01d1fdb1b84d 334w, https://bt.bmcdn.dk/users/berlingske/images/60146674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=823&t%5Bcrop%5D%5Bheight%5D=560&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=454&accessToken=96a486348de4dd7159e3df945a21772e478a70afedc7a944b74be650acb079dc 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60146674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=166&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=405&t%5Bcrop%5D%5Bheight%5D=560&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=416&accessToken=006b5a2e619debf01396ce0d6849ad8e1c905d5e3ebed8c72e98408bc33c7aa9" style="object-position: 37% 67%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60146674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=166&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=405&t%5Bcrop%5D%5Bheight%5D=560&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=416&accessToken=006b5a2e619debf01396ce0d6849ad8e1c905d5e3ebed8c72e98408bc33c7aa9 300w, https://bt.bmcdn.dk/users/berlingske/images/60146674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=166&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=405&t%5Bcrop%5D%5Bheight%5D=560&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=832&accessToken=0a316f30979b63bdf5f3a13b9c9e0f6b343d33b419fd35ed5baba117a79f764b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/tennisstjerne-i-chok-vi-blev-vaekket-af-bomber" data-lpurl="https://www.bt.dk/content/item/1580734" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12em;">Totalt</p>
<p style="white-space: nowrap; font-size: 11.6875em;">i chok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 12.8vw;">i chok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 18.2vw;">i chok</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">Brøndby klar med vild Maxsø-pakke</div>
											<span class="length">46m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">153. Helt Væk med Emmelie de Forest</div>
											<span class="length">42m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">28. feb.</span>
											<div class="title">1. halvleg: Superliga-trænere under pres?</div>
											<span class="length">50m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">28. feb.</span>
											<div class="title">2. halvleg: Dom over Eriksen-comeback</div>
											<span class="length">40m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">25. feb.</span>
											<div class="title">Den kulørte time: Ung og champagnetørstig prins i Val Thorens og en eksrockers bekendelser</div>
											<span class="length">1t 5m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">25. feb.</span>
											<div class="title">Den kontante time: &#039;Sieg Heil&#039; på Toga &amp; Kanye i endnu en total nedsmeltning</div>
											<span class="length">1t 3m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">23. feb.</span>
											<div class="title">Fra vestegn til West Coast</div>
											<span class="length">50m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">22. feb.</span>
											<div class="title">152. Helt Væk med Lucas Lynggaard Tønnesen</div>
											<span class="length">50m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">21. feb.</span>
											<div class="title">Flopper Wilshere i AGF?</div>
											<span class="length">1t 27m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580611" data-articleid="66107367" data-priority="A" data-video-id="3Xo0QTic"><a href="https://www.bt.dk/samfund/minister-staar-frem-om-frygten-for-atomkrig-det-er-en-helt-ny-virkelighed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/minister-staar-frem-om-frygten-for-atomkrig-det-er-en-helt-ny-virkelighed" data-lpurl="https://www.bt.dk/content/item/1580611" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.125em;">Frygten</p>
<p style="white-space: nowrap; font-size: 9.1875em;">breder sig i</p>
<p style="white-space: nowrap; font-size: 11.375em;"><strong>Danmark</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.9vw;">Frygten</p>
<p style="white-space: nowrap; font-size: 13.9vw;">breder sig i</p>
<p style="white-space: nowrap; font-size: 17.3vw;"><strong>Danmark</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20vw;">Frygten</p>
<p style="white-space: nowrap; font-size: 13.9vw;">breder sig i</p>
<p style="white-space: nowrap; font-size: 17.3vw;"><strong>Danmark</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580794" data-articleid="66108391" data-priority="B"><a href="https://www.bt.dk/erhverv/danskerne-bruger-rekordmange-penge-paa-nye-biler" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/danskerne-bruger-rekordmange-penge-paa-nye-biler" data-lpurl="https://www.bt.dk/content/item/1580794" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Danskerne</p>
<p style="white-space: nowrap; font-size: 15.3125em;">sætter</p>
<p style="white-space: nowrap; font-size: 15.5625em;">rekord</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">Danskerne</p>
<p style="white-space: nowrap; font-size: 23.3vw;">sætter</p>
<p style="white-space: nowrap; font-size: 23.5vw;">rekord</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Danskerne</p>
<p style="white-space: nowrap; font-size: 23.3vw;">sætter</p>
<p style="white-space: nowrap; font-size: 23.7vw;">rekord</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66100630" data-priority="A"><a href="https://www.bt.dk/krimi/troede-de-var-kaerester-stod-klar-i-lufthavnen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/troede-de-var-kaerester-stod-klar-i-lufthavnen" data-lpurl="https://www.bt.dk/content/item/1579410" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=79f8f3d995737b4a471231dce87569b97d37e8194996d9d87465de51a9de4560 726w, https://bt.bmcdn.dk/users/berlingske/images/60144813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=2b335209af3e311adc14197cf9bbad2bee063902174c718fe0b79d88b8695c1b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=6d8565669067ee54e3dc7373c30743a496b30d49bf9356c79388c5f327623d2a 688w, https://bt.bmcdn.dk/users/berlingske/images/60144813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=f1d1db3a368aba78cd3e62fe1a0e908bb9120fcc4c954d43fa3b88343ad13719 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60144813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c6bad3e47b8439a25c500259dde8b2cde17596d7bb387345098b38867dc3bbbf" style="object-position: 56% 68%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c6bad3e47b8439a25c500259dde8b2cde17596d7bb387345098b38867dc3bbbf 940w, https://bt.bmcdn.dk/users/berlingske/images/60144813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=180bd4459c8e15535901ac7443b238ffeb552530050f4541f992bee7df75d58e 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/troede-de-var-kaerester-stod-klar-i-lufthavnen" data-lpurl="https://www.bt.dk/content/item/1579410" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Hun troede,</p>
<p style="white-space: nowrap; font-size: 15.625em;">de var</p>
<p style="white-space: nowrap; font-size: 11.125em;">kærester</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Hun troede,</p>
<p style="white-space: nowrap; font-size: 25.3vw;">de var</p>
<p style="white-space: nowrap; font-size: 16.9vw;">kærester</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Hun troede,</p>
<p style="white-space: nowrap; font-size: 25.5vw;">de var</p>
<p style="white-space: nowrap; font-size: 16.9vw;">kærester</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580442" data-articleid="66106114" data-priority="A" data-video-id="NWe3BxOU"><a href="https://www.bt.dk/politik/efter-50-aar-som-venskabsbyer-kommune-suspenderer-samarbejde-med-oejeblikkelig" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/efter-50-aar-som-venskabsbyer-kommune-suspenderer-samarbejde-med-oejeblikkelig" data-lpurl="https://www.bt.dk/content/item/1580442" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.9375em;">Venskab</p>
<p style="white-space: nowrap; font-size: 11.125em;">slut efter</p>
<p style="white-space: nowrap; font-size: 15.625em;">50 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Venskab</p>
<p style="white-space: nowrap; font-size: 16.9vw;">slut efter</p>
<p style="white-space: nowrap; font-size: 30.8vw;">50 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">Venskab</p>
<p style="white-space: nowrap; font-size: 16.9vw;">slut efter</p>
<p style="white-space: nowrap; font-size: 31vw;">50 år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580535" data-articleid="66106802" data-priority="A" data-video-id="P7f4vNPn"><a href="https://www.bt.dk/samfund/ukrainske-olya-sender-over-1000-kasser-til-ukraine-danskerne-er-fantastiske" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ukrainske-olya-sender-over-1000-kasser-til-ukraine-danskerne-er-fantastiske" data-lpurl="https://www.bt.dk/content/item/1580535" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.375em;">Giver stor</p>
<p style="white-space: nowrap; font-size: 15.625em;">ros til</p>
<p style="white-space: nowrap; font-size: 9.75em;">danskerne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Giver stor</p>
<p style="white-space: nowrap; font-size: 27.3vw;">ros til</p>
<p style="white-space: nowrap; font-size: 14.8vw;">danskerne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Giver stor</p>
<p style="white-space: nowrap; font-size: 27.3vw;">ros til</p>
<p style="white-space: nowrap; font-size: 14.8vw;">danskerne</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108410" data-priority="A"><a href="https://www.bt.dk/haandbold/nikolaj-jacobsen-er-nomineret-til-verdens-bedste-traener" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/nikolaj-jacobsen-er-nomineret-til-verdens-bedste-traener" data-lpurl="https://www.bt.dk/content/item/1580799" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60156247.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=477&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=427&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=385&accessToken=73fe9fabc539d302db1f7554ead300e4f982e9c6d4349cb0b2948c61c5447082 228w, https://bt.bmcdn.dk/users/berlingske/images/60156247.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=477&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=427&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=770&accessToken=c6e3b9c68209d5c9fe10ac12be88774d26efe0d52cefa0b22a17cf1fdbc6e590 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60156247.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=227&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=927&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=259&accessToken=554cb509b20c24eb5eb5bf828420eec8cb7701ed85ea6ec283a8973f7de9f983 334w, https://bt.bmcdn.dk/users/berlingske/images/60156247.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=227&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=927&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=518&accessToken=d0e96915f8680762218c2c0f74c1c4638146c7e9cd1218dbb1043ec4ba23664e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60156247.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=456&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=469&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=461&accessToken=33d13fa0ca4b81d276470ba1d2f53f9c8fa0159971aa08968a17cf279b57d618" style="object-position: 54% 28%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60156247.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=456&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=469&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=461&accessToken=33d13fa0ca4b81d276470ba1d2f53f9c8fa0159971aa08968a17cf279b57d618 300w, https://bt.bmcdn.dk/users/berlingske/images/60156247.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=456&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=469&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=922&accessToken=971628070e415311c7d12561c77535b3654892c13616393a3d8c5b388bb858c4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/nikolaj-jacobsen-er-nomineret-til-verdens-bedste-traener" data-lpurl="https://www.bt.dk/content/item/1580799" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Stor</p>
<p style="white-space: nowrap; font-size: 10.875em;">hæder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.3vw;">Stor</p>
<p style="white-space: nowrap; font-size: 11.9vw;">hæder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 25.8vw;">Stor</p>
<p style="white-space: nowrap; font-size: 16.9vw;">hæder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1577328" data-articleid="66088581" data-priority="A"><a href="https://www.bt.dk/samfund/klaus-unikke-onlineskole-hjaelper-pressede-familier-langsomt-fik-vi-thea-tilbage" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/klaus-unikke-onlineskole-hjaelper-pressede-familier-langsomt-fik-vi-thea-tilbage" data-lpurl="https://www.bt.dk/content/item/1577328" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Kom ind ad</p>
<p style="white-space: nowrap; font-size: 10.0625em;">døren - og</p>
<p style="white-space: nowrap; font-size: 7.5625em;">brød sammen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Kom ind ad</p>
<p style="white-space: nowrap; font-size: 15.2vw;">døren - og</p>
<p style="white-space: nowrap; font-size: 11.4vw;">brød sammen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Kom ind ad</p>
<p style="white-space: nowrap; font-size: 15.3vw;">døren - og</p>
<p style="white-space: nowrap; font-size: 11.4vw;">brød sammen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108502" data-priority="A"><a href="https://www.weekendavisen.dk/2022-9/boeger/kim-leine-om-sit-livs-shitstorm" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.weekendavisen.dk/2022-9/boeger/kim-leine-om-sit-livs-shitstorm"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60158754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=209&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=644&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=303&accessToken=8f82b177b19a0141bda63ee7b03fbf7256a5e09bb867f25feb7cf3252f4213b8 228w, https://bt.bmcdn.dk/users/berlingske/images/60158754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=209&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=644&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=606&accessToken=c9b9b96283d6663408b7c54ac5b9c7bf996e139452f1a7e0a388e07dd0ec28c2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60158754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=9ecee48476133f1eeb43b724839cdcbc5e14cb1d7f666a096c9302d3b4669d10 334w, https://bt.bmcdn.dk/users/berlingske/images/60158754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=418f061494fd8729331769b8dc9034fa3b4d3b9825510a6c8f06fe9c796af59f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60158754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=145&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=332&accessToken=c8fc12b3b20833d00f0a896d4fb86cbbd52ead2f1c16ce58526b136a125da2fe" style="object-position: 41% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60158754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=145&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=332&accessToken=c8fc12b3b20833d00f0a896d4fb86cbbd52ead2f1c16ce58526b136a125da2fe 300w, https://bt.bmcdn.dk/users/berlingske/images/60158754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=145&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=664&accessToken=ee8309eb5ff3ca7277a86dd9141be17eb867b0a8587afe063db7d7ebcc02a6c3 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Weekendavisen</div>
<a href="https://www.weekendavisen.dk/2022-9/boeger/kim-leine-om-sit-livs-shitstorm"  class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;">Mit livs</p>
<p style="white-space: nowrap; font-size: 7.1875em;">shitstorm</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Mit livs</p>
<p style="white-space: nowrap; font-size: 7.9vw;">shitstorm</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.9vw;">Mit livs</p>
<p style="white-space: nowrap; font-size: 11.2vw;">shitstorm</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580476" data-articleid="66106343" data-priority="A" data-video-id="MuWamRrY"><a href="https://www.bt.dk/samfund/roede-kors-siger-stop-der-kommer-alt-for-meget-af-ting-der-ikke-er-behov-for" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/roede-kors-siger-stop-der-kommer-alt-for-meget-af-ting-der-ikke-er-behov-for" data-lpurl="https://www.bt.dk/content/item/1580476" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.4375em;">Opfordring</p>
<p style="white-space: nowrap; font-size: 8.25em;">til danskere:</p>
<p style="white-space: nowrap; font-size: 9.0625em;"><strong>'For meget'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Opfordring</p>
<p style="white-space: nowrap; font-size: 12.5vw;">til danskere:</p>
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>'For meget'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">Opfordring</p>
<p style="white-space: nowrap; font-size: 12.5vw;">til danskere:</p>
<p style="white-space: nowrap; font-size: 13.8vw;"><strong>'For meget'</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66106705" data-priority="A"><a href="https://www.bt.dk/haandbold/en-ting-aergrer-jesper-jensen-spillere-har-faaet-saerlig-besked" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/en-ting-aergrer-jesper-jensen-spillere-har-faaet-saerlig-besked" data-lpurl="https://www.bt.dk/content/item/1580522" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144086.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=375&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=319&accessToken=e514938e0c5517ed2055db11be86973beff951219da25e0870c5898480d9e38f 228w, https://bt.bmcdn.dk/users/berlingske/images/60144086.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=375&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=638&accessToken=0043a1e53a3150aaa1f3b5905856f9d08a480cd64875603a8091527c988cde1c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144086.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=213&accessToken=72be755e81b5d549cdce621cc6e5c729fb1d796701dcf9a205468dacc0d75439 334w, https://bt.bmcdn.dk/users/berlingske/images/60144086.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=426&accessToken=af97334900d5108b112723009add2fc78b8501b6a26e82b75e8dec5476500b5a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60144086.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=356&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=391&accessToken=968f125cb00f69d4187ba453548c02c258a201e980a66174f7805d54006e229a" style="object-position: 49% 59%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144086.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=356&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=391&accessToken=968f125cb00f69d4187ba453548c02c258a201e980a66174f7805d54006e229a 300w, https://bt.bmcdn.dk/users/berlingske/images/60144086.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=356&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=782&accessToken=f08f620fdd49736186bdf30a0c1b71f31516f937ba2b9a174763d0f3caa92e9c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/en-ting-aergrer-jesper-jensen-spillere-har-faaet-saerlig-besked" data-lpurl="https://www.bt.dk/content/item/1580522" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Den dag</p>
<p style="white-space: nowrap; font-size: 5.625em;">skal jeg ikke</p>
<p style="white-space: nowrap; font-size: 7.8125em;">være der</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Den dag</p>
<p style="white-space: nowrap; font-size: 6.2vw;">skal jeg ikke</p>
<p style="white-space: nowrap; font-size: 8.7vw;">være der</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">Den dag</p>
<p style="white-space: nowrap; font-size: 8.7vw;">skal jeg ikke</p>
<p style="white-space: nowrap; font-size: 12.1vw;">være der</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580663" data-articleid="66107693" data-priority="A" data-video-id="P7f4vNPn"><a href="https://www.bt.dk/samfund/aarhus-virksomhed-sender-kaempe-millionstoette-til-ukraine-vores-sammenhold-har" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/aarhus-virksomhed-sender-kaempe-millionstoette-til-ukraine-vores-sammenhold-har" data-lpurl="https://www.bt.dk/content/item/1580663" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.625em;">Donerer</p>
<p style="white-space: nowrap; font-size: 8em;"><strong>100 millioner</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.1vw;">Donerer</p>
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>100 millioner</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;">Donerer</p>
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>100 millioner</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580744" data-articleid="66108097" data-priority="A"><a href="https://www.bt.dk/krimi/politi-med-opfordring-inden-auktion-ret-henvendelse-hvis-du-ikke-vil-hentes" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politi-med-opfordring-inden-auktion-ret-henvendelse-hvis-du-ikke-vil-hentes" data-lpurl="https://www.bt.dk/content/item/1580744" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Skylder du?</p>
<p style="white-space: nowrap; font-size: 9.125em;">Henter folk</p>
<p style="white-space: nowrap; font-size: 11.0625em;">på jobbet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Skylder du?</p>
<p style="white-space: nowrap; font-size: 13.9vw;">Henter folk</p>
<p style="white-space: nowrap; font-size: 16.9vw;">på jobbet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Skylder du?</p>
<p style="white-space: nowrap; font-size: 13.9vw;">Henter folk</p>
<p style="white-space: nowrap; font-size: 16.9vw;">på jobbet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66107876" data-priority="A" data-video-id="4Xcy5cQI"><a href="https://www.bt.dk/udland/polske-nationalister-chikanerer-flygtninge" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/polske-nationalister-chikanerer-flygtninge" data-lpurl="https://www.bt.dk/content/item/1580707" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=487&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=f13b693ea212eeb024479ed39acba63d147aa4ed30dbaa716fd31732cb3f2931 726w, https://bt.bmcdn.dk/users/berlingske/images/60144890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=487&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=3d27d316ebf1b1f7018bd1a32d92cbd9f6d62abc6bb9cba03e1b4444956a917f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=487&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=6817c289e8860f58c0fad62beea90904b66d765848f4bc637ab8074e2a67c8b1 688w, https://bt.bmcdn.dk/users/berlingske/images/60144890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=487&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4be4e3cffcf565c156277fba2bae9cdd984d5815707f8bf5ec40eaab691df4d8 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60144890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=487&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b941fd7b23f5ffa56d2f82e57546776512f39a5a890c455e5805200a69a66094" style="object-position: 38% 68%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=487&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b941fd7b23f5ffa56d2f82e57546776512f39a5a890c455e5805200a69a66094 940w, https://bt.bmcdn.dk/users/berlingske/images/60144890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=487&t%5Bcrop%5D%5Bwidth%5D=2400&t%5Bcrop%5D%5Bheight%5D=1113&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=ef0c5bb0ef52da81e95f5180e46ce325493a7f9aa3f86c251b14a3372565d722 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/polske-nationalister-chikanerer-flygtninge" data-lpurl="https://www.bt.dk/content/item/1580707" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 6.5em;">overraskelse på</p>
<p style="white-space: nowrap; font-size: 10.875em;">stationen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.4vw;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 9.7vw;">overraskelse på</p>
<p style="white-space: nowrap; font-size: 16.5vw;">stationen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.5vw;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 9.7vw;">overraskelse på</p>
<p style="white-space: nowrap; font-size: 16.5vw;">stationen</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580594" data-articleid="66107253" data-priority="A"><a href="https://www.bt.dk/krimi/doemt-en-gang-aarligt-de-seneste-tre-aar-nu-er-han-igen-blevet-snuppet-af-politiet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/doemt-en-gang-aarligt-de-seneste-tre-aar-nu-er-han-igen-blevet-snuppet-af-politiet" data-lpurl="https://www.bt.dk/content/item/1580594" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.1875em;">Nu er han igen</p>
<p style="white-space: nowrap; font-size: 6.875em;">blevet snuppet</p>
<p style="white-space: nowrap; font-size: 10.6875em;">af politiet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.9vw;">Nu er han igen</p>
<p style="white-space: nowrap; font-size: 10.4vw;">blevet snuppet</p>
<p style="white-space: nowrap; font-size: 16.2vw;">af politiet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Nu er han igen</p>
<p style="white-space: nowrap; font-size: 10.4vw;">blevet snuppet</p>
<p style="white-space: nowrap; font-size: 16.2vw;">af politiet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580623" data-articleid="66107458" data-priority="A"><a href="https://www.bt.dk/samfund/sidste-pind-i-naesen-denne-dag-lukker-samtlige-hurtigteststeder" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/sidste-pind-i-naesen-denne-dag-lukker-samtlige-hurtigteststeder" data-lpurl="https://www.bt.dk/content/item/1580623" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5em;">Samtlige steder</p>
<p style="white-space: nowrap; font-size: 10.3125em;">lukker om</p>
<p style="white-space: nowrap; font-size: 11.625em;">fire dage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Samtlige steder</p>
<p style="white-space: nowrap; font-size: 15.6vw;">lukker om</p>
<p style="white-space: nowrap; font-size: 17.7vw;">fire dage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Samtlige steder</p>
<p style="white-space: nowrap; font-size: 15.7vw;">lukker om</p>
<p style="white-space: nowrap; font-size: 17.7vw;">fire dage</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66107802" data-priority="A" data-video-id="6kw6hott"><a href="https://www.bt.dk/film-tv-og-streaming/janni-ree-til-premiere-uden-karsten" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/janni-ree-til-premiere-uden-karsten" data-lpurl="https://www.bt.dk/content/item/1580687" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=534&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=308&accessToken=c4cf461e1211035d320ad2b6f3204739edb21a103aa99022ba918539ac2c3296 228w, https://bt.bmcdn.dk/users/berlingske/images/60144559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=534&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=616&accessToken=5190d047c02e7dfe067b8e7827248e41da404776cfc41664bd6d0e81a69ab267 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=205&accessToken=78bcdd37662e5a03cdf084ca10be8ffb546b1423ee3ead650ee0d288c81880bb 334w, https://bt.bmcdn.dk/users/berlingske/images/60144559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=410&accessToken=79f48aac6f90c6fadeecd1c3303b9aa8c7862ae7d66746f5083aff6996405c2c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60144559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=574&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=377&accessToken=9b50b4902d55b116e84ee3efc46656003191b6a4fa172a61607dea069f9d431e" style="object-position: 47% 15%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60144559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=574&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=377&accessToken=9b50b4902d55b116e84ee3efc46656003191b6a4fa172a61607dea069f9d431e 300w, https://bt.bmcdn.dk/users/berlingske/images/60144559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=574&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=754&accessToken=236b9e25c6ea71a781777d006faad96d34984c1c5f61093a9b01383fb2076eeb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/janni-ree-til-premiere-uden-karsten" data-lpurl="https://www.bt.dk/content/item/1580687" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Karsten</p>
<p style="white-space: nowrap; font-size: 5.3125em;">bliver nervøs</p>
<p style="white-space: nowrap; font-size: 7.0625em;">hver gang</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Karsten</p>
<p style="white-space: nowrap; font-size: 5.8vw;">bliver nervøs</p>
<p style="white-space: nowrap; font-size: 7.8vw;">hver gang</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Karsten</p>
<p style="white-space: nowrap; font-size: 8.2vw;">bliver nervøs</p>
<p style="white-space: nowrap; font-size: 10.9vw;">hver gang</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580540" data-articleid="66106831" data-priority="B" data-video-id="EaLXx6OR"><a href="https://www.bt.dk/udland/shell-dropper-gazprom-og-20-milliarder-vi-kan-ikke-og-vil-ikke-lade-staa-til" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/shell-dropper-gazprom-og-20-milliarder-vi-kan-ikke-og-vil-ikke-lade-staa-til" data-lpurl="https://www.bt.dk/content/item/1580540" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Shell er ikke</p>
<p style="white-space: nowrap; font-size: 10.4375em;">ét sekund</p>
<p style="white-space: nowrap; font-size: 15.625em;">i tvivl</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Shell er ikke</p>
<p style="white-space: nowrap; font-size: 15.8vw;">ét sekund</p>
<p style="white-space: nowrap; font-size: 28.2vw;">i tvivl</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">Shell er ikke</p>
<p style="white-space: nowrap; font-size: 16vw;">ét sekund</p>
<p style="white-space: nowrap; font-size: 28.2vw;">i tvivl</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580711" data-articleid="66107895" data-priority="A"><a href="https://www.bt.dk/udland/joe-biden-lukker-usas-luftrum-for-russiske-fly" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/joe-biden-lukker-usas-luftrum-for-russiske-fly" data-lpurl="https://www.bt.dk/content/item/1580711" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.625em;"><strong>Lukker</strong></p>
<p style="white-space: nowrap; font-size: 9em;">for Rusland</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.2vw;"><strong>Lukker</strong></p>
<p style="white-space: nowrap; font-size: 13.6vw;">for Rusland</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.2vw;"><strong>Lukker</strong></p>
<p style="white-space: nowrap; font-size: 13.6vw;">for Rusland</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66108156" data-priority="A"><a href="https://www.berlingske.dk/internationalt/chelsea-ejer-saelger-ud-i-london-fodboldklubs-fremtid-uvis" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/internationalt/chelsea-ejer-saelger-ud-i-london-fodboldklubs-fremtid-uvis"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60147684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=392&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=329&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=565&accessToken=c699543d55a4d9b0f2a463005350bbdabea64558bf0113997f51949ff9e9666a 228w, https://bt.bmcdn.dk/users/berlingske/images/60147684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=392&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=329&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=1130&accessToken=787e5c0d8fa77efce36ce98c7c9df5abde43f3411bc27fdcc69ae57627cfad81 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60147684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=194&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=374&accessToken=f4f9caa230fa553ef3a2c27c48c452f9421f35702e62c0318a27ac3e03270aa1 334w, https://bt.bmcdn.dk/users/berlingske/images/60147684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=194&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=748&accessToken=8d2107c6aeaaa77178a2ad71e32b766483a60685c14584891f6d88e5a97bc99b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60147684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=360&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=393&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=620&accessToken=08e910270c958bc3d908f659df00311463edb8d274901bc33b51676f0356f6c2" style="object-position: 43% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60147684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=360&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=393&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=620&accessToken=08e910270c958bc3d908f659df00311463edb8d274901bc33b51676f0356f6c2 300w, https://bt.bmcdn.dk/users/berlingske/images/60147684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=360&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=393&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1240&accessToken=f8555625274eb9bffe71dffe22be84ca52bab3c926948e5a26aadc1e3eef1f05 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/internationalt/chelsea-ejer-saelger-ud-i-london-fodboldklubs-fremtid-uvis"  class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.8125em;">Sælger</p>
<p style="white-space: nowrap; font-size: 15.625em;">ud i</p>
<p style="white-space: nowrap; font-size: 9.4375em;">London</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Sælger</p>
<p style="white-space: nowrap; font-size: 21.7vw;">ud i</p>
<p style="white-space: nowrap; font-size: 10.4vw;">London</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Sælger</p>
<p style="white-space: nowrap; font-size: 30.5vw;">ud i</p>
<p style="white-space: nowrap; font-size: 14.6vw;">London</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580710" data-articleid="66107893" data-priority="A"><a href="https://www.bt.dk/udland/civile-har-faaet-til-onsdag-til-at-forlade-omringet-havneby" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/civile-har-faaet-til-onsdag-til-at-forlade-omringet-havneby" data-lpurl="https://www.bt.dk/content/item/1580710" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.6875em;"><strong>Advarer:</strong></p>
<p style="white-space: nowrap; font-size: 14.8125em;">I har til</p>
<p style="white-space: nowrap; font-size: 14.1875em;">onsdag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.7vw;"><strong>Advarer:</strong></p>
<p style="white-space: nowrap; font-size: 22.5vw;">I har til</p>
<p style="white-space: nowrap; font-size: 21.6vw;">onsdag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;"><strong>Advarer:</strong></p>
<p style="white-space: nowrap; font-size: 22.5vw;">I har til</p>
<p style="white-space: nowrap; font-size: 21.6vw;">onsdag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66107238" data-priority="A" data-video-id="R6jVEtYP"><a href="https://www.bt.dk/krimi/familien-til-22-aarige-mia-i-roerende-besked-vi-elsker-dig-og-savner-dig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/familien-til-22-aarige-mia-i-roerende-besked-vi-elsker-dig-og-savner-dig" data-lpurl="https://www.bt.dk/content/item/1580590" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143404.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=afa46bae043bacb2d4e319d005ba780de0f8fad6b6a7a39b09574fa8562f3b41 726w, https://bt.bmcdn.dk/users/berlingske/images/60143404.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d66eb076edc15e409da62039e46c9c0de4d64dde31f9f85bf55bf508d7585cea 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143404.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=a374fd2807b92ff463a3bdad1b299a6af8d7d2b24f908495620b4fbe981b51f7 334w, https://bt.bmcdn.dk/users/berlingske/images/60143404.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=a89fbb56077ff43df977367426a5ebbbb4739b1d70a7f26b876f8c0cda2e2e66 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60143404.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=a475f63583a5eddd5d392343bf611213bf4de95d207264425367848ee61d13be" style="object-position: 47% 26%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143404.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=a475f63583a5eddd5d392343bf611213bf4de95d207264425367848ee61d13be 460w, https://bt.bmcdn.dk/users/berlingske/images/60143404.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=0c3964bec2c523235e3bb2f038e013597199d98c2b123dc2379850751b11c830 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/familien-til-22-aarige-mia-i-roerende-besked-vi-elsker-dig-og-savner-dig" data-lpurl="https://www.bt.dk/content/item/1580590" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.375em;">Mia-sagen:</p>
<p style="white-space: nowrap; font-size: 5.75em;">Familien</p>
<p style="white-space: nowrap; font-size: 4.875em;">melder ud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Mia-sagen:</p>
<p style="white-space: nowrap; font-size: 8.7vw;">Familien</p>
<p style="white-space: nowrap; font-size: 7.2vw;">melder ud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Mia-sagen:</p>
<p style="white-space: nowrap; font-size: 18.3vw;">Familien</p>
<p style="white-space: nowrap; font-size: 15.6vw;">melder ud</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66106506" data-priority="A" data-video-id="P7f4vNPn"><a href="https://www.bt.dk/udland/eksperter-er-enige-saadan-kan-putin-fjernes-fra-magten" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/eksperter-er-enige-saadan-kan-putin-fjernes-fra-magten" data-lpurl="https://www.bt.dk/content/item/1580497" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=885&t%5Bcrop%5D%5Bheight%5D=411&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6d566b093512270722cda74e6eedc81bd701d5065167f019cc19c0ee0530dd9b 726w, https://bt.bmcdn.dk/users/berlingske/images/60143589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=885&t%5Bcrop%5D%5Bheight%5D=411&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=632c3ff87af9ac9eccc0766f6852bf0ea7ad48499909a1144a502c88852c681f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=836&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=199&accessToken=80eec85dba2a82bf04869aac066b3a4dc3a1a438902943a9c77b464b5402cdca 334w, https://bt.bmcdn.dk/users/berlingske/images/60143589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=836&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=398&accessToken=3ebb6c4f8e278493223006f4bde2a86e9fecde82b49767e1ec6ca9e9bebaabcb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60143589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=277&accessToken=8c5cf314b9a26cbcd23c214ac2a2ed73bcb93a8f11ddac1f088064a7d33d0906" style="object-position: 36% 32%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=277&accessToken=8c5cf314b9a26cbcd23c214ac2a2ed73bcb93a8f11ddac1f088064a7d33d0906 460w, https://bt.bmcdn.dk/users/berlingske/images/60143589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=554&accessToken=06926d26beb4e7c12d25006f4c3e62338c8c5a26fdd24b628224dcb4079259d9 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/eksperter-er-enige-saadan-kan-putin-fjernes-fra-magten" data-lpurl="https://www.bt.dk/content/item/1580497" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Eksperter</p>
<p style="white-space: nowrap; font-size: 6.0625em;"><strong>er enige</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Eksperter</p>
<p style="white-space: nowrap; font-size: 9.1vw;"><strong>er enige</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Eksperter</p>
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>er enige</strong></p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580678" data-articleid="66107754" data-priority="A" data-video-id="B8ZebB6V"><a href="https://www.bt.dk/film-tv-og-streaming/ukrainske-irina-olsen-med-opfordring-til-danskere-saadan-hjaelper-i" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/ukrainske-irina-olsen-med-opfordring-til-danskere-saadan-hjaelper-i" data-lpurl="https://www.bt.dk/content/item/1580678" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">Tv-kendis med</p>
<p style="white-space: nowrap; font-size: 7.8125em;">opfordring til</p>
<p style="white-space: nowrap; font-size: 11.0625em;">danskere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">Tv-kendis med</p>
<p style="white-space: nowrap; font-size: 11.8vw;">opfordring til</p>
<p style="white-space: nowrap; font-size: 16.9vw;">danskere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Tv-kendis med</p>
<p style="white-space: nowrap; font-size: 11.9vw;">opfordring til</p>
<p style="white-space: nowrap; font-size: 16.9vw;">danskere</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66106890" data-priority="A"><a href="https://www.bt.dk/haandbold/ballade-om-superstjernen-har-gjort-sig-selv-til-grin" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/ballade-om-superstjernen-har-gjort-sig-selv-til-grin" data-lpurl="https://www.bt.dk/content/item/1580547" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143745.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=388&accessToken=e19ba5112ee623dfd95dfb28f14c8bb5214e9c69f63b661178f8d50910dcd7b7 726w, https://bt.bmcdn.dk/users/berlingske/images/60143745.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=776&accessToken=4452e3e69c7d3cbb57162d1b0c75dec50a82e473f46dd5baf89a2700240f10a9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143745.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=368&accessToken=768271843048493acbc4b2948c4804a410a08b2de1613ee178de51a44aedb761 688w, https://bt.bmcdn.dk/users/berlingske/images/60143745.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=736&accessToken=ef6783daf5cd0bff70315c49f26cf473046918c642b446b37ae7cd4f5dc3f215 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60143745.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=502&accessToken=d33f00f267cb454ac9b60bd026e03562c8d4178564123cec4bd71600ff882f7d" style="object-position: 50% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143745.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=502&accessToken=d33f00f267cb454ac9b60bd026e03562c8d4178564123cec4bd71600ff882f7d 940w, https://bt.bmcdn.dk/users/berlingske/images/60143745.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1004&accessToken=6c7f07dc9dcf9983922c0716ad85de26642228b44c41db2d506d521b4c43f49f 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/ballade-om-superstjernen-har-gjort-sig-selv-til-grin" data-lpurl="https://www.bt.dk/content/item/1580547" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">'Har gjort sig</p>
<p style="white-space: nowrap; font-size: 8.75em;">selv til grin'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">'Har gjort sig</p>
<p style="white-space: nowrap; font-size: 13.2vw;">selv til grin'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">'Har gjort sig</p>
<p style="white-space: nowrap; font-size: 13.2vw;">selv til grin'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580487" data-articleid="66106434" data-priority="A" data-video-id="P7f4vNPn"><a href="https://www.bt.dk/samfund/andres-koerer-i-en-dobbeltdaekker-til-ukraine-jeg-baerer-solidariteten-dybt-i-mit" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/andres-koerer-i-en-dobbeltdaekker-til-ukraine-jeg-baerer-solidariteten-dybt-i-mit" data-lpurl="https://www.bt.dk/content/item/1580487" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Han forlader</p>
<p style="white-space: nowrap; font-size: 11.375em;">Danmark</p>
<p style="white-space: nowrap; font-size: 15em;">om lidt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Han forlader</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
<p style="white-space: nowrap; font-size: 22.7vw;">om lidt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Han forlader</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
<p style="white-space: nowrap; font-size: 22.9vw;">om lidt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580496" data-articleid="66106495" data-priority="A"><a href="https://www.bt.dk/erhverv/flyveinstruktoerer-begynder-strejke-nu-er-vi-noedt-til-at-gaa-i-konflikt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/flyveinstruktoerer-begynder-strejke-nu-er-vi-noedt-til-at-gaa-i-konflikt" data-lpurl="https://www.bt.dk/content/item/1580496" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">Har fået nok:</p>
<p style="white-space: nowrap; font-size: 12.9375em;">Ansatte</p>
<p style="white-space: nowrap; font-size: 13em;">strejker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;">Har fået nok:</p>
<p style="white-space: nowrap; font-size: 19.6vw;">Ansatte</p>
<p style="white-space: nowrap; font-size: 19.7vw;">strejker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Har fået nok:</p>
<p style="white-space: nowrap; font-size: 19.6vw;">Ansatte</p>
<p style="white-space: nowrap; font-size: 19.8vw;">strejker</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66107534" data-priority="B" data-video-id="anUBlNnY"><a href="https://www.bt.dk/udland/rusissk-stjernedirigent-fyret-vil-ikke-kritisere-putins-invasion" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/rusissk-stjernedirigent-fyret-vil-ikke-kritisere-putins-invasion" data-lpurl="https://www.bt.dk/content/item/1580640" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60142579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=454&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=334&accessToken=0423bbbd898538b37741acf19e249e4681af09e2ad0c0a7e5a7ad12940b5a869 228w, https://bt.bmcdn.dk/users/berlingske/images/60142579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=454&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=668&accessToken=8aaa8625f8aac0f92bc6089ee9c6b3584d95e0104fa2c996bbaeed6352e63d9a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60142579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=224&accessToken=31f8ec1a471f9ca75e50bc0e3fe769d4af5c1199823dcb935e2c4de2fe281bae 334w, https://bt.bmcdn.dk/users/berlingske/images/60142579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=448&accessToken=b87e9d5c43c4e43611beca4d7292220fc7e42b06d413bd437ea0803febf91b7e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60142579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=632&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=410&accessToken=08644070b69f2f9ee156c4ed5d805767212d296efa4fd9c187d7df1959772137" style="object-position: 59% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60142579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=632&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=410&accessToken=08644070b69f2f9ee156c4ed5d805767212d296efa4fd9c187d7df1959772137 300w, https://bt.bmcdn.dk/users/berlingske/images/60142579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=632&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=820&accessToken=b3dcebd0b148eb7b3fb83659db0bc026443af5dac53cf81e85ee36c3e8a4921e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/rusissk-stjernedirigent-fyret-vil-ikke-kritisere-putins-invasion" data-lpurl="https://www.bt.dk/content/item/1580640" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.625em;">Iskold</p>
<p style="white-space: nowrap; font-size: 11.6875em;"><strong>fyring</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Iskold</p>
<p style="white-space: nowrap; font-size: 12.8vw;"><strong>fyring</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.9vw;">Iskold</p>
<p style="white-space: nowrap; font-size: 18.1vw;"><strong>fyring</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1580680" data-articleid="66107760" data-priority="A" data-video-id="mmoLarjc"><a href="https://www.bt.dk/udland/selskabet-bag-nord-stream-2-gaar-konkurs" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/selskabet-bag-nord-stream-2-gaar-konkurs" data-lpurl="https://www.bt.dk/content/item/1580680" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.5em;">Er gået</p>
<p style="white-space: nowrap; font-size: 12.625em;">konkurs</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.1vw;">Er gået</p>
<p style="white-space: nowrap; font-size: 19.2vw;">konkurs</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.1vw;">Er gået</p>
<p style="white-space: nowrap; font-size: 19.2vw;">konkurs</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66107782" data-priority="A" data-video-id="YdxEpQjz"><a href="https://www.bt.dk/udland/nye-angreb-i-kharkiv-rusland-maa-stoppes-og-straffes" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/nye-angreb-i-kharkiv-rusland-maa-stoppes-og-straffes" data-lpurl="https://www.bt.dk/content/item/1580682" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1199&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1194&accessToken=9d7bb708445ba39d876f081755d1090da17eb77ff23336832aacaa973d316404');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=890&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=698&accessToken=725775a7916bf0d0ce99cbbad1e6cd6d2935619a89fb2cb9f719edd860ca3134');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=466&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=1056&accessToken=95c771c599b81ef76212d8fed0e885267ebf3fa0cf1094600b43c013324d29a9');
		object-position: 77% 60%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/4pUVZYnC-ESe0Mnty.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=466&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=528&accessToken=f2dfb3f764869611a38776cfc09bd4ca2934a0ca2514f475ae2e27afc281571d 228w, https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=466&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=1056&accessToken=95c771c599b81ef76212d8fed0e885267ebf3fa0cf1094600b43c013324d29a9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=890&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=349&accessToken=5b72b764e1eef97141549223ee3bdb088b3c6a60f1b35b527a86ea4e04da31a7 334w, https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=890&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=698&accessToken=725775a7916bf0d0ce99cbbad1e6cd6d2935619a89fb2cb9f719edd860ca3134 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1199&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=597&accessToken=0a91dc7bf868851548dd7df815768a7baa24e9f68bf9c80fc63491082773ccf9" style="object-position: 77% 60%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1199&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=597&accessToken=0a91dc7bf868851548dd7df815768a7baa24e9f68bf9c80fc63491082773ccf9 300w, https://bt.bmcdn.dk/users/berlingske/images/60143031.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1199&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1194&accessToken=9d7bb708445ba39d876f081755d1090da17eb77ff23336832aacaa973d316404 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UKRAINE</div>
<a href="https://www.bt.dk/udland/nye-angreb-i-kharkiv-rusland-maa-stoppes-og-straffes" data-lpurl="https://www.bt.dk/content/item/1580682" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.8125em;">Minister:</p>
<p style="white-space: nowrap; font-size: 15.625em;">Nye</p>
<p style="white-space: nowrap; font-size: 10em;">angreb</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Minister:</p>
<p style="white-space: nowrap; font-size: 19.9vw;">Nye</p>
<p style="white-space: nowrap; font-size: 11vw;">angreb</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Minister:</p>
<p style="white-space: nowrap; font-size: 27.9vw;">Nye</p>
<p style="white-space: nowrap; font-size: 15.5vw;">angreb</p>
</div></a>
</div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>

                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:jonr@berlingskemedia.dk">Jonas Kuld Rathje, kst. chefredaktør (ansv.)</a></br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.1415add2.js"></script>
    <link rel="stylesheet" href="/build/footer.cd409c5b.css">
                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

                    
        
    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;city&quot;:{&quot;København&quot;:[16505,16506],&quot;Aarhus&quot;:[16507,16508],&quot;Odense&quot;:[16509,16510],&quot;Aalborg&quot;:[16511,16512]},&quot;general&quot;:[24,25]},&quot;mdbUrl&quot;:&quot;https:\/\/profil.berlingskemedia.dk\/smartlinks&quot;,&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;lid&quot;:3286,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
