<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="64605263" />


<title>Magnussen starter årets sidste grandprix langt tilbage | BT Sport - www.bt.dk</title>
<meta name="description" content="Kevin Magnussen blev nummer 15, da der lørdag blev kørt kvalifikation til Formel 1-grandprixet i Abu Dhabi."/>
<meta property="og:title" content="Magnussen starter årets sidste grandprix langt tilbage"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1356881"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/140/1404627/23278932-f1-auto-prix-abu-dhabi-practic.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/140/1404627/23278932-f1-auto-prix-abu-dhabi-practic.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Magnussen starter årets sidste grandprix langt tilbage"/>
<meta property="twitter:description" content="Kevin Magnussen blev nummer 15, da der lørdag blev kørt kvalifikation til Formel 1-grandprixet i Abu Dhabi."/>
<meta property="twitter:url" content="https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1356881"/>
<meta property="articleId" content="1356881"/>
<meta property="article:published_time" content="2019-11-30T14:49:04+01:00" />
<meta property="article:modified_time" content="2019-11-30T15:14:06+01:00" />
<link rel="canonical" href="https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage">

<meta property="article:section" content="Sport"/><meta property="article:tag" content="Sport"/><meta property="lp:wordcount" content="11"/><meta property="lp:video" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.bd61fcc0.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=SUavPdaphJWgOkMU6wOiM%2B%2BqjgXfjjj3rit3WgwI1lk%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.82107b9d.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/sport",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/sport",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.6c83c469.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/sport","targetingParams":{"primaryCategory":"sport","articleType":"news_article","tags":"","date":"30-11-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.115e2301.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-sport
    
 article--news-article">

            <!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_bt.dk/Main Page -->
        <script type="text/plain" data-cookieconsent="statistics">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
                <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"sport","subcategory":"sport"},"content":{"video":false,"author":"","pubdate":1575121744,"title":"\/sport\/magnussen-starter-aarets-sidste-grandprix-langt-tilbage","id":1356881,"length":"1334","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1575126330};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/sport" class="article-category"> Sport </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-11-30T14:49:04+01:00">
            30. nov. 2019 - 14.49
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2019-11-30T15:14:06+01:00">
                30. nov. 2019 - 15.14
            </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Magnussen starter årets sidste grandprix langt tilbage
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kevin%20Magnussen%20blev%20nummer%2015%2C%20da%20der%20l%C3%B8rdag%20blev%20k%C3%B8rt%20kvalifikation%20til%20Formel%201+https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/140/1404627/23278932-f1-auto-prix-abu-dhabi-practic.jpeg" class="article-gallery-item"
           title="Kevin Magnussen ligger nummer 16 med 20 point inden sæsonens sidste løb. Andrej Isakovic/Ritzau Scanpix ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/140/1404627/23278932-f1-auto-prix-abu-dhabi-practic.jpeg" class="eager" width="" height="" alt="Kevin Magnussen ligger nummer 16 med 20 point inden sæsonens sidste løb. Andrej Isakovic/Ritzau Scanpix"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Kevin Magnussen ligger nummer 16 med 20 point inden sæsonens sidste løb. Andrej Isakovic/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1356881&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=1&tagid=2&tagid=3";
    </script>
    <noscript>
        <img src="/election.png?1356881&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=1&tagid=2&tagid=3" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Kevin Magnussen blev nummer 15, da der lørdag blev kørt kvalifikation til Formel 1-grandprixet i Abu Dhabi.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Kevin Magnussen skal starte fra 15. startposition, når der søndag køres Formel 1-grandprix i Abu Dhabi.</p><p>Det står klart, efter at danskeren kørte sin hurtigste omgang i anden kvalifikationsrunde i tiden 1 minut og 37,254 sekunder.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Grandprixet i Abu Dhabi er årets sidste.</p><p>For 13. gang i sæsonen var Magnussen hurtigere end teamkollegaen hos Haas, Romain Grosjean, i kvalifikationen.</p><p>Franskmanden røg allerede ud af første kvalifikationsrunde og starter grandprixet en placering efter danskeren som nummer 16.</p><p>Lewis Hamilton starter i pole position, da Mercedes-køreren var hurtigst af alle i lørdagens kvalifikation. Han kørte sin hurtigste omgang i tiden 1 minut og 34,779 sekunder.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>Dermed sætter briten en fed streg under, at han har fortjent VM-titlen igen i år, som han allerede har sikret sig. Det gjorde han i forrige grandprix i Austin i USA, hvor han blev verdensmester for sjette gang.</p><p>Hamiltons teamkollega, Valtteri Bottas, starter søndagens grandprix fra anden startposition, mens Red Bulls Max Verstappen blev treer i kvalifikationen.</p><p>Magnussen har inden sæsonens sidste grandprix 20 point på 16.-pladsen. Grosjean har otte point på 18.-pladsen.</p><p>Også næste år skal de to køre sammen for Haas.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kevin%20Magnussen%20blev%20nummer%2015%2C%20da%20der%20l%C3%B8rdag%20blev%20k%C3%B8rt%20kvalifikation%20til%20Formel%201+https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/sport/magnussen-starter-aarets-sidste-grandprix-langt-tilbage" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1356900" data-articleid="64605366" data-priority="A"><a href="https://www.bt.dk/erhverv/kendiskok-forlader-kriseramt-imperium" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/kendiskok-forlader-kriseramt-imperium" data-lpurl="https://www.bt.dk/content/item/1356900" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 9.8125em;">Kendiskok</p><p style="white-space: nowrap; font-size: 8.9375em;">trækker sig</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 14.8vw;">Kendiskok</p><p style="white-space: nowrap; font-size: 13.5vw;">trækker sig</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 14.9vw;">Kendiskok</p><p style="white-space: nowrap; font-size: 13.6vw;">trækker sig</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1356877" data-articleid="64605216" data-priority="A"><a href="https://www.bt.dk/krimi/soeskendepar-draebt-i-tragisk-trafikulykke" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/soeskendepar-draebt-i-tragisk-trafikulykke" data-lpurl="https://www.bt.dk/content/item/1356877" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.25em;">Søskende dræbt</p><p style="white-space: nowrap; font-size: 10.875em;">i tragedie</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.5vw;">Søskende dræbt</p><p style="white-space: nowrap; font-size: 16.5vw;">i tragedie</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.5vw;">Søskende dræbt</p><p style="white-space: nowrap; font-size: 16.6vw;">i tragedie</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1356864" data-articleid="64605067" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-advarer-mod-juleoenske-kan-give-plet-paa-straffeattesten" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-advarer-mod-juleoenske-kan-give-plet-paa-straffeattesten" data-lpurl="https://www.bt.dk/content/item/1356864" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.4375em;">Advarer mod juleønske</p><p style="white-space: nowrap; font-size: 7.25em;">- kan give plet</p><p style="white-space: nowrap; font-size: 5.6875em;">på straffeattesten</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.7vw;">Advarer mod juleønske</p><p style="white-space: nowrap; font-size: 10.9vw;">- kan give plet</p><p style="white-space: nowrap; font-size: 8.7vw;">på straffeattesten</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.7vw;">Advarer mod juleønske</p><p style="white-space: nowrap; font-size: 11vw;">- kan give plet</p><p style="white-space: nowrap; font-size: 8.7vw;">på straffeattesten</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64605061" data-priority="A"><a href="https://www.bt.dk/samfund/anders-blev-kaldt-botnakke-for-uklippet-haek-saa-traadte-byen-i-karakter" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/anders-blev-kaldt-botnakke-for-uklippet-haek-saa-traadte-byen-i-karakter" data-lpurl="https://www.bt.dk/content/item/1356862" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=13b8dad6a53ac100b7461783fc4de167bd6e024079bebbbeff5f90fef46f25c6 726w, https://bt.bmcdn.dk/users/berlingske/images/12798906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=65eda7026391e4c29a9dda9a05b3db1d429d9d2dbe9250d0412e014ddf7d4be0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=2c75ae2bc6941241deeeaae6ece7b4d429308cd5e0d99ee00aad5195396c8916 688w, https://bt.bmcdn.dk/users/berlingske/images/12798906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=28d3873dbd4523b53aa076e7624bce92630b4af6c0106053cdcdafd2038002e6 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/12798906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=372&accessToken=b449440abe522a0d30e061e604438ddcb08b5056057cf173240ab1ec1d6bd5ed" style="object-position: 17% 54%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=372&accessToken=b449440abe522a0d30e061e604438ddcb08b5056057cf173240ab1ec1d6bd5ed 620w, https://bt.bmcdn.dk/users/berlingske/images/12798906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=744&accessToken=4020aa6bd47ea80d6a666cf1a42628dde3529624aace2add0de8e9c31aa2a177 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/anders-blev-kaldt-botnakke-for-uklippet-haek-saa-traadte-byen-i-karakter" data-lpurl="https://www.bt.dk/content/item/1356862" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.4375em;">Anders blev hængt</div><div style="white-space: nowrap; font-size: 3.4375em;">ud - så trådte byen</div><div style="white-space: nowrap; font-size: 6.8125em;">i karakter</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.6vw;">Anders blev hængt ud -</div><div style="white-space: nowrap; font-size: 6.3vw;">så trådte byen i karakter</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.6vw;">Anders blev hængt ud -</div><div style="white-space: nowrap; font-size: 6.3vw;">så trådte byen i karakter</div></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64605390" data-priority="B"><a href="https://www.bt.dk/kevin-magnussen/efter-duel-sejr-en-stor-bedrift" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kevin-magnussen/efter-duel-sejr-en-stor-bedrift" data-lpurl="https://www.bt.dk/content/item/1356906" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=476&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=481&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=342&accessToken=749e2245b4456bdb0cf675819204a3405f5b7590b63681efc4ae436630439c64 228w, https://bt.bmcdn.dk/users/berlingske/images/12799613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=476&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=481&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=684&accessToken=7789a4e34c2b1b91d5bf0160ac1a873c4344dced35f924784bfe7a872b53fda7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=cbff32064002ad278666e79899661c9ddbc45b30b81b1593bf3cf65a3281aab9 334w, https://bt.bmcdn.dk/users/berlingske/images/12799613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=878b3bfbebcaa38ef555e489c2dcad25baa3592a75240a9092d87bb031955382 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/12799613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=f7b5fd5006cdb50d1d86626990e630f5650903422e1686fe83dae81535cafc56" style="object-position: 56% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=f7b5fd5006cdb50d1d86626990e630f5650903422e1686fe83dae81535cafc56 300w, https://bt.bmcdn.dk/users/berlingske/images/12799613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=de02fe9b23a94e4a3e6f986b7d1dbf87905ab4e2c52f491a474ded73aa28ecbe 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kevin-magnussen/efter-duel-sejr-en-stor-bedrift" data-lpurl="https://www.bt.dk/content/item/1356906" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.3125em;">'Stor</p><p style="white-space: nowrap; font-size: 4.0625em;">bedrift'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 15.2vw;">'Stor</p><p style="white-space: nowrap; font-size: 9.8vw;">bedrift'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 22.5vw;">'Stor</p><p style="white-space: nowrap; font-size: 14.6vw;">bedrift'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1356835" data-articleid="64604761" data-priority="A"><a href="https://www.bt.dk/kendte/afsloerer-frygtelige-forhold-ved-skoendshedskonkurrence-unge-piger-skulle-klaede" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/afsloerer-frygtelige-forhold-ved-skoendshedskonkurrence-unge-piger-skulle-klaede" data-lpurl="https://www.bt.dk/content/item/1356835" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.5em;">'Kjolerne var så korte, at man</div><div style="white-space: nowrap; font-size: 3.875em;">kunne se op i vores skræv'</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 10vw;">'Kjolerne var så</div><div style="white-space: nowrap; font-size: 7.8vw;">korte, at man kunne</div><div style="white-space: nowrap; font-size: 7.8vw;">se op i vores skræv'</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">'Kjolerne var så korte, at man</div><div style="white-space: nowrap; font-size: 5.8vw;">kunne se op i vores skræv'</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64602513" data-priority="B"><a href="https://www.bt.dk/kendte/tidligere-love-island-deltager-sygemeldt-med-angst" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/tidligere-love-island-deltager-sygemeldt-med-angst" data-lpurl="https://www.bt.dk/content/item/1356658" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798869.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=464&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=344&accessToken=6e5e701a2999459283d5b3fef614d2429da4a9ef326020fc68b7a766ef9b1a8f 228w, https://bt.bmcdn.dk/users/berlingske/images/12798869.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=464&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=688&accessToken=43d397933092fd27d3e66c9387558486064f51c5cdbb7614c4e6b4657d9ee06e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798869.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1014&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=230&accessToken=520921f644fbbda28115990820c480df8472375206db86e4c7fde97d66343a6a 334w, https://bt.bmcdn.dk/users/berlingske/images/12798869.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1014&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=460&accessToken=3e6b41d174b4d82c36f8468a8b8e84921d1ce5ef79c39fc3472c25df862f90a7 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/12798869.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=422&accessToken=740144786c2bc4652aef08a6922a4794c01714935d64c180aaff009762f1b6a8" style="object-position: 28% 18%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798869.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=422&accessToken=740144786c2bc4652aef08a6922a4794c01714935d64c180aaff009762f1b6a8 300w, https://bt.bmcdn.dk/users/berlingske/images/12798869.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=844&accessToken=7aa71b5119238072dbfd71feb91aafbd255a72c8c5300e477e0a1ff0a2c3fb65 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/tidligere-love-island-deltager-sygemeldt-med-angst" data-lpurl="https://www.bt.dk/content/item/1356658" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 11.9375em;">Syge-</p><p style="white-space: nowrap; font-size: 12.125em;">meldt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 13.1vw;">Syge-</p><p style="white-space: nowrap; font-size: 13.4vw;">meldt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 18.5vw;">Syge-</p><p style="white-space: nowrap; font-size: 18.9vw;">meldt</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1356854" data-articleid="64604980" data-priority="A"><a href="https://www.bt.dk/krimi/et-aarig-doed-efter-pasning-hos-gaestedagplejer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/et-aarig-doed-efter-pasning-hos-gaestedagplejer" data-lpurl="https://www.bt.dk/content/item/1356854" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.3125em;">1-årig død efter pasning</p><p style="white-space: nowrap; font-size: 5.1875em;">hos gæstedagplejer</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.5vw;">1-årig død efter pasning</p><p style="white-space: nowrap; font-size: 7.8vw;">hos gæstedagplejer</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.5vw;">1-årig død efter pasning</p><p style="white-space: nowrap; font-size: 7.8vw;">hos gæstedagplejer</p></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64605264" data-priority="B"><a href="https://www.bt.dk/haandbold/klavs-bruun-tog-snak-med-assistenten-har-lavet-hemmelig-plan" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/klavs-bruun-tog-snak-med-assistenten-har-lavet-hemmelig-plan" data-lpurl="https://www.bt.dk/content/item/1356882" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799355.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=165&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=807&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=203&accessToken=e02b0aaee9e3ce5c8d0435f76228f2d607f5e13c912d216123b85298490961b2 228w, https://bt.bmcdn.dk/users/berlingske/images/12799355.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=165&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=807&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=406&accessToken=424564fe23eecc4b4e372ade64bef993513164721d098d417dfc66c3a99d3fd5 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799355.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=129&accessToken=4816400f30d9f2f39c73ac12cf9c2ef7850abb47dae138b019c2f1965125b552 334w, https://bt.bmcdn.dk/users/berlingske/images/12799355.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=258&accessToken=8f6e787d84b7ec0326b74532c3b02074209eb44cf88867f064b2aa927feef3f5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/12799355.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=172&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=272&accessToken=deff119d899db00b5d00a6c215ca2996193077334a88370b7f8c1155a004a47b" style="object-position: 44% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799355.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=172&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=272&accessToken=deff119d899db00b5d00a6c215ca2996193077334a88370b7f8c1155a004a47b 300w, https://bt.bmcdn.dk/users/berlingske/images/12799355.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=172&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=792&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=544&accessToken=8860f085a99289b98aedcfbea2feebd22e7b2a1eaae989cf42e33726e76f3384 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/klavs-bruun-tog-snak-med-assistenten-har-lavet-hemmelig-plan" data-lpurl="https://www.bt.dk/content/item/1356882" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.375em;">Har lavet</p><p style="white-space: nowrap; font-size: 1.875em;">'hemmelig' plan</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.5vw;">Har lavet</p><p style="white-space: nowrap; font-size: 4.8vw;">'hemmelig' plan</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.1vw;">Har lavet</p><p style="white-space: nowrap; font-size: 6.9vw;">'hemmelig' plan</p></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64605184" data-priority="A"><a href="https://www.bt.dk/krimi/30-40-personer-i-masseslagsmaal-foran-diskotek-tre-unge-maend-fortsat-indlagt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/30-40-personer-i-masseslagsmaal-foran-diskotek-tre-unge-maend-fortsat-indlagt" data-lpurl="https://www.bt.dk/content/item/1356874" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1728&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=55e28c24e56a7592809a186b3a6d30ad4aa778f9cd740df0e86b34c7e3f81217 726w, https://bt.bmcdn.dk/users/berlingske/images/12799268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1728&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d8a01915ef96874d73f43ff4d10d939df75d1e7b3f8e2e3fec1a5f2d4a2e2fa1 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1728&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=3f7862ab70e3170fdad6aac66c1f3b886b249b45560050ade9b3adc650dccf7b 688w, https://bt.bmcdn.dk/users/berlingske/images/12799268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1728&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=06e2ef6ae9f860c54a89e64e8aca7b6f46b764afb15dab50e7c8a824939f318b 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/12799268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1728&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=2c407805caf70650868650885763f2a95a5619ef3c303ec7c00b86603d0f7829" style="object-position: 54% 54%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1728&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=2c407805caf70650868650885763f2a95a5619ef3c303ec7c00b86603d0f7829 620w, https://bt.bmcdn.dk/users/berlingske/images/12799268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1728&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=5d27f9e748e188b3228327934a2e563fb03f0c29ed5f8aeb9ffcca2f48deb3ce 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/30-40-personer-i-masseslagsmaal-foran-diskotek-tre-unge-maend-fortsat-indlagt" data-lpurl="https://www.bt.dk/content/item/1356874" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.25em;">Masseslagsmål</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 10.1vw;">Masseslagsmål</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 10.1vw;">Masseslagsmål</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64596944" data-priority="B"><a href="https://www.bt.dk/kevin-magnussen/live-har-magnussen-en-sidste-magi" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kevin-magnussen/live-har-magnussen-en-sidste-magi" data-lpurl="https://www.bt.dk/content/item/1356188" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=497&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=331&accessToken=0c8e390fddc29b456fd67e63122d6a1e4e0deadcb21542edfd25d79c41611093 228w, https://bt.bmcdn.dk/users/berlingske/images/12799120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=497&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=662&accessToken=4f8f6861b3437666eec93e59ee063617ca8b7ae7b504ee43a9aa8a182b5c0b25 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1086&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=221&accessToken=30af874afeb78c334169219ab4372e774ea749b8e5ad22898ae89bf6e86a56a6 334w, https://bt.bmcdn.dk/users/berlingske/images/12799120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1086&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=442&accessToken=9abc07ff28893c80581859564b1c217c7860321b722e056eb31df6459aee53cd 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/12799120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=337&accessToken=829e6f5a1f81c7c1e11ee7bcf3c99d1d906d31e3c19e726ae39af8f6ac71b8ff" style="object-position: 37% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/12799120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=337&accessToken=829e6f5a1f81c7c1e11ee7bcf3c99d1d906d31e3c19e726ae39af8f6ac71b8ff 300w, https://bt.bmcdn.dk/users/berlingske/images/12799120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=674&accessToken=fcb58b5ad24fc3600d5b319e41924ac00f25718d915cc9e2d2cd8171a6c2da69 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kevin-magnussen/live-har-magnussen-en-sidste-magi" data-lpurl="https://www.bt.dk/content/item/1356188" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 2.625em;">Magnussen</p><p style="white-space: nowrap; font-size: 2.1875em;">vinder internt</p><p style="white-space: nowrap; font-size: 5.1875em;">opgør</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.7vw;">Magnussen</p><p style="white-space: nowrap; font-size: 5.5vw;">vinder internt</p><p style="white-space: nowrap; font-size: 13.1vw;">opgør</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.5vw;">Magnussen</p><p style="white-space: nowrap; font-size: 7.8vw;">vinder internt</p><p style="white-space: nowrap; font-size: 18.5vw;">opgør</p></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64604391" data-priority="A"><a href="https://www.bt.dk/videnskab/forskere-overraskede-over-fund-af-gigantisk-sort-hul-et-monster" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/videnskab/forskere-overraskede-over-fund-af-gigantisk-sort-hul-et-monster" data-lpurl="https://www.bt.dk/content/item/1356800" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=407&accessToken=3a5ff337e944772fc55ae977255f5900ffce86977683e184d2c59540a2618e12 726w, https://bt.bmcdn.dk/users/berlingske/images/12798811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=814&accessToken=445f0ac1a8d30f9ba7b175fb0a80337c84ce195094c9d51fa9382f743913421c 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=386&accessToken=29207761d26b9b42904aff56d916a818b14c6391f012a8c1d1f6061316a4fda0 688w, https://bt.bmcdn.dk/users/berlingske/images/12798811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=772&accessToken=b6106083a718a3720f3c3e27f8dee19311f2647376f0638eea0e9daac2c31d2d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/12798811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=348&accessToken=afb97423eca6b1e5cada26504cb571f6e29166e0c6f1a707274f0ec300903142" style="object-position: 45% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=348&accessToken=afb97423eca6b1e5cada26504cb571f6e29166e0c6f1a707274f0ec300903142 620w, https://bt.bmcdn.dk/users/berlingske/images/12798811.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=696&accessToken=0bc2d03dd2fbe6931f264743c1ce62a51c3dce002f1d617b226cc3bbbd82e068 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/videnskab/forskere-overraskede-over-fund-af-gigantisk-sort-hul-et-monster" data-lpurl="https://www.bt.dk/content/item/1356800" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.75em;">Det her burde</p><p style="white-space: nowrap; font-size: 4.625em;">ikke eksistere</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11.3vw;">Det her burde</p><p style="white-space: nowrap; font-size: 11vw;">ikke eksistere</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.4vw;">Det her burde</p><p style="white-space: nowrap; font-size: 11vw;">ikke eksistere</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--chasers dre-item--chasers-2" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1356873" data-articleid="64605182" data-priority="A"><a href="https://www.bt.dk/haandbold/dansk-profil-erkender-australien-var-daarligere-end-ventet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/dansk-profil-erkender-australien-var-daarligere-end-ventet" data-lpurl="https://www.bt.dk/content/item/1356873" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.5em;">Dansk profil</p><p style="white-space: nowrap; font-size: 6.625em;">sender stikpille</p><p style="white-space: nowrap; font-size: 7.9375em;">til Australien</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 12.8vw;">Dansk profil</p><p style="white-space: nowrap; font-size: 10vw;">sender stikpille</p><p style="white-space: nowrap; font-size: 12.1vw;">til Australien</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.9vw;">Dansk profil</p><p style="white-space: nowrap; font-size: 10vw;">sender stikpille</p><p style="white-space: nowrap; font-size: 12.1vw;">til Australien</p></div></a></div><div class="dre-item__chasers dre-item__chasers--duo-article"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/haandbold/b.t.-bedoemmer-haandboldkvinderne-sidsteskansen-viste-storklasse"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Se karaktererne - det her var storklasse</div></div></a><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/haandbold/3-ting-vi-laerte-i-dansk-vm-storsejr-det-var-en-syret-oplevelse"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">'Det var en syret oplevelse'</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64604965" data-priority="B"><a href="https://www.bt.dk/krimi/spansk-politi-i-rekordfangst-beslaglaegger-631-kilo-methamfetamin" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/spansk-politi-i-rekordfangst-beslaglaegger-631-kilo-methamfetamin" data-lpurl="https://www.bt.dk/content/item/1356852" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=804&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=143&accessToken=6eaf0ddbaa79b6f5f8f2fa59170f300bc1fdfe0c4d1fb92d32e46082df6556df 228w, https://bt.bmcdn.dk/users/berlingske/images/12798809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=804&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=286&accessToken=c86903de3c2c361c571a54d465e541f9651adc27515f7e117b05e7d19e1bf4fa 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=682&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=178&accessToken=cb9f5881c8a3a19c80e0d1d0b072575779c84deb40be8ca387c75a2aea6746bc 334w, https://bt.bmcdn.dk/users/berlingske/images/12798809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=682&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=356&accessToken=f05dbb4522627ebd25ba79811d3f9c978efaf18421ef4c46473cfc95672e489b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/12798809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=407&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=197&accessToken=e0b11b214480828834fcb61e9b5662d7f0ea09db15bfbe05284628d9f187a97d" style="object-position: 68% 40%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/12798809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=407&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=197&accessToken=e0b11b214480828834fcb61e9b5662d7f0ea09db15bfbe05284628d9f187a97d 620w, https://bt.bmcdn.dk/users/berlingske/images/12798809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=407&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=394&accessToken=8bdbdd50d9097178ce98f975b67ad1c30fe5c61977a63d8b874405328764635b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/spansk-politi-i-rekordfangst-beslaglaegger-631-kilo-methamfetamin" data-lpurl="https://www.bt.dk/content/item/1356852" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 6.625em;">Vildt fund</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.4vw;">Vildt fund</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 11vw;">Vildt fund</div></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1356845" data-articleid="64604879" data-priority="A"><a href="https://www.bt.dk/haandbold/b.t.s-haandboldkommentator-historisk-gode-chancer-under-klavs-bruun" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><div class="dre-item__pretitle">Blog</div><a href="https://www.bt.dk/haandbold/b.t.s-haandboldkommentator-historisk-gode-chancer-under-klavs-bruun" data-lpurl="https://www.bt.dk/content/item/1356845" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 10.5625em;">'Historisk</p><p style="white-space: nowrap; font-size: 7.25em;">gode chancer'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 16.1vw;">'Historisk</p><p style="white-space: nowrap; font-size: 11vw;">gode chancer'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 16.1vw;">'Historisk</p><p style="white-space: nowrap; font-size: 11vw;">gode chancer'</p></div></a></div><div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile"><div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/users/berlingske/images/12799166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=352&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=72&t%5Bresize%5D%5Bheight%5D=72&accessToken=644bc102a4d21b93e95f9d2c8e1ce325a2a54325d55783c1f7415d9cd6f7ac39')"></div><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Søren Paaske</div></div></div></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/sport+url=https%3A%2F%2Fwww.bt.dk%2Fsport%2Fmagnussen-starter-aarets-sidste-grandprix-langt-tilbage;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
