<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="63860179" />


<title>Gul trøje giver Mørkøv en uventet hård Tour | BT Sport - www.bt.dk</title>
<meta name="description" content="Michael Mørkøv er kommet på hårdt arbejde, fordi Quick-Step skal forsvare Julian Alaphilippes gule trøje."/>
<meta property="og:title" content="Gul trøje giver Mørkøv en uventet hård Tour"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1315024"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/133/1336903/23016953-tour-de-france---the-1755-km.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/133/1336903/23016953-tour-de-france---the-1755-km.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Gul trøje giver Mørkøv en uventet hård Tour"/>
<meta property="twitter:description" content="Michael Mørkøv er kommet på hårdt arbejde, fordi Quick-Step skal forsvare Julian Alaphilippes gule trøje."/>
<meta property="twitter:url" content="https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1315024"/>
<meta property="articleId" content="1315024"/>
<meta property="article:published_time" content="2019-07-23T06:47:04+02:00" />
<meta property="article:modified_time" content="2019-07-23T06:47:04+02:00" />
<link rel="canonical" href="https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour">

<meta property="article:section" content="Sport"/><meta property="article:tag" content="Sport"/><meta property="lp:wordcount" content="9"/><meta property="lp:hasvideo" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.1f59c66b.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=rU%2FAKTy0aj2FCqXdtwlugyhhaQdur7KT%2FjKR5tM9y6A%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.7ade9460.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/sport",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/sport",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.0cb4cd70.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/sport","targetingParams":{"primaryCategory":"sport","articleType":"news_article","tags":"","date":"23-07-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.5f0add5e.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-sport
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ead169f3.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"sport","subcategory":"sport"},"content":{"video":false,"author":"","pubdate":1563857224,"title":"\/sport\/gul-troeje-giver-moerkoev-en-uventet-haard-tour","id":1315024,"length":"1468","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1563860422};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="invalid-recaptcha-response-error">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/sport" class="article-category"> Sport </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-07-23T06:47:04+02:00">
            23. jul. 2019 - 6.47
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Gul trøje giver Mørkøv en uventet hård Tour
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Michael%20M%C3%B8rk%C3%B8v%20er%20kommet%20p%C3%A5%20h%C3%A5rdt%20arbejde%2C%20fordi%20Quick-Step%20skal%20forsvare%20Ju+https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/133/1336903/23016953-tour-de-france---the-1755-km.jpeg" class="article-gallery-item"
           title="Michael Mørkøv skal knokle for at nå i mål inden for tidsgrænsen, når han har arbejdet for Julian Alaphilippe på bjergetaperne. Christian Hartmann/Reuters ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/133/1336903/23016953-tour-de-france---the-1755-km.jpeg" class="eager" width="" height="" alt="Michael Mørkøv skal knokle for at nå i mål inden for tidsgrænsen, når han har arbejdet for Julian Alaphilippe på bjergetaperne. Christian Hartmann/Reuters"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Michael Mørkøv skal knokle for at nå i mål inden for tidsgrænsen, når han har arbejdet for Julian Alaphilippe på bjergetaperne. Christian Hartmann/Reuters
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1315024&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=1&tagid=2&tagid=3";
    </script>
    <noscript>
        <img src="/election.png?1315024&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=1&tagid=2&tagid=3" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Michael Mørkøv er kommet på hårdt arbejde, fordi Quick-Step skal forsvare Julian Alaphilippes gule trøje.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Han er udtaget til Tour de France som specialarbejder, der primært skal vise sit værd som leadoutman for Elia Viviani, når etaperne skal afgøres i en massespurt.</p><p>Men for Michael Mørkøv har arbejdsopgaverne i det franske etapeløb ændret sig radikalt med holdkammeraten Julian Alaphilippes overraskende lange periode i den gule førertrøje.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>- Jeg troede egentlig, at jeg skulle køre et rimelig let Tour de France, hvor jeg skulle sidde på hjul på de fleste af de 21 etaper og så ellers trække Elia Viviani frem i små 500 meter engang imellem. </p><p>- Men det skal jeg da love for, at der er blevet lavet om på, siger Michael Mørkøv.</p><p>Med Alaphilippe i gult skal Mørkøv og co. tidligt på arbejde for at holde udbrud i skak, selv på de hårde bjergetaper hvor Quick-Step normalt holder lav profil.</p><p>- Fra at være henholdsvis sprinter og del af leadoutkæden så er Viviani og jeg jo blevet del af et hårdtarbejdende hold, som kører i et meget mere monotont tempo fra starten af etaperne. </p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>- Ovenikøbet kommer man til at kæmpe for at nå i mål indenfor tidsgrænsen, når man lige har knoklet. Det er en udfordring, siger Michael Mørkøv.</p><p>På søndagens etape i Foix Prat d&#039;Albis kom Mørkøv og holdkammeraten Maximiliano Richeze i mål som henholdsvis tredjesidst og sidst. De var mere end en halv time efter etapevinder Simon Yates.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Michael%20M%C3%B8rk%C3%B8v%20er%20kommet%20p%C3%A5%20h%C3%A5rdt%20arbejde%2C%20fordi%20Quick-Step%20skal%20forsvare%20Ju+https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/sport/gul-troeje-giver-moerkoev-en-uventet-haard-tour" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63860033" data-priority="A"><a href="https://www.bt.dk/udland/forskere-slaar-alarm-multiresistent-malaria-spreder-sig-i-sydoestasien" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/forskere-slaar-alarm-multiresistent-malaria-spreder-sig-i-sydoestasien" data-lpurl="https://www.bt.dk/content/item/1315022" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310511.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=251&accessToken=5c85f520f57ea8866ae9011d6610cde6ac0716cbae2ffbce5b31849bfbf17ac7 228w, https://bt.bmcdn.dk/users/berlingske/images/8310511.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=502&accessToken=6b6171b6d7b2f66a9f53c1cf07485ef74aa618a6c0f9f13693c42496a1840bbc 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310511.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=631&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=164&accessToken=5b42e215a254c64e2bd93b1d19a349bacc41f09944c9ef2dbb4696a92d2d9e74 334w, https://bt.bmcdn.dk/users/berlingske/images/8310511.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=631&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=328&accessToken=7f9814ae4ffe46738064f21572a4f46e2f9000ca5df4890c6ca786ac2bad4cab 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8310511.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=343&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=299&accessToken=f5127e4294695a2a5997f720aa1eede99a1bc1e747daf6490d3c6f02cfca23e8" style="object-position: 55% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310511.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=343&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=299&accessToken=f5127e4294695a2a5997f720aa1eede99a1bc1e747daf6490d3c6f02cfca23e8 300w, https://bt.bmcdn.dk/users/berlingske/images/8310511.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=343&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=598&accessToken=8b7f966d8f1cdc7f591bd0f61dde1234990d168848adaa27815bdd84c985ed9a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/forskere-slaar-alarm-multiresistent-malaria-spreder-sig-i-sydoestasien" data-lpurl="https://www.bt.dk/content/item/1315022" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.75em;">Populære feriemål</p><p style="white-space: nowrap; font-size: 4.25em;">ramt af <strong>livsfarlig</strong></p><p style="white-space: nowrap; font-size: 8.375em;"><strong>bakterie</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.1vw;">Populære feriemål</p><p style="white-space: nowrap; font-size: 4.6vw;">ramt af <strong>livsfarlig</strong></p><p style="white-space: nowrap; font-size: 9.2vw;"><strong>bakterie</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.8vw;">Populære feriemål</p><p style="white-space: nowrap; font-size: 6.5vw;">ramt af <strong>livsfarlig</strong></p><p style="white-space: nowrap; font-size: 13vw;"><strong>bakterie</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1315008" data-articleid="63858913" data-priority="B"><a href="https://www.bt.dk/krimi/en-person-er-draebt-i-trafikulykke-i-det-indre-koebenhavn" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/en-person-er-draebt-i-trafikulykke-i-det-indre-koebenhavn" data-lpurl="https://www.bt.dk/content/item/1315008" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.375em;"><strong>Stort sammenstød:</strong></p><p style="white-space: nowrap; font-size: 7.875em;">Mand dræbt i</p><p style="white-space: nowrap; font-size: 6.5625em;">voldsom ulykke</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8vw;"><strong>Stort sammenstød:</strong></p><p style="white-space: nowrap; font-size: 11.9vw;">Mand dræbt i</p><p style="white-space: nowrap; font-size: 9.8vw;">voldsom ulykke</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8vw;"><strong>Stort sammenstød:</strong></p><p style="white-space: nowrap; font-size: 11.9vw;">Mand dræbt i</p><p style="white-space: nowrap; font-size: 10vw;">voldsom ulykke</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1315005" data-articleid="63858511" data-priority="A"><a href="https://www.bt.dk/amerikansk-fodbold/superstjerne-deler-vandene-hvad-taenker-du-paa" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/amerikansk-fodbold/superstjerne-deler-vandene-hvad-taenker-du-paa" data-lpurl="https://www.bt.dk/content/item/1315005" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.625em;"><strong>Fans lamslåede</strong></p><p style="white-space: nowrap; font-size: 6.375em;">over ferie-video</p><p style="white-space: nowrap; font-size: 9.375em;">med datter</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10vw;"><strong>Fans lamslåede</strong></p><p style="white-space: nowrap; font-size: 9.6vw;">over ferie-video</p><p style="white-space: nowrap; font-size: 14.3vw;">med datter</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.1vw;"><strong>Fans lamslåede</strong></p><p style="white-space: nowrap; font-size: 9.6vw;">over ferie-video</p><p style="white-space: nowrap; font-size: 14.3vw;">med datter</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63859226" data-priority="A"><a href="https://www.bt.dk/fodbold/zidane-anklager-bale-for-at-naegte-at-spille-mod-bayern" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/zidane-anklager-bale-for-at-naegte-at-spille-mod-bayern" data-lpurl="https://www.bt.dk/content/item/1315011" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=ee279693b439275cbc25b8a781c3496e3d0117d047da253dccc4ed58a873211b 726w, https://bt.bmcdn.dk/users/berlingske/images/8310472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=005cac31bf05b1ebf8ff2dcf4ed67afdf9668ea83e2c7fbb217e7ea8a254b6a5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b08addcd62684a896f09723ab03707f665f6bf8bb5a36ba04eecfb4762a5b8e5 688w, https://bt.bmcdn.dk/users/berlingske/images/8310472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=950fe264ba80105e6ad613c441d21dcd3b997cec4887e2f6c6c83ee5f66d4907 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8310472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=934&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=357&accessToken=3b784f02eab5f8fc25cb4c1bb524e78007249694ea0c1e1919809401450d7abe" style="object-position: 50% 30%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=934&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=357&accessToken=3b784f02eab5f8fc25cb4c1bb524e78007249694ea0c1e1919809401450d7abe 620w, https://bt.bmcdn.dk/users/berlingske/images/8310472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=934&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=714&accessToken=35847c5bd81e1fd9e84701022d031623c7bc52bb5608172f90c1e7626c4f1110 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/zidane-anklager-bale-for-at-naegte-at-spille-mod-bayern" data-lpurl="https://www.bt.dk/content/item/1315011" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.625em;">Nægtede at</p><p style="white-space: nowrap; font-size: 12.125em;">spille</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 13.5vw;">Nægtede at</p><p style="white-space: nowrap; font-size: 28.9vw;">spille</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13.5vw;">Nægtede at</p><p style="white-space: nowrap; font-size: 28.9vw;">spille</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--header dre-item--header-custom dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63859855" data-priority="B"><a href="https://www.bt.dk/nyheder/6-nyheder-fra-natten-sydkorea-affyrer-varselsskud-mod-russisk-bombefly" class="dre-item__header dre-item__header--skin-custom">Nyheder fra natten</a> <a href="https://www.bt.dk/nyheder/6-nyheder-fra-natten-sydkorea-affyrer-varselsskud-mod-russisk-bombefly" data-lpurl="https://www.bt.dk/content/item/1315018" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1211&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=135&accessToken=0a4973982e54e13304a866ccd37f05ff48fda30bd8f5a6bb0baeb0d222b051ee 228w, https://bt.bmcdn.dk/users/berlingske/images/8310401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1211&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=270&accessToken=2399116f50ce44229d76e5af14d4900a86cb0725b0524f59be1c211de6f28a95 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=cb43cc0c15170b62bf20d6bd73450b11c6f2102f3e737ea4d59ccd844055f096 334w, https://bt.bmcdn.dk/users/berlingske/images/8310401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=d36eec1a4ee44722acec410d566b35ba3908f8f08ab847935c909f1b62bafe59 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8310401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=abef904684b10fc676d630764b0bede988dc38fd7d197e57ed1994ef8806ef76" style="object-position: 57% 42%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=abef904684b10fc676d630764b0bede988dc38fd7d197e57ed1994ef8806ef76 300w, https://bt.bmcdn.dk/users/berlingske/images/8310401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=715f6c9173905c08872c8fd38500e1ee72005baef248c2409b1a73e375637a8c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/6-nyheder-fra-natten-sydkorea-affyrer-varselsskud-mod-russisk-bombefly" data-lpurl="https://www.bt.dk/content/item/1315018" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.125em;">Affyrer</div><div style="white-space: nowrap; font-size: 1.8125em;">varselsskud mod</div><div style="white-space: nowrap; font-size: 1.75em;">russisk bombefly</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 10vw;">Affyrer</div><div style="white-space: nowrap; font-size: 4.2vw;">varselsskud mod</div><div style="white-space: nowrap; font-size: 4.1vw;">russisk bombefly</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">Affyrer varselsskud</div><div style="white-space: nowrap; font-size: 4.8vw;">mod russisk bombefly</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63856385" data-priority="A"><a href="https://www.bt.dk/udland/far-til-seks-omkommet-i-vanvidsulykke" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/far-til-seks-omkommet-i-vanvidsulykke" data-lpurl="https://www.bt.dk/content/item/1314896" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=169&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=392&t%5Bcrop%5D%5Bheight%5D=441&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=257&accessToken=bf338234ba7814c8689987076b7846c3ae308db90a95c8ca05ad6f8b9607af9c 228w, https://bt.bmcdn.dk/users/berlingske/images/8310202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=169&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=392&t%5Bcrop%5D%5Bheight%5D=441&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=514&accessToken=d1bac134473c212cde90914d247b47a1a867c95f43f96c67fe3e64c050da353a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=213&accessToken=a390907d28b8375d61c28c6d69fbbd0e55251da6b9f9c0788eede0892848fbd5 334w, https://bt.bmcdn.dk/users/berlingske/images/8310202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=422&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=426&accessToken=55e17aec798e3473bd7995c933981f1a1ca44f770dd5ae54aa971f10885a7d48 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8310202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=432&t%5Bcrop%5D%5Bheight%5D=441&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=307&accessToken=5e7668d750fab1d71998701c9bc0f41e9649ddbf3cd07d7926002c7ad50a368a" style="object-position: 55% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=432&t%5Bcrop%5D%5Bheight%5D=441&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=307&accessToken=5e7668d750fab1d71998701c9bc0f41e9649ddbf3cd07d7926002c7ad50a368a 300w, https://bt.bmcdn.dk/users/berlingske/images/8310202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=432&t%5Bcrop%5D%5Bheight%5D=441&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=614&accessToken=b0fe733fc264867a53ca1f83a7416c5d8ab55c3e81120accda1eca1275953f1c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/far-til-seks-omkommet-i-vanvidsulykke" data-lpurl="https://www.bt.dk/content/item/1314896" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.375em;">Far til seks</p><p style="white-space: nowrap; font-size: 5.6875em;">omkommet i</p><p style="white-space: nowrap; font-size: 4.8125em;"><strong>vanvidsulykke</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7vw;">Far til seks</p><p style="white-space: nowrap; font-size: 6.2vw;">omkommet i</p><p style="white-space: nowrap; font-size: 5.3vw;"><strong>vanvidsulykke</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.9vw;">Far til seks</p><p style="white-space: nowrap; font-size: 8.8vw;">omkommet i</p><p style="white-space: nowrap; font-size: 7.4vw;"><strong>vanvidsulykke</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1314961" data-articleid="63857674" data-priority="A"><a href="https://www.bt.dk/udland/forgiftet-alkohol-paa-hoteller-draeber-turister-i-ferieparadis" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/forgiftet-alkohol-paa-hoteller-draeber-turister-i-ferieparadis" data-lpurl="https://www.bt.dk/content/item/1314961" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.625em;">Dødsfælde i</p><p style="white-space: nowrap; font-size: 7.4375em;">ferieparadis –</p><p style="white-space: nowrap; font-size: 6.8125em;"><strong>én drink er nok</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 13vw;">Dødsfælde i</p><p style="white-space: nowrap; font-size: 11.3vw;">ferieparadis –</p><p style="white-space: nowrap; font-size: 10.4vw;"><strong>én drink er nok</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13.1vw;">Dødsfælde i</p><p style="white-space: nowrap; font-size: 11.3vw;">ferieparadis –</p><p style="white-space: nowrap; font-size: 10.4vw;"><strong>én drink er nok</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63855786" data-priority="A"><a href="https://www.bt.dk/forbrug/her-er-boligmarkedets-stoerste-vindere-mange-er-faldet-for-en-gang-saelgersnak" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/her-er-boligmarkedets-stoerste-vindere-mange-er-faldet-for-en-gang-saelgersnak" data-lpurl="https://www.bt.dk/content/item/1314852" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310557.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=232&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=859&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=227&accessToken=837cf5ec5a78c4ba6141e73b7a01392e8493bf7c8616ddfc1e075003f36b09dd 228w, https://bt.bmcdn.dk/users/berlingske/images/8310557.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=232&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=859&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=454&accessToken=afe34755c66c6c5fa77dd5958e8212bf946f717f1ed064c5e1abc6fbc8b04911 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310557.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=785&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=205&accessToken=a63dd6df9838aa45c8bb899fa4d955f559196e11d0f1b8ed6d9835889aaedaf0 334w, https://bt.bmcdn.dk/users/berlingske/images/8310557.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=785&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=410&accessToken=a1f52255f2bacd7653c1aee6d0e20be0e10136253a56864650aec0cf147ba611 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8310557.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=229&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=297&accessToken=2f465766dec85f253ded16f081501b91eac7ad52d6f702968c3ea060db607c24" style="object-position: 52% 54%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310557.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=229&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=297&accessToken=2f465766dec85f253ded16f081501b91eac7ad52d6f702968c3ea060db607c24 300w, https://bt.bmcdn.dk/users/berlingske/images/8310557.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=229&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=594&accessToken=a1dff4672b6e679af21716179dec62ee376c5e3e96ceb7c01758b78e0467dc93 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/her-er-boligmarkedets-stoerste-vindere-mange-er-faldet-for-en-gang-saelgersnak" data-lpurl="https://www.bt.dk/content/item/1314852" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.625em;">Her er de</p><p style="white-space: nowrap; font-size: 4.75em;"><strong>store vindere -</strong></p><p style="white-space: nowrap; font-size: 3.875em;">og de store tabere</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.4vw;">Her er de</p><p style="white-space: nowrap; font-size: 5.2vw;"><strong>store vindere -</strong></p><p style="white-space: nowrap; font-size: 4.1vw;">og de store tabere</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.8vw;">Her er de</p><p style="white-space: nowrap; font-size: 7.3vw;"><strong>store vindere -</strong></p><p style="white-space: nowrap; font-size: 5.8vw;">og de store tabere</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63857342" data-priority="A"><a href="https://www.bt.dk/kendte/vinslottet-staar-i-vejen-for-kaempe-hollywood-skilsmisse" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/vinslottet-staar-i-vejen-for-kaempe-hollywood-skilsmisse" data-lpurl="https://www.bt.dk/content/item/1314952" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=4f102b753ce1a43ea0664ec6b0f9a6681ba1bcc5bd02855b5fdf7cd413a5f0c8 726w, https://bt.bmcdn.dk/users/berlingske/images/8310505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d1f1daee138e6a981b2dd8c0e4d5e3671582e67375ab5b7c1ee0a68eca4a8aa5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=337bea8f4ae1f2e192cd691d3ea9a13fe5d30d3daf08cd8db13ae87984a6494b 688w, https://bt.bmcdn.dk/users/berlingske/images/8310505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=f5c58028fbbed4bc549a02b60aca04fcd88c6793722c352b18454d02e1e2d4c3 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8310505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=9b0bc22f3981f8ad7b9cb1fd974990e05d269f3f8e2e4e0a5c6245df123869f9" style="object-position: 50% 30%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=9b0bc22f3981f8ad7b9cb1fd974990e05d269f3f8e2e4e0a5c6245df123869f9 940w, https://bt.bmcdn.dk/users/berlingske/images/8310505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=15373219ee2c9b17cfb10a10c4177f97024f00ca6fafa56235a49b6973b55d9c 1880w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Medie</div><a href="https://www.bt.dk/kendte/vinslottet-staar-i-vejen-for-kaempe-hollywood-skilsmisse" data-lpurl="https://www.bt.dk/content/item/1314952" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.5625em;">Derfor er de</p><p style="white-space: nowrap; font-size: 10.5625em;">IKKE skilt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 12.8vw;">Derfor er de</p><p style="white-space: nowrap; font-size: 16vw;">IKKE skilt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13vw;">Derfor er de</p><p style="white-space: nowrap; font-size: 16vw;">IKKE skilt</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1314987" data-articleid="63858138" data-priority="A"><a href="https://www.bt.dk/udland/norsk-teenager-sigtet-for-drabsforsoeg-paa-graesk-ferieoe-stak-studiekammerat-med" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><div class="dre-item__pretitle">Sigtelse</div><a href="https://www.bt.dk/udland/norsk-teenager-sigtet-for-drabsforsoeg-paa-graesk-ferieoe-stak-studiekammerat-med" data-lpurl="https://www.bt.dk/content/item/1314987" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.4375em;">Drabsforsøg: Studietur</p><p style="white-space: nowrap; font-size: 8.6875em;">gik helt galt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.7vw;">Drabsforsøg: Studietur</p><p style="white-space: nowrap; font-size: 13.1vw;">gik helt galt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.7vw;">Drabsforsøg: Studietur</p><p style="white-space: nowrap; font-size: 13.2vw;">gik helt galt</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63857881" data-priority="A"><a href="https://www.bt.dk/udland/bedstefar-tabte-et-aarig-ud-af-vinduet-paa-krydstogtskib-han-kan-ikke-stoppe-med-at" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/bedstefar-tabte-et-aarig-ud-af-vinduet-paa-krydstogtskib-han-kan-ikke-stoppe-med-at" data-lpurl="https://www.bt.dk/content/item/1314971" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=440&t%5Bcrop%5D%5Bheight%5D=503&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=261&accessToken=7d1931c956a18070cd09287ff8f7e87d51ecea8e0e43351a8801f4a32e718b37 228w, https://bt.bmcdn.dk/users/berlingske/images/8310345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=440&t%5Bcrop%5D%5Bheight%5D=503&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=522&accessToken=c30419e8287007756d8fe0ea16112d518fa7ffdd3811441ee0f1b52c8f60361d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=893&t%5Bcrop%5D%5Bheight%5D=459&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=171&accessToken=8a4416700a2eb822f008d67cdca77cb7a081ae6b1677c8a4affd573bdcccc2da 334w, https://bt.bmcdn.dk/users/berlingske/images/8310345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=893&t%5Bcrop%5D%5Bheight%5D=459&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=342&accessToken=d54b512e94d4a1ea3bc1739ec14f29050f343e5d0678f3ce6b69b578cbd23ef4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8310345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=328&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=483&t%5Bcrop%5D%5Bheight%5D=503&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=0d078abfce6a4ecece45fbc6e5519f517a5a6662ea58840b43e22d5933decc8f" style="object-position: 64% 48%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=328&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=483&t%5Bcrop%5D%5Bheight%5D=503&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=0d078abfce6a4ecece45fbc6e5519f517a5a6662ea58840b43e22d5933decc8f 300w, https://bt.bmcdn.dk/users/berlingske/images/8310345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=328&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=483&t%5Bcrop%5D%5Bheight%5D=503&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=626&accessToken=08ca498eeae6b73c43028095e4318262a95b7350a2e2a816c95e86dc66ade1eb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/bedstefar-tabte-et-aarig-ud-af-vinduet-paa-krydstogtskib-han-kan-ikke-stoppe-med-at" data-lpurl="https://www.bt.dk/content/item/1314971" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.75em;"><strong>Dødsstyrt fra skib:</strong></p><p style="white-space: nowrap; font-size: 7.125em;">Bedstefar</p><p style="white-space: nowrap; font-size: 6.375em;">'utrøstelig'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.1vw;"><strong>Dødsstyrt fra skib:</strong></p><p style="white-space: nowrap; font-size: 7.8vw;">Bedstefar</p><p style="white-space: nowrap; font-size: 7vw;">'utrøstelig'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.7vw;"><strong>Dødsstyrt fra skib:</strong></p><p style="white-space: nowrap; font-size: 11vw;">Bedstefar</p><p style="white-space: nowrap; font-size: 9.9vw;">'utrøstelig'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63860262" data-priority="A"><a href="https://www.bt.dk/udland/deres-soen-forsvandt-for-ti-aar-siden-foerst-nu-har-man-fundet-ud-af-hvad-der-skete" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/deres-soen-forsvandt-for-ti-aar-siden-foerst-nu-har-man-fundet-ud-af-hvad-der-skete" data-lpurl="https://www.bt.dk/content/item/1315027" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310575.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=316&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=411&accessToken=70443ae13a0b2be3d66d7c15bd0325e4ffd0b80ef1c35ea6026a3dc24b2c1c71 726w, https://bt.bmcdn.dk/users/berlingske/images/8310575.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=316&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=822&accessToken=3958bc669ae629781b089ac11cbe3e5f857c06fb8f786e77d6a98c5e99ff20d0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310575.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=316&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=390&accessToken=d5b43b0d87ff5609eb319c8973c9fe7103363b980a73cbf2e40d19f776d17eb8 688w, https://bt.bmcdn.dk/users/berlingske/images/8310575.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=316&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=780&accessToken=fee56bb4ce9cb3d67caa3116724de59cf306a797ba88fbe15c603ef41e9087f3 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8310575.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=316&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=532&accessToken=5edae172d4ca614eaa4918082a55608290dbc09169bb3e2dc33524147f25b4b8" style="object-position: 48% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8310575.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=316&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=532&accessToken=5edae172d4ca614eaa4918082a55608290dbc09169bb3e2dc33524147f25b4b8 940w, https://bt.bmcdn.dk/users/berlingske/images/8310575.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=316&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1064&accessToken=2978e77ef17a9dde9d998008fafd5d5b02a885900c780d744297317b9f57d5f1 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/deres-soen-forsvandt-for-ti-aar-siden-foerst-nu-har-man-fundet-ud-af-hvad-der-skete" data-lpurl="https://www.bt.dk/content/item/1315027" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.75em;">Fundet bag fryser</p><p style="white-space: nowrap; font-size: 10.9375em;">efter ti år</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.7vw;">Fundet bag fryser</p><p style="white-space: nowrap; font-size: 16.6vw;">efter ti år</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.7vw;">Fundet bag fryser</p><p style="white-space: nowrap; font-size: 16.6vw;">efter ti år</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1314998" data-articleid="63858298" data-priority="A"><a href="https://www.bt.dk/trafik/alvorligt-faerdselsuheld-naer-oddesundbroen-en-person-alvorligt-tilskadekommen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/alvorligt-faerdselsuheld-naer-oddesundbroen-en-person-alvorligt-tilskadekommen" data-lpurl="https://www.bt.dk/content/item/1314998" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.6875em;">Alvorlig ulykke: Mand</p><p style="white-space: nowrap; font-size: 5.8125em;">kæmper for sit liv</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.1vw;">Alvorlig ulykke: Mand</p><p style="white-space: nowrap; font-size: 8.8vw;">kæmper for sit liv</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.1vw;">Alvorlig ulykke: Mand</p><p style="white-space: nowrap; font-size: 8.8vw;">kæmper for sit liv</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63857858" data-priority="A"><a href="https://www.bt.dk/tour-de-france-2019/fuglsangs-klumme-min-agent-har-haft-snakke-i-dag" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tour-de-france-2019/fuglsangs-klumme-min-agent-har-haft-snakke-i-dag" data-lpurl="https://www.bt.dk/content/item/1314970" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8011508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=129&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=20d535fc05e914b7ed2bae15e0dca2436bee32954cc901d021d5ec52e60d0c98 726w, https://bt.bmcdn.dk/users/berlingske/images/8011508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=129&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=45261e2bbe9ee831c2cd948ed869e872c9eb87a34f32e6fda57d9bb02e368f65 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/8011508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=129&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b1f198907a489440b1e9d8ff92018e3587a043933f9bc0f20f8999e00e9ef46a 688w, https://bt.bmcdn.dk/users/berlingske/images/8011508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=129&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=72a08b7c68fcd94738e4657613a0eff24a7b22a62900a2c92e6b7636fa7a2d81 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/8011508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=422&accessToken=fa5e865d6b925eb91b00d629a06553cec5e9e04723c798c6ae3e0e5483edfd03" style="object-position: 63% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/8011508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=422&accessToken=fa5e865d6b925eb91b00d629a06553cec5e9e04723c798c6ae3e0e5483edfd03 620w, https://bt.bmcdn.dk/users/berlingske/images/8011508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=844&accessToken=3f0d639f368c39c1bae38192e124da0fb48bba9ee01a62d6dc5d31e5a1678385 1240w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Eksklusivt i B.T.</div><a href="https://www.bt.dk/tour-de-france-2019/fuglsangs-klumme-min-agent-har-haft-snakke-i-dag" data-lpurl="https://www.bt.dk/content/item/1314970" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.875em;">Har fået besøg</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 9.2vw;">Har fået besøg</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 9.2vw;">Har fået besøg</div></div></a></div><div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile"><div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1567/22941107-jakob-fuglsang.jpg')"></div><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Jakob Fuglsang</div></div></div></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63856107" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/stephanie-loefter-sloeret-for-nye-aargang-0-optagelser" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/stephanie-loefter-sloeret-for-nye-aargang-0-optagelser" data-lpurl="https://www.bt.dk/content/item/1314875" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5297387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=386&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=383&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=316&accessToken=6d5bbd27a37af41a7aa8f3177f86002fcf2a93cf4a903e9d7a34c1c18ddd1ebe 228w, https://bt.bmcdn.dk/users/berlingske/images/5297387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=386&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=383&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=632&accessToken=ef665785ae8b6f4f6aa12cf3181e176c127a3cba411f840391be601c2b8aeb12 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5297387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=875fffd4dc4b4afb97441db47d96fdc79732f48eb8c727816bb456c622af8d8d 334w, https://bt.bmcdn.dk/users/berlingske/images/5297387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=437&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=d7846209fa272a097fe0a0e4f55cdcb30c202a7e5f596ea0a49c027985160c73 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5297387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=436&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=025d279b4914708c81c55c112177a09e0d390959c24fdb7ce4860267dbb38a9d" style="object-position: 61% 34%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/5297387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=436&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=025d279b4914708c81c55c112177a09e0d390959c24fdb7ce4860267dbb38a9d 300w, https://bt.bmcdn.dk/users/berlingske/images/5297387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=436&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=94d6198404fd3b215adc2d1eadcee5abc874e06d8ffe2c100e0ed4c8f4e39eb9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/stephanie-loefter-sloeret-for-nye-aargang-0-optagelser" data-lpurl="https://www.bt.dk/content/item/1314875" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.875em;"><strong>Nye optagelser:</strong></p><p style="white-space: nowrap; font-size: 3.625em;">Afslører</p><p style="white-space: nowrap; font-size: 3.875em;">detaljer</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.6vw;"><strong>Nye optagelser:</strong></p><p style="white-space: nowrap; font-size: 8.8vw;">Afslører</p><p style="white-space: nowrap; font-size: 9.5vw;">detaljer</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.7vw;"><strong>Nye optagelser:</strong></p><p style="white-space: nowrap; font-size: 13vw;">Afslører</p><p style="white-space: nowrap; font-size: 14vw;">detaljer</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/sport+url=https%3A%2F%2Fwww.bt.dk%2Fsport%2Fgul-troeje-giver-moerkoev-en-uventet-haard-tour;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.4f9ee70c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.5634e7db.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
