<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="63360407" />


<title>Voldsom vejr-uge i vente: Stiger 19 grader på én dag | BT Samfund - www.bt.dk</title>
<meta name="description" content="Det vekslende vejr fortsætter frem til weekenden. Torsdag bliver ugens varmeste med op til 17 grader."/>
<meta property="og:title" content="Voldsom vejr-uge i vente: Stiger 19 grader på én dag"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1291717"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/129/1298316/22837173-efterr-i-dyrehaven-nord-for-k.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/129/1298316/22837173-efterr-i-dyrehaven-nord-for-k.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Voldsom vejr-uge i vente: Stiger 19 grader på én dag"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1291717"/>
<meta property="articleId" content="1291717"/>
<meta property="article:published_time" content="2019-05-06T06:42:00+02:00" />
<meta property="article:modified_time" content="2019-05-06T06:42:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Samfund"/><meta property="lp:wordcount" content="16"/><meta property="lp:hasvideo" content="1"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.f4e5a556.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.567981b2.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=GgPrIVktSneKdqPcmUgEA8uq5602hQZQbYcrCiekVm8%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.b12d7772.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/samfund",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/samfund",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.03ed8457.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/samfund","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"webtv_link","tags":"","date":"06-05-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                                    var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.5f0add5e.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.96a54423.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"samfund"},"content":{"video":true,"author":"","pubdate":1557117720,"title":"\/samfund\/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag","id":1291717,"length":"1972","source":"ext.wires","movieSource":"https:\/\/bmedia.scanpix.eu\/berlingske\/content\/20180718\/20180718-160141-5v-mp4.mp4","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1557118892};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
    <div class="text-center">
        <div class="logo-login"></div>
    </div>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="col-lg-offset-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row">
        <div class="col-xs-6">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-xs-6 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 col-sm-push-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Glemt adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Skift adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    
    

                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                        <div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/nyheder/samfund" class="article-category"> Samfund </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-05-06T06:42:00+02:00">
            6. maj 2019 - 6.42
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Voldsom vejr-uge i vente: Stiger 19 grader på én dag
</h1>

    <div class="article-byline">
        
    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Voldsom%20vejr-uge%20i%20vente%3A%20Stiger%2019%20grader%20p%C3%A5%20%C3%A9n%20dag+https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        
<div class="article-embed-video       article-embed-with-caption ">
    
    <script type="text/javascript" id="jwplayer-resolve-mediaplayer-1291717-1350480099" data-cookieconsent="necessary">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"MDGXx75a","tablet":"isF9hYM8","desktop":"FeX0aPYy"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1291717-1350480099';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);
            jwPlayerScript.setAttribute('data-cookieconsent', 'necessary');

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.1498ded2.js" type="text/javascript" data-cookieconsent="statistics"></script>

        
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-1291717-1350480099">&nbsp;</div>
                <meta itemprop="name" content="Voldsom vejr-uge i vente: Stiger 19 grader på én dag">
                <meta itemprop="datePublished" content="2019-05-06T06:42:00+02:00">
                <meta itemprop="uploadDate" content="2019-05-06T06:42:00+02:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://bt.bmcdn.dk/media/cache/resolve/image_300x300/image/129/1298316/22837173-efterr-i-dyrehaven-nord-for-k.jpeg">
                
                    
                                    <script type="text/plain" data-cookieconsent="necessary">
                        $(function() {
                            var player_1878375898;
                            var preparePlayer_1878375898 = function (prerollAdvertisementUrl) {
                                if (typeof player_1878375898 === 'undefined') {
                                    var startIndex = null;
                                    if (window.location.href.indexOf("startindex=") != -1) {
                                        var index = window.location.href.split("startindex=");
                                        startIndex = decodeURI(index[1].split("&")[0]);
                                    }
                                    var jwPlayerOptions = {
                                        "nodeId": "1291717",
                                        "title": "Voldsom vejr-uge i vente: Stiger 19 grader på én dag",
                                        "ga": {"idstring": "title"},
                                        "autostart": "true",
                                        "startindex": startIndex
                                    };
                                        jQuery.extend(true, jwPlayerOptions, {
        "playlist": "https://bem-symfony-content.s3.eu-west-1.amazonaws.com/bt/uploads/playlist/129/1291717/playlist.xml",
        "related": {
            "file": "",
            "onclick": "link",
            "heading": "Relaterede Videoer"
        }
    });
            jQuery.extend(true, jwPlayerOptions, {
            "advertising": {
                "client": "vast",
                "schedule": {
                    "preroll": {
                        "tag": ["https://5e529.v.fwmrm.net/ad/g/1?nw=394363&asnw=386345&ssnw=386345&csid=DK_BT_ENTERTAINMENT&caid=DUMMY_ASSET&vdur=1&resp=vmap1&prof=386345:DiscoverySBS_flash_live_secure&metr=1023&flag=+exvt+sltp+amcb-slcb+fbad;liga=__item-liga__;&cb=1557118892", prerollAdvertisementUrl],
                        "offset": "pre"
                    },
                    "postroll": {
                        "tag": "https://5e529.v.fwmrm.net/ad/g/1?nw=394363&asnw=386345&ssnw=386345&csid=DK_BT_ENTERTAINMENT&caid=DUMMY_ASSET&vdur=1&resp=vmap1&prof=386345:DiscoverySBS_flash_live_secure&metr=1023&flag=+exvt+amcb-slcb+fbad;;ptgt=a&Slid=Post&tpcl=POSTROLL&maxa=2;liga=__item-liga__;&cb=1557118892",
                        "offset": "post"
                    }
                },
                "skipButton": false
            }
        });
        

                                    jwplayer('mediaplayer-1291717-1350480099').setup(jwPlayerOptions);
                                    jwplayer.key = "HlVt1FnLT34gp9gi7yQOokb89X0EGo98EfkkIw==";
                                    player_1878375898 = jwplayer('mediaplayer-1291717-1350480099');
                                }
                            };

                                                            var failsafeTimeout = 1000;
                                var invokeVideoPlayerSet = false;

                                function invokeVideoPlayer(prerollAdvertisementUrl) {
                                    if (invokeVideoPlayerSet) {
                                        return;
                                    }
                                    invokeVideoPlayerSet = true;

                                    preparePlayer_1878375898(prerollAdvertisementUrl);

                                    player_1878375898.onReady(function () {
                                        jwplayer_tracking(player_1878375898);
                                    });
                                }
                            
                                        
                                                                    if (typeof prerollTag !== 'undefined' && prerollTag) {
                                        invokeVideoPlayer(prerollTag);
                                        prerollTag = false;
                                    }

                                    setTimeout(
                                        function() {
                                           invokeVideoPlayer('');
                                        },
                                        failsafeTimeout
                                    );
                                                            
    
                        });
                    </script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            I videoen kan du få facts om regnvejr i Danmark.
        </span>
        </figcaption>
        <a href="" class="image-caption-btn">Vis mere</a>
            </figure>
    </div>
</div>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>

    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xl-8 col-lg-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1291717&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=3&tagid=14055&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1291717&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=3&tagid=14055&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Det vekslende vejr fortsætter frem til weekenden. Torsdag bliver ugens varmeste med op til 17 grader.</p><p>Efter en ganske kold weekend for årstiden fortsætter det ustadige vejr frem til weekenden.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Natten til onsdag er der risiko for en smule frost, mens torsdag ser ud til at blive den mest behagelige dag med op til 17 grader i dagtimerne.</p><p>Det oplyser Anja Bodholdt, vagthavende meteorolog ved Danmarks Meteorologiske Institut (DMI).</p><p>- Overordnet går vi en ustadig uge i møde med lidt af det hele. Sol, regn og skyer. Arktisk luft trækker ned over landet, og det giver en vestlig strømning af kold luft, siger hun.</p><p>Mandag og tirsdag bliver småkølige med byger.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>- De to dage ligner vejrmæssigt hinanden med byger, der kan være med hagl og torden, men også perioder med sol. Temperaturen vil svinge mellem syv og ti grader, og så kan man se frem til en let til frisk vind fra vest. Ved kysterne op til hård kuling, siger Anja Bodholdt.</p><p>Bygerne vil kaste nogle få millimeter regn af sig på landsplan, men det er svært at udpege de landsdele, som får mest regn.</p><p>- Der vil som altid med ustadigt vejr være regionale forskelle, hvor et område får en del nedbør, mens et andet få kilometer derfra måske holder helt tørt, siger hun.</p><p>Både natten til tirsdag og natten til onsdag vil temperaturen snige sig ned mod frysepunktet.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);</script>    </div></div><p>- Onsdag morgen vil vi nok komme ned på én til to minusgrader. I løbet af onsdagen sker der en lille ændring. Vinden drejer om, og en front fra sydvest bringer mere regn med sig, men det bliver også lidt lunere. Mellem 10 og 13 grader.</p><p>Frontsystemet forlader landet torsdag.</p><p>- Måske hænger der fortsat lidt skyer og regn i de østlige dele om morgenen, mens det klarer op mod vest med sol, som senere trækker ind over hele landet med temperaturer mellem 12 og 17 grader.</p><p>Med andre ord vil vi altså gå fra omkring minus 2 grader natten til onsdag til 17 grader torsdag.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);</script><div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);</script>    </div></div><p>Fredag bliver et par grader køligere med byger og skyer.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Voldsom%20vejr-uge%20i%20vente%3A%20Stiger%2019%20grader%20p%C3%A5%20%C3%A9n%20dag+https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/voldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>

        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63360275" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/endnu-en-doedsulykke-sent-soendag-aften" data-lpurl="https://www.bt.dk/content/item/1291714" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=567&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1205&t%5Bcrop%5D%5Bheight%5D=1632&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=309&accessToken=d2c3f7f422d9675a78c11f6890ef210fc9e6b3c940379975944ee9393ed8d118 228w, https://bt.bmcdn.dk/users/berlingske/images/6687699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=567&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1205&t%5Bcrop%5D%5Bheight%5D=1632&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=618&accessToken=8156ef47221ec8be3846a77447047c7d0e02e20baaaf2b3dd520de3b75239283 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=2464&t%5Bcrop%5D%5Bheight%5D=1536&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=208&accessToken=d58621ee0d859d6c0850a7d7d254a0a3168f255391baf2b54a7fee39c66a059f 334w, https://bt.bmcdn.dk/users/berlingske/images/6687699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=2464&t%5Bcrop%5D%5Bheight%5D=1536&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=416&accessToken=26ed79bff17f8f3544a5c2e36d129d634759f18b4c3523640e964916a37606bf 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6687699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1304&t%5Bcrop%5D%5Bheight%5D=1632&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=95220a665152df99c597270a162b754a8d586aa93d6c98bdb4fcca0f2dfb1c1f" style="object-position: 47% 60%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1304&t%5Bcrop%5D%5Bheight%5D=1632&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=95220a665152df99c597270a162b754a8d586aa93d6c98bdb4fcca0f2dfb1c1f 300w, https://bt.bmcdn.dk/users/berlingske/images/6687699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1304&t%5Bcrop%5D%5Bheight%5D=1632&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=752&accessToken=64c8db2c7d059ba3e96555bee3c49f2cc8b6f1612f7ee63acedb1b35c200ca1e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/endnu-en-doedsulykke-sent-soendag-aften" data-lpurl="https://www.bt.dk/content/item/1291714" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 9.625em;">26-årig</p><p style="white-space: nowrap; font-size: 11.5625em;">dræbt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.6vw;">26-årig</p><p style="white-space: nowrap; font-size: 12.7vw;">dræbt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 14.9vw;">26-årig</p><p style="white-space: nowrap; font-size: 17.9vw;">dræbt</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1291717" data-articleid="63360407" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ugens-vejr-byder-paa-lidt-af-det-hele-bortset-fra-bragende-sol" data-lpurl="https://www.bt.dk/content/item/1291717" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.25em;">Vildt vejr: Stiger</p><p style="white-space: nowrap; font-size: 5.375em;">19 grader på én dag</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.5vw;">Vildt vejr: Stiger</p><p style="white-space: nowrap; font-size: 8vw;">19 grader på én dag</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.5vw;">Vildt vejr: Stiger</p><p style="white-space: nowrap; font-size: 8vw;">19 grader på én dag</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1291460" data-articleid="63355629" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/cnn-roser-aarhus-til-skyerne-koebenhavn" data-lpurl="https://www.bt.dk/content/item/1291460" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.5625em;">Gigant-medie</p><p style="white-space: nowrap; font-size: 9.5625em;">jubler over</p><p style="white-space: nowrap; font-size: 11.4375em;">dansk by</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11.4vw;">Gigant-medie</p><p style="white-space: nowrap; font-size: 14.4vw;">jubler over</p><p style="white-space: nowrap; font-size: 17.3vw;">dansk by</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.6vw;">Gigant-medie</p><p style="white-space: nowrap; font-size: 14.6vw;">jubler over</p><p style="white-space: nowrap; font-size: 17.4vw;">dansk by</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63357067" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/udland/hvidhval-dukkede-op-i-norge-mistaenkt-som-russisk-spionhval" data-lpurl="https://www.bt.dk/content/item/1291580" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686175.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=509cf242eb7c180d97ddd4a9f017113f198baa6107daae276e2d964d5fd9fc44 726w, https://bt.bmcdn.dk/users/berlingske/images/6686175.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=74f010bfd433426fdddfcb98fe3064f8078148287da4b2e50da2804c51312903 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686175.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=cab46fa6cac0f74f142360a836e9709072c487f2b2f85031000e6c18a6936b2e 688w, https://bt.bmcdn.dk/users/berlingske/images/6686175.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=0544ffef1a3e009256d65843022fd894bb4e6eb2c565e0ed29276c5e18bd5c54 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6686175.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=8c8ebbb7a7961f6b6f8626e0135a7451ed1634e38fcb08404a7414deccc7f5ee" style="object-position: 58% 48%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686175.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=8c8ebbb7a7961f6b6f8626e0135a7451ed1634e38fcb08404a7414deccc7f5ee 620w, https://bt.bmcdn.dk/users/berlingske/images/6686175.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=7848226b987e570ba0c42958ea19fe42318d67ccafa8f2478befbb386c60bf54 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/hvidhval-dukkede-op-i-norge-mistaenkt-som-russisk-spionhval" data-lpurl="https://www.bt.dk/content/item/1291580" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.4375em;">Besynderlig</p><p style="white-space: nowrap; font-size: 4em;">scene<strong> bestyrker</strong></p><p style="white-space: nowrap; font-size: 6.25em;">mistanken</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 12.8vw;">Besynderlig</p><p style="white-space: nowrap; font-size: 9.5vw;">scene<strong> bestyrker</strong></p><p style="white-space: nowrap; font-size: 14.8vw;">mistanken</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13vw;">Besynderlig</p><p style="white-space: nowrap; font-size: 9.6vw;">scene<strong> bestyrker</strong></p><p style="white-space: nowrap; font-size: 14.9vw;">mistanken</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-half dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63358081" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/fcm-boss-om-guld-kollaps-vi-har-vaeret-onde-ved-os-selv" data-lpurl="https://www.bt.dk/content/item/1291665" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=773&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=213&accessToken=ce67167edfdf7e807f42dbe5941b4ba03e8f8a3b836722ab6b277b5a3e35f8cb 228w, https://bt.bmcdn.dk/users/berlingske/images/6687740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=773&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=426&accessToken=24e721f80e92196e9679c6c040ef5e9d1d1092d03022cb95ea8be7f078e4a21a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=dfecc7be0e1703da58dea967cf694908226f616ce85525c5205ac8f88a0be8df 334w, https://bt.bmcdn.dk/users/berlingske/images/6687740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=44fa6ecdcc0b3d7c03306a3272e9afb14bafdb60623de103e49e2ee7ae95e6c3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6687740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=692&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=162&accessToken=c3448e47333c537c05f19af75ed7c27787ae7619c003cd9010555b93841a318d" style="object-position: 39% 48%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=692&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=162&accessToken=c3448e47333c537c05f19af75ed7c27787ae7619c003cd9010555b93841a318d 300w, https://bt.bmcdn.dk/users/berlingske/images/6687740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=692&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=324&accessToken=6a3184c0fee7cf59512aeaf86b1a4096fbb9d4cc879ac87cdadafd25152f710d 600w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Guld-kollaps</div><a href="https://www.bt.dk/fodbold/fcm-boss-om-guld-kollaps-vi-har-vaeret-onde-ved-os-selv" data-lpurl="https://www.bt.dk/content/item/1291665" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.3125em;">'Vi har været</div><div style="white-space: nowrap; font-size: 1.75em;">onde ved os selv'</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.5vw;">'Vi har været</div><div style="white-space: nowrap; font-size: 4.1vw;">onde ved os selv'</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 8.3vw;">'Vi har været</div><div style="white-space: nowrap; font-size: 6.2vw;">onde ved os selv'</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1291702" data-articleid="63359067" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/en-ung-mand-er-draebt-efter-sammenstoed-paa-oestjysk-motorvej" data-lpurl="https://www.bt.dk/content/item/1291702" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.1875em;">Ung mand dræbt</p><p style="white-space: nowrap; font-size: 13.1875em;">i ulykke</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.3vw;">Ung mand dræbt</p><p style="white-space: nowrap; font-size: 19.9vw;">i ulykke</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.5vw;">Ung mand dræbt</p><p style="white-space: nowrap; font-size: 20vw;">i ulykke</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--chasers dre-item--chasers-1 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63359123" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/superligaen/se-billederne-fck-stjerner-til-fest-paa-eksklusiv-natklub" data-lpurl="https://www.bt.dk/content/item/1291703" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=049f0c377d9d34a286a974b1b11602a2830299abf431fbba1626e2ee9fffaab3 726w, https://bt.bmcdn.dk/users/berlingske/images/6687449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=5f6f936899b2821e2251fd9992dd25e8a503fa039663149334dc140aeac838a8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=8b486b8eff6f1c70c71bd338272fd27c6a42f107b48e0d020c382c73d31cf499 688w, https://bt.bmcdn.dk/users/berlingske/images/6687449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=b5cd99899f22da78a0b42aed95c058854ba73cb5558b028861c086858eb3f4cc 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6687449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=788bafb37cbbe86a7c4f9a2dc00a8eb5341cbd2af69e1142251007bd82556d42" style="object-position: 48% 43%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=788bafb37cbbe86a7c4f9a2dc00a8eb5341cbd2af69e1142251007bd82556d42 620w, https://bt.bmcdn.dk/users/berlingske/images/6687449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=253d8702a36838a31280e1e48cc18a9d29011a2c5c0c7a8c684cfc981484874f 1240w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">FCK DANSKE MESTRE</div><a href="https://www.bt.dk/superligaen/se-billederne-fck-stjerner-til-fest-paa-eksklusiv-natklub" data-lpurl="https://www.bt.dk/content/item/1291703" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.125em;">Stjerner til</p><p style="white-space: nowrap; font-size: 3.5625em;">eksklusiv guldfest</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 14.5vw;">Stjerner til</p><p style="white-space: nowrap; font-size: 8.4vw;">eksklusiv guldfest</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 14.6vw;">Stjerner til</p><p style="white-space: nowrap; font-size: 8.4vw;">eksklusiv guldfest</p></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/superligaen/fck-er-danske-mestre-stjernerne-ankom-i-hoejt-humoer-til-guldfesten"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Genoplev FCK's guldsøndag</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63357768" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/instruktoer-thomas-vinterbergs-datter-doed-blev-19-aar-gammel" data-lpurl="https://www.bt.dk/content/item/1291646" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=268&accessToken=206d2ebdc203fb3731cd66336f274a097a5100b224aca83c96ba091cc86e7c2d 228w, https://bt.bmcdn.dk/users/berlingske/images/6686792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=410&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=536&accessToken=7a121789afaa7739b96c6e6ea96540acde38c7e6bfe4ea81326a2a1d66af4f9e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=2b6a314d786f69cd68246cb7b1a316013032605a70466eec59147e6974e81011 334w, https://bt.bmcdn.dk/users/berlingske/images/6686792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=c2923566bf873a576aba4e4eb07b2a2444a73145c22f487733a5e5c0b7cf9625 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6686792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=242&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=366&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=394&accessToken=9f1539b6da105e405157877329d52c27ebc4eceff775c9abb6ffa982baa17ebd" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=242&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=366&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=394&accessToken=9f1539b6da105e405157877329d52c27ebc4eceff775c9abb6ffa982baa17ebd 300w, https://bt.bmcdn.dk/users/berlingske/images/6686792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=242&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=366&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=788&accessToken=e0faa27d5d15319029b06c072dea9f1d8d8755f222a1e892232598e92e6dc1a0 600w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Blev 19 år</div><a href="https://www.bt.dk/samfund/instruktoer-thomas-vinterbergs-datter-doed-blev-19-aar-gammel" data-lpurl="https://www.bt.dk/content/item/1291646" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.4375em;">Thomas Vinterbergs</p><p style="white-space: nowrap; font-size: 2.375em;">datter dræbt</p><p style="white-space: nowrap; font-size: 2.25em;">i trafikulykke</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 3.7vw;">Thomas Vinterbergs</p><p style="white-space: nowrap; font-size: 5.9vw;">datter dræbt</p><p style="white-space: nowrap; font-size: 5.7vw;">i trafikulykke</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.2vw;">Thomas Vinterbergs</p><p style="white-space: nowrap; font-size: 8.6vw;">datter dræbt</p><p style="white-space: nowrap; font-size: 8vw;">i trafikulykke</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63336835" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/beboere-i-broenshoej-lever-i-frygt-jeg-toer-ikke-kigge-dem-i-oejnene" data-lpurl="https://www.bt.dk/content/item/1290660" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6685493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=360&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=9d6c6591cc3bd8f0f70ce71c7fa3a0c265a633edbb4f49770330bcc2cb56c757 726w, https://bt.bmcdn.dk/users/berlingske/images/6685493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=360&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=105aa00b9fd13bf9cf8cc81a72e4bf4bb9b8227968973a000301e75d39fbfaea 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6685493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=360&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=386&accessToken=f8ad8eae94bbdc55809b860af5f32ef5a6f149590e9a5ebc8182bf5086285116 688w, https://bt.bmcdn.dk/users/berlingske/images/6685493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=360&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=772&accessToken=29066481162bf39dcb321a7d1158976d46143df72118419503a69b1028253f66 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6685493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=360&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=348&accessToken=3b5d8763ac18dfe830a54586b1d59d5fef69733f1b68465040ddca1e5bc3f332" style="object-position: 50% 50%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6685493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=360&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=348&accessToken=3b5d8763ac18dfe830a54586b1d59d5fef69733f1b68465040ddca1e5bc3f332 620w, https://bt.bmcdn.dk/users/berlingske/images/6685493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=360&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=696&accessToken=8866ab4ed1c24ea3fc27d8bcc9baf39e33735c85129cf04e86011291f42fb08c 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/beboere-i-broenshoej-lever-i-frygt-jeg-toer-ikke-kigge-dem-i-oejnene" data-lpurl="https://www.bt.dk/content/item/1290660" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.875em;">Drenge har</p><p style="white-space: nowrap; font-size: 4.6875em;">taget magten:</p><p style="white-space: nowrap; font-size: 5.3125em;"><strong>Lever i frygt</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 14vw;">Drenge har</p><p style="white-space: nowrap; font-size: 11vw;">taget magten:</p><p style="white-space: nowrap; font-size: 12.6vw;"><strong>Lever i frygt</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 14.2vw;">Drenge har</p><p style="white-space: nowrap; font-size: 11.2vw;">taget magten:</p><p style="white-space: nowrap; font-size: 12.7vw;"><strong>Lever i frygt</strong></p></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/debat/b.t.-mener-lovloesheden-er-uacceptabel"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">B.T. mener: Lovløsheden er uacceptabel</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63356074" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/anna-nicole-smiths-datter-er-blevet-12-aar-hylder-sin-mor-paa-den-roede-loeber" data-lpurl="https://www.bt.dk/content/item/1291488" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=886&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=243&accessToken=c8d09de6c2038f1fb756a9287d6b7bbb04461d85e8d171f59d082b9043184033 228w, https://bt.bmcdn.dk/users/berlingske/images/6687358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=886&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=486&accessToken=23fc25859acce9b28ffd982dfb2b7e94f067441b18a2d14e82fbdec888a861a9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1577&t%5Bcrop%5D%5Bheight%5D=883&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=187&accessToken=373c0698b00f25768c107d41d40ae125bf7d8ef89a54021c1e0cec247ab47dba 334w, https://bt.bmcdn.dk/users/berlingske/images/6687358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1577&t%5Bcrop%5D%5Bheight%5D=883&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=374&accessToken=57c167425c52af49c7b61945df4478213c5aa063ebd3e4c890530f37a5028960 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6687358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=456&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=556&t%5Bcrop%5D%5Bheight%5D=886&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=478&accessToken=d5780fe30c956e1b195735c203c7878be124ffc6b3441a1a82efcf53bce02280" style="object-position: 47% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=456&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=556&t%5Bcrop%5D%5Bheight%5D=886&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=478&accessToken=d5780fe30c956e1b195735c203c7878be124ffc6b3441a1a82efcf53bce02280 300w, https://bt.bmcdn.dk/users/berlingske/images/6687358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=456&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=556&t%5Bcrop%5D%5Bheight%5D=886&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=956&accessToken=d2dd2b9f0c42bff2b17700051c2f30f81c5763ea1f85e4a190bf92ffa2ac7465 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/anna-nicole-smiths-datter-er-blevet-12-aar-hylder-sin-mor-paa-den-roede-loeber" data-lpurl="https://www.bt.dk/content/item/1291488" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 2.5em;">Anna Nicole</p><p style="white-space: nowrap; font-size: 2.1875em;">Smiths datter</p><p style="white-space: nowrap; font-size: 2.125em;"><strong>hylder sin mor</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.3vw;">Anna Nicole</p><p style="white-space: nowrap; font-size: 5.7vw;">Smiths datter</p><p style="white-space: nowrap; font-size: 5.3vw;"><strong>hylder sin mor</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.9vw;">Anna Nicole</p><p style="white-space: nowrap; font-size: 7.9vw;">Smiths datter</p><p style="white-space: nowrap; font-size: 7.5vw;"><strong>hylder sin mor</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63336419" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/superligaen/guldgraveren-her-er-staales-fire-bedste-mesterskabshold" data-lpurl="https://www.bt.dk/content/item/1290639" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687750.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=31&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1034&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=137&accessToken=b97e01327a951c5231ea9cdbe5d91731332f4349d66112462a14e859241db35a 228w, https://bt.bmcdn.dk/users/berlingske/images/6687750.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=31&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1034&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=274&accessToken=b6ff7998e52a0997bf2de558c2d47e7e90dd271771725d6c354f966ade459149 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687750.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=413&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=130&accessToken=e72caabab10b2d3d27d10a734ca2739d010d3455bce0d14f56188a3761f61b54 334w, https://bt.bmcdn.dk/users/berlingske/images/6687750.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=413&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=260&accessToken=1c34a4eff7b1970a532614df53d1429672b810f8ecf3dd17863825217e13fc01 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6687750.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=164&accessToken=570eb3c59243ce6f1d0b0587a5818fd23270b184697ac153e9818ac937caaa4d" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687750.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=164&accessToken=570eb3c59243ce6f1d0b0587a5818fd23270b184697ac153e9818ac937caaa4d 300w, https://bt.bmcdn.dk/users/berlingske/images/6687750.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=328&accessToken=3862852b5fcc00179318b2605458fd660788197f92fe550faa939c6704567e9a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/guldgraveren-her-er-staales-fire-bedste-mesterskabshold" data-lpurl="https://www.bt.dk/content/item/1290639" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.9375em;">Ståles fire bedste</div><div style="white-space: nowrap; font-size: 4em;">mesterskabshold</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.2vw;">Ståles fire bedste</div><div style="white-space: nowrap; font-size: 4.4vw;">mesterskabshold</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.1vw;">Ståles fire bedste</div><div style="white-space: nowrap; font-size: 6.2vw;">mesterskabshold</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1291710" data-articleid="63360098" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/trafik/loessluppen-ko-skabte-kaos-paa-motorvej-i-nat" data-lpurl="https://www.bt.dk/content/item/1291710" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 10.375em;">Ko skabte</p><p style="white-space: nowrap; font-size: 6em;">kaos på motorvej</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 15.6vw;">Ko skabte</p><p style="white-space: nowrap; font-size: 8.9vw;">kaos på motorvej</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 15.7vw;">Ko skabte</p><p style="white-space: nowrap; font-size: 9.1vw;">kaos på motorvej</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-half dre-item--sm-full-image-left dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63358233" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/udland/russisk-passagerfly-i-brand-vi-besvimede-naesten-af-frygt" data-lpurl="https://www.bt.dk/content/item/1291680" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=839&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=221&accessToken=e32c1e26c8c15523efa6ab822dccb2cd22dd5cb5da9f0ae6a738b052212f07df 228w, https://bt.bmcdn.dk/users/berlingske/images/6686457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=839&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=442&accessToken=ab0927c32bfcd644dd54a8438d672f390c5e88c29a3b424ed80ae2d5f885d030 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=212&accessToken=b311859f9b72559e363d2c76e0f48db04813f7118ecbd90537306d6732e086e2 334w, https://bt.bmcdn.dk/users/berlingske/images/6686457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=424&accessToken=c077aeb1348b2b0dadd27e5ef1e7da9ef8b7e8274e5d3d13afc9e915b8d956d6 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6686457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=461&accessToken=25829b402052315aa3eda7cc7141eaefc47fd160bb570f91e7c5166a46ab8fb0" style="object-position: 50% 50%" sizes="(min-width: 960px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6686457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=461&accessToken=25829b402052315aa3eda7cc7141eaefc47fd160bb570f91e7c5166a46ab8fb0 620w, https://bt.bmcdn.dk/users/berlingske/images/6686457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=922&accessToken=0f1a15c4d07fed0e4593c717ecdcd417350a5a10d5cacf4361bb426fb2ad13df 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/russisk-passagerfly-i-brand-vi-besvimede-naesten-af-frygt" data-lpurl="https://www.bt.dk/content/item/1291680" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.4375em;"><strong>Dødstal stiger:</strong></p><p style="white-space: nowrap; font-size: 4.625em;">'Vi besvimede</p><p style="white-space: nowrap; font-size: 4.0625em;">næsten af frygt'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.9vw;"><strong>Dødstal stiger:</strong></p><p style="white-space: nowrap; font-size: 5.2vw;">'Vi besvimede</p><p style="white-space: nowrap; font-size: 4.5vw;">næsten af frygt'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.3vw;"><strong>Dødstal stiger:</strong></p><p style="white-space: nowrap; font-size: 7.6vw;">'Vi besvimede</p><p style="white-space: nowrap; font-size: 6.6vw;">næsten af frygt'</p></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-news dre-item--header dre-item--header-custom dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63360023" data-priority="B"><div class="dre-item__header dre-item__header--skin-custom">5 nyheder fra natten</div><a href="https://www.bt.dk/nyheder/5-nyheder-fra-natten-boeing-aendrede-i-advarselssystem-uden-at-varsle-flyselskaber" data-lpurl="https://www.bt.dk/content/item/1291708" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1020&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=186&accessToken=fd614c04252a05bc2c6e353e94c0a8f06ea1dcb7047a9c3357a1e0318a88f731 228w, https://bt.bmcdn.dk/users/berlingske/images/6687561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1020&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=372&accessToken=92baa451443b865b4d65c1d765811bab9cb8091ac448367df3fd7196cdb11707 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=214&accessToken=06a31952b865ae8df110741e43e09893575604bf9ad6f07a740f5a2c71bb0d51 334w, https://bt.bmcdn.dk/users/berlingske/images/6687561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=428&accessToken=33b2b8ad81c68101d2dda912a8d093407ae28451a3bd9381316848e039fdfd0f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6687561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=235&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=1a8f6600edd00d5653ff12356d1855a015ad5f6afaa36ce52d7da5b231c4674e" style="object-position: 51% 73%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6687561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=235&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=1a8f6600edd00d5653ff12356d1855a015ad5f6afaa36ce52d7da5b231c4674e 300w, https://bt.bmcdn.dk/users/berlingske/images/6687561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=235&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=7d7947a5c7bd078bf9535c82fc53ceaad93fae3262b5ec9684016cd6ea73ed6f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/5-nyheder-fra-natten-boeing-aendrede-i-advarselssystem-uden-at-varsle-flyselskaber" data-lpurl="https://www.bt.dk/content/item/1291708" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.25em;">Ændrede</div><div style="white-space: nowrap; font-size: 1.75em;">advarselssystem</div><div style="white-space: nowrap; font-size: 2.125em;">uden at varsle</div><div style="white-space: nowrap; font-size: 2.4375em;">flyselskaber</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 8.3vw;">Ændrede</div><div style="white-space: nowrap; font-size: 4.5vw;">advarselssystem</div><div style="white-space: nowrap; font-size: 5.4vw;">uden at varsle</div><div style="white-space: nowrap; font-size: 6.1vw;">flyselskaber</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 11.7vw;">Ændrede</div><div style="white-space: nowrap; font-size: 4.8vw;">advarselssystem uden</div><div style="white-space: nowrap; font-size: 5vw;">at varsle flyselskaber</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1291640" data-articleid="63357715" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Berlingske</div><a href="https://www.berlingske.dk/kultur/jeg-kan-godt-lide-folk-som-andre-maaske-synes-er-for-meget-det-synes-nogen" data-lpurl="https://www.bt.dk/content/item/1291640" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6em;">DR-vært: Det gør</p><p style="white-space: nowrap; font-size: 7.3125em;">mig ked af det</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.9vw;">DR-vært: Det gør</p><p style="white-space: nowrap; font-size: 11vw;">mig ked af det</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.1vw;">DR-vært: Det gør</p><p style="white-space: nowrap; font-size: 11vw;">mig ked af det</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/samfund+url=https%3A%2F%2Fwww.bt.dk%2Fsamfund%2Fvoldsom-vejr-uge-i-vente-stiger-19-grader-paa-en-dag;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.cee8507b.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.5634e7db.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
