<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="62054065" />


<title>Vejlefjordbroen spærret efter uheld | BT Samfund - www.bt.dk</title>
<meta name="description" content="Der er nu et spor åbent i nordgående retning&amp;nbsp; ved Vejlefjordbroen."/>
<meta property="og:title" content="Vejlefjordbroen spærret efter uheld"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1222526"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/119/1199821/22218079-.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/119/1199821/22218079-.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Vejlefjordbroen spærret efter uheld"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1222526"/>
<meta property="articleId" content="1222526"/>
<link rel="canonical" href="https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld">

            <meta property="article:section" content="Nyheder"/>
<meta property="article:tag" content="Samfund"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.45ac318b.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
    </script>

    <script src="/build/init.5b5e93d1.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/samfund",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/samfund",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.d1df570b.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/samfund","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"","date":"01-10-2018"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.1f116a93.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.e39e7e4b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"Bt-pevo","pubdate":1538394840,"title":"\/samfund\/vejlefjordbroen-spaerret-efter-uheld","id":1222526,"length":"279","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1538400873};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
        <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.13e46f77.js" type="text/plain" data-cookieconsent="necessary"></script>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                            
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/nyheder/samfund" class="article-category"> Samfund </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2018-10-01T13:54:00+02:00">
            1. okt. 2018 - 13.54
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2018-10-01T14:04:00+02:00">
                1. okt. 2018 - 14.04
            </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Vejlefjordbroen spærret efter uheld
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/peter-voergaard">
                        <div class="author-name">Peter Voergaard</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Vejlefjordbroen%20sp%C3%A6rret%20efter%20uheld+https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/119/1199821/22218079-.jpg" class="article-gallery-item"
           title="Foto: Claus Fisker">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/119/1199821/22218079-.jpg" class="eager" width="" height="" alt=""  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                                                <span class="photographer">Foto: Claus Fisker</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1222526&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1222526&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Der er nu et spor åbent i nordgående retning&nbsp; ved Vejlefjordbroen.</p><p>Strækningen på E45 blev mandag eftermiddag blev spærret efter uheld, oplyste <a href="https://twitter.com/vejdirektoratet/status/1046728256181940224">Vejdirektoratet</a>.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>'Der arbejdes fortsat på uheldsstedet, så kør forsigtigt forbi,' advarer Vejdirektoratet.</p><p>Opdateres...</p><p>&nbsp;</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Vejlefjordbroen%20sp%C3%A6rret%20efter%20uheld+https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1222535" data-articleid="62054295"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/sylvester-larsen-saetter-ord-paa-tabet-af-sin-far" data-lpurl="https://www.bt.dk/content/item/1222535" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.375em;"><strong>Kim Larsens søn i sorg:</strong></p><p style="white-space: nowrap; font-size: 3.6875em;">Forholdet var 'konfliktfyldt'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.6vw;"><strong>Kim Larsens søn i sorg:</strong></p><p style="white-space: nowrap; font-size: 5.5vw;">Forholdet var 'konfliktfyldt'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.6vw;"><strong>Kim Larsens søn i sorg:</strong></p><p style="white-space: nowrap; font-size: 5.7vw;">Forholdet var 'konfliktfyldt'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1222583" data-articleid="62054903"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/to-lastbiler-i-uheld" data-lpurl="https://www.bt.dk/content/item/1222583" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.1875em;"><strong>LIGE NU:</strong> Lastbiler i stort</p><p style="white-space: nowrap; font-size: 3.3125em;">uheld - 'alvorlig tilskadekomst'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.2vw;"><strong>LIGE NU:</strong> Lastbiler i stort</p><p style="white-space: nowrap; font-size: 5vw;">uheld - 'alvorlig tilskadekomst'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.2vw;"><strong>LIGE NU:</strong> Lastbiler i stort</p><p style="white-space: nowrap; font-size: 5vw;">uheld - 'alvorlig tilskadekomst'</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-image-top dre-item--md-full dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62051732" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/hoerte-kim-larsen-paa-smukfest-der-faldt-tanken-det-her-er-hans-afsked" data-lpurl="https://www.bt.dk/content/item/1222460" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5744006.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=446&t%5Bstrip%5D=true&accessToken=a16e5a8b398d2fbcf1f62afc5235d67b32e5bb9d28eabedcc036b19ef1bffc48 726w, https://bt.bmcdn.dk/users/berlingske/images/5744006.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=892&t%5Bstrip%5D=true&accessToken=e0570da8c9ff17aa0db3e25ec948a9d9d38a38eba445b0fedd546c159ed0c6fc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5744006.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=422&t%5Bstrip%5D=true&accessToken=062e5ac43205f29bb3576d67ed58c48ef958e87534c29c9a9eeb9dbab9e4573b 688w, https://bt.bmcdn.dk/users/berlingske/images/5744006.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=844&t%5Bstrip%5D=true&accessToken=e7861c7af2c8c9f5bf4d7c7fefeaf0bd49be277415c5d0bdc10ac9e9594fba08 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5744006.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=381&t%5Bstrip%5D=true&accessToken=cd5499ddfadd9a6ca303bef9c4894f00c2dbbbd37533f1406321ef379e20343a" style="object-position: 55% 54%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5744006.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=381&t%5Bstrip%5D=true&accessToken=cd5499ddfadd9a6ca303bef9c4894f00c2dbbbd37533f1406321ef379e20343a 620w, https://bt.bmcdn.dk/users/berlingske/images/5744006.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=762&t%5Bstrip%5D=true&accessToken=8fc3b00529197dfe76087a72baab146426757185bd4a887016e91697aa377ced 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/hoerte-kim-larsen-paa-smukfest-der-faldt-tanken-det-her-er-hans-afsked" data-lpurl="https://www.bt.dk/content/item/1222460" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.6875em;"><strong>Hørte Kim Larsen</strong></div><div style="white-space: nowrap; font-size: 4.9375em;"><strong>på Smukfest:</strong></div><div style="white-space: nowrap; font-size: 3.75em;">'Der faldt tanken:</div><div style="white-space: nowrap; font-size: 4.3125em;">Det her er hans</div><div style="white-space: nowrap; font-size: 8.9375em;">afsked'</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.5vw;"><strong>Hørte Kim Larsen på</strong></div><div style="white-space: nowrap; font-size: 5.4vw;"><strong>Smukfest:</strong> 'Der faldt tanken:</div><div style="white-space: nowrap; font-size: 6.6vw;">Det her er hans afsked'</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.6vw;"><strong>Hørte Kim Larsen på</strong></div><div style="white-space: nowrap; font-size: 5.4vw;"><strong>Smukfest:</strong> 'Der faldt tanken:</div><div style="white-space: nowrap; font-size: 6.7vw;">Det her er hans afsked'</div></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full-image-left"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62054354" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/bendtner-sagen-afhoering-af-taxichauffoer-fastlagt" data-lpurl="https://www.bt.dk/content/item/1222537" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5744056.jpg?t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=793&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=211&t%5Bstrip%5D=true&accessToken=b5ed21c90c9a63baecfeb5549bb1b23e25f3751a2ea5597acf07abbaa40aa5c3 232w, https://bt.bmcdn.dk/users/berlingske/images/5744056.jpg?t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=793&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=422&t%5Bstrip%5D=true&accessToken=13f045f6e4c755db06a7273dcce8f9072797181f884e4df10f10562f29b7dba0 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5744056.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=157&t%5Bstrip%5D=true&accessToken=4615517319ad0f43f73fb48704920479edb73be8dd5da5c2f78fbb7ee4ac0db3 334w, https://bt.bmcdn.dk/users/berlingske/images/5744056.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=314&t%5Bstrip%5D=true&accessToken=89cc8f75942f1b5268faccab70e87fe0e3a76ae2725a83bc5b420518bf825b7e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5744056.jpg?t%5Bcrop%5D%5Bx%5D=564&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=523&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=414&t%5Bstrip%5D=true&accessToken=70077f31619e00595e9cf1543f6e03a43f6ad0f39faac94f2396489c49f64a14" style="object-position: 64% 51%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5744056.jpg?t%5Bcrop%5D%5Bx%5D=564&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=523&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=414&t%5Bstrip%5D=true&accessToken=70077f31619e00595e9cf1543f6e03a43f6ad0f39faac94f2396489c49f64a14 300w, https://bt.bmcdn.dk/users/berlingske/images/5744056.jpg?t%5Bcrop%5D%5Bx%5D=564&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=523&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=828&t%5Bstrip%5D=true&accessToken=39a4c0b606ff53ff27f13d18977485a7c4d88a83fd3fbf213bf9ffab3a671d8a 600w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Bendtner-sagen</div><a href="https://www.bt.dk/fodbold/bendtner-sagen-afhoering-af-taxichauffoer-fastlagt" data-lpurl="https://www.bt.dk/content/item/1222537" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.625em;">Afhøring af</div><div style="white-space: nowrap; font-size: 1.4375em;">taxichauffør fastlagt</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.3vw;">Afhøring af</div><div style="white-space: nowrap; font-size: 3.5vw;">taxichauffør fastlagt</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 9.2vw;">Afhøring af</div><div style="white-space: nowrap; font-size: 5vw;">taxichauffør fastlagt</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1222519" data-articleid="62053854"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/general-electric-fyrer-john-flannery-som-adm.-direktoer-efter-blot-et-aar-paa" data-lpurl="https://www.bt.dk/content/item/1222519" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 5.1875em;">Verdenskendt firma</div><div style="white-space: nowrap; font-size: 4.25em;">fyrer direktør efter et år</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.8vw;">Verdenskendt firma</div><div style="white-space: nowrap; font-size: 6.3vw;">fyrer direktør efter et år</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.8vw;">Verdenskendt firma</div><div style="white-space: nowrap; font-size: 6.5vw;">fyrer direktør efter et år</div></div></a></div></article></div></div><div class="dre-group dre-group--half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62050458" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/kvinderne-i-kim-larsens-liv-opgav-alt-for-liselotte" data-lpurl="https://www.bt.dk/content/item/1222425" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5742808.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=894&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=211&t%5Bstrip%5D=true&accessToken=50c1bb03af341b34e229e3e20595f757fc0afd71c4fb0ccfe108d8cca31a0aa7 353w, https://bt.bmcdn.dk/users/berlingske/images/5742808.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=894&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=422&t%5Bstrip%5D=true&accessToken=5933f5f111d593476868bb61ef371666520fe10a4ba043502f4a1db853b53bad 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5742808.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=894&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=200&t%5Bstrip%5D=true&accessToken=8c170b5a42131bba094a7683af420297c4b4074a60944cb1f2623fef84417402 334w, https://bt.bmcdn.dk/users/berlingske/images/5742808.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=894&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=400&t%5Bstrip%5D=true&accessToken=b3bd85a5db8608a4f25aa10f657ec1b9e472725f0c1346a38b6df28691c0cc13 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5742808.jpg?t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=274&t%5Bstrip%5D=true&accessToken=96fc70eed00c5f9416cd2d2fc3f776ea873f5e26e5ea5b1b4b0420cd08585c6f" style="object-position: 50% 50%" sizes="(min-width: 960px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5742808.jpg?t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=274&t%5Bstrip%5D=true&accessToken=96fc70eed00c5f9416cd2d2fc3f776ea873f5e26e5ea5b1b4b0420cd08585c6f 460w, https://bt.bmcdn.dk/users/berlingske/images/5742808.jpg?t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=548&t%5Bstrip%5D=true&accessToken=935b05ec362edab6880e1c82c11a09fda61f472c206d7e050a0d1c4d245a14b1 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kvinderne-i-kim-larsens-liv-opgav-alt-for-liselotte" data-lpurl="https://www.bt.dk/content/item/1222425" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.1875em;">Opgav alt</p><p style="white-space: nowrap; font-size: 4em;">for Liselotte</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.6vw;">Opgav alt</p><p style="white-space: nowrap; font-size: 5.8vw;">for Liselotte</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.4vw;">Opgav alt</p><p style="white-space: nowrap; font-size: 5.7vw;">for Liselotte</p></div></a></div></article><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62052662" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/haandbold/stjerne-i-stor-nedtur-har-mistet-troen-det-foeles-meningsloest" data-lpurl="https://www.bt.dk/content/item/1222489" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5743699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&t%5Bstrip%5D=true&accessToken=6b25ef2f2fc541614f20b4ba6ff392f3ebecaeccac047172771210f4bff900d2 353w, https://bt.bmcdn.dk/users/berlingske/images/5743699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&t%5Bstrip%5D=true&accessToken=32511e6301f857f9d9cae69eec1cf9855ee3ff83f6b86312b713bbda3326f528 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5743699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&t%5Bstrip%5D=true&accessToken=f170848ef699a653fef8f466d07ba068907f332dc5ca92c3524a0b05998ef6a4 334w, https://bt.bmcdn.dk/users/berlingske/images/5743699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&t%5Bstrip%5D=true&accessToken=e1c56e34c0397389fd5c67542e340cb9c1359a46ee4ce901134640b9757a1eda 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5743699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&t%5Bstrip%5D=true&accessToken=2dd0d50cb6a5e99897ae57a7bbcc68fed9153eb53505165b0f4960214408099c" style="object-position: 38% 48%" sizes="(min-width: 960px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5743699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&t%5Bstrip%5D=true&accessToken=2dd0d50cb6a5e99897ae57a7bbcc68fed9153eb53505165b0f4960214408099c 460w, https://bt.bmcdn.dk/users/berlingske/images/5743699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&t%5Bstrip%5D=true&accessToken=8544b47fa3cda8a234c116da733f6c8fb231583264a81b60b6a11744591981fa 920w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Stjerne i stor nedtur</div><a href="https://www.bt.dk/haandbold/stjerne-i-stor-nedtur-har-mistet-troen-det-foeles-meningsloest" data-lpurl="https://www.bt.dk/content/item/1222489" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 2.875em;">'Har mistet troen</p><p style="white-space: nowrap; font-size: 4.8125em;">- det føles</p><p style="white-space: nowrap; font-size: 3.75em;">meningsløst'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.2vw;">'Har mistet troen</p><p style="white-space: nowrap; font-size: 7.1vw;">- det føles</p><p style="white-space: nowrap; font-size: 5.5vw;">meningsløst'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.1vw;">'Har mistet troen</p><p style="white-space: nowrap; font-size: 6.9vw;">- det føles</p><p style="white-space: nowrap; font-size: 5.4vw;">meningsløst'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1222531" data-articleid="62054159"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/udland/charles-aznavour-er-doed-94-aar-gammel" data-lpurl="https://www.bt.dk/content/item/1222531" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.1875em;">Charles Aznavour er død</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.2vw;">Charles Aznavour er død</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;">Charles Aznavour er død</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62052456" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/erhverv/danske-banks-chefjurist-stopper-efter-hvidvasksag" data-lpurl="https://www.bt.dk/content/item/1222486" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5743555.jpg?t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1012&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=247&t%5Bstrip%5D=true&accessToken=9cde87096e04c14fd32bca37a1e517027e1017d690c566f65ba62ca188bbb4fe 232w, https://bt.bmcdn.dk/users/berlingske/images/5743555.jpg?t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1012&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=494&t%5Bstrip%5D=true&accessToken=1c874cbbcf4a02a479e8f3718eebb326382630acfc5d49c37e504fbc569b9f8d 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5743555.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=812&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=167&t%5Bstrip%5D=true&accessToken=98d6bcfd4777b73916968dfaf21367f5fdabdbdfa1658d84d7fe016a2f76b4cb 334w, https://bt.bmcdn.dk/users/berlingske/images/5743555.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=812&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=334&t%5Bstrip%5D=true&accessToken=ef445af55abb88433fc61622fe598f0c402a6f79113b6d7e86b70a1933e76821 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5743555.jpg?t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1074&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=302&t%5Bstrip%5D=true&accessToken=658b367d4a932441350339dff677d76600f8ac0d70d6646bb1dc274d65b7e647" style="object-position: 56% 28%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5743555.jpg?t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1074&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=302&t%5Bstrip%5D=true&accessToken=658b367d4a932441350339dff677d76600f8ac0d70d6646bb1dc274d65b7e647 300w, https://bt.bmcdn.dk/users/berlingske/images/5743555.jpg?t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1074&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=604&t%5Bstrip%5D=true&accessToken=a35e555b39304a5f28e765356e5838bbe28d6b36c237891db8755b3664e2ac37 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/danske-banks-chefjurist-stopper-efter-hvidvasksag" data-lpurl="https://www.bt.dk/content/item/1222486" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6em;">Han er også</p><p style="white-space: nowrap; font-size: 10.5625em;">færdig</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.5vw;">Han er også</p><p style="white-space: nowrap; font-size: 11.5vw;">færdig</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.9vw;">Han er også</p><p style="white-space: nowrap; font-size: 15.9vw;">færdig</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="strossle-widget" id="strossle-widget-container">
    <div class="list-container">
        <h2 class="box-title-alt" style="text-transform: none;">Andre læser også</h2>
        <div data-spklw-widget="widget-5b0d3c87d885d" class="lp_a_topstories"></div>
        <script src="https://s3-eu-west-1.amazonaws.com/strossle-assets/widgets/bt/strossle_lp_tracking2.js" async></script>
        <script type="text/javascript">
            (function () {
                var postElemClassName = 'spklw-post',
                    containerSelector = 'strossle-widget-container',
                    getLPTrackingClass = function (target) {
                        var trackingClass = Array.apply(null, target.classList).filter(function (className) {
                            if (className.indexOf('lp_') === 0) {
                                return className;
                            }
                        });
                        return trackingClass.length ? trackingClass[0] : '';
                    },
                    track = function (className) {
                        if (!window.tracking) {
                            return;
                        }
                        tracking.trackLpClick(window.location.href, className, window.location.href);
                    },
                    trackClickOnPost = function (event) {
                        var target = event.target;
                        if (target) {
                            if (target.classList.contains(postElemClassName)) {
                                track(getLPTrackingClass(target))
                            } else {
                                var postElem = target.closest('.' + postElemClassName);
                                if (postElem) {
                                    track(getLPTrackingClass(postElem));
                                }
                            }
                        }
                    };

                document.getElementById(containerSelector).addEventListener('click', trackClickOnPost, false);
            })();
        </script>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/musik/her-er-70-ting-du-formentlig-ikke-vidste-om-kim-larsen" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/26663">
        <div class="list-body">
            <h3 class="list-header">
                Her er 70 ting du (formentlig) ikke vidste om Kim Larsen
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199354/11111868-kim-larsen-70-r.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/madeleine-mccanns-far-broed-sammen-under-interview-vi-svigtede-hende" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1222274">
        <div class="list-body">
            <h3 class="list-header">
                Madeleine McCanns far brød sammen under interview: "Vi svigtede hende"
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199468/22211355-portugal-britain-missing-children-files.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/brian-sandbergs-soen-jeg-har-aldrig-haft-en-interesse-for-det-miljoe" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/1222405">
        <div class="list-body">
            <h3 class="list-header">
                Brian Sandbergs søn: 'Jeg har aldrig haft en interesse for det miljø'
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199622/22215586-brian-sandberg-kan-tjene-103000-kroner-p-spjldtur-brian-san.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/tidligere-fodbolddommer-i-skarp-kritik-af-anders-lund-madsen" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1222103">
        <div class="list-body">
            <h3 class="list-header">
                Tidligere fodbolddommer i skarp kritik af Anders Lund Madsen
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199204/22208604-anders.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/dr-program-er-pinagtigt" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/1221247">
        <div class="list-body">
            <h3 class="list-header">
                DR-program er pinagtigt
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1198138/22185668-maj.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/sylvester-larsen-saetter-ord-paa-tabet-af-sin-far" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/1222535">
        <div class="list-body">
            <h3 class="list-header">
                Sylvester Larsen sætter ord på tabet af sin far
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199828/22218180-sylvesterlarsen.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/musik/kim-larsens-naere-ven-i-roerende-afsked-de-sidste-mange-maaneder-har-du-kaempet-en" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1222446">
        <div class="list-body">
            <h3 class="list-header">
                Kim Larsens nære ven i rørende afsked: 'De sidste mange måneder har du kæmpet en urimelig kamp'
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199679/22216552-lune-larsen-lagde-lydsporet-til-danskerne.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/erhverv/pris-paa-poser-i-hm-skal-saette-rokken-retur-i-de-danske-have" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/1222386">
        <div class="list-body">
            <h3 class="list-header">
                Pris på poser i H&M skal sætte rokken retur i de danske have
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199604/22214793-h---20180930194615530_orgjpg.jpeg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <!-- Highlight sharing popup module template popup -->
<script type="text/template" class="highlightSharingTemplate">
    <div class="share-highlight">
        <div class="counter"><%- counter %></div>
        <button class="close close-highlight"><i class="bticon-cancel"></i></button>

        <% if ( fb ){ %>
        <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location,
                'FacebookShare', 'status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
            <i class="bticon-facebook"></i>
        </a>
        <% } %>

        <% if ( twitter ){ %>
        <a class="btn btn-twitter btn-round" onclick="window.open(
                'https://twitter.com/intent/tweet?source=webclient&amp;text=<%- encodeURIComponent(decodeURIComponent(text).substring(0,120)) %>+https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld?referrer=RSS',
                'twitter_share_dialog','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
            <i class="bticon-twitter"></i>
        </a>
        <% } %>

    </div>
</script>

<script type="text/javascript">
    $(document).ready(function () {
        highlightSharing.init({
            css_selector: '.article-content',
            shareUrl: 'https://www.bt.dk/samfund/vejlefjordbroen-spaerret-efter-uheld?referrer=RSS',
            emailTitle: 'News article from www.bt.dk Vejlefjordbroen spærret efter uheld | Berlingske Business',
            sharing_providers_fb: true,
            sharing_providers_in: true,
            sharing_providers_twitter: true,
            sharing_providers_email: true
        });
    });
</script>

            <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/samfund+url=https%3A%2F%2Fwww.bt.dk%2Fsamfund%2Fvejlefjordbroen-spaerret-efter-uheld;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.dc79e8a0.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load(116117629008273);
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.0ebd7330.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
