<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66351475" />


<title>Letbane lever ikke op til forventningerne: &#039;Bekymrende&#039; | BT Samfund - www.bt.dk</title>
<meta name="description" content="Er glasset halvt fyldt eller halvt tomt? Er Odense Letbane halvt fyldt eller halv tom?"/>
<meta property="og:title" content="Letbane lever ikke op til forventningerne: &#039;Bekymrende&#039;"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Cirka 7000 passagerer har dagligt benyttet Letbanen – og målsætningen lød på, at cirka 25.000 skulle transportere sig med hurtigsporvejen."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1621299"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/188/1881507/24171543-plus-togtur-uden-mundbind-kan-koste-bde-p-2500.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/188/1881507/24171543-plus-togtur-uden-mundbind-kan-koste-bde-p-2500.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/188/1881508/24171542-plus-togtur-uden-mundbind-kan-koste-bde-p-2500.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Letbane lever ikke op til forventningerne: &#039;Bekymrende&#039;"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/samfund/letbane-lever-ikke-op-til-forventningerne-bekymrende"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1621299"/>
<meta property="k5a:url" content="https://www.bt.dk/content/item/1621299"/>
<meta property="articleId" content="1621299"/>
<meta property="article:published_time" content="2022-08-11T22:41:00+02:00" />
<meta property="article:modified_time" content="2022-08-11T22:41:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/samfund/letbane-lever-ikke-op-til-forventningerne-bekymrende">

<meta property="k5a:type" content="article" /><meta property="article:section" content="Nyheder"/><meta property="article:subsection" content="Samfund"/><meta property="article:tag" content="Samfund"/><meta property="lp:wordcount" content="14"/><meta property="k5a:wordcount" content="312"/><meta property="lp:video" content="0"/><meta property="k5a:video" content="0"/><meta property="article:author" content="Trina Nielsen"/>

    

            <script>
            if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
                var js = document.createElement('script');
                js.src = '/build/polyfills.ba3a9f52.js';
                document.head.appendChild(js);
                console.log('Polyfill is loaded !')
            }
        </script>
                <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.869d538e.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.869d538e.css">

            <script src="/build/runtime.3c970c18.js"></script><script src="/build/gemius-handler.a31fa95e.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

<script>
    window.addEventListener("CookiebotOnDialogDisplay", function () {
        const LIAllowedVendors = [32, 50, 755],
            LIAllowedPurposes = [2, 7, 9, 10],
            IABVendorLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonVendorsLegitimateInterestSelection"),
            IABPurposesLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonPurposesLegitimateInterestSelection"),
            IABLI = [...IABVendorLI, ...IABPurposesLI];
        for (let i of IABLI)
            i.checked = LIAllowedVendors.includes(parseInt(i.dataset.iabvendorid)) | LIAllowedPurposes.includes(parseInt(i.dataset.iabpurposeid)) ? !0 : !1;
    });
</script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
            <script>
            document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
        </script>
            
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.userServiceHost = 'https://userprofile.berlingskemedia.net';
        document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=Gr05bOyzjKEVkW5iXBhmbVT86nCUem9SSvYBYuTyy9k%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.smartLookProjectId = 'a60614a2314eafdb003eaf3145dee22d3ff44700';
    </script>

    <script src="/build/init.77e44f48.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/samfund","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"","date":"11-08-2022","context_cat_org":["Travel","Bus & Rail","Business & Industrial","Transportation & Logistics"],"context_cat_iab":["Travel","undefined","Business and Finance","Logistics and Transportation Industry"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.8594387e.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
</style>

<script>

window.enableBtcArticle = true;
  

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

    <div>
        

    </div>
    
            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"gauth-trin","pubdate":1660250460,"title":"\/samfund\/letbane-lever-ikke-op-til-forventningerne-bekymrende","id":1621299,"length":"1983","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0,
            'uid': $userInfoData.UID
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1660251157};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

        
                            <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                <div class="body-wrapper sticky">
                    


<header class="sticky-header" id="siteHeader" data-topscroll-header data-sticky-banners-header>
    <div class="sticky-header__wrapper">
        <div class="container-fluid sticky-header__container">
            <div class="sticky-header__logo-container">
                <a href="/" target="_parent" class="sticky-header__logo sp_site_nav_logo" title="Til forsiden"></a>
            </div>

            <nav class="sticky-header__nav">
                <ul class="sticky-header__list">
                    <li class="sticky-header__link sticky-header__link--nyheder">
                        <a class="sp_site_nav_nyheader" href="/nyheder" target="_parent">Nyheder</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--sport">
                        <a class="sp_site_nav_sport" href="/sport" target="_parent">Sport</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--underholdning">
                        <a class="sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                    </li>
                </ul>
            </nav>
            <ul class="sticky-header__hamburger-container">
                <li class="sticky-header__subscription">
                    <div data-component="HeaderBuyButton" class="react-component" data-props="{
    &quot;text&quot;: &quot;#212121&quot;,
    &quot;background&quot;: &quot;#ffdf4a&quot;,
    &quot;border&quot;: &quot;#ffdf4a&quot;
}">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-profil">
                    <div data-component="ProfileMenuToggle" class="react-component">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-menu">
                    <a href="#" data-id="menuButton" class="sticky-header__hamburger-menu-toggle sp_content_menu_btn">
                        <div class="sticky-header__hamburger-menu-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <label>Menu</label>
                    </a>
                    <div data-id="menuToggler" data-topscroll-sitemenu-toggle data-component="MenuToggle" class="react-component" data-props="{
                        &quot;categoryMenu&quot;:&quot;        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--nyheder sp_content_menu_nyheder\&quot; href=\&quot;\/nyheder\&quot;&gt;Nyheder&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_nyheder_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_samfund\&quot; href=\&quot;\/nyheder\/samfund\&quot;&gt;Samfund&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_krimi\&quot; href=\&quot;\/nyheder\/krimi\&quot;&gt;Krimi&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_udland\&quot; href=\&quot;\/nyheder\/udland\&quot;&gt;Udland&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_forbrug\&quot; href=\&quot;\/nyheder\/forbrug\&quot;&gt;Forbrug&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_politik\&quot; href=\&quot;nyheder\/politik\&quot;&gt;Politik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--sport sp_content_menu_sport\&quot; href=\&quot;\/sport\&quot;&gt;Sport&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_sport_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tour_de_france\&quot; href=\&quot;\/sport\/cykling\/tour-de-france\&quot;&gt;Tour de France&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_superliga\&quot; href=\&quot;\/sport\/superliga\&quot;&gt;Superliga&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_fodbold\&quot; href=\&quot;\/sport\/fodbold\&quot;&gt;Fodbold&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_formel_1\&quot; href=\&quot;\/sport\/formel-1\&quot;&gt;Formel 1&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tennis\&quot; href=\&quot;\/sport\/tennis\&quot;&gt;Tennis&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--underholdning sp_content_menu_underholdning\&quot; href=\&quot;\/underholdning\&quot;&gt;Underholdning&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_underholdning_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_kendte\&quot; href=\&quot;\/underholdning\/kendte\&quot;&gt;Kendte&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_film,_tv_&amp;amp;_streaming\&quot; href=\&quot;\/underholdning\/film-tv-og-streaming\&quot;&gt;Film, TV &amp; streaming&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_musik\&quot; href=\&quot;\/underholdning\/musik\&quot;&gt;Musik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_viralt\&quot; href=\&quot;\/underholdning\/viralt\&quot;&gt;Viralt&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_royale\&quot; href=\&quot;\/nyheder\/royale\&quot;&gt;Royale&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n&quot;}"></div>
                </li>
            </ul>
        </div>
    </div>
</header>
                            <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                                                <div class="content-wrapper" style="position: relative;">
                <div class="inner-wrapper">
                        
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                    <div class="container bg " id="content">
                        <div class="col-12  article-container ">
                            <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
                            
    
    
    
<script>
    (function(){
        document.body.classList.add("slider_enabled");
        var articleId = [];
        var articleList = sessionStorage.getItem('ReadArticleList');
        var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

        function NumberOfElements() {
            var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
        
            if (articleNumberOfList) {
                sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
            } else {
                sessionStorage.setItem('ReadArticleListNumber', 1);
            }
        }

        if (articleList !== null) {
            var storageArticleList = articleList.split('.');
        
            if (!storageArticleList[0].includes(currentArticleId)) {
                articleId.push(currentArticleId);
                NumberOfElements()
            }
            articleId.push(articleList);
        } else {
            NumberOfElements()
            articleId.push(currentArticleId);
        }
        
        sessionStorage.setItem('ReadArticleList', articleId);
    })()

</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="header__category--name">Nyheder</span>
        <span class="Nyheder">LIGE NU</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1621299,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Letbane lever ikke op til forventningerne: &#039;Bekymrende&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881507\/24171543-plus-togtur-uden-mundbind-kan-koste-bde-p-2500.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881507\/24171543-plus-togtur-uden-mundbind-kan-koste-bde-p-2500.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/letbane-lever-ikke-op-til-forventningerne-bekymrende&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1621305,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;OnlyFans-model anholdt og mist\u00e6nkt for drab&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881517\/24171549-waattt.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881517\/24171549-waattt.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/onlyfans-model-anholdt-og-mistaenkt-for-drab&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1621147,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Kras kritik af Rasmus Prehn: &#039;Det er s\u00e5 arrogant&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881252\/24170898-prehn.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881252\/24170898-prehn.jpg&quot;,
        &quot;url&quot;: &quot;\/politik\/kras-kritik-af-rasmus-prehn-det-er-saa-arrogant&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Politik&quot;
    },
    {
        &quot;id&quot;: 1621208,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Pinligt nederlag for Putin: &#039;Det vil vi huske i meget lang tid&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881351\/24171208-video-node-66350913-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881351\/24171208-video-node-66350913-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/pinligt-nederlag-for-putin-det-vil-vi-huske-i-meget-lang-tid&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1620613,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Tennas datter fik smadret sin fortand \u2013 m\u00e5tte vente syv dage p\u00e5 hj\u00e6lp: &#039;Jeg var frustreret og magtesl\u00f8s&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1880348\/24169108-tenna1.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1880348\/24169108-tenna1.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/tennas-datter-fik-smadret-sin-fortand-maatte-vente-syv-dage-paa-hjaelp-jeg-var&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1620407,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Politichef sendte racistisk sms: Nu er hele politienheden nedlagt&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/187\/1879910\/24168110-sms.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/187\/1879910\/24168110-sms.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/politichef-sendte-racistisk-sms-nu-er-hele-politienheden-nedlagt&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1621298,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Tilbagekalder p\u00f8lser \u2013 risiko for sygdomsfremkaldende bakterier&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881505\/24171531-wrtsh.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881505\/24171531-wrtsh.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/tilbagekalder-poelser-risiko-for-sygdomsfremkaldende-bakterier&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1621300,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Ukrudtsbr\u00e6nder skyld i brand: &#039;Brandv\u00e6snet arbejder derude&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881509\/24171545-brandvsnet.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881509\/24171545-brandvsnet.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/ukrudtsbraender-skyld-i-brand-brandvaesnet-arbejder-derude&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1621280,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Redkordmange har skiftet job det sidste \u00e5r&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881467\/24171468-us-employers-adding-jobs-in-may-pushes-unemployment-rate-down-to.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881467\/24171468-us-employers-adding-jobs-in-may-pushes-unemployment-rate-down-to.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/redkordmange-har-skiftet-job-det-sidste-aar&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1621294,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Skyderi i K\u00f8benhavn: Politi massivt til stede&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881515\/24171555-video-node-66351443-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881515\/24171555-video-node-66351443-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/skyderi-i-koebenhavn-politi-massivt-til-stede&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1621258,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Inflationen er p\u00e5 himmelflugt: Men flybilletter er billige som aldrig f\u00f8r&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881453\/24171435-fly.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881453\/24171435-fly.jpg&quot;,
        &quot;url&quot;: &quot;\/forbrug\/inflationen-er-paa-himmelflugt-men-flybilletter-er-billige-som-aldrig-foer&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Forbrug&quot;
    },
    {
        &quot;id&quot;: 1621282,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Mist\u00e6nker bortf\u00f8relse af 16-\u00e5rig pige \u2013 politiet deler flere billeder&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881474\/24171475-kiely.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881474\/24171475-kiely.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/mistaenker-bortfoerelse-af-16-aarig-pige-politiet-deler-flere-billeder&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1621154,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Hest kollapser midt p\u00e5 gaden i storby: Uhyggelig video har bragt sociale medier i kog&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/188\/1881356\/24171220-hest-kollaps.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881356\/24171220-hest-kollaps.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/hest-kollapser-midt-paa-gaden-i-storby-uhyggelig-video-har-bragt-sociale-medier-i&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    }
],
            &quot;cityArticles&quot;:[],
            &quot;cityFullName&quot;:&quot;&quot;,
            &quot;categoryUrl&quot;:&quot;/nyheder&quot;,
            &quot;categoryFullName&quot;:&quot;Nyheder&quot;}"></div>
    </div>
</div>

<div class="article__header">
            <div class="article-meta">
            <a href="/nyheder/samfund" class="article-category sp_article-category_samfund lp_article-category_samfund" data-k5a-pos="lp_article-category_samfund"> Samfund </a>
    </div>

    
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-08-11T22:41:00+02:00">
            11. aug. 2022 - 22:41
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Letbane lever ikke op til forventningerne: 'Bekymrende'
</h1>


    
    
        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/188/1881507/24171543-plus-togtur-uden-mundbind-kan-koste-bde-p-2500.jpg" class="article-gallery-item"
           title="ARKIV Foto: Mads Claus Rasmussen">
                            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/188/1881507/24171543-plus-togtur-uden-mundbind-kan-koste-bde-p-2500.jpg" class="eager" width="1240" height="698" alt="ARKIV"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            ARKIV
                                                                <span class="photographer">Foto: Mads Claus Rasmussen</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn sp_image-caption_show-more lp_image-caption_show-more" data-k5a-pos="image-caption_show-more">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1621299&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1621299&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/trina-nielsen">
                        <div class="author-name">Trina Nielsen</div></a>
                </div>
                    
            </div>

    </div>
    
<div id="tts-toggle">
    <button class="tts-toggle-button" type="button" id="ttsToggleButton"></button>
    <div class="tts-toggle-label">Lyt til artiklen</div>
    <div class="tts-toggle-estimate"></div>
</div>
<div id="tts-notice">
    <h2>Vil du lytte til artiklen?</h2>
    <p>Køb et Digital Plus-abonnement og lyt med det samme.</p>
    <button class="btn btn-simple btn-black tts-notice-button" type="button" onclick="window.location.href='/abonnementer?flow=btdk_online_checkout&amp;product=digital&amp;offerId=11011.17746&amp;bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=digitalplus_afspiller&amp;bem_campaign=bt_digitalplus_afspiller'">Køb nu</button>
    <p class="tts-notice-login">Allerede abonnement? <button class="tts-toggle-login" >Log ind</button></p>
</div>
<div id="tts-shift">
    <h2>Vil du lytte til artiklen?</h2>
    <p>Køb et Digital Plus-abonnement og lyt med det samme.</p>
    <button class="btn btn-simple btn-black tts-notice-button" type="button" onclick="window.location.href='/abonnementer?flow=btdk_online_checkout&amp;product=digital&amp;offerId=11011.17746&amp;bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=digitalplus_afspiller&amp;bem_campaign=bt_digitalplus_afspiller'">Køb nu</button>
</div>
<div id="tts-consent-box">
    <p>Hov, giv os lov at afspille artiklen. Den er klar, når du har klikket 'Tillad alle'</p>
    <button onclick="Cookiebot.renew()" class="btn btn-simple btn-green tts-notice-button" type="button">Giv lov</button>
</div>
<div id="tts-player"></div>
<script src="/build/tts.5e9d1df0.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 12618,
        externalId: "nid:66351475",
        contentId: 1621299,
        renderNode: 'tts-player'
    });
</script>
    

    
    

<span class="lp_is_start" data-k5a-pos="is_start" style="width:1px;height:1px;"></span>

    <p>Er glasset halvt fyldt eller halvt tomt? Er Odense Letbane halvt fyldt eller halv tom?</p>
<p>Eller rettere under en tredjedel fyldt og over tre tredjedele tom.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Passagertallene for Odense Letbane i juni er netop blevet forelagt Odenses Økonomiudvalg – og de lever på ingen måde op til målet, skriver <a href="https://fyens.dk/artikel/katastrofestart-for-odense-letbane-kun-en-tredjedel-af-de-passagerer-som-var-m%C3%A5let" target="_blank" class="lp_article_link_01" data-k5a-pos="article_link_01">Fyens Stiftstidende</a>.</p>
<p>Cirka 7000 passagerer har dagligt benyttet Letbanen – og målsætningen lød på, at cirka 25.000 skulle transportere sig med hurtigsporvejen hver dag.</p>
<p>På trods af de skuffende tal er letbanedirektøren positivt stemt.</p>
<p>»Det er en godkendt start. Letbanen har fra dag ét flyttet væsentligt flere rejsende over i den kollektive trafik, og vi ser eksempler på nye grupper, som tidligere nok havde valgt bilen. Det er rigtigt positivt,« siger Odense Letbanes administrerende direktør Dan Ravn til Fyens Stiftstidende.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Men ikke alle er lige så positivt stemte over de nye tal.</p>
<p>Venstre rådmand og medlem af Økonomiudvalget, Christoffer Lilleholt, siger, at passagertallene er decideret »bekymrende«.</p>
<p>Det mener han, de er, fordi letbanen har haft nyhedens interesse, så man måtte forvente, at flere netop nu havde interesse i at benytte den.</p>
<p>Han har dog et håb, som hedder Syddansk Universitet (SDU) og Odense Universitetshospital (OUH). Begge dele åbner nemlig snart.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>Og hvis ikke passagertallene snart begynder at stige kraftigt, siger han, så frygter han, at det kommer til at betyde besparelser på velfærden.</p>
<p>Det er dog alt for tidligt at se den slags spøgelser, mener Odense Letbanes bestyrelsesformand Jesper Rasmussen.</p>
<p>Han er slet ikke optaget af passagertallene her i den første periode, fortæller han til Fyens Stiftstidende. Blandt andet fordi de har haft en del driftsforstyrrelser, der har betydet, at 12 procent af togene ikke kørte til tiden.</p>
<p>Odenses borgmester, Peter Rahbæk Juel, (S) er heller ikke bekymret. Han siger, at man skal vente til de måneder, hvor det bliver vådt og koldt for at kunne danne et bedre billede af passagertallene.</p>

<span class="lp_is_end" data-k5a-pos="is_end" style="width:1px;height:1px;"></span>


            <div data-props="{&quot;permission_id_national_aften&quot;:25,&quot;permission_id_national_morgen&quot;:24}" data-component="NewsletterSignUp" class="react-component"></div>

    
    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.9cf88033.js" async defer></script>
</div>

    <script src="/build/softwall.00982c7e.js" type="text/javascript" async></script>
    <link rel="preload" href="/build/softwall.b4be6eff.css" as="style">
    <link rel="stylesheet" type="text/css" href="/build/softwall.b4be6eff.css">

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<div class="article__share article__share-bottom">
                    
            <a href="sms:;?&body=https://www.bt.dk/samfund/letbane-lever-ikke-op-til-forventningerne-bekymrende"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Letbane%20lever%20ikke%20op%20til%20forventningerne%3A%20%27Bekymrende%27+https://www.bt.dk/samfund/letbane-lever-ikke-op-til-forventningerne-bekymrende', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/letbane-lever-ikke-op-til-forventningerne-bekymrende', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/letbane-lever-ikke-op-til-forventningerne-bekymrende" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    <script>
        (function() {
            document.body.classList.add("mostread_list_v2_enabled");
            var articleMostReadId = [];
            var articleMostReadList = sessionStorage.getItem('MostReadArticleList');
            var currentArticleMostReadId = document.querySelector("meta[property='articleId']").getAttribute('content');

            function NumberOfElements() {
                var articleNumberOfList = sessionStorage.getItem('MostReadArticleListNumber');

                if (articleNumberOfList) {
                    sessionStorage.setItem('MostReadArticleListNumber', Number(articleNumberOfList) + 1);
                } else {
                    sessionStorage.setItem('MostReadArticleListNumber', 1);
                }
            }

            if (articleMostReadList !== null) {
                var storageArticleList = articleMostReadList.split('.');

                if (!storageArticleList[0].includes(currentArticleMostReadId)) {
                    articleMostReadId.push(currentArticleMostReadId);
                    NumberOfElements()
                }
                articleMostReadId.push(articleMostReadList);
            } else {
                NumberOfElements()
                articleMostReadId.push(currentArticleMostReadId);
            }

            sessionStorage.setItem('MostReadArticleList', articleMostReadId);
        })();
    </script>

    <div class="list-mostread list-mostread--v2">
        <div class="list-mostread__header">
            <h2 class="list-mostread__header">Andre læser også</h2>
        </div>
        <ul class="list-mostread__list flex-row">
            <div
                data-component="Mostread" class="react-component"
                data-props="{
                    &quot;articles&quot;:[
    {
        &quot;id&quot;: 1621294,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Skyderi i K\u00f8benhavn: Politi massivt til stede&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/188\/1881515\/24171555-video-node-66351443-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881515\/24171555-video-node-66351443-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/skyderi-i-koebenhavn-politi-massivt-til-stede&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1621208,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Pinligt nederlag for Putin: &#039;Det vil vi huske i meget lang tid&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/188\/1881351\/24171208-video-node-66350913-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881351\/24171208-video-node-66350913-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/pinligt-nederlag-for-putin-det-vil-vi-huske-i-meget-lang-tid&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1621154,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Hest kollapser midt p\u00e5 gaden i storby: Uhyggelig video har bragt sociale medier i kog&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/188\/1881356\/24171220-hest-kollaps.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881356\/24171220-hest-kollaps.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/hest-kollapser-midt-paa-gaden-i-storby-uhyggelig-video-har-bragt-sociale-medier-i&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1620613,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Tennas datter fik smadret sin fortand \u2013 m\u00e5tte vente syv dage p\u00e5 hj\u00e6lp: &#039;Jeg var frustreret og magtesl\u00f8s&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/188\/1880348\/24169108-tenna1.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1880348\/24169108-tenna1.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/tennas-datter-fik-smadret-sin-fortand-maatte-vente-syv-dage-paa-hjaelp-jeg-var&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1621298,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Tilbagekalder p\u00f8lser \u2013 risiko for sygdomsfremkaldende bakterier&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/188\/1881505\/24171531-wrtsh.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881505\/24171531-wrtsh.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/tilbagekalder-poelser-risiko-for-sygdomsfremkaldende-bakterier&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1621300,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Ukrudtsbr\u00e6nder skyld i brand: &#039;Brandv\u00e6snet arbejder derude&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/188\/1881509\/24171545-brandvsnet.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881509\/24171545-brandvsnet.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/ukrudtsbraender-skyld-i-brand-brandvaesnet-arbejder-derude&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1621282,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Mist\u00e6nker bortf\u00f8relse af 16-\u00e5rig pige \u2013 politiet deler flere billeder&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/188\/1881474\/24171475-kiely.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881474\/24171475-kiely.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/mistaenker-bortfoerelse-af-16-aarig-pige-politiet-deler-flere-billeder&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1621147,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Kras kritik af Rasmus Prehn: &#039;Det er s\u00e5 arrogant&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/188\/1881252\/24170898-prehn.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/188\/1881252\/24170898-prehn.jpg&quot;,
        &quot;url&quot;: &quot;\/politik\/kras-kritik-af-rasmus-prehn-det-er-saa-arrogant&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Politik&quot;
    },
    {
        &quot;id&quot;: 1621232,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Drama foran skole: F\u00e6dre i sl\u00e5skamp&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/172\/1727092\/23869568-politibilamanda.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/172\/1727092\/23869568-politibilamanda.jpg&quot;,
        &quot;url&quot;: &quot;\/krimi\/drama-foran-skole-faedre-i-slaaskamp&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1620407,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Politichef sendte racistisk sms: Nu er hele politienheden nedlagt&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/187\/1879910\/24168110-sms.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/187\/1879910\/24168110-sms.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/politichef-sendte-racistisk-sms-nu-er-hele-politienheden-nedlagt&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    }
],
                    &quot;numberOfTeasers&quot;:&quot;1&quot;
                }"
            ></div>
                            <li class="list-mostread__list-item">
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </div>



        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621299" data-articleid="66351475" data-priority="A"><a href="https://www.bt.dk/samfund/letbane-lever-ikke-op-til-forventningerne-bekymrende" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/letbane-lever-ikke-op-til-forventningerne-bekymrende" data-lpurl="https://www.bt.dk/content/item/1621299" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Efter kaos: Har</p>
<p style="white-space: nowrap; font-size: 6.5em;">fået katastrofe-</p>
<p style="white-space: nowrap; font-size: 15.625em;">start</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Efter kaos: Har</p>
<p style="white-space: nowrap; font-size: 9.7vw;">fået katastrofe-</p>
<p style="white-space: nowrap; font-size: 32.5vw;">start</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Efter kaos: Har</p>
<p style="white-space: nowrap; font-size: 9.9vw;">fået katastrofe-</p>
<p style="white-space: nowrap; font-size: 32.5vw;">start</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621150" data-articleid="66350405" data-priority="A"><a href="https://www.bt.dk/fodbold/bts-dom-han-var-helt-vaek" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T.s dom</div>
<a href="https://www.bt.dk/fodbold/bts-dom-han-var-helt-vaek" data-lpurl="https://www.bt.dk/content/item/1621150" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;"><strong><em>Ingen tvivl:</em></strong></p>
<p style="white-space: nowrap; font-size: 13.5em;">Han var</p>
<p style="white-space: nowrap; font-size: 9.375em;">jo helt væk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;"><strong><em>Ingen tvivl:</em></strong></p>
<p style="white-space: nowrap; font-size: 20.4vw;">Han var</p>
<p style="white-space: nowrap; font-size: 14.1vw;">jo helt væk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;"><strong><em>Ingen tvivl:</em></strong></p>
<p style="white-space: nowrap; font-size: 20.5vw;">Han var</p>
<p style="white-space: nowrap; font-size: 14.2vw;">jo helt væk</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66346989" data-priority="A" data-video-id="p4eHWvrq"><a href="https://www.bt.dk/samfund/tennas-datter-fik-smadret-sin-fortand-maatte-vente-syv-dage-paa-hjaelp-jeg-var" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/tennas-datter-fik-smadret-sin-fortand-maatte-vente-syv-dage-paa-hjaelp-jeg-var" data-lpurl="https://www.bt.dk/content/item/1620613" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/68411294.jpg?t%5Bcrop%5D%5Bx%5D=48&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=466&t%5Bcrop%5D%5Bheight%5D=717&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=352&accessToken=f6decfae44d5beb93a51c7619cb4a9e377035b1728d3bf0a0707c588d0a04c02 228w, https://bt.bmcdn.dk/users/berlingske/images/68411294.jpg?t%5Bcrop%5D%5Bx%5D=48&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=466&t%5Bcrop%5D%5Bheight%5D=717&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=704&accessToken=4b4a0f59e6877c49e7f4c4f5014d553e2a047a2a8a3ec00f7ce881c87b9d3c0a 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/68411294.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=858&t%5Bcrop%5D%5Bheight%5D=672&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=262&accessToken=0a50fb18aaa2746b66b452a6ee575fbf717c34d04f1c76dc00cd17cf36d0a620 334w, https://bt.bmcdn.dk/users/berlingske/images/68411294.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=858&t%5Bcrop%5D%5Bheight%5D=672&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=524&accessToken=baaee0a1567900c37270249d0a2942168e5615497b0b65697df83af99b5c77d1 668w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/68411294.jpg?t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=539&t%5Bcrop%5D%5Bheight%5D=717&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=400&accessToken=ac9dda286dd987799ef1e00e2195ec3b1d32b78dc560c853fe2e750aa744afaa" style="object-position: 33% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/68411294.jpg?t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=539&t%5Bcrop%5D%5Bheight%5D=717&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=400&accessToken=ac9dda286dd987799ef1e00e2195ec3b1d32b78dc560c853fe2e750aa744afaa 300w, https://bt.bmcdn.dk/users/berlingske/images/68411294.jpg?t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=539&t%5Bcrop%5D%5Bheight%5D=717&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=800&accessToken=f6364398d0d6f4f919d8446dbc031c1c37e4b7ca747bf1ef7371aca1709feaad 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">målløs</div>
<a href="https://www.bt.dk/samfund/tennas-datter-fik-smadret-sin-fortand-maatte-vente-syv-dage-paa-hjaelp-jeg-var" data-lpurl="https://www.bt.dk/content/item/1620613" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">'Hun skriger</p>
<p style="white-space: nowrap; font-size: 7.5em;">og blodet</p>
<p style="white-space: nowrap; font-size: 7.9375em;">løber ud'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">'Hun skriger</p>
<p style="white-space: nowrap; font-size: 8.2vw;">og blodet</p>
<p style="white-space: nowrap; font-size: 8.7vw;">løber ud'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">'Hun skriger</p>
<p style="white-space: nowrap; font-size: 11.6vw;">og blodet</p>
<p style="white-space: nowrap; font-size: 12.2vw;">løber ud'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66350913" data-priority="A" data-video-id="plzG6Cs2"><a href="https://www.bt.dk/udland/pinligt-nederlag-for-putin-det-vil-vi-huske-i-meget-lang-tid" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/pinligt-nederlag-for-putin-det-vil-vi-huske-i-meget-lang-tid" data-lpurl="https://www.bt.dk/content/item/1621208" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410887.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a40ee4a6779fb183b1dbec0528bc352dc6863f17b2415edf3540f45cbd6f3172 726w, https://bt.bmcdn.dk/users/berlingske/images/68410887.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=7e14e76261ff87adaeec4e1eba4b1ca260bff8772ff05e655280072c64f5acec 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410887.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=414547825984bf8c757ab21648ce7b598233035169e8490926edf22a7b54bf16 688w, https://bt.bmcdn.dk/users/berlingske/images/68410887.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=58dc53bb2a6411b194f8a401571bfac59e477d4d956e5fa867454eea36a84dcb 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68410887.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=4eb4345b736d02c78385f2eae68e5d62a2dc947716c5ce5f44bbcf3225d8792f" style="object-position: 54% 32%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410887.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=4eb4345b736d02c78385f2eae68e5d62a2dc947716c5ce5f44bbcf3225d8792f 620w, https://bt.bmcdn.dk/users/berlingske/images/68410887.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=c37ed048408eb27f7f273251c96b5b48091920a08d8e9b30b079b10560a5e00e 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/pinligt-nederlag-for-putin-det-vil-vi-huske-i-meget-lang-tid" data-lpurl="https://www.bt.dk/content/item/1621208" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Det her er</p>
<p style="white-space: nowrap; font-size: 7.1875em;"><strong>så pinligt</strong></p>
<p style="white-space: nowrap; font-size: 8.5em;">for ham</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Det her er</p>
<p style="white-space: nowrap; font-size: 17vw;"><strong>så pinligt</strong></p>
<p style="white-space: nowrap; font-size: 20.3vw;">for ham</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Det her er</p>
<p style="white-space: nowrap; font-size: 17vw;"><strong>så pinligt</strong></p>
<p style="white-space: nowrap; font-size: 20.4vw;">for ham</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66351500" data-priority="B"><a href="https://www.bt.dk/udland/onlyfans-model-anholdt-og-mistaenkt-for-drab" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/onlyfans-model-anholdt-og-mistaenkt-for-drab" data-lpurl="https://www.bt.dk/content/item/1621305" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68411281.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=422&t%5Bcrop%5D%5Bheight%5D=693&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=375&accessToken=cebd8e9aff4557f856ff6892baf319b83ed08ccc37674d7b4b6f1ac3e592e9c8 228w, https://bt.bmcdn.dk/users/berlingske/images/68411281.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=422&t%5Bcrop%5D%5Bheight%5D=693&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=750&accessToken=81062a005379c7660bf2f4508c554a42ab22d083a8307432cd819973e6321a2b 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68411281.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=93&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=163&accessToken=70ab0d2e34ba137a7bc997cd9349f28145dd8e2653d2b716594811c061eb9752 334w, https://bt.bmcdn.dk/users/berlingske/images/68411281.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=93&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=326&accessToken=f471e9899201f2f09d9e5ca41e4a5569ff48d2a5df19a8c5be990ef01c9bd593 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68411281.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=427&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=173&accessToken=f536fc27b2c2a0340916343e588b25805dde18213909a7ddee4ddfd8d1b500df" style="object-position: 49% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68411281.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=427&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=173&accessToken=f536fc27b2c2a0340916343e588b25805dde18213909a7ddee4ddfd8d1b500df 300w, https://bt.bmcdn.dk/users/berlingske/images/68411281.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=427&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=346&accessToken=e5361d6accd72669e5159b0ebcd1264515cd8f28907b356551dfb982107e2fdd 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/onlyfans-model-anholdt-og-mistaenkt-for-drab" data-lpurl="https://www.bt.dk/content/item/1621305" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5625em;">Hun er</p>
<p style="white-space: nowrap; font-size: 3.125em;">mistænkt</p>
<p style="white-space: nowrap; font-size: 3.8125em;">for drab</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Hun er</p>
<p style="white-space: nowrap; font-size: 7.6vw;">mistænkt</p>
<p style="white-space: nowrap; font-size: 9.2vw;">for drab</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Hun er</p>
<p style="white-space: nowrap; font-size: 11.3vw;">mistænkt</p>
<p style="white-space: nowrap; font-size: 13.6vw;">for drab</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66350388" data-priority="A"><a href="https://www.bt.dk/politik/kras-kritik-af-rasmus-prehn-det-er-saa-arrogant" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/kras-kritik-af-rasmus-prehn-det-er-saa-arrogant" data-lpurl="https://www.bt.dk/content/item/1621147" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68411046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=990740523d4a7c872246fd15c5ec2aad72c455f0d4f5255d244d74869515adf9 726w, https://bt.bmcdn.dk/users/berlingske/images/68411046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=571e06d76ca4900df2693daa3c3b72d8d6d51a0c5a8d0d6ed85386f9b1c2cc08 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68411046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=3fd190901a2585d9effa6b0b474a7ae2a6a8380aa7a56ae263a0d508306a03ba 688w, https://bt.bmcdn.dk/users/berlingske/images/68411046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=0638ada68a477b4007c37fb6208fee95d00ef9ffc8cd1aeb40ca5ae437918acc 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68411046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=800c6d28afc118f353cd225315caf64a68c1ca1210081a71ff8d5c85b2783dc8" style="object-position: 52% 32%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68411046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=800c6d28afc118f353cd225315caf64a68c1ca1210081a71ff8d5c85b2783dc8 940w, https://bt.bmcdn.dk/users/berlingske/images/68411046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=5ad9f6d6287c53e36b866a4295cc92ffec57468865a77f500a5d3f162f510b7b 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/kras-kritik-af-rasmus-prehn-det-er-saa-arrogant" data-lpurl="https://www.bt.dk/content/item/1621147" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.25em;"><strong>Flænses:</strong></p>
<p style="white-space: nowrap; font-size: 10.875em;">'Det er så</p>
<p style="white-space: nowrap; font-size: 11.125em;">arrogant'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.1vw;"><strong>Flænses:</strong></p>
<p style="white-space: nowrap; font-size: 16.5vw;">'Det er så</p>
<p style="white-space: nowrap; font-size: 16.9vw;">arrogant'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.2vw;"><strong>Flænses:</strong></p>
<p style="white-space: nowrap; font-size: 16.5vw;">'Det er så</p>
<p style="white-space: nowrap; font-size: 17vw;">arrogant'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="ymse6t95" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/sundhed/proev-selv-kan-du-finde-de-rigtige-bryster" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405969.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=184&amp;t%5Bcrop%5D%5Bwidth%5D=1167&amp;t%5Bcrop%5D%5Bheight%5D=622&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=387&amp;accessToken=34e57316c7aa98fb427e1d9911dcf13f745b77042d01f28ae1913c598bde1437 726w, https://bt.bmcdn.dk/users/berlingske/images/68405969.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=184&amp;t%5Bcrop%5D%5Bwidth%5D=1167&amp;t%5Bcrop%5D%5Bheight%5D=622&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=774&amp;accessToken=e773861f0aeda18d2a73185b081c8e73ad0ef6f5f1f616c5cc0b3a21a9e73b98 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405969.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=184&amp;t%5Bcrop%5D%5Bwidth%5D=1167&amp;t%5Bcrop%5D%5Bheight%5D=622&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=367&amp;accessToken=af686b1fdde1e763d24dec0a753168d9d79fe52982fbe26d388bccbab366a582 688w, https://bt.bmcdn.dk/users/berlingske/images/68405969.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=184&amp;t%5Bcrop%5D%5Bwidth%5D=1167&amp;t%5Bcrop%5D%5Bheight%5D=622&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=734&amp;accessToken=21788aeb562e686aedc543daca6290661039093358e0b104b569598cca700cc6 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68405969.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=184&amp;t%5Bcrop%5D%5Bwidth%5D=1167&amp;t%5Bcrop%5D%5Bheight%5D=622&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=501&amp;accessToken=e5a46399d1008eacbcabbc8850f9b243d3423773bfec1d84997eb46fd056fa16" style="object-position: 50% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405969.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=184&amp;t%5Bcrop%5D%5Bwidth%5D=1167&amp;t%5Bcrop%5D%5Bheight%5D=622&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=501&amp;accessToken=e5a46399d1008eacbcabbc8850f9b243d3423773bfec1d84997eb46fd056fa16 940w, https://bt.bmcdn.dk/users/berlingske/images/68405969.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=184&amp;t%5Bcrop%5D%5Bwidth%5D=1167&amp;t%5Bcrop%5D%5Bheight%5D=622&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=1002&amp;accessToken=82b2153d8cb0c7912cbbf7392bc37f4ed92d015d89ffc8c966af40a24b5b1bc4 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Prøv selv</div>
<a href="https://www.bt.dk/network/sundhed/proev-selv-kan-du-finde-de-rigtige-bryster" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Kan du finde</p>
<p style="white-space: nowrap; font-size: 5.5em;">de rigtige bryster?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Kan du finde</p>
<p style="white-space: nowrap; font-size: 8.3vw;">de rigtige bryster?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Kan du finde</p>
<p style="white-space: nowrap; font-size: 8.3vw;">de rigtige bryster?</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking-live" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621145" data-articleid="66350370" data-priority="A"><a href="https://www.bt.dk/fodbold/live-returopgoeret-mellem-broendby-og-basel-er-blevet-udsat" class="dre-item__header dre-item__header--skin-breaking-live dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">sport</div>
<a href="https://www.bt.dk/fodbold/live-returopgoeret-mellem-broendby-og-basel-er-blevet-udsat" data-lpurl="https://www.bt.dk/content/item/1621145" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.1875em;">Slagter</p>
<p style="white-space: nowrap; font-size: 6.9375em;">regnskab efter</p>
<p style="white-space: nowrap; font-size: 15.4375em;"><strong>nedtur</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.4vw;">Slagter</p>
<p style="white-space: nowrap; font-size: 10.5vw;">regnskab efter</p>
<p style="white-space: nowrap; font-size: 23.4vw;"><strong>nedtur</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.7vw;">Slagter</p>
<p style="white-space: nowrap; font-size: 10.5vw;">regnskab efter</p>
<p style="white-space: nowrap; font-size: 23.5vw;"><strong>nedtur</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66351443" data-priority="A"><a href="https://www.bt.dk/krimi/skyderi-i-koebenhavn-politi-massivt-til-stede" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/skyderi-i-koebenhavn-politi-massivt-til-stede" data-lpurl="https://www.bt.dk/content/item/1621294" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68409613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=343&t%5Bcrop%5D%5Bwidth%5D=3456&t%5Bcrop%5D%5Bheight%5D=1603&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=e46cf0477148286325e3a547e6b8b931739d27d3ef6a967179b58e429f1eec1e 726w, https://bt.bmcdn.dk/users/berlingske/images/68409613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=343&t%5Bcrop%5D%5Bwidth%5D=3456&t%5Bcrop%5D%5Bheight%5D=1603&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8daccd5225c922087caa4d3be6bb0c6ca6fe91692d8998174b85f593978dcc77 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68409613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=343&t%5Bcrop%5D%5Bwidth%5D=3456&t%5Bcrop%5D%5Bheight%5D=1603&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e8b560ed36e56e8ff4355115154241864821a95985f62b83e5aad17be57931ff 688w, https://bt.bmcdn.dk/users/berlingske/images/68409613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=343&t%5Bcrop%5D%5Bwidth%5D=3456&t%5Bcrop%5D%5Bheight%5D=1603&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=aba2408a1a8030294cdaf0cd2a6839f6d8548eae3f498e2f3e438f3e7fe7bceb 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68409613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=343&t%5Bcrop%5D%5Bwidth%5D=3456&t%5Bcrop%5D%5Bheight%5D=1603&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=88daf842005e32c498b9f665f10799e842da85b00c16e202ba972d1e395969a2" style="object-position: 49% 59%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68409613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=343&t%5Bcrop%5D%5Bwidth%5D=3456&t%5Bcrop%5D%5Bheight%5D=1603&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=88daf842005e32c498b9f665f10799e842da85b00c16e202ba972d1e395969a2 940w, https://bt.bmcdn.dk/users/berlingske/images/68409613.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=343&t%5Bcrop%5D%5Bwidth%5D=3456&t%5Bcrop%5D%5Bheight%5D=1603&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=3232a0e15c452784cc3b901d5b2580a612e5a2a4a77a5847236004f72bee97af 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">voldsomt</div>
<a href="https://www.bt.dk/krimi/skyderi-i-koebenhavn-politi-massivt-til-stede" data-lpurl="https://www.bt.dk/content/item/1621294" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7em;">Politiet sender</p>
<p style="white-space: nowrap; font-size: 10.125em;"><strong>ny besked</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Politiet sender</p>
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>ny besked</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Politiet sender</p>
<p style="white-space: nowrap; font-size: 15.5vw;"><strong>ny besked</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621298" data-articleid="66351460" data-priority="A"><a href="https://www.bt.dk/samfund/tilbagekalder-poelser-risiko-for-sygdomsfremkaldende-bakterier" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/tilbagekalder-poelser-risiko-for-sygdomsfremkaldende-bakterier" data-lpurl="https://www.bt.dk/content/item/1621298" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.8125em;">Solgt i Rema:</p>
<p style="white-space: nowrap; font-size: 12.375em;">Tilbage-</p>
<p style="white-space: nowrap; font-size: 15.625em;">kalder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Solgt i Rema:</p>
<p style="white-space: nowrap; font-size: 18.7vw;">Tilbage-</p>
<p style="white-space: nowrap; font-size: 24.6vw;">kalder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Solgt i Rema:</p>
<p style="white-space: nowrap; font-size: 18.9vw;">Tilbage-</p>
<p style="white-space: nowrap; font-size: 24.7vw;">kalder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66349357" data-priority="A" data-video-id="P7dPzCVH"><a href="https://www.bt.dk/film-tv-og-streaming/thomas-blachman-om-kommende-familieforoegelse-det-har-jeg-ikke-hoert" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/thomas-blachman-om-kommende-familieforoegelse-det-har-jeg-ikke-hoert" data-lpurl="https://www.bt.dk/content/item/1620978" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410752.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=fa3fcb292360f07db8068fdf0b265a1656929f418c613fb9233b76743b8a7074 726w, https://bt.bmcdn.dk/users/berlingske/images/68410752.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=94255a73e9c99e156bebd4f00999785ac01a8ecab80c508c4619d3a5dacbb1fe 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410752.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=9465287e6d1ef438a79cd55be566459346d5135b834c76b89b9cf0addc9360d4 334w, https://bt.bmcdn.dk/users/berlingske/images/68410752.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=d505cda2b47c7237fc29fa778da550eeac21c9200cc5159cee4b6761749696bb 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68410752.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=172&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=83&accessToken=1dd82a7a8b5d3cfa3c82e370c481e909d12561c07211a99d234f57181730129e" style="object-position: 50% 15%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410752.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=172&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=83&accessToken=1dd82a7a8b5d3cfa3c82e370c481e909d12561c07211a99d234f57181730129e 620w, https://bt.bmcdn.dk/users/berlingske/images/68410752.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=172&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=166&accessToken=2c64fee7690e2ab54ebb92e1e09a7ab1e75c0a44769800901e5d9948633694ff 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/thomas-blachman-om-kommende-familieforoegelse-det-har-jeg-ikke-hoert" data-lpurl="https://www.bt.dk/content/item/1620978" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Kryptisk</p>
<p style="white-space: nowrap; font-size: 7.5em;">melding:</p>
<p style="white-space: nowrap; font-size: 5.5em;"><strong>Passer det?</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Kryptisk</p>
<p style="white-space: nowrap; font-size: 8.4vw;">melding:</p>
<p style="white-space: nowrap; font-size: 6.1vw;"><strong>Passer det?</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.1vw;">Kryptisk</p>
<p style="white-space: nowrap; font-size: 17.9vw;">melding:</p>
<p style="white-space: nowrap; font-size: 13.1vw;"><strong>Passer det?</strong></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--header dre-item--header-live" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1619149" data-articleid="66338565" data-priority="A" data-video-id="i9zg73c7"><a href="https://www.bt.dk/fodbold/transfer-live-glen-riddersholm-praesenteret-i-svensk-klub" class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/transfer-live-glen-riddersholm-praesenteret-i-svensk-klub" data-lpurl="https://www.bt.dk/content/item/1619149" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">De er desperate</p>
<p style="white-space: nowrap; font-size: 8.875em;">efter denne</p>
<p style="white-space: nowrap; font-size: 12.75em;">dansker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">De er desperate</p>
<p style="white-space: nowrap; font-size: 13.4vw;">efter denne</p>
<p style="white-space: nowrap; font-size: 19.4vw;">dansker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">De er desperate</p>
<p style="white-space: nowrap; font-size: 13.5vw;">efter denne</p>
<p style="white-space: nowrap; font-size: 19.5vw;">dansker</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621309" data-articleid="66351516" data-priority="A"><a href="https://www.bt.dk/krimi/cyklist-paa-74-aar-er-i-kritisk-tilstand-efter-ulykke" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/cyklist-paa-74-aar-er-i-kritisk-tilstand-efter-ulykke" data-lpurl="https://www.bt.dk/content/item/1621309" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.5625em;">Han er i</p>
<p style="white-space: nowrap; font-size: 15.625em;"><strong>kritisk</strong></p>
<p style="white-space: nowrap; font-size: 13.5em;">tilstand</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.5vw;">Han er i</p>
<p style="white-space: nowrap; font-size: 23.9vw;"><strong>kritisk</strong></p>
<p style="white-space: nowrap; font-size: 20.4vw;">tilstand</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.7vw;">Han er i</p>
<p style="white-space: nowrap; font-size: 24.1vw;"><strong>kritisk</strong></p>
<p style="white-space: nowrap; font-size: 20.4vw;">tilstand</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66345702" data-priority="A"><a href="https://www.bt.dk/udland/politichef-sendte-racistisk-sms-nu-er-hele-politienheden-nedlagt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/politichef-sendte-racistisk-sms-nu-er-hele-politienheden-nedlagt" data-lpurl="https://www.bt.dk/content/item/1620407" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410262.jpg?t%5Bcrop%5D%5Bx%5D=305&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=497&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=331&accessToken=caff6919d1381565c7a27ab555eabf7ab3fa7f655b31722c205d942b08898312 228w, https://bt.bmcdn.dk/users/berlingske/images/68410262.jpg?t%5Bcrop%5D%5Bx%5D=305&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=497&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=662&accessToken=a75ab91ee230b832e0ac8b2e3c5c1ae02c81229de1913ae6f910f5b1777073db 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410262.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1156&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=208&accessToken=341778c971eebaf9d205f240b4f8eaec241303b2ff9e2b523748d9d32be3380e 334w, https://bt.bmcdn.dk/users/berlingske/images/68410262.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1156&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=416&accessToken=3c1ebf3ceeff3347edae7ded85e3bc97affe58022134e57a67b41da84a934a1c 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68410262.jpg?t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=582&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=372&accessToken=4f24b537e934aed2f5916f690b88fecde4964608204340d7a8801735d2094fd3" style="object-position: 43% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68410262.jpg?t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=582&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=372&accessToken=4f24b537e934aed2f5916f690b88fecde4964608204340d7a8801735d2094fd3 300w, https://bt.bmcdn.dk/users/berlingske/images/68410262.jpg?t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=582&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=744&accessToken=4f11d97c65cd57fa5e63179b9d7e4aa11412af19db14a478642127b7dbc86b4f 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">usa</div>
<a href="https://www.bt.dk/udland/politichef-sendte-racistisk-sms-nu-er-hele-politienheden-nedlagt" data-lpurl="https://www.bt.dk/content/item/1620407" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">Den sms skulle</p>
<p style="white-space: nowrap; font-size: 8.375em;">han <strong><em>ikke</em></strong></p>
<p style="white-space: nowrap; font-size: 6.375em;">have sendt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5vw;">Den sms skulle</p>
<p style="white-space: nowrap; font-size: 9.2vw;">han <strong><em>ikke</em></strong></p>
<p style="white-space: nowrap; font-size: 7vw;">have sendt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.1vw;">Den sms skulle</p>
<p style="white-space: nowrap; font-size: 12.9vw;">han <strong><em>ikke</em></strong></p>
<p style="white-space: nowrap; font-size: 9.9vw;">have sendt</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621304" data-articleid="66351493" data-priority="A" data-video-id="m39kffFW"><a href="https://www.bt.dk/superligaen/justitsminister-barsler-med-lovforslag-efter-fodboldballade" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">dybt rystet</div>
<a href="https://www.bt.dk/superligaen/justitsminister-barsler-med-lovforslag-efter-fodboldballade" data-lpurl="https://www.bt.dk/content/item/1621304" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.25em;">Han ind-</p>
<p style="white-space: nowrap; font-size: 11.5625em;">kalder til</p>
<p style="white-space: nowrap; font-size: 7.5625em;">kæmpe møde</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.6vw;">Han ind-</p>
<p style="white-space: nowrap; font-size: 17.5vw;">kalder til</p>
<p style="white-space: nowrap; font-size: 11.4vw;">kæmpe møde</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.6vw;">Han ind-</p>
<p style="white-space: nowrap; font-size: 17.7vw;">kalder til</p>
<p style="white-space: nowrap; font-size: 11.6vw;">kæmpe møde</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621300" data-articleid="66351477" data-priority="A"><a href="https://www.bt.dk/krimi/ukrudtsbraender-skyld-i-brand-brandvaesnet-arbejder-derude" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/ukrudtsbraender-skyld-i-brand-brandvaesnet-arbejder-derude" data-lpurl="https://www.bt.dk/content/item/1621300" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Have-</p>
<p style="white-space: nowrap; font-size: 13.625em;">arbejde</p>
<p style="white-space: nowrap; font-size: 13.875em;">gik galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 26.1vw;">Have-</p>
<p style="white-space: nowrap; font-size: 20.7vw;">arbejde</p>
<p style="white-space: nowrap; font-size: 21vw;">gik galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 26.3vw;">Have-</p>
<p style="white-space: nowrap; font-size: 20.7vw;">arbejde</p>
<p style="white-space: nowrap; font-size: 21.1vw;">gik galt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66350441" data-priority="A" data-video-id="fwNe1HBC"><a href="https://www.bt.dk/udland/hest-kollapser-midt-paa-gaden-i-storby-uhyggelig-video-har-bragt-sociale-medier-i" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/hest-kollapser-midt-paa-gaden-i-storby-uhyggelig-video-har-bragt-sociale-medier-i" data-lpurl="https://www.bt.dk/content/item/1621154" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=646&accessToken=138bdf5e3d86637f0b1093a4663943e0c84d9a3e7b72321fae54d7b648574370');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1001&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=348&accessToken=b556817fd0c1bf34afc26cf1c4f9ccd8047e669d93a1a9e6a6b26ad003729e60');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=756&accessToken=eb5f5a5f6f73d4bbabe3e5a8e946dfdb47907dce65be8923e6f15f78e1106daf');
		object-position: 59% 47%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/aMJcAleJ-VBQWW1o3.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=378&accessToken=c8ab3eb78d2359205d305e8eec5f23ea2f92eb46ee69c6303008cda340e32ee3 726w, https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=756&accessToken=eb5f5a5f6f73d4bbabe3e5a8e946dfdb47907dce65be8923e6f15f78e1106daf 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1001&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=174&accessToken=c58b831dc3140fddb5a31979122b512e1dbbce7eb025bcad78c6788ec019030c 334w, https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1001&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=348&accessToken=b556817fd0c1bf34afc26cf1c4f9ccd8047e669d93a1a9e6a6b26ad003729e60 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=323&accessToken=0083c4eb07c4df0cc6d14fa5691593486855b387be83e3e10ed4f2477a77fd32" style="object-position: 59% 47%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=323&accessToken=0083c4eb07c4df0cc6d14fa5691593486855b387be83e3e10ed4f2477a77fd32 620w, https://bt.bmcdn.dk/users/berlingske/images/68406767.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=646&accessToken=138bdf5e3d86637f0b1093a4663943e0c84d9a3e7b72321fae54d7b648574370 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/hest-kollapser-midt-paa-gaden-i-storby-uhyggelig-video-har-bragt-sociale-medier-i" data-lpurl="https://www.bt.dk/content/item/1621154" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6em;">Internettet</p>
<p style="white-space: nowrap; font-size: 11.375em;">koger</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Internettet</p>
<p style="white-space: nowrap; font-size: 12.8vw;">koger</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">Internettet</p>
<p style="white-space: nowrap; font-size: 27.3vw;">koger</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621280" data-articleid="66351354" data-priority="A"><a href="https://www.bt.dk/samfund/redkordmange-har-skiftet-job-det-sidste-aar" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/redkordmange-har-skiftet-job-det-sidste-aar" data-lpurl="https://www.bt.dk/content/item/1621280" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Aldrig har så</p>
<p style="white-space: nowrap; font-size: 6.1875em;">mange danskere</p>
<p style="white-space: nowrap; font-size: 12.0625em;">gjort det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Aldrig har så</p>
<p style="white-space: nowrap; font-size: 9.5vw;">mange danskere</p>
<p style="white-space: nowrap; font-size: 18.2vw;">gjort det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Aldrig har så</p>
<p style="white-space: nowrap; font-size: 9.5vw;">mange danskere</p>
<p style="white-space: nowrap; font-size: 18.3vw;">gjort det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66350335" data-priority="A" data-video-id="8SFFzLTW"><a href="https://www.bt.dk/kendte/anne-heche-fortsat-i-koma-nu-bliver-hun-undersoegt-af-politiet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/anne-heche-fortsat-i-koma-nu-bliver-hun-undersoegt-af-politiet" data-lpurl="https://www.bt.dk/content/item/1621139" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68409099.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=b07a6c62709424a7830f29637292aa1d7bead913ef3d034351088a756ad2fc5e 726w, https://bt.bmcdn.dk/users/berlingske/images/68409099.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=e6308f7bb939d3d12bca5f4ea3234914c969bb64fead9a27db8de52968bf8a1e 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68409099.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=9d33bd56498c79788ce8cb14ffe160bab4aad8fe7945f6a6b14bf7c244d64eed 688w, https://bt.bmcdn.dk/users/berlingske/images/68409099.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=bca350e5beefcf4eca853c141b9a4d5585e596be1c2444b752bf1f1b53bdedba 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68409099.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=029b967a953ca3d55de01b0e48f47ddced739711448fa35bd7092109408fc1e4" style="object-position: 43% 56%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68409099.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=029b967a953ca3d55de01b0e48f47ddced739711448fa35bd7092109408fc1e4 940w, https://bt.bmcdn.dk/users/berlingske/images/68409099.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=a36f4c23f24bc75ea6bb614c0625c9bd9f29ebd818b5d77549beb60d494505c5 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/anne-heche-fortsat-i-koma-nu-bliver-hun-undersoegt-af-politiet" data-lpurl="https://www.bt.dk/content/item/1621139" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.875em;"><strong>I koma -</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;">kilder</p>
<p style="white-space: nowrap; font-size: 8.75em;">afslører nyt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.6vw;"><strong>I koma -</strong></p>
<p style="white-space: nowrap; font-size: 26.9vw;">kilder</p>
<p style="white-space: nowrap; font-size: 13.2vw;">afslører nyt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.6vw;"><strong>I koma -</strong></p>
<p style="white-space: nowrap; font-size: 27.1vw;">kilder</p>
<p style="white-space: nowrap; font-size: 13.4vw;">afslører nyt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1616175" data-articleid="66320268" data-priority="A" data-video-id="vV0ucv6F"><a href="https://www.bt.dk/kendte/line-baun-danielsen-har-vaeret-single-i-ti-aar-jeg-soeger-ikke-aktivt-efter-en" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/line-baun-danielsen-har-vaeret-single-i-ti-aar-jeg-soeger-ikke-aktivt-efter-en" data-lpurl="https://www.bt.dk/content/item/1616175" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.625em;">Melder ud:</p>
<p style="white-space: nowrap; font-size: 7.3125em;">Jeg har været</p>
<p style="white-space: nowrap; font-size: 8.875em;">single i ti år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Melder ud:</p>
<p style="white-space: nowrap; font-size: 11.1vw;">Jeg har været</p>
<p style="white-space: nowrap; font-size: 13.5vw;">single i ti år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Melder ud:</p>
<p style="white-space: nowrap; font-size: 11.2vw;">Jeg har været</p>
<p style="white-space: nowrap; font-size: 13.5vw;">single i ti år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66351240" data-priority="A"><a href="https://www.bt.dk/udland/rusland-og-ukraine-anklager-hinanden-for-angreb-paa-atomkraftvaerk" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/rusland-og-ukraine-anklager-hinanden-for-angreb-paa-atomkraftvaerk" data-lpurl="https://www.bt.dk/content/item/1621255" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=974&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=666&accessToken=c5089952b26ea01c8377777ea2a461f3c2c43578613907f4a57673bf90074c65');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=366&accessToken=e0469f57946a1ad94b622b0b5ce684e8531c4ae954983c4db1c5b5afa299d116');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=161&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=886&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=556&accessToken=2bc4ce6c065a9824b8b1487a30a06d41162979266bae2f7554ac726d004aacfa');
		object-position: 37% 45%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/jhVJqv32-UWWQPu1v.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=161&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=886&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=278&accessToken=e308a1040df11c03a28e76a9bdb77fbac75f5d1f702ac32e0c7f737768b23951 228w, https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=161&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=886&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=556&accessToken=2bc4ce6c065a9824b8b1487a30a06d41162979266bae2f7554ac726d004aacfa 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=183&accessToken=84d80bf1fef0a52003faaea2d94de189190fc4cd2929fafd82ed434a9241c551 334w, https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=366&accessToken=e0469f57946a1ad94b622b0b5ce684e8531c4ae954983c4db1c5b5afa299d116 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=974&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=333&accessToken=b1b285c8503dbb831b71a1fed755ddf6bbdab3f0f43fa360f0a24d1062f65eb6" style="object-position: 37% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=974&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=333&accessToken=b1b285c8503dbb831b71a1fed755ddf6bbdab3f0f43fa360f0a24d1062f65eb6 300w, https://bt.bmcdn.dk/users/berlingske/images/68404577.jpg?t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=974&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=666&accessToken=c5089952b26ea01c8377777ea2a461f3c2c43578613907f4a57673bf90074c65 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/rusland-og-ukraine-anklager-hinanden-for-angreb-paa-atomkraftvaerk" data-lpurl="https://www.bt.dk/content/item/1621255" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Rasende</p>
<p style="white-space: nowrap; font-size: 10.375em;">uenige</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">Rasende</p>
<p style="white-space: nowrap; font-size: 11.4vw;">uenige</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Rasende</p>
<p style="white-space: nowrap; font-size: 16.1vw;">uenige</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621231" data-articleid="66351120" data-priority="A" data-video-id="XEKR1BUj"><a href="https://www.bt.dk/transfervinduet/havner-han-i-superligaen-moerke-skyer-over-dansk-angrebstalent" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/transfervinduet/havner-han-i-superligaen-moerke-skyer-over-dansk-angrebstalent" data-lpurl="https://www.bt.dk/content/item/1621231" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 10.9375em;">Han er på</p>
<p style="white-space: nowrap; font-size: 15.625em;">listen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 16.6vw;">Han er på</p>
<p style="white-space: nowrap; font-size: 27.8vw;">listen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Bekræfter:</p>
<p style="white-space: nowrap; font-size: 16.6vw;">Han er på</p>
<p style="white-space: nowrap; font-size: 28.1vw;">listen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621277" data-articleid="66351341" data-priority="A"><a href="https://www.bt.dk/krimi/82-aarig-cyklist-doed-i-ulykke" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/82-aarig-cyklist-doed-i-ulykke" data-lpurl="https://www.bt.dk/content/item/1621277" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 15.1875em;">Afgået</p>
<p style="white-space: nowrap; font-size: 9.9375em;">ved døden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 23vw;">Afgået</p>
<p style="white-space: nowrap; font-size: 15.1vw;">ved døden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 23.2vw;">Afgået</p>
<p style="white-space: nowrap; font-size: 15.1vw;">ved døden</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66351372" data-priority="A"><a href="https://www.bt.dk/udland/mistaenker-bortfoerelse-af-16-aarig-pige-politiet-deler-flere-billeder" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/mistaenker-bortfoerelse-af-16-aarig-pige-politiet-deler-flere-billeder" data-lpurl="https://www.bt.dk/content/item/1621282" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68407699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1134&t%5Bcrop%5D%5Bheight%5D=579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=371&accessToken=81dc934f7f8ff9a3080072e67540dfa4473c288502404abe85546356cfc56882 726w, https://bt.bmcdn.dk/users/berlingske/images/68407699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1134&t%5Bcrop%5D%5Bheight%5D=579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=742&accessToken=14079a6858422f4ffd3d0db26de441d1906aa84aa9fb9cc319f2d3a4f84d6463 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68407699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1134&t%5Bcrop%5D%5Bheight%5D=579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=351&accessToken=1689222892bc0f696450946c4814bc8df0d9b90e7a200f6357a71ed721da1740 688w, https://bt.bmcdn.dk/users/berlingske/images/68407699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1134&t%5Bcrop%5D%5Bheight%5D=579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=702&accessToken=1cd0f7297da1930afd40a2fc29d3db9bbd5704f5724a0f5d44b8b88921d1e156 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68407699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1134&t%5Bcrop%5D%5Bheight%5D=579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=480&accessToken=ef9925b55ccac28d66fcf37b13537efef4f8c61160c0aa6b2b0c0f605f416a43" style="object-position: 45% 49%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68407699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1134&t%5Bcrop%5D%5Bheight%5D=579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=480&accessToken=ef9925b55ccac28d66fcf37b13537efef4f8c61160c0aa6b2b0c0f605f416a43 940w, https://bt.bmcdn.dk/users/berlingske/images/68407699.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1134&t%5Bcrop%5D%5Bheight%5D=579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=960&accessToken=070447aea9114514c41244dbf5e376d5739f645a47b4f46264b373bd1db5f039 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">usa</div>
<a href="https://www.bt.dk/udland/mistaenker-bortfoerelse-af-16-aarig-pige-politiet-deler-flere-billeder" data-lpurl="https://www.bt.dk/content/item/1621282" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.1875em;">Politiet</p>
<p style="white-space: nowrap; font-size: 12.125em;">med <strong>nye</strong></p>
<p style="white-space: nowrap; font-size: 8.6875em;">oplysninger</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.6vw;">Politiet</p>
<p style="white-space: nowrap; font-size: 18.4vw;">med <strong>nye</strong></p>
<p style="white-space: nowrap; font-size: 13.1vw;">oplysninger</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.6vw;">Politiet</p>
<p style="white-space: nowrap; font-size: 18.5vw;">med <strong>nye</strong></p>
<p style="white-space: nowrap; font-size: 13.1vw;">oplysninger</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="kph5bg33" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/sponseret/tag-paa-et-uforglemmeligt-krydstogt-til-mellemoesten" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68385385.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=38&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=18bf105ca49f9cce504f677a2a487c8c415b78e7820a1dcbd2a68d1c7afc94b8 726w, https://bt.bmcdn.dk/users/berlingske/images/68385385.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=38&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=277d88a5ab001424bf6fd2500a645ce43c81f0598f63f8385187048c761860c3 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68385385.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=38&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=0a06cbf38fd8ae3ae5c7b4e925fddc52ba593fc85d7aa7d4112e1e46a37e4f6a 688w, https://bt.bmcdn.dk/users/berlingske/images/68385385.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=38&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=df8c4372bc9624e6387fb00b9b8e080119a5ae0ab63b67417b3abd58f8e2d9bc 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68385385.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=38&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=02f30bdb9d1641e0e67e15e3d26be3a251ce7d74313ded442b880d017aa67fcf" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68385385.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=38&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=02f30bdb9d1641e0e67e15e3d26be3a251ce7d74313ded442b880d017aa67fcf 940w, https://bt.bmcdn.dk/users/berlingske/images/68385385.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=38&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=16f721af9b90c8a5ed71f8e8de3c88dd89fa2b0f1eead5923ece4eb8a2dc7b96 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Skarp pris</div>
<a href="https://www.bt.dk/sponseret/tag-paa-et-uforglemmeligt-krydstogt-til-mellemoesten" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">Kom på en</p>
<p style="white-space: nowrap; font-size: 5.0625em;">uforglemmelig rejse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Kom på en</p>
<p style="white-space: nowrap; font-size: 7.6vw;">uforglemmelig rejse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Kom på en</p>
<p style="white-space: nowrap; font-size: 7.6vw;">uforglemmelig rejse</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621258" data-articleid="66351257" data-priority="A"><a href="https://www.bt.dk/forbrug/inflationen-er-paa-himmelflugt-men-flybilletter-er-billige-som-aldrig-foer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">trods inflation</div>
<a href="https://www.bt.dk/forbrug/inflationen-er-paa-himmelflugt-men-flybilletter-er-billige-som-aldrig-foer" data-lpurl="https://www.bt.dk/content/item/1621258" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Her har det</p>
<p style="white-space: nowrap; font-size: 8.4375em;"><strong><em>aldrig </em></strong>været</p>
<p style="white-space: nowrap; font-size: 12.5em;">billigere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Her har det</p>
<p style="white-space: nowrap; font-size: 12.7vw;"><strong><em>aldrig </em></strong>været</p>
<p style="white-space: nowrap; font-size: 19vw;">billigere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Her har det</p>
<p style="white-space: nowrap; font-size: 12.9vw;"><strong><em>aldrig </em></strong>været</p>
<p style="white-space: nowrap; font-size: 19.1vw;">billigere</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621234" data-articleid="66351128" data-priority="A" data-video-id="XEKR1BUj"><a href="https://www.bt.dk/fodbold/transfervinduet-ombejlet-randers-stjerne-naermer-sig-skifte" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/transfervinduet-ombejlet-randers-stjerne-naermer-sig-skifte" data-lpurl="https://www.bt.dk/content/item/1621234" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;">Vil bruge 7,5</p>
<p style="white-space: nowrap; font-size: 6em;">millioner kroner i</p>
<p style="white-space: nowrap; font-size: 12.4375em;">Randers</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Vil bruge 7,5</p>
<p style="white-space: nowrap; font-size: 9.1vw;">millioner kroner i</p>
<p style="white-space: nowrap; font-size: 18.8vw;">Randers</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Vil bruge 7,5</p>
<p style="white-space: nowrap; font-size: 9.1vw;">millioner kroner i</p>
<p style="white-space: nowrap; font-size: 18.9vw;">Randers</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66348058" data-priority="A"><a href="https://www.bt.dk/kendte/rapper-anholdt-truede-med-pistol-under-et-videoopkald" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/rapper-anholdt-truede-med-pistol-under-et-videoopkald" data-lpurl="https://www.bt.dk/content/item/1620786" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405596.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=225&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=e23ffb78dced67a5f3f7b8caf9674cf6d15eaace670c43771d0b7b2ed4de8320 726w, https://bt.bmcdn.dk/users/berlingske/images/68405596.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=225&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=80acff0e6ba9a8086db46e73ca97ff432b46d33a16ae929d68c2640cfa00ee20 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405596.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=225&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=6203e9c92137f31a7172c06f0f80c43927e43fd2de2324c647f660534eeab6c7 688w, https://bt.bmcdn.dk/users/berlingske/images/68405596.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=225&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c9f4d9c5232dcd3cf4065f7779e97ed42d89ee3ad37c296354004147269fe96d 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68405596.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=225&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f444586b1ad73412c55f7cbec28fd2aa51fcb5784ebf362f4493940e08738803" style="object-position: 51% 28%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405596.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=225&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=f444586b1ad73412c55f7cbec28fd2aa51fcb5784ebf362f4493940e08738803 940w, https://bt.bmcdn.dk/users/berlingske/images/68405596.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=225&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=f267b38ea5ba91d05f0300ec16ca1d2f669a20fed6da440ac5f1f4b7f06715d7 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/rapper-anholdt-truede-med-pistol-under-et-videoopkald" data-lpurl="https://www.bt.dk/content/item/1620786" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Vanvid - han er</p>
<p style="white-space: nowrap; font-size: 13.625em;">anholdt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Vanvid - han er</p>
<p style="white-space: nowrap; font-size: 20.5vw;">anholdt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Vanvid - han er</p>
<p style="white-space: nowrap; font-size: 20.7vw;">anholdt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621274" data-articleid="66351332" data-priority="A"><a href="https://www.bt.dk/politik/opposition-manglende-hjemsendelse-af-embedsmaend-er-uforstaaeligt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Efter drama-dag:</div>
<a href="https://www.bt.dk/politik/opposition-manglende-hjemsendelse-af-embedsmaend-er-uforstaaeligt" data-lpurl="https://www.bt.dk/content/item/1621274" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15em;">De kan</p>
<p style="white-space: nowrap; font-size: 12.125em;"><strong><em>slet ikke</em></strong></p>
<p style="white-space: nowrap; font-size: 10.5em;">forstå det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.7vw;">De kan</p>
<p style="white-space: nowrap; font-size: 18.3vw;"><strong><em>slet ikke</em></strong></p>
<p style="white-space: nowrap; font-size: 15.8vw;">forstå det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.8vw;">De kan</p>
<p style="white-space: nowrap; font-size: 18.5vw;"><strong><em>slet ikke</em></strong></p>
<p style="white-space: nowrap; font-size: 16vw;">forstå det</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66351175" data-priority="A"><a href="https://www.bt.dk/fodbold/vild-udvikling-har-andreas-christensen-afsloeret-sin-fremtid-paa-sociale-medier" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/vild-udvikling-har-andreas-christensen-afsloeret-sin-fremtid-paa-sociale-medier" data-lpurl="https://www.bt.dk/content/item/1621242" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405759.jpg?t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=256&t%5Bcrop%5D%5Bheight%5D=483&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=432&accessToken=d8829184a60934c5317af63005669abf76d0ba37863ebc4a692cf98f9ea504cc 228w, https://bt.bmcdn.dk/users/berlingske/images/68405759.jpg?t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=256&t%5Bcrop%5D%5Bheight%5D=483&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=864&accessToken=163f1b5752b3aa1a2e54e561c6ee249ab397594f846f9ca24723244a98ea3c62 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405759.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=552&t%5Bcrop%5D%5Bheight%5D=483&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=292&accessToken=65c84c192b6cb79afe6e4a281893ec6540abdf41f5aa77ac7404ae5820c1c9a1 334w, https://bt.bmcdn.dk/users/berlingske/images/68405759.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=552&t%5Bcrop%5D%5Bheight%5D=483&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=584&accessToken=b4d43a2224604d3d09927bee400b632c5ab8247c2c50852c935a4315157643f8 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68405759.jpg?t%5Bcrop%5D%5Bx%5D=22&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=268&t%5Bcrop%5D%5Bheight%5D=483&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=542&accessToken=0a37b35d6e3db6e40508bac5d51e945b82baa224faabb36fda4370345abe228f" style="object-position: 18% 48%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405759.jpg?t%5Bcrop%5D%5Bx%5D=22&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=268&t%5Bcrop%5D%5Bheight%5D=483&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=542&accessToken=0a37b35d6e3db6e40508bac5d51e945b82baa224faabb36fda4370345abe228f 300w, https://bt.bmcdn.dk/users/berlingske/images/68405759.jpg?t%5Bcrop%5D%5Bx%5D=22&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=268&t%5Bcrop%5D%5Bheight%5D=483&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1084&accessToken=964f8e22d67e72d8d5e967d90ef420d77fc081ca8605e97b69edbce4cf13f765 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/vild-udvikling-har-andreas-christensen-afsloeret-sin-fremtid-paa-sociale-medier" data-lpurl="https://www.bt.dk/content/item/1621242" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.75em;">Nu går</p>
<p style="white-space: nowrap; font-size: 8.0625em;">rygterne</p>
<p style="white-space: nowrap; font-size: 12.75em;"><strong>amok</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Nu går</p>
<p style="white-space: nowrap; font-size: 8.8vw;">rygterne</p>
<p style="white-space: nowrap; font-size: 14vw;"><strong>amok</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Nu går</p>
<p style="white-space: nowrap; font-size: 12.5vw;">rygterne</p>
<p style="white-space: nowrap; font-size: 19.8vw;"><strong>amok</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1621229" data-articleid="66351100" data-priority="A"><a href="https://www.bt.dk/udland/mindt-ni-saarede-i-rutsjebaneulykke-i-tysk-legoland" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/mindt-ni-saarede-i-rutsjebaneulykke-i-tysk-legoland" data-lpurl="https://www.bt.dk/content/item/1621229" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.5em;"><strong>Tyskland:</strong></p>
<p style="white-space: nowrap; font-size: 9.125em;">34 kvæstet</p>
<p style="white-space: nowrap; font-size: 13.1875em;">i ulykke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.8vw;"><strong>Tyskland:</strong></p>
<p style="white-space: nowrap; font-size: 13.9vw;">34 kvæstet</p>
<p style="white-space: nowrap; font-size: 20vw;">i ulykke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.9vw;"><strong>Tyskland:</strong></p>
<p style="white-space: nowrap; font-size: 13.9vw;">34 kvæstet</p>
<p style="white-space: nowrap; font-size: 20vw;">i ulykke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66351294" data-priority="A"><a href="https://www.bt.dk/politik/mette-frederiksen-klapper-helt-i-om-raadgivning-joachim-b-olsen-er-ikke-i-tvivl" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/mette-frederiksen-klapper-helt-i-om-raadgivning-joachim-b-olsen-er-ikke-i-tvivl" data-lpurl="https://www.bt.dk/content/item/1621266" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405005.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d7529e314fd0f5a7ed26be78f58de57fa254ef7ec26dfcecb595684a353d61fd 726w, https://bt.bmcdn.dk/users/berlingske/images/68405005.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c3a3af67ad2a5a7f1f8406f0b459b730142555813b2b347a50ae32de508823af 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405005.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e283d5e2533abd27ad6a5296f69497fbdaca715206a3980a8ef6666375d50265 688w, https://bt.bmcdn.dk/users/berlingske/images/68405005.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=20461a93956cf985f4c0e0c4cd531b67e6956e0812a07745a132a3790a37e8a5 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/68405005.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=4151ab5f676df75c367a3cb9453ea3d1954053dda3fc957b3fa3192ba267fc16" style="object-position: 41% 31%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/68405005.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=4151ab5f676df75c367a3cb9453ea3d1954053dda3fc957b3fa3192ba267fc16 940w, https://bt.bmcdn.dk/users/berlingske/images/68405005.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d567f06cc09f344a2c5b9bc7df5ebce89bcbcce748e5e6ff2c2b954a1647daa6 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/mette-frederiksen-klapper-helt-i-om-raadgivning-joachim-b-olsen-er-ikke-i-tvivl" data-lpurl="https://www.bt.dk/content/item/1621266" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">'Det er dybt</p>
<p style="white-space: nowrap; font-size: 7.4375em;"><strong>problematisk'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">'Det er dybt</p>
<p style="white-space: nowrap; font-size: 11.1vw;"><strong>problematisk'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">'Det er dybt</p>
<p style="white-space: nowrap; font-size: 11.3vw;"><strong>problematisk'</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">Faghir han op i Tyskland?</div>
											<span class="length">59m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">9. aug.</span>
											<div class="title">173. Helt Væk med Mai Manniche</div>
											<span class="length">43m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">8. aug.</span>
											<div class="title">1. Halvleg: Derby-snak og et lunt sæde i Odense</div>
											<span class="length">56m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">8. aug.</span>
											<div class="title">2. Halvleg: Hvem skal dog stoppe Manchester City?</div>
											<span class="length">59m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">8. aug.</span>
											<div class="title">Fra Skotteland til Midtjylland?</div>
											<span class="length">58m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">6. aug.</span>
											<div class="title">#andellerej - FCK-guf i herretøjsbutikken</div>
											<span class="length">19m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">5. aug.</span>
											<div class="title">Den kontante time: Føj! Weinstein har kødædende sygdom og Tranekær Slotskro i problemer</div>
											<span class="length">49m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">5. aug.</span>
											<div class="title">Den kulørte time: Will Smiths &#039;undskyldning&#039; og Prins Joachim rebranding</div>
											<span class="length">1t 6m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">4. aug.</span>
											<div class="title">‘Who is he? Who is this guy?’</div>
											<span class="length">53m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                        </div>
                    </div>

                                                        


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                    
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                            </div>
            </div>
                                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            
    <li>
        <a href="https://tjek.bt.dk/" target="_blank">Tjek.bt.dk</a>
        <span class="footer-navigation__btn footer-navigation__btn--external-link"><img src="/dist/images/icons/external-link.svg"></span>
    </li>
</ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:peho@bt.dk">Pernille Holbøll, chefredaktør (ansv.)</a> </br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        
                    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        
        <script src="/build/footer.b9ffec8a.js"></script>
        <link rel="stylesheet" href="/build/footer.fecefa99.css">
    </div>
                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
                
    <script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;general&quot;:[24,25]},&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
