<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65943530" />


<title>Han er kongen af kommunalpolitik og citeret mere end 400 gange – men hvad skal han nu?  | BT Samfund - www.bt.dk</title>
<meta name="description" content="{embedded type=&quot;node/custom_code_html&quot; id=&quot;1749930&quot;}"/>
<meta property="og:title" content="Han er kongen af kommunalpolitik og citeret mere end 400 gange – men hvad skal han nu? "/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="»Det gode ved at være brugt så meget, det er, at fra og med weekenden, så ringer min telefon ikke en eneste gang de næste tre måneder, fordi så er man slidt op som kilde,« lyder det fra kommunalforsker Roger Buch."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1552318"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/175/1758627/23928057-roger-buch.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/175/1758627/23928057-roger-buch.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/175/1758628/23928065-roger-buch2.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Han er kongen af kommunalpolitik og citeret mere end 400 gange – men hvad skal han nu? "/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1552318"/>
<meta property="articleId" content="1552318"/>
<meta property="article:published_time" content="2021-11-17T14:14:00+01:00" />
<meta property="article:modified_time" content="2021-11-17T14:14:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Samfund"/><meta property="article:tag" content="Aarhus"/><meta property="lp:wordcount" content="13"/><meta property="lp:video" content="0"/><meta property="article:author" content="Nina Gaunø Fredberg"/>
			<script>
			if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
				var js = document.createElement('script');
				js.src = '/build/polyfills.60b78dc1.js';
				document.head.appendChild(js);
				console.log('Polyfill is loaded !')
			}
		</script>
	            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.9d5049db.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.9d5049db.css">

            <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.ca563591.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=jtIUjNvvNfb8LUY1ii5i00rEGYZgoVnpklafqTym3G8%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
    </script>

    <script src="/build/init.2f003dd0.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = ["aarhus"];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>

    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/samfund","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"Aarhus","date":"17-11-2021","context_cat_org":["News","Politics"],"context_cat_iab":["News","Politics"],"context_sentiment":"-0.1"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.8f4b0e44.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
</style>

<script>

window.enableBtcArticle = true;

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.04d7790f.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"gauth-nina.fredberg","pubdate":1637154840,"title":"\/samfund\/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han","id":1552318,"length":"2380","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 2,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1637156493};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                        <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a onclick="BurgermenuToggle.closeSiteMap()" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a class="lp_list_sitemap_tipos sp_list_sitemap_tipos" href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div data-props="{}" data-component="SiteMenu" class="react-component"></div>


                                <ul class="list-sitemap">
                                    <li class="list-sitemap__label-profil">
                                        <a href="/#register">Profil</a>
                                    </li>
                                        <li class="list-sitemap__label-kundeservice">
        <a class="lp_menu_kundeservice sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a class="lp_menu_køb_abonnement sp_menu_køb_abonnement" href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-min-by">
        <a class="lp_menu_min_by sp_menu_min_by" href="/mine-sider/min-by">Min by</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a class="lp_menu_ferieændring sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a class="lp_menu_opsig_abonnement sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a class="lp_menu_e-avis sp_menu_e-avis" href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a class="lp_menu_podcast sp_menu_podcast" href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-video">
        <a class="lp_menu_video sp_menu_video" href="/btvideo">Video</a>
    </li>
    <li class="list-sitemap__label-nyhedsbrev">
        <a class="lp_menu_nyhedsbrev sp_menu_nyhedsbrev" href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a class="lp_sitemap_Nyheder sp_sitemap_Nyheder" href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_samfund sp_sitemap_samfund" href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a class="lp_sitemap_krimi sp_sitemap_krimi" href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a class="lp_sitemap_royale sp_sitemap_royale" href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a class="lp_sitemap_debat sp_sitemap_debat" href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a class="lp_sitemap_udland sp_sitemap_udland" href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a class="lp_sitemap_Sport sp_sitemap_Sport" href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_superliga sp_sitemap_superliga" href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a class="lp_sitemap_fodbold sp_sitemap_fodbold" href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a class="lp_sitemap_formel_1 sp_sitemap_formel_1" href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a class="lp_sitemap_cykling sp_sitemap_cykling" href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a class="lp_sitemap_tennis sp_sitemap_tennis" href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a class="lp_sitemap_Underholdning sp_sitemap_Underholdning" href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a class="lp_sitemap_kendte sp_sitemap_kendte" href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a class="lp_sitemap_film,_tv_&amp;_streaming sp_sitemap_film,_tv_&amp;_streaming" href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a class="lp_sitemap_musik sp_sitemap_musik" href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a class="lp_sitemap_viralt sp_sitemap_viralt" href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
    <div class="header-city-pin react-component" data-component="HeaderPin"></div>
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a onclick="BurgermenuToggle.openSiteMenu(event)" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a class="lp_site_nav_nyheader sp_site_nav_nyheader" href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a class="lp_site_nav_sport sp_site_nav_sport" href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a class="lp_site_nav_underholdning sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
                                <div class="article-meta">
            <a href="/nyheder/samfund" class="article-category sp_article-category_samfund lp_article-category_samfund"> Samfund </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-11-17T14:14:00+01:00">
            17. nov. 2021 - 14:14
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Han er kongen af kommunalpolitik og citeret mere end 400 gange – men hvad skal han nu? 
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" href="/redaktionen/nina-gaunoe-fredberg">
                        <div class="author-name">Nina Gaunø Fredberg</div></a>
                </div>
                    
            </div>

    </div>
    <div class="city_label__container">
            <a class="city_label__href sp_city-label_aarhus lp_city-label_aarhus" href=/aarhus><div class="city_label__item">Aarhus</div></a>
    </div>


    
    
        
<div class="article__share article__share-top">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Han%20er%20kongen%20af%20kommunalpolitik%20og%20citeret%20mere%20end%20400%20gange%20%E2%80%93%20men%20hvad%20skal%20han+https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/175/1758627/23928057-roger-buch.jpg" class="article-gallery-item"
           title="Roger Buch har som kommunalforsker travlt, når der er kommunalvalg i Danmark, men efter valget viser erfaringen, at interessen for ham falder, da han er slidt som kilde i medierne. Derfor bliver der tid til andre ting. Foto: Danmarks Medie- og Journalisthøjskole ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/175/1758627/23928057-roger-buch.jpg" class="eager" width="" height="" alt="Roger Buch har som kommunalforsker travlt, når der er kommunalvalg i Danmark, men efter valget viser erfaringen, at interessen for ham falder, da han er slidt som kilde i medierne. Derfor bliver der tid til andre ting. Foto: Danmarks Medie- og Journalisthøjskole"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Roger Buch har som kommunalforsker travlt, når der er kommunalvalg i Danmark, men efter valget viser erfaringen, at interessen for ham falder, da han er slidt som kilde i medierne. Derfor bliver der tid til andre ting. Foto: Danmarks Medie- og Journalisthøjskole
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn sp_image-caption_show-more lp_image-caption_show-more">Vis mere</a>
            </figure>

    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1552318&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=992&tagid=14055&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1552318&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=992&tagid=14055&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p><aside class="article-embedded-custom article-embedded-custom">
    <img src="https://interaktiv.mx.dk/images/misc/feature/kommunalvalg2021a5055b030423b2152cbb5166d726de33.png" style="width: 100%; max-width: 1500px;">
</aside>
</p>
<p><strong>I nat blev det til cirka tre timers søvn. Fra klokken kvart i to til klokken fem i morges, og onsdag slutter arbejdsdagen først til midnat, når han har kloget sig i Deadline på DR2. I weekenden vender han tilbage til et normalt liv, hvor hans store hobby skal dyrkes. </strong></p>
<p>Der er ingen tvivl om, at det er travlt at være Roger Buch, når der hvert fjerde år er kommunalvalg i Danmark.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Som kommunalforsker på Danmarks Medie- og Journalisthøjskole i Aarhus er han nemlig populær blandt landets medier, som daglig kimer ham ned for en kommentar – både før, under og dagene efter kommunalvalget.</p>
<p>»Jeg har stort set ikke lavet andet de sidste tre måneder end at snakke med journalister,« lyder det fra ham, da B.T. Aarhus taler med ham dagen derpå.</p>
<p>Ifølge Roger Buch viser Journalisthøjskolens medieovervågning, at han siden sommer er citeret mere end 400 gange, mens det i ugerne op til valget er gået helt amok.</p>
<p>»Det er nok 100 historier bare indenfor de seneste ti dage,« siger han.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Men hvad så nu? Der er fire år til det næste kommunalvalg, og af erfaring ved man, at interessen for at bruge ham i medierne falder ovenpå valget, da han er brugt så meget, at nye kilder skal til.</p>
<p>På den korte bane er svaret fra Roger Buch klart – og meget forståeligt:</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/175/1758628/23928065-roger-buch2.jpg" class="article-gallery-item" title="Roger Buch fortæller, at han ved sit første valg, som kommunalforsker i 1997, ikke vidste, at det var naturligt, at mediernes interesse ville falde i tiden efter vaget. Han troede derfor, at det skyldtes, at han havde sagt noget forkert. Sidenhen har han dog lært, at det ikke har noget med ham at gøre, og at det er helt naturligt. Foto: Danmarks Medie- og Journalisthøjskole. ">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/175/1758628/23928065-roger-buch2.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Roger Buch fortæller, at han ved sit første valg, som kommunalforsker i 1997, ikke vidste, at det var naturligt, at mediernes interesse ville falde i tiden efter vaget. Han troede derfor, at det skyldtes, at han havde sagt noget forkert. Sidenhen har han dog lært, at det ikke har noget med ham at gøre, og at det er helt naturligt. Foto: Danmarks Medie- og Journalisthøjskole.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/175/1758628/23928065-roger-buch2.jpg" class="lazy" width="" height="" alt="Roger Buch fortæller, at han ved sit første valg, som kommunalforsker i 1997, ikke vidste, at det var naturligt, at mediernes interesse ville falde i tiden efter vaget. Han troede derfor, at det skyldtes, at han havde sagt noget forkert. Sidenhen har han dog lært, at det ikke har noget med ham at gøre, og at det er helt naturligt. Foto: Danmarks Medie- og Journalisthøjskole.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Roger Buch fortæller, at han ved sit første valg, som kommunalforsker i 1997, ikke vidste, at det var naturligt, at mediernes interesse ville falde i tiden efter vaget. Han troede derfor, at det skyldtes, at han havde sagt noget forkert. Sidenhen har han dog lært, at det ikke har noget med ham at gøre, og at det er helt naturligt. Foto: Danmarks Medie- og Journalisthøjskole.
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn  sp_image-caption_show-more lp_image-caption_show-more">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Roger Buch fortæller, at han ved sit første valg, som kommunalforsker i 1997, ikke vidste, at det var naturligt, at mediernes interesse ville falde i tiden efter vaget. Han troede derfor, at det skyldtes, at han havde sagt noget forkert. Sidenhen har han dog lært, at det ikke har noget med ham at gøre, og at det er helt naturligt. Foto: Danmarks Medie- og Journalisthøjskole.
                                                        </figcaption>
            </noscript>
            </figure>
</p>
<p>»Jeg skal hjem og sove, når dagen i dag er slut. Jeg tror min arbejdsdag var 20 timer i går (tirsdag, red.), og arbejdsdagen i dag (onsdag, red.) er 18 timer, så det er en hel arbejdsuge på bare to dage, så der bliver brug for lidt søvn bagefter,« lyder det fra ham.</p>
<p>Herefter venter en opsamling på kommunalvalget, inden han efter nytår igen skal i gang med undervisningen på Danmarks Medie- og Journalisthøjskole, og til foråret endnu en bog om kommunalvalget.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>Han løfter dog sløret for, at han indenda har han et lille hængeparti. Løbeskoene skal findes frem.</p>
<p>»Jeg skal i gang med at løbe, som er min hobby. Så her i weekenden tænker jeg, at jeg tilmelder mig et maratonløb i foråret, og så begynder jeg i weekenden at tage den først løbetur, og så om et halvt år, så er jeg klar,« siger han og fortsætter:</p>
<p>»Det gode ved at være brugt meget, det er, at fra og med weekenden, så ringer min telefon ikke en eneste gang de næste tre måneder, fordi så er man slidt op som kilde.«</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>


    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script>
        window.__JWPLAYER_FREEWHEEL_PARAMS__ = {
            fwassetid: "DUMMY_ASSET",
            networkid: 386345,
            serverid: "https://5e529.v.fwmrm.net/ad/g/1",
            profileid: "386345:DiscoverySBS_html5_live_secure",
            category_section_id: "DK_BT_ENTERTAINMENT",
            adManagerURL: "https://mssl.fwmrm.net/libs/adm/6.39.0/AdManager.js",
            adscheduleid: "Az87bY12",
        };
    </script>
    <script src="/build/aptoma-page.00edf70d.js" async defer></script>
</div>

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
            window.SignUpWidget.init(false);
        });
    </script>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Han%20er%20kongen%20af%20kommunalpolitik%20og%20citeret%20mere%20end%20400%20gange%20%E2%80%93%20men%20hvad%20skal%20han+https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/politik/df-kandidat-bryder-sammen-i-graad-efter-katastrofevalg-det-er-balladen-i-dfs-top" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1552167">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/175/1758266/23927339-nana-og-jakob.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    DF-kandidat bryder sammen i gråd efter katastrofevalg: 'Det er balladen i DFs top der rammer os'
                </h3>
            </div>
        </a>
    </li>
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/samfund/nu-er-stemmerne-talt-op-store-aendringer-i-aarhus-byraad" class="teaser-link lp_related_2" data-lpurl="https://www.bt.dk/content/item/1552156">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/175/1758238/23927289-hej.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Nu er stemmerne talt op: Store ændringer i Aarhus Byråd
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="LatestNews_BTC__container">
	<div class="header_btc_lastNews">
		<div class="dre-group__header-content" id="name_CitySection">
            <span>KØBENHAVN</span>
			<a href="/kbh" class="sp_fp_city_widget_kbh"></a>
		</div>
        <div id="btc_articlePage_SignUpWidget" class="btc_lastNews__SignUpWidhed__container">
            <div data-component="SignUpWidget" class="react-component"></div>
        </div>
		<div id="selectCitySection" class="selectCity__container"></div>
	</div>
	<div id="frontPageUnderCitySection">
		<style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552350" data-articleid="65943775" data-priority="A"><a href="https://www.bt.dk/samfund/v-profil-tordner-efter-valg-vi-foeler-os-foert-bag-lyset" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/v-profil-tordner-efter-valg-vi-foeler-os-foert-bag-lyset" data-lpurl="https://www.bt.dk/content/item/1552350" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;"><strong>Dybt rystet:</strong></p>
<p style="white-space: nowrap; font-size: 11.25em;">'Har købt</p>
<p style="white-space: nowrap; font-size: 12.625em;">magten'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;"><strong>Dybt rystet:</strong></p>
<p style="white-space: nowrap; font-size: 17vw;">'Har købt</p>
<p style="white-space: nowrap; font-size: 19.2vw;">magten'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;"><strong>Dybt rystet:</strong></p>
<p style="white-space: nowrap; font-size: 17.2vw;">'Har købt</p>
<p style="white-space: nowrap; font-size: 19.2vw;">magten'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1551484" data-articleid="65938591" data-priority="A" data-video-id="dHrqntXW"><a href="https://www.bt.dk/politik/live-nu-er-kommunalvalget-i-gang" class="dre-item__header dre-item__header--skin-custom-live">LIVE | Valg-drama</a><div class="dre-item__text"><a href="https://www.bt.dk/politik/live-nu-er-kommunalvalget-i-gang" data-lpurl="https://www.bt.dk/content/item/1551484" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;"><strong>Helt vildt:</strong></p>
<p style="white-space: nowrap; font-size: 14.875em;">Sætter</p>
<p style="white-space: nowrap; font-size: 15.5625em;">rekord</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.8vw;"><strong>Helt vildt:</strong></p>
<p style="white-space: nowrap; font-size: 22.5vw;">Sætter</p>
<p style="white-space: nowrap; font-size: 23.5vw;">rekord</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.9vw;"><strong>Helt vildt:</strong></p>
<p style="white-space: nowrap; font-size: 22.6vw;">Sætter</p>
<p style="white-space: nowrap; font-size: 23.7vw;">rekord</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/politik/live-foelg-med-i-resultaterne-fra-kommunalvalget-her"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Se alle resultater her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A" data-video-id="ckKATWE0"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen" class="dre-item__header dre-item__header--skin-custom-live">LIVE | Virus</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 7.625em;">Nye smittetal</p>
<p style="white-space: nowrap; font-size: 8.25em;">for Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 11.5vw;">Nye smittetal</p>
<p style="white-space: nowrap; font-size: 12.5vw;">for Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 11.7vw;">Nye smittetal</p>
<p style="white-space: nowrap; font-size: 12.6vw;">for Danmark</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943530" data-priority="A"><a href="https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han" data-lpurl="https://www.bt.dk/content/item/1552318" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55381710.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=338&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=393&accessToken=98c1f37a46ef371527ef9380248d321cc1ca4a11553b9a5f25c61e97048ebe86 726w, https://bt.bmcdn.dk/users/berlingske/images/55381710.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=338&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=786&accessToken=e769d25a408a909a286ec07f12a83350a6c388fef0b4d6748c06f299fb3052e9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55381710.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=339&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=181&accessToken=6d11121adaf44a4eb0c3933b780b4879caa2bab495904912a694fc17b7d6dda1 334w, https://bt.bmcdn.dk/users/berlingske/images/55381710.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=339&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=362&accessToken=880e38f3877d8150a4a6a13e6e44f27e33f61d93b9d9336b12bc723957ece062 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55381710.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=339&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=335&accessToken=97795633a8aecf8937158bb8216d45e32716917d662f6b6745fdde0940e4e6a8" style="object-position: 51% 52%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55381710.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=339&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=335&accessToken=97795633a8aecf8937158bb8216d45e32716917d662f6b6745fdde0940e4e6a8 620w, https://bt.bmcdn.dk/users/berlingske/images/55381710.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=339&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=670&accessToken=d37e294619bbafbed81fe38b7af4e9daa9630945bbe31a6eb2f85c7db48354b2 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/han-er-kongen-af-kommunalpolitik-og-citeret-mere-end-400-gange-men-hvad-skal-han" data-lpurl="https://www.bt.dk/content/item/1552318" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.375em;">Du kender ham</p>
<p style="white-space: nowrap; font-size: 6.125em;">bedre, end</p>
<p style="white-space: nowrap; font-size: 9.625em;">du tror</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.9vw;">Du kender ham</p>
<p style="white-space: nowrap; font-size: 6.9vw;">bedre, end</p>
<p style="white-space: nowrap; font-size: 10.8vw;">du tror</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Du kender ham</p>
<p style="white-space: nowrap; font-size: 14.7vw;">bedre, end</p>
<p style="white-space: nowrap; font-size: 23.2vw;">du tror</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1551825" data-articleid="65940646" data-priority="A" data-video-id="SwIcOFrK"><a href="https://www.bt.dk/navne/lasse-sjoerslev-tilbage-paa-job-efter-familieforoegelse-regner-med-flere-maaneders" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/lasse-sjoerslev-tilbage-paa-job-efter-familieforoegelse-regner-med-flere-maaneders" data-lpurl="https://www.bt.dk/content/item/1551825" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">TV 2-vært skal</p>
<p style="white-space: nowrap; font-size: 11.1875em;">på barsel</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">TV 2-vært skal</p>
<p style="white-space: nowrap; font-size: 17vw;">på barsel</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">TV 2-vært skal</p>
<p style="white-space: nowrap; font-size: 17vw;">på barsel</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65941158" data-priority="A"><a href="https://www.bt.dk/kendte/jim-lyngvild-efter-kritik-jeg-er-super-stolt-af-at-vaere-en-plat-jagt-paa-publikum" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jim-lyngvild-efter-kritik-jeg-er-super-stolt-af-at-vaere-en-plat-jagt-paa-publikum" data-lpurl="https://www.bt.dk/content/item/1551902" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55382043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=355&accessToken=eb80b91bc9f49631aa21728de5dfe8221bcd43823fed952dce14e46aa002d113 726w, https://bt.bmcdn.dk/users/berlingske/images/55382043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=710&accessToken=ca45cd0e151c98c7cd68f1c92d04b9a27046d0aa4d0fe56c97ee426002ce45aa 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55382043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=337&accessToken=a3c566ca4694ea2369ea2cad867c91beb168a9ec56464fb9bb182f5b7a01c950 688w, https://bt.bmcdn.dk/users/berlingske/images/55382043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=674&accessToken=00e2543d17984d36bc92a54d3e93f325ce70e696c178e43f4cbbb56f2d545b1c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55382043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=460&accessToken=1e273600940101ffcbcd14c26beee944223809fb2b83c84ad9dbfc7f6329ee76" style="object-position: 46% 48%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55382043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=460&accessToken=1e273600940101ffcbcd14c26beee944223809fb2b83c84ad9dbfc7f6329ee76 940w, https://bt.bmcdn.dk/users/berlingske/images/55382043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=417&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=920&accessToken=dba58734347d4d2eb09394e8e00fc89786a7d5b2264d6f06630753c9e78e661a 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jim-lyngvild-efter-kritik-jeg-er-super-stolt-af-at-vaere-en-plat-jagt-paa-publikum" data-lpurl="https://www.bt.dk/content/item/1551902" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.625em;">Nu har han</p>
<p style="white-space: nowrap; font-size: 12.5625em;">fået nok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Nu har han</p>
<p style="white-space: nowrap; font-size: 19vw;">fået nok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Nu har han</p>
<p style="white-space: nowrap; font-size: 19.1vw;">fået nok</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="rpq0c4y2" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/sundhed/nu-kan-du-teste-dig-selv-for-corona" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55214996.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=65&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=976&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=369&amp;accessToken=af065770b5d5ec9089079047d13b4eb3ed9dc18fdcaca0485d15ac8b072dfa51 726w, https://bt.bmcdn.dk/users/berlingske/images/55214996.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=65&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=976&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=738&amp;accessToken=560f55dae1a9ae9dfdb5ed9a6a56f4949f19dc97fcadf33be057560172cc145d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55214996.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=65&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=976&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=350&amp;accessToken=e102ffcad71ab443ec39acd0ca629822c33e76eb9910767e4a497c29f2e5a584 688w, https://bt.bmcdn.dk/users/berlingske/images/55214996.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=65&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=976&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=700&amp;accessToken=f6dc75ff9f2f835319744eaa9ef4bdd704c58c83795fbc10332d6a663f040ebf 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55214996.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=65&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=976&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=478&amp;accessToken=1bb4f00bbf12afecd3c6e9af3fab3049d96db0258342eb18c1bde368d191cee5" style="object-position: 46% 43%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55214996.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=65&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=976&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=478&amp;accessToken=1bb4f00bbf12afecd3c6e9af3fab3049d96db0258342eb18c1bde368d191cee5 940w, https://bt.bmcdn.dk/users/berlingske/images/55214996.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=65&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=976&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=956&amp;accessToken=f4d29d1a9046d29dc12371778a18cc2f38e4087c05e06086e092849903292899 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/sundhed/nu-kan-du-teste-dig-selv-for-corona" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Test dig selv for</p>
<p style="white-space: nowrap; font-size: 14.875em;">corona</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Test dig selv for</p>
<p style="white-space: nowrap; font-size: 22.6vw;">corona</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Test dig selv for</p>
<p style="white-space: nowrap; font-size: 22.6vw;">corona</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1551058" data-articleid="65936769" data-priority="A"><a href="https://www.bt.dk/krimi/tiltalt-for-psykisk-vold-og-voldtaegter-mod-kaereste-du-er-fed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Tiltale</div>
<a href="https://www.bt.dk/krimi/tiltalt-for-psykisk-vold-og-voldtaegter-mod-kaereste-du-er-fed" data-lpurl="https://www.bt.dk/content/item/1551058" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Overvågede</p>
<p style="white-space: nowrap; font-size: 8.6875em;">sin kæreste</p>
<p style="white-space: nowrap; font-size: 14.5625em;">overalt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Overvågede</p>
<p style="white-space: nowrap; font-size: 13.2vw;">sin kæreste</p>
<p style="white-space: nowrap; font-size: 22.1vw;">overalt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Overvågede</p>
<p style="white-space: nowrap; font-size: 13.2vw;">sin kæreste</p>
<p style="white-space: nowrap; font-size: 22.2vw;">overalt</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552373" data-articleid="65943916" data-priority="A"><a href="https://www.bt.dk/krimi/21-aarig-slog-sin-far-ihjel-med-hammer-idoemt-faengsel-de-naeste-12-aar" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/21-aarig-slog-sin-far-ihjel-med-hammer-idoemt-faengsel-de-naeste-12-aar" data-lpurl="https://www.bt.dk/content/item/1552373" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.0625em;"><strong>Frederik</strong></p>
<p style="white-space: nowrap; font-size: 11.625em;">myrdede</p>
<p style="white-space: nowrap; font-size: 15.625em;">sin far</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.3vw;"><strong>Frederik</strong></p>
<p style="white-space: nowrap; font-size: 17.7vw;">myrdede</p>
<p style="white-space: nowrap; font-size: 24.8vw;">sin far</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.3vw;"><strong>Frederik</strong></p>
<p style="white-space: nowrap; font-size: 17.7vw;">myrdede</p>
<p style="white-space: nowrap; font-size: 24.9vw;">sin far</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65942391" data-priority="A" data-video-id="OsHNoplM"><a href="https://www.bt.dk/fodbold/peter-moeller-soeger-stort-millionbeloeb-vi-skal-ogsaa-vaere-staerke-paa-den-bane" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/peter-moeller-soeger-stort-millionbeloeb-vi-skal-ogsaa-vaere-staerke-paa-den-bane" data-lpurl="https://www.bt.dk/content/item/1552130" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55380982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1075&t%5Bcrop%5D%5Bheight%5D=499&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=8996414e297f38c19c46c1ec04a24c3c84679acd9f381ec65da914c2eb0ff17f 726w, https://bt.bmcdn.dk/users/berlingske/images/55380982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1075&t%5Bcrop%5D%5Bheight%5D=499&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=df3b105da7d9ce55f46d0d0aa8df25c26d27ef3fabe5dca60547482b3ec1377d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55380982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1075&t%5Bcrop%5D%5Bheight%5D=499&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=2aa873dcdec2d74ce9387945cb524b252e2634d6c0ae80dbfacfcf1cf4031b9a 688w, https://bt.bmcdn.dk/users/berlingske/images/55380982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1075&t%5Bcrop%5D%5Bheight%5D=499&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=e3c7de57fd06ed42d209614c6f774937981e95aebc38af2f3872bcdd1932eda8 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55380982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1075&t%5Bcrop%5D%5Bheight%5D=499&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=aa2245c2e903aa47b4fdc1b2aaf213e1ae8501c02bea11a09524c7f9c63f3c11" style="object-position: 42% 48%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55380982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1075&t%5Bcrop%5D%5Bheight%5D=499&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=aa2245c2e903aa47b4fdc1b2aaf213e1ae8501c02bea11a09524c7f9c63f3c11 940w, https://bt.bmcdn.dk/users/berlingske/images/55380982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1075&t%5Bcrop%5D%5Bheight%5D=499&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=9b6b3bb4e0ffcec34f4c02456797aedf69ca907287dfd56c8b879a9ac467f690 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/peter-moeller-soeger-stort-millionbeloeb-vi-skal-ogsaa-vaere-staerke-paa-den-bane" data-lpurl="https://www.bt.dk/content/item/1552130" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Vil have kæmpe</p>
<p style="white-space: nowrap; font-size: 7.75em;">million-beløb</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Vil have kæmpe</p>
<p style="white-space: nowrap; font-size: 11.7vw;">million-beløb</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Vil have kæmpe</p>
<p style="white-space: nowrap; font-size: 11.7vw;">million-beløb</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552301" data-articleid="65943412" data-priority="A"><a href="https://www.bt.dk/debat/bt-mener-smid-dem-bare-ud" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/bt-mener-smid-dem-bare-ud" data-lpurl="https://www.bt.dk/content/item/1552301" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.1875em;">Efter 12 år</p>
<p style="white-space: nowrap; font-size: 14.5em;">skal de</p>
<p style="white-space: nowrap; font-size: 15.625em;">fyres</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.4vw;">Efter 12 år</p>
<p style="white-space: nowrap; font-size: 22vw;">skal de</p>
<p style="white-space: nowrap; font-size: 29.6vw;">fyres</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.5vw;">Efter 12 år</p>
<p style="white-space: nowrap; font-size: 22.1vw;">skal de</p>
<p style="white-space: nowrap; font-size: 29.8vw;">fyres</p>
</div></a></div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1247/23701624-michael-dyrby.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Michael Dyrby</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1551778" data-articleid="65940341" data-priority="B"><a href="https://www.bt.dk/kendte/olivia-munn-sagsoegt-efter-doedsfald" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/olivia-munn-sagsoegt-efter-doedsfald" data-lpurl="https://www.bt.dk/content/item/1551778" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">Død efter</p>
<p style="white-space: nowrap; font-size: 8.375em;">ulykke i</p>
<p style="white-space: nowrap; font-size: 4.75em;">stjernes hjem</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Død efter</p>
<p style="white-space: nowrap; font-size: 9.3vw;">ulykke i</p>
<p style="white-space: nowrap; font-size: 5.3vw;">stjernes hjem</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Død efter</p>
<p style="white-space: nowrap; font-size: 20vw;">ulykke i</p>
<p style="white-space: nowrap; font-size: 11.4vw;">stjernes hjem</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943664" data-priority="A"><a href="https://www.bt.dk/politik/mette-f-erkender-at-minksag-kan-have-smittet-af-paa-valget" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/mette-f-erkender-at-minksag-kan-have-smittet-af-paa-valget" data-lpurl="https://www.bt.dk/content/item/1552330" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55375920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=483&accessToken=c172e7ff088c408ea64252d029ab66126f467074c280c6692a53a5692c2602bc 726w, https://bt.bmcdn.dk/users/berlingske/images/55375920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=966&accessToken=19730fe7993126becd327fe7bb21c2bdc78110733179f66fd27f7cba8c7a228d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55375920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=458&accessToken=c0fc00f6fedd02c07a8cfc16a8ee8ad73bd64bf4aaabe9ba033f59ffcbad7136 688w, https://bt.bmcdn.dk/users/berlingske/images/55375920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=916&accessToken=44b482d34fb2461b7f98b94969a9a4a8458f21e787d8308370ddfb4ab9db2165 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55375920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=626&accessToken=be7a42b6b6ca4f6a1e55f22e016a62b8575d89a3293ad2e177ab4159dc4500f9" style="object-position: 39% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55375920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=626&accessToken=be7a42b6b6ca4f6a1e55f22e016a62b8575d89a3293ad2e177ab4159dc4500f9 940w, https://bt.bmcdn.dk/users/berlingske/images/55375920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1252&accessToken=13ad76ab86dfd0e92c9c9820a9f83ae34491312372054b900ff094a529b38721 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/mette-f-erkender-at-minksag-kan-have-smittet-af-paa-valget" data-lpurl="https://www.bt.dk/content/item/1552330" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.1875em;">Nu indrømmer</p>
<p style="white-space: nowrap; font-size: 12.5625em;">Mette F.</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Nu indrømmer</p>
<p style="white-space: nowrap; font-size: 19vw;">Mette F.</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Nu indrømmer</p>
<p style="white-space: nowrap; font-size: 19.1vw;">Mette F.</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552336" data-articleid="65943692" data-priority="A"><a href="https://www.bt.dk/samfund/stort-nedbrud-hos-stofa-det-er-vigtigt-at-du-ikke-genstarter-dit-udstyr" class="dre-item__header dre-item__header--skin-custom-live">lige nu</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/stort-nedbrud-hos-stofa-det-er-vigtigt-at-du-ikke-genstarter-dit-udstyr" data-lpurl="https://www.bt.dk/content/item/1552336" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;"><strong>Tusindvis ramt:</strong></p>
<p style="white-space: nowrap; font-size: 10.25em;">Det må du</p>
<p style="white-space: nowrap; font-size: 10.3125em;">IKKE gøre</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;"><strong>Tusindvis ramt:</strong></p>
<p style="white-space: nowrap; font-size: 15.6vw;">Det må du</p>
<p style="white-space: nowrap; font-size: 15.6vw;">IKKE gøre</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;"><strong>Tusindvis ramt:</strong></p>
<p style="white-space: nowrap; font-size: 15.6vw;">Det må du</p>
<p style="white-space: nowrap; font-size: 15.7vw;">IKKE gøre</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--lg-hide-2 dre-group--md-hide-2 dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943434" data-priority="A" data-video-id="ysWeoNH1"><a href="https://www.bt.dk/kendte/jesper-buch-efter-valgnederlag-paa-frederiksberg-mit-liv-gaar-videre" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jesper-buch-efter-valgnederlag-paa-frederiksberg-mit-liv-gaar-videre" data-lpurl="https://www.bt.dk/content/item/1552305" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55378204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=914&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=370&accessToken=6dce2d924867915f303f93db23b787ad2e68b8d2a2c00ef03a0287f9256b4dac 726w, https://bt.bmcdn.dk/users/berlingske/images/55378204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=914&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=740&accessToken=2b15587e33889977a298fa00bccccb09fa817ef6b73c0632428fd43897684036 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55378204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=914&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=351&accessToken=ae0ceb641524d314a2431f1eacc45f30f46bd2fce98a3e62119c3100f64751eb 688w, https://bt.bmcdn.dk/users/berlingske/images/55378204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=914&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=702&accessToken=ac6fc43374cdc14fdf0fd26307e5ca219b49c61beeefdbbb1f4e910a52faf9c6 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55378204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=914&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=316&accessToken=8822c0b4d2d5a3e9ca16c0ff17bdb9fa9c888fcf626b29faeecaf6f2a5c35763" style="object-position: 48% 48%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55378204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=914&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=316&accessToken=8822c0b4d2d5a3e9ca16c0ff17bdb9fa9c888fcf626b29faeecaf6f2a5c35763 620w, https://bt.bmcdn.dk/users/berlingske/images/55378204.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=914&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=632&accessToken=cfbd763ba5c42761f6b35ad45789470d8df2305836b2d0ef420175ee9ef6c6f1 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jesper-buch-efter-valgnederlag-paa-frederiksberg-mit-liv-gaar-videre" data-lpurl="https://www.bt.dk/content/item/1552305" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.6875em;">'Der er ikke noget</p>
<p style="white-space: nowrap; font-size: 8.5625em;">at gøre'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">'Der er ikke noget</p>
<p style="white-space: nowrap; font-size: 20.4vw;">at gøre'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">'Der er ikke noget</p>
<p style="white-space: nowrap; font-size: 20.4vw;">at gøre'</p>
</div></a></div></article><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65942843" data-priority="A" data-video-id="AAJjkWST"><a href="https://www.bt.dk/kendte/sangerinde-tissede-fan-i-ansigtet-nu-bryder-hun-tavsheden" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/sangerinde-tissede-fan-i-ansigtet-nu-bryder-hun-tavsheden" data-lpurl="https://www.bt.dk/content/item/1552215" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=173&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=176&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1014&accessToken=886510f2eadb0d8244692a7a7ecf7adb97356bc6ce54c6ba36b89b39824922d9');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=96&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=600&accessToken=3d02a51d4b40edd660f7e1cbcabadfc18a7081a56d6764ff954ea4c542393ce0');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=153&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=884&accessToken=dd7904b32b6860e2d33c4defa9ef25749a04671ad4cb022a543d149115e3c80e');
		object-position: 50% 51%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/GF4cQcjv-42y6OAGI.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=153&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=442&accessToken=9edf060c12ad8dc055938333f855d0a5498148547f675b21a5720019c9d58f4f 228w, https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=153&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=884&accessToken=dd7904b32b6860e2d33c4defa9ef25749a04671ad4cb022a543d149115e3c80e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=96&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=300&accessToken=826f5c9863ed905e65e86931500ea02f2ae8f0ce0de523ea46cfc9f79fccdee3 334w, https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=96&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=600&accessToken=3d02a51d4b40edd660f7e1cbcabadfc18a7081a56d6764ff954ea4c542393ce0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=173&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=176&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=507&accessToken=cb059e0c212b387e59af14518edf0465cf535c87456fcaaa2063b4afd0ad180d" style="object-position: 50% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=173&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=176&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=507&accessToken=cb059e0c212b387e59af14518edf0465cf535c87456fcaaa2063b4afd0ad180d 300w, https://bt.bmcdn.dk/users/berlingske/images/55373825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=173&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=176&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1014&accessToken=886510f2eadb0d8244692a7a7ecf7adb97356bc6ce54c6ba36b89b39824922d9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/sangerinde-tissede-fan-i-ansigtet-nu-bryder-hun-tavsheden" data-lpurl="https://www.bt.dk/content/item/1552215" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">Nu bryder</p>
<p style="white-space: nowrap; font-size: 15.625em;">hun</p>
<p style="white-space: nowrap; font-size: 6.6875em;">tavsheden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Nu bryder</p>
<p style="white-space: nowrap; font-size: 20.5vw;">hun</p>
<p style="white-space: nowrap; font-size: 7.4vw;">tavsheden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Nu bryder</p>
<p style="white-space: nowrap; font-size: 29vw;">hun</p>
<p style="white-space: nowrap; font-size: 10.2vw;">tavsheden</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943450" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-afspaerrer-park-vi-er-ved-at-undersoege-en-haendelse" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/politiet-afspaerrer-park-vi-er-ved-at-undersoege-en-haendelse" data-lpurl="https://www.bt.dk/content/item/1552306" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55373477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1516&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=ea5e3f35caa12fa65d1794ca3af2ebbf1b81b1528c192ec50e26587edfe4e002 726w, https://bt.bmcdn.dk/users/berlingske/images/55373477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1516&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=50b14c779685c304862523cec8cbca242e07689aee4d300f856d98f7d9d516af 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55373477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1516&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=1f1d3ad526f917af15c4060180d00a3f296bc4602bec53a05ec36e24a46ded66 334w, https://bt.bmcdn.dk/users/berlingske/images/55373477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1516&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=4df286effbe5fe3c8a840adf7f08167a0314bdd7e102a43492bbc2884bf89250 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55373477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1516&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=ae19cf1ab98b1c169e9c1e47fa6bce1851544674a880eb95540144b554d5b51e" style="object-position: 44% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55373477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1516&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=ae19cf1ab98b1c169e9c1e47fa6bce1851544674a880eb95540144b554d5b51e 620w, https://bt.bmcdn.dk/users/berlingske/images/55373477.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1516&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=c61fbd3eea1f33646913032024e86dbc6bdae68b45acd494a8cab5381be17b33 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-afspaerrer-park-vi-er-ved-at-undersoege-en-haendelse" data-lpurl="https://www.bt.dk/content/item/1552306" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;">Mystikken</p>
<p style="white-space: nowrap; font-size: 6.4375em;">breder sig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Mystikken</p>
<p style="white-space: nowrap; font-size: 7.2vw;">breder sig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.9vw;">Mystikken</p>
<p style="white-space: nowrap; font-size: 15.5vw;">breder sig</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552266" data-articleid="65943199" data-priority="A"><a href="https://www.bt.dk/tennis/reagerer-paa-tennisstjernes-mystiske-forsvinden-jeg-er-i-chok" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/reagerer-paa-tennisstjernes-mystiske-forsvinden-jeg-er-i-chok" data-lpurl="https://www.bt.dk/content/item/1552266" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Hun er</p>
<p style="white-space: nowrap; font-size: 8.75em;">forsvundet:</p>
<p style="white-space: nowrap; font-size: 7.4375em;">'Jeg er i chok'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.6vw;">Hun er</p>
<p style="white-space: nowrap; font-size: 13.2vw;">forsvundet:</p>
<p style="white-space: nowrap; font-size: 11.3vw;">'Jeg er i chok'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.7vw;">Hun er</p>
<p style="white-space: nowrap; font-size: 13.4vw;">forsvundet:</p>
<p style="white-space: nowrap; font-size: 11.3vw;">'Jeg er i chok'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__kbh"></div>
	<div data-props="{&quot;city&quot;:&quot;kbh&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-kbh&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__aalborg"></div>
	<div data-props="{&quot;city&quot;:&quot;aalborg&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-aalborg&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__aarhus"></div>
	<div data-props="{&quot;city&quot;:&quot;aarhus&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-aarhus&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>
    <div id="frontPage__odense"></div>
	<div data-props="{&quot;city&quot;:&quot;odense&quot;,&quot;productName&quot;:&quot;bt-fronts&quot;,&quot;editionName&quot;:&quot;bt-prod-odense&quot;,&quot;groupName&quot;:&quot;frontpage&quot;}" data-component="FrontPageCityWidget" class="react-component"></div>

	
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65944051" data-priority="B" data-video-id="NRejpc1U"><a href="https://www.bt.dk/politik/messerschmidt-jeg-har-en-sort-sky-over-hovedet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/messerschmidt-jeg-har-en-sort-sky-over-hovedet" data-lpurl="https://www.bt.dk/content/item/1552392" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55383076.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=481&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=369&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=446&accessToken=5481cffff6571d4939af87391778187fad338a82e65a99b4a08f1043cde8cc56 228w, https://bt.bmcdn.dk/users/berlingske/images/55383076.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=481&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=369&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=892&accessToken=507a5fd0dfcdcb41ca202106f9db8ec855f4cc37c0b1cfd8bd8bf4fd2c9417f7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55383076.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=796&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=302&accessToken=98623a6254c347631610ad51e5b2aeede326263e798a1f513a6f9bc76e65b9e8 334w, https://bt.bmcdn.dk/users/berlingske/images/55383076.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=796&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=604&accessToken=e7b1162ed39970266b8135fec995685267de74bddaf02c7d724b537178827f35 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55383076.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=472&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=559&accessToken=0f3ba500b36501d88a6d8429faf8b0681653f006e04c113ebdd1abd231b8d699" style="object-position: 52% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55383076.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=472&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=559&accessToken=0f3ba500b36501d88a6d8429faf8b0681653f006e04c113ebdd1abd231b8d699 300w, https://bt.bmcdn.dk/users/berlingske/images/55383076.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=472&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1118&accessToken=2a2eb16a4e3470255fc1e17fd75c2335922dff8f06bde46729886a23bcd23628 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/messerschmidt-jeg-har-en-sort-sky-over-hovedet" data-lpurl="https://www.bt.dk/content/item/1552392" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">Sort sky</p>
<p style="white-space: nowrap; font-size: 15.625em;">over</p>
<p style="white-space: nowrap; font-size: 8.625em;">hovedet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Sort sky</p>
<p style="white-space: nowrap; font-size: 17.3vw;">over</p>
<p style="white-space: nowrap; font-size: 9.5vw;">hovedet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Sort sky</p>
<p style="white-space: nowrap; font-size: 24.3vw;">over</p>
<p style="white-space: nowrap; font-size: 13.4vw;">hovedet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="uz1pd1k9" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/oekonomi/saadan-undgaar-du-negative-renter" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51787461.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=259&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=5e3675b93bf3c374f567fb1d47d58a0fd8b94d7b9819da0c01ad96358d27949e 726w, https://bt.bmcdn.dk/users/berlingske/images/51787461.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=259&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=fcbfb6c6b3fbeeb651fe6768f7afb42bdba8810cb63953d539863efa00bd7211 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51787461.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=259&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=1cb0f193aaca1cad7521ae7592b8f327c1fb5c5b6f81f2912bd8e120735a1c3e 688w, https://bt.bmcdn.dk/users/berlingske/images/51787461.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=259&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=569db34384698cd3bedbb7529e6ae9a76aa6ed3cfdc743b7b48ab126392aeca6 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/51787461.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=259&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=3fc19aa2c225f252dc8ea2b815467f75f4de410c69eac8e3b18d7b226807ddff" style="object-position: 60% 66%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51787461.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=259&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=3fc19aa2c225f252dc8ea2b815467f75f4de410c69eac8e3b18d7b226807ddff 940w, https://bt.bmcdn.dk/users/berlingske/images/51787461.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=259&amp;t%5Bcrop%5D%5Bwidth%5D=1280&amp;t%5Bcrop%5D%5Bheight%5D=594&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=f1e67bbc34920a5c6812836a84b9c8023715b71c8d51c1b8d6d9270cc62688bf 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/direct/oekonomi/saadan-undgaar-du-negative-renter" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">Tjen penge på</p>
<p style="white-space: nowrap; font-size: 7.5625em;">din opsparing</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Tjen penge på</p>
<p style="white-space: nowrap; font-size: 11.4vw;">din opsparing</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Tjen penge på</p>
<p style="white-space: nowrap; font-size: 11.4vw;">din opsparing</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552323" data-articleid="65943585" data-priority="A" data-video-id="7G4aqhXv"><a href="https://www.bt.dk/politik/ekspert-nu-er-det-en-overlevelseskamp-for-dansk-folkeparti" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">ekspert</div>
<a href="https://www.bt.dk/politik/ekspert-nu-er-det-en-overlevelseskamp-for-dansk-folkeparti" data-lpurl="https://www.bt.dk/content/item/1552323" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Katastrofe,</p>
<p style="white-space: nowrap; font-size: 9.25em;">at det <strong>IKKE</strong></p>
<p style="white-space: nowrap; font-size: 14em;"><strong>er gjort</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Katastrofe,</p>
<p style="white-space: nowrap; font-size: 14vw;">at det <strong>IKKE</strong></p>
<p style="white-space: nowrap; font-size: 21.2vw;"><strong>er gjort</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Katastrofe,</p>
<p style="white-space: nowrap; font-size: 14vw;">at det <strong>IKKE</strong></p>
<p style="white-space: nowrap; font-size: 21.2vw;"><strong>er gjort</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65942775" data-priority="B" data-video-id="uXExFPht"><a href="https://www.bt.dk/kendte/britney-spears-afsloerer-vil-fortaelle-alt-til-oprah" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/britney-spears-afsloerer-vil-fortaelle-alt-til-oprah" data-lpurl="https://www.bt.dk/content/item/1552209" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55381535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=569&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=289&accessToken=452b87163dc59daa8a320e4a55c00b271a6d9bbe0cee7738ba2d0fcbe23dbed5 228w, https://bt.bmcdn.dk/users/berlingske/images/55381535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=569&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=578&accessToken=0562465d2a0bb7cc9c8aebd8d55866ac40468c65ad82f0f699810cb66760257c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55381535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1250&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=192&accessToken=dd9a51e3c210688b484fcae3586215c406233e51478cd3e954ca7d660c5cbb5d 334w, https://bt.bmcdn.dk/users/berlingske/images/55381535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1250&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=384&accessToken=de595a2d2d9169fa4d3e6f0c03714db848aeb5e6ffa942e7f8757e515ca42bc3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55381535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=323&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=349&accessToken=44cc2cf74a00dbd78d1d0ded7834997b8e458959f9ca24d6bb0a552a73ccc1ed" style="object-position: 49% 42%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55381535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=323&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=349&accessToken=44cc2cf74a00dbd78d1d0ded7834997b8e458959f9ca24d6bb0a552a73ccc1ed 300w, https://bt.bmcdn.dk/users/berlingske/images/55381535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=323&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=698&accessToken=72a9ad6bdde422291a8045f7cd4272102b2f565e2565b2058e43f689e6b6e143 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/britney-spears-afsloerer-vil-fortaelle-alt-til-oprah" data-lpurl="https://www.bt.dk/content/item/1552209" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.3125em;">Jeg har</p>
<p style="white-space: nowrap; font-size: 10.1875em;">penge!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Jeg har</p>
<p style="white-space: nowrap; font-size: 11.3vw;">penge!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Jeg har</p>
<p style="white-space: nowrap; font-size: 15.7vw;">penge!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552280" data-articleid="65943283" data-priority="A"><a href="https://www.bt.dk/politik/bitter-kuppet-borgmester-lover-en-ting-jeg-bider-mig-fast-i-forhandlingsbordet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/bitter-kuppet-borgmester-lover-en-ting-jeg-bider-mig-fast-i-forhandlingsbordet" data-lpurl="https://www.bt.dk/content/item/1552280" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.5625em;">Snyder</p>
<p style="white-space: nowrap; font-size: 9.625em;">'vennerne'</p>
<p style="white-space: nowrap; font-size: 9.75em;">efter 30 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.1vw;">Snyder</p>
<p style="white-space: nowrap; font-size: 14.7vw;">'vennerne'</p>
<p style="white-space: nowrap; font-size: 14.8vw;">efter 30 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.1vw;">Snyder</p>
<p style="white-space: nowrap; font-size: 14.7vw;">'vennerne'</p>
<p style="white-space: nowrap; font-size: 14.8vw;">efter 30 år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943282" data-priority="A"><a href="https://www.bt.dk/kendte/nicklas-bendtner-bekraefter-her-er-min-nye-flamme" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/nicklas-bendtner-bekraefter-her-er-min-nye-flamme" data-lpurl="https://www.bt.dk/content/item/1552279" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55369785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=392&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=332&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=495&accessToken=f6898ec223b4fd269443cc53934d42ba214d3749c83b36fc5edf7a0cac77e8e0 228w, https://bt.bmcdn.dk/users/berlingske/images/55369785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=392&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=332&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=990&accessToken=70b2f186a9ec209999682e73c8ffcf622e3214e6f475f87766fad4bd2b131d96 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55369785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=202&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=713&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=337&accessToken=5c262955ab8da13ca2be64dbf2645e13430907ca82518bb600abeec39cf15334 334w, https://bt.bmcdn.dk/users/berlingske/images/55369785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=202&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=713&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=674&accessToken=b1585549e97e9992dbe64c83d6d2892a2b4a48e9b78b73477eb3f92d131fab30 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55369785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=370&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=376&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=576&accessToken=4c64370b5232bc4a7bdfcf7abb398be99c6728a829347a02852d25f64efb892b" style="object-position: 44% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55369785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=370&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=376&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=576&accessToken=4c64370b5232bc4a7bdfcf7abb398be99c6728a829347a02852d25f64efb892b 300w, https://bt.bmcdn.dk/users/berlingske/images/55369785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=370&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=376&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1152&accessToken=09d475f4a3dbb2b1de98573a2b724193319d720d784e1803e7c761988ef0f996 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/nicklas-bendtner-bekraefter-her-er-min-nye-flamme" data-lpurl="https://www.bt.dk/content/item/1552279" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Har scoret</p>
<p style="white-space: nowrap; font-size: 15.625em;">ung</p>
<p style="white-space: nowrap; font-size: 11.375em;">model</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Har scoret</p>
<p style="white-space: nowrap; font-size: 20.5vw;">ung</p>
<p style="white-space: nowrap; font-size: 12.6vw;">model</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Har scoret</p>
<p style="white-space: nowrap; font-size: 29vw;">ung</p>
<p style="white-space: nowrap; font-size: 17.7vw;">model</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552317" data-articleid="65943526" data-priority="A"><a href="https://www.bt.dk/krimi/efter-knivstikkeri-nu-er-rapper-doed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/efter-knivstikkeri-nu-er-rapper-doed" data-lpurl="https://www.bt.dk/content/item/1552317" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.6875em;">Dansk rapper</p>
<p style="white-space: nowrap; font-size: 15.625em;">er død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">Dansk rapper</p>
<p style="white-space: nowrap; font-size: 24.7vw;">er død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Dansk rapper</p>
<p style="white-space: nowrap; font-size: 24.7vw;">er død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943701" data-priority="A"><a href="https://www.bt.dk/politik/kristian-thulesen-dahl-vil-traekke-sig-som-formand" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/kristian-thulesen-dahl-vil-traekke-sig-som-formand" data-lpurl="https://www.bt.dk/content/item/1552338" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=666&accessToken=7bacf21e4d89bc73d13aa3836cf96cfd6829437e54e6134fbd6e14dd08b966a1');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=738&accessToken=cb2a7f5988820023e0e6ed07eb04e7d02e53780c81f6985c2f77a779b13cd045');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=780&accessToken=49dfeb1c5f72c91e23d8c1ca7096ae933ec3fd833cb377d08dda854cf892da3e');
		object-position: 52% 48%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/fCpCHdrK-VBQWW1o3.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=390&accessToken=ea237313aab044c867b7c71bbb183ca21ecb2e5fe00aa63d08c1453da79b3585 726w, https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=780&accessToken=49dfeb1c5f72c91e23d8c1ca7096ae933ec3fd833cb377d08dda854cf892da3e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=369&accessToken=291560a062aef85eb536d563e837838c6d9d9a2b6c80f7a2f7a715f9632e09f4 688w, https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=738&accessToken=cb2a7f5988820023e0e6ed07eb04e7d02e53780c81f6985c2f77a779b13cd045 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=333&accessToken=56c182fb7c4e2fee54beb506ddd80add3edc750bd45728b4a917da8553d6e917" style="object-position: 52% 48%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=333&accessToken=56c182fb7c4e2fee54beb506ddd80add3edc750bd45728b4a917da8553d6e917 620w, https://bt.bmcdn.dk/users/berlingske/images/55376955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=666&accessToken=7bacf21e4d89bc73d13aa3836cf96cfd6829437e54e6134fbd6e14dd08b966a1 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/kristian-thulesen-dahl-vil-traekke-sig-som-formand" data-lpurl="https://www.bt.dk/content/item/1552338" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">Jeg vil væk</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Jeg vil væk</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Jeg vil væk</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943623" data-priority="B"><a href="https://www.bt.dk/fodbold/schmeichel-og-hjulmand-hylder-lars-hoegh-til-bogreception" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/schmeichel-og-hjulmand-hylder-lars-hoegh-til-bogreception" data-lpurl="https://www.bt.dk/content/item/1552328" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55376357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=286&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=698&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=236&accessToken=2a5a56f01f94fbf48723b7d89ebf15d7694138756f3b7a874301a7990a0b88c8 228w, https://bt.bmcdn.dk/users/berlingske/images/55376357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=286&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=698&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=472&accessToken=b5f197af9d83af8b715b54804e35e4483b0def6ccd1e494344fb7a54f8950250 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55376357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=158&accessToken=d4b2a3461c8d20c642a26ef152b9e22009f4ebe719c302ef81064a65ab387a1a 334w, https://bt.bmcdn.dk/users/berlingske/images/55376357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=316&accessToken=2cfa41e6b62e4dea715bee2eb5de55116c1aba067d375aae9ef84f63765b9500 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55376357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=286&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=698&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=309&accessToken=219463c9e35325a1fbc5ee473caab56330b5992cc20d84b97ae7d1178cf8d7a7" style="object-position: 50% 42%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55376357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=286&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=698&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=309&accessToken=219463c9e35325a1fbc5ee473caab56330b5992cc20d84b97ae7d1178cf8d7a7 300w, https://bt.bmcdn.dk/users/berlingske/images/55376357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=286&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=698&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=618&accessToken=60eeb8587cf87dcc5a5880f0b181d1efaa8e2e4310e3d9e5f308c49151d12ddc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/schmeichel-og-hjulmand-hylder-lars-hoegh-til-bogreception" data-lpurl="https://www.bt.dk/content/item/1552328" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.1875em;">Hyldes af</p>
<p style="white-space: nowrap; font-size: 3.375em;">legender</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Hyldes af</p>
<p style="white-space: nowrap; font-size: 8.7vw;">legender</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Hyldes af</p>
<p style="white-space: nowrap; font-size: 12.2vw;">legender</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552282" data-articleid="65943296" data-priority="A" data-video-id="uIMyQaTu"><a href="https://www.bt.dk/politik/kastrup-larsen-slagtet-i-personlige-stemmer-halvdelen-af-stemmerne-er-vaek" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/kastrup-larsen-slagtet-i-personlige-stemmer-halvdelen-af-stemmerne-er-vaek" data-lpurl="https://www.bt.dk/content/item/1552282" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.0625em;"><strong>Slagtet:</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;">Falder</p>
<p style="white-space: nowrap; font-size: 11.0625em;">med 51 %</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.7vw;"><strong>Slagtet:</strong></p>
<p style="white-space: nowrap; font-size: 24.7vw;">Falder</p>
<p style="white-space: nowrap; font-size: 16.7vw;">med 51 %</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.9vw;"><strong>Slagtet:</strong></p>
<p style="white-space: nowrap; font-size: 24.7vw;">Falder</p>
<p style="white-space: nowrap; font-size: 16.8vw;">med 51 %</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">In your dreams!</div>
											<span class="length">55m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">140. Helt Væk med Sille og Patrick H fra Paradise Hotel</div>
											<span class="length">48m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">15. nov.</span>
											<div class="title">Elendigt græs og Superliga-identitetskriser</div>
											<span class="length">1t 34m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">12. nov.</span>
											<div class="title">Den kontante time: Den absurd omfattende #metoo-sag i Danmarks Radios pigekor og nyt fra Hillerød Forsyning</div>
											<span class="length">1t 7m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">12. nov.</span>
											<div class="title">Den kulørte time: Dan Rachlin fået en mordtrussel og Dronning Margrethe har vist sig som en overordentlig kærlig mor</div>
											<span class="length">1t 1m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">10. nov.</span>
											<div class="title">Uhret tikker</div>
											<span class="length">51m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/heltvaekmedhemmingsen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5d4700ea-fa29-4891-a58e-ad0800ae3caa/image.jpg?t=1618223665&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">9. nov.</span>
											<div class="title">139. Helt Væk med Pia Kjærsgaard</div>
											<span class="length">39m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1618223664&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">9. nov.</span>
											<div class="title">PC lægger pres på Thorup - Hjulmand flirter med Premier League</div>
											<span class="length">1t 43m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium" class="teaser__image"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">5. nov.</span>
											<div class="title">Den kontante time: John &#039;Taurus&#039; Rosenhøj er på den igen, Mette Frederiksen viser ny side af sig selv og Kirsten Birgit stiller ikke op</div>
											<span class="length">51m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552035" data-articleid="65941959" data-priority="B"><a href="https://www.bt.dk/kendte/katrine-engberg-kysser-med-ny-mand-faa-maaneder-efter-skilsmisse" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/katrine-engberg-kysser-med-ny-mand-faa-maaneder-efter-skilsmisse" data-lpurl="https://www.bt.dk/content/item/1552035" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Efter skilsmisse:</p>
<p style="white-space: nowrap; font-size: 8.75em;">Kysser med</p>
<p style="white-space: nowrap; font-size: 12.125em;">ny mand</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Efter skilsmisse:</p>
<p style="white-space: nowrap; font-size: 13.2vw;">Kysser med</p>
<p style="white-space: nowrap; font-size: 18.4vw;">ny mand</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Efter skilsmisse:</p>
<p style="white-space: nowrap; font-size: 13.2vw;">Kysser med</p>
<p style="white-space: nowrap; font-size: 18.5vw;">ny mand</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552235" data-articleid="65942973" data-priority="A"><a href="https://www.bt.dk/politik/roert-borgmester-slettede-smser-har-betydet-noget" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/roert-borgmester-slettede-smser-har-betydet-noget" data-lpurl="https://www.bt.dk/content/item/1552235" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.625em;">Borgmester</p>
<p style="white-space: nowrap; font-size: 15.625em;">græd</p>
<p style="white-space: nowrap; font-size: 10.9375em;">på live-tv</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Borgmester</p>
<p style="white-space: nowrap; font-size: 29.9vw;">græd</p>
<p style="white-space: nowrap; font-size: 16.6vw;">på live-tv</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Borgmester</p>
<p style="white-space: nowrap; font-size: 30.1vw;">græd</p>
<p style="white-space: nowrap; font-size: 16.6vw;">på live-tv</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943341" data-priority="A" data-video-id="ysWeoNH1"><a href="https://www.bt.dk/samfund/ekspert-om-historisk-begmand-det-skal-der-nu-ske-med-simon-aggesen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/ekspert-om-historisk-begmand-det-skal-der-nu-ske-med-simon-aggesen" data-lpurl="https://www.bt.dk/content/item/1552289" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55372645.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=377&accessToken=3ad18ef75384b7e80d45dcc282d8414e9d6b1324cec78996aca6fe2be7c8f4c4 726w, https://bt.bmcdn.dk/users/berlingske/images/55372645.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=754&accessToken=ec208d15565652204266c94743c344a99d2811744416467688bf716a678a8e05 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55372645.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=357&accessToken=648d024001a131ca22782c0cb06ecd63b348af206deb78b4e3798f2d6507b63e 688w, https://bt.bmcdn.dk/users/berlingske/images/55372645.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=714&accessToken=633467a1f5ddfa8add978af92b64cf899dddcbf774551ad419478a80356b8396 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55372645.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=488&accessToken=ae393c8e693a66980c8826aa560733e08bce01887ce5d01992f62b2d81ab97fe" style="object-position: 49% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55372645.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=488&accessToken=ae393c8e693a66980c8826aa560733e08bce01887ce5d01992f62b2d81ab97fe 940w, https://bt.bmcdn.dk/users/berlingske/images/55372645.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=976&accessToken=bc12193b718c65117f68700a86c09da8babf0e27bc297601986f8f087c416ba8 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ekspert-om-historisk-begmand-det-skal-der-nu-ske-med-simon-aggesen" data-lpurl="https://www.bt.dk/content/item/1552289" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Færdig efter</p>
<p style="white-space: nowrap; font-size: 11.625em;">historisk</p>
<p style="white-space: nowrap; font-size: 14.1875em;">fiasko?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Færdig efter</p>
<p style="white-space: nowrap; font-size: 17.7vw;">historisk</p>
<p style="white-space: nowrap; font-size: 21.6vw;">fiasko?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Færdig efter</p>
<p style="white-space: nowrap; font-size: 17.7vw;">historisk</p>
<p style="white-space: nowrap; font-size: 21.6vw;">fiasko?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552364" data-articleid="65943855" data-priority="A" data-video-id="9275x4n4"><a href="https://www.bt.dk/politik/df-profil-rigtigt-at-thulesen-dahl-traekker-sig" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/df-profil-rigtigt-at-thulesen-dahl-traekker-sig" data-lpurl="https://www.bt.dk/content/item/1552364" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">Chok-besked:</p>
<p style="white-space: nowrap; font-size: 7em;">'Følelsesladet'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Chok-besked:</p>
<p style="white-space: nowrap; font-size: 10.6vw;">'Følelsesladet'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Chok-besked:</p>
<p style="white-space: nowrap; font-size: 10.6vw;">'Følelsesladet'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552287" data-articleid="65943334" data-priority="A"><a href="https://www.bt.dk/forbrug/flere-yousee-kunder-har-problemer-kan-ikke-ringe-eller-modtage-opkald" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/flere-yousee-kunder-har-problemer-kan-ikke-ringe-eller-modtage-opkald" data-lpurl="https://www.bt.dk/content/item/1552287" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Stort</p>
<p style="white-space: nowrap; font-size: 12.3125em;">nedbrud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 30.8vw;">Stort</p>
<p style="white-space: nowrap; font-size: 18.7vw;">nedbrud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 30.8vw;">Stort</p>
<p style="white-space: nowrap; font-size: 18.7vw;">nedbrud</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65941323" data-priority="A" data-video-id="0csF7IM2"><a href="https://www.bt.dk/udland/18-aarig-taet-paa-at-drukne-ringede-til-politiet-mens-bilen-blev-fyldt-med-vand" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/18-aarig-taet-paa-at-drukne-ringede-til-politiet-mens-bilen-blev-fyldt-med-vand" data-lpurl="https://www.bt.dk/content/item/1551929" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=1cf56a9e5d6562f9065409cebb6058d2b940a38c190830156a23a4933581943c');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=849a97e7073ea43d9d0e20befb31c682fc1abd82400a6cebd9494dd2fd8d0f50');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=aa976213777e9d5f3fea1ac18df7ad471f16e48faf3fcc74c0c7b6787f0cc665');
		object-position: 50% 58%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/KRnkJtzS-ESe0Mnty.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=7ed4123643f435641bf3caef552503fa08cdc711c64206832ed9a652f603d9fb 726w, https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=aa976213777e9d5f3fea1ac18df7ad471f16e48faf3fcc74c0c7b6787f0cc665 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b0b548977d0ef9ac6fab4d551debd47dc73464ad09b0f5cb9528eadb8d871f11 688w, https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=849a97e7073ea43d9d0e20befb31c682fc1abd82400a6cebd9494dd2fd8d0f50 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=6a1d2d761b4e5f55e857773a46334762af7affba8c23b7b29e8ebc4044dd484f" style="object-position: 50% 58%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=6a1d2d761b4e5f55e857773a46334762af7affba8c23b7b29e8ebc4044dd484f 940w, https://bt.bmcdn.dk/users/berlingske/images/55362023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=507&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=1cf56a9e5d6562f9065409cebb6058d2b940a38c190830156a23a4933581943c 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/18-aarig-taet-paa-at-drukne-ringede-til-politiet-mens-bilen-blev-fyldt-med-vand" data-lpurl="https://www.bt.dk/content/item/1551929" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.875em;">18-årig</p>
<p style="white-space: nowrap; font-size: 15.625em;">i chok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.5vw;">18-årig</p>
<p style="white-space: nowrap; font-size: 26vw;">i chok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.6vw;">18-årig</p>
<p style="white-space: nowrap; font-size: 26.2vw;">i chok</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552285" data-articleid="65943328" data-priority="A"><a href="https://www.bt.dk/krimi/alvorlig-ulykke-paa-maskinfabrik-person-i-kritisk-tilstand" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/alvorlig-ulykke-paa-maskinfabrik-person-i-kritisk-tilstand" data-lpurl="https://www.bt.dk/content/item/1552285" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Mand dræbt</p>
<p style="white-space: nowrap; font-size: 13.1875em;">i ulykke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Mand dræbt</p>
<p style="white-space: nowrap; font-size: 20vw;">i ulykke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Mand dræbt</p>
<p style="white-space: nowrap; font-size: 20vw;">i ulykke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943761" data-priority="B"><a href="https://www.berlingske.dk/gastronomi/noma-presset-til-at-tage-myrerne-af-menuen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/gastronomi/noma-presset-til-at-tage-myrerne-af-menuen"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55377798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=240&accessToken=8a1656942c764f10cd0cc6be3e8bede0ce0a807882a54406cd663169aa7835d3 228w, https://bt.bmcdn.dk/users/berlingske/images/55377798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=480&accessToken=025635ccca21725b880dfcd6fe222aee69343db1a6b97fe9944cb6b41bd6361e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55377798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1230&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=223&accessToken=213728755658c8b3137ec9b992bf6890e66627571f0bc9c9ff71f3722cef6700 334w, https://bt.bmcdn.dk/users/berlingske/images/55377798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1230&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=446&accessToken=fddc8f0bdfa55e129bcd93113da1afe0ae2729efb0b2ec78053a548159dd7bd8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55377798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=246&accessToken=e10f9f3cf0287d3c2eb7a8b3c47d822d21f76f8684f3e0835250252a6952e0a9" style="object-position: 69% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55377798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=246&accessToken=e10f9f3cf0287d3c2eb7a8b3c47d822d21f76f8684f3e0835250252a6952e0a9 300w, https://bt.bmcdn.dk/users/berlingske/images/55377798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=492&accessToken=2ecfda3611be49ac29c55e373ff507a32e4c40a8e74cf9765f21231027a096af 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/gastronomi/noma-presset-til-at-tage-myrerne-af-menuen"  class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Må opgive</p>
<p style="white-space: nowrap; font-size: 4.625em;">legendarisk ret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Må opgive</p>
<p style="white-space: nowrap; font-size: 5vw;">legendarisk ret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Må opgive</p>
<p style="white-space: nowrap; font-size: 7.1vw;">legendarisk ret</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552248" data-articleid="65943078" data-priority="A"><a href="https://www.bt.dk/politik/forhandlede-i-kosteskab-det-blev-lidt-komisk" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/forhandlede-i-kosteskab-det-blev-lidt-komisk" data-lpurl="https://www.bt.dk/content/item/1552248" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">'Blev opdaget':</p>
<p style="white-space: nowrap; font-size: 14.0625em;">Absurd</p>
<p style="white-space: nowrap; font-size: 12.3125em;">syn i nat</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">'Blev opdaget':</p>
<p style="white-space: nowrap; font-size: 21.3vw;">Absurd</p>
<p style="white-space: nowrap; font-size: 18.7vw;">syn i nat</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">'Blev opdaget':</p>
<p style="white-space: nowrap; font-size: 21.3vw;">Absurd</p>
<p style="white-space: nowrap; font-size: 18.7vw;">syn i nat</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65943182" data-priority="B" data-video-id="uIMyQaTu"><a href="https://www.bt.dk/politik/enhedslisten-vandt-bornholm-og-pegede-paa-k-borgmester" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/enhedslisten-vandt-bornholm-og-pegede-paa-k-borgmester" data-lpurl="https://www.bt.dk/content/item/1552264" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55374871.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=161&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=260&t%5Bcrop%5D%5Bheight%5D=409&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=359&accessToken=9a512042dd1d809b63db2b60fb338085b4fd8410bccfb9dea974ba0b78d54377 228w, https://bt.bmcdn.dk/users/berlingske/images/55374871.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=161&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=260&t%5Bcrop%5D%5Bheight%5D=409&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=718&accessToken=c42ca22c13fd09f08d573d3f8bd8566115c3036ef596167fc99f9686d6c9b98b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55374871.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=569&t%5Bcrop%5D%5Bheight%5D=409&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=240&accessToken=501d2773a9ec93009eded0957785303e2086ad9c29a1b3a1755dac10a3340fd1 334w, https://bt.bmcdn.dk/users/berlingske/images/55374871.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=569&t%5Bcrop%5D%5Bheight%5D=409&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=480&accessToken=af3d348b31d97460d7e2966be98f49caf5a13afb88ca2c2bb4b7d0059912fcfa 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55374871.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=277&t%5Bcrop%5D%5Bheight%5D=409&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=444&accessToken=0340a3eeb48b4e6339d29c4c381dd43167951f738ea263d6905297c29a71d030" style="object-position: 40% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55374871.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=277&t%5Bcrop%5D%5Bheight%5D=409&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=444&accessToken=0340a3eeb48b4e6339d29c4c381dd43167951f738ea263d6905297c29a71d030 300w, https://bt.bmcdn.dk/users/berlingske/images/55374871.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=277&t%5Bcrop%5D%5Bheight%5D=409&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=888&accessToken=f6183f2452b82dcfa541cfc8f6f865f7b1ab077d4feb7166eea3d94b8bb4767b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/enhedslisten-vandt-bornholm-og-pegede-paa-k-borgmester" data-lpurl="https://www.bt.dk/content/item/1552264" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">Her blev</p>
<p style="white-space: nowrap; font-size: 5.4375em;">Enhedslisten</p>
<p style="white-space: nowrap; font-size: 11.625em;">størst</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Her blev</p>
<p style="white-space: nowrap; font-size: 5.8vw;">Enhedslisten</p>
<p style="white-space: nowrap; font-size: 12.8vw;">størst</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Her blev</p>
<p style="white-space: nowrap; font-size: 8.3vw;">Enhedslisten</p>
<p style="white-space: nowrap; font-size: 18.1vw;">størst</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65941119" data-priority="A"><a href="https://www.bt.dk/udland/medier-erfarer-nye-spor-i-21-aar-gammel-drabssag" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/medier-erfarer-nye-spor-i-21-aar-gammel-drabssag" data-lpurl="https://www.bt.dk/content/item/1551892" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55363859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=755&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=394&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=418&accessToken=92ffb181ecd85d9e7c4192f0c7b20ba67c67e9ca03ab78a6fa57ce3d7a0370a9 228w, https://bt.bmcdn.dk/users/berlingske/images/55363859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=755&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=394&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=836&accessToken=6c4334975faa711421ba9d9b6e5f4b8cecd667390de75eff807fd6750cba48c6 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55363859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=428&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=282&accessToken=7718d6b25dcc0f9fa761800dfc60e35bd679d13c81839234127ca2508e5777af 334w, https://bt.bmcdn.dk/users/berlingske/images/55363859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=428&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=564&accessToken=ca7ebcf76faf50db4be444ba9b3557a45e24ee84cbb806da18d3b47db1be5944 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55363859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=745&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=523&accessToken=6d01f247ea2719293729872c32fdda2a9bff1560700be92b273bc2522b9431e8" style="object-position: 74% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55363859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=745&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=523&accessToken=6d01f247ea2719293729872c32fdda2a9bff1560700be92b273bc2522b9431e8 300w, https://bt.bmcdn.dk/users/berlingske/images/55363859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=745&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1046&accessToken=5c51d2e5e0234c19619970be2af950a33c1ed3bfd00fc93b2c18cafadc5522dc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/medier-erfarer-nye-spor-i-21-aar-gammel-drabssag" data-lpurl="https://www.bt.dk/content/item/1551892" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;"><strong>Tragedie:</strong></p>
<p style="white-space: nowrap; font-size: 13.125em;">Nu er</p>
<p style="white-space: nowrap; font-size: 9.875em;">der nyt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;"><strong>Tragedie:</strong></p>
<p style="white-space: nowrap; font-size: 14.4vw;">Nu er</p>
<p style="white-space: nowrap; font-size: 10.9vw;">der nyt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;"><strong>Tragedie:</strong></p>
<p style="white-space: nowrap; font-size: 20.3vw;">Nu er</p>
<p style="white-space: nowrap; font-size: 15.3vw;">der nyt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552211" data-articleid="65942820" data-priority="A"><a href="https://www.bt.dk/erhverv/populaer-burgerkaede-med-kendte-i-spidsen-gaar-konkurs" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/populaer-burgerkaede-med-kendte-i-spidsen-gaar-konkurs" data-lpurl="https://www.bt.dk/content/item/1552211" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.1875em;">Populær</p>
<p style="white-space: nowrap; font-size: 11em;">kæde går</p>
<p style="white-space: nowrap; font-size: 12.625em;">konkurs</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.4vw;">Populær</p>
<p style="white-space: nowrap; font-size: 16.6vw;">kæde går</p>
<p style="white-space: nowrap; font-size: 19.2vw;">konkurs</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.5vw;">Populær</p>
<p style="white-space: nowrap; font-size: 16.8vw;">kæde går</p>
<p style="white-space: nowrap; font-size: 19.2vw;">konkurs</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65938561" data-priority="A"><a href="https://www.bt.dk/viralt/tiktokvideo-gaar-viralt-viser-vild-udsigt-over-pyramiderne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/viralt/tiktokvideo-gaar-viralt-viser-vild-udsigt-over-pyramiderne" data-lpurl="https://www.bt.dk/content/item/1551480" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55353408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=976&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d8db2cc63538e5d880e52ed5067a7fa525ca4f298d1ea952926fc264ac016133 726w, https://bt.bmcdn.dk/users/berlingske/images/55353408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=976&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=1fcffa1b55726c0ba509b911dc1aa3c40b38ef70b6f1cb7a6eb3e9bbc9542134 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55353408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=976&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=595d0818d9bce06634b74a0ed155f445cfe48abf965c0b571da20904a2bc01c2 688w, https://bt.bmcdn.dk/users/berlingske/images/55353408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=976&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4c19600e3204bc9be4eefc87af6c8483651552a4f3d53194b9440f7c4aef3f58 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55353408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=976&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=9ab39e498953208bc85857c720e8500bc7f0976a782ab574097081521b0bf483" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55353408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=976&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=9ab39e498953208bc85857c720e8500bc7f0976a782ab574097081521b0bf483 940w, https://bt.bmcdn.dk/users/berlingske/images/55353408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=976&t%5Bcrop%5D%5Bheight%5D=453&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=f2bf86f9f0d82931647ceccbb9cdac51c6ccae6d6b7f6e6262dfe66167ecc2e9 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/viralt/tiktokvideo-gaar-viralt-viser-vild-udsigt-over-pyramiderne" data-lpurl="https://www.bt.dk/content/item/1551480" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Billedet tager</p>
<p style="white-space: nowrap; font-size: 5.625em;">verden med storm</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Billedet tager</p>
<p style="white-space: nowrap; font-size: 8.5vw;">verden med storm</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Billedet tager</p>
<p style="white-space: nowrap; font-size: 8.6vw;">verden med storm</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552216" data-articleid="65942846" data-priority="A" data-video-id="vPafmk61"><a href="https://www.bt.dk/politik/nu-er-valget-afgjort-her-er-vinderne-og-taberne" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/nu-er-valget-afgjort-her-er-vinderne-og-taberne" data-lpurl="https://www.bt.dk/content/item/1552216" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;"><strong>Valgets største</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;"><strong>taber:</strong></p>
<p style="white-space: nowrap; font-size: 9.625em;">Katastrofe</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;"><strong>Valgets største</strong></p>
<p style="white-space: nowrap; font-size: 25.9vw;"><strong>taber:</strong></p>
<p style="white-space: nowrap; font-size: 14.5vw;">Katastrofe</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;"><strong>Valgets største</strong></p>
<p style="white-space: nowrap; font-size: 25.9vw;"><strong>taber:</strong></p>
<p style="white-space: nowrap; font-size: 14.6vw;">Katastrofe</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65942620" data-priority="B"><a href="https://www.bt.dk/politik/kaempe-lussing-til-mette-frederiksen-s-slagtet-af-minksagen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/kaempe-lussing-til-mette-frederiksen-s-slagtet-af-minksagen" data-lpurl="https://www.bt.dk/content/item/1552178" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55362792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=391&accessToken=80796521c85616903b69416eb8aafa75ac82e23749f2699eaf3f4a89083a331d 228w, https://bt.bmcdn.dk/users/berlingske/images/55362792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=782&accessToken=c1c04f74364660cda7b585e16e7d82a1b50d04f8910887880901a19371e43dcb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55362792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=924&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=308&accessToken=9ff0d554e44000a694eb039103ed013777e6303f39223e6bcedce1ea2d733746 334w, https://bt.bmcdn.dk/users/berlingske/images/55362792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=91&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=924&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=616&accessToken=162f0c2f6446cb6a2075a3a5111cbe1132c0fd4bc76ed307af228470cdb7dd3a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55362792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=472&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=543&accessToken=0dc44d3f57544e4133ac3e04c238e7f4df22a6219f7ef7366d6b04681973bc81" style="object-position: 43% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55362792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=472&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=543&accessToken=0dc44d3f57544e4133ac3e04c238e7f4df22a6219f7ef7366d6b04681973bc81 300w, https://bt.bmcdn.dk/users/berlingske/images/55362792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=472&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1086&accessToken=6ebdc6d628ff6cbf25f903deb0444542f1b7d050be37e8b04b205d8666e91ad6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/kaempe-lussing-til-mette-frederiksen-s-slagtet-af-minksagen" data-lpurl="https://www.bt.dk/content/item/1552178" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Det kan</p>
<p style="white-space: nowrap; font-size: 8.25em;">du IKKE,</p>
<p style="white-space: nowrap; font-size: 10.6875em;">Mette!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Det kan</p>
<p style="white-space: nowrap; font-size: 9.1vw;">du IKKE,</p>
<p style="white-space: nowrap; font-size: 11.8vw;">Mette!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Det kan</p>
<p style="white-space: nowrap; font-size: 12.7vw;">du IKKE,</p>
<p style="white-space: nowrap; font-size: 16.6vw;">Mette!</p>
</div></a></div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1679/23918157-anders-leonhard.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Anders Leonhard</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65942564" data-priority="A"><a href="https://www.bt.dk/politik/df-kandidat-bryder-sammen-i-graad-efter-katastrofevalg-det-er-balladen-i-dfs-top" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/df-kandidat-bryder-sammen-i-graad-efter-katastrofevalg-det-er-balladen-i-dfs-top" data-lpurl="https://www.bt.dk/content/item/1552167" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51023621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1093&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=387&accessToken=ebb017a8594414909e95d8fb38af276fec86de579eaae01f683da07541d5fd9e 726w, https://bt.bmcdn.dk/users/berlingske/images/51023621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1093&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=774&accessToken=6543c8890030f1d2e4e655ad14e9f21e860e88c0a8102dca6a0cc285fbf30e24 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51023621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1093&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=367&accessToken=cc8126918aa1011e83782bdede75e8fa5eeede8c3094940735382581aaa8017d 688w, https://bt.bmcdn.dk/users/berlingske/images/51023621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1093&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=734&accessToken=27beb05d2341bc12e611cc20635172c27457b399ee752a26d03c9ad31a088aba 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/51023621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1093&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=502&accessToken=9f1fb298841a8e55ef5cb109bc678dcc127c4648f61f1ebab207a7b483fafe66" style="object-position: 46% 42%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/51023621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1093&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=502&accessToken=9f1fb298841a8e55ef5cb109bc678dcc127c4648f61f1ebab207a7b483fafe66 940w, https://bt.bmcdn.dk/users/berlingske/images/51023621.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=2048&t%5Bcrop%5D%5Bheight%5D=1093&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1004&accessToken=61c40cb84b2ef65919d416f4ec60cc6eae24c96f54a06fba694e750cea25ed67 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/df-kandidat-bryder-sammen-i-graad-efter-katastrofevalg-det-er-balladen-i-dfs-top" data-lpurl="https://www.bt.dk/content/item/1552167" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">I gråd</p>
<p style="white-space: nowrap; font-size: 10.6875em;">efter valg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 27.6vw;">I gråd</p>
<p style="white-space: nowrap; font-size: 16.2vw;">efter valg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 27.7vw;">I gråd</p>
<p style="white-space: nowrap; font-size: 16.2vw;">efter valg</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552231" data-articleid="65942950" data-priority="A" data-video-id="jFhmu9fs"><a href="https://www.bt.dk/film-tv-og-streaming/tiger-king-2-er-udkommet-nu-revser-dyreorganisation-netflix" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/tiger-king-2-er-udkommet-nu-revser-dyreorganisation-netflix" data-lpurl="https://www.bt.dk/content/item/1552231" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">Langer hårdt</p>
<p style="white-space: nowrap; font-size: 12.9375em;">ud efter</p>
<p style="white-space: nowrap; font-size: 15.125em;">Netflix</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;">Langer hårdt</p>
<p style="white-space: nowrap; font-size: 19.6vw;">ud efter</p>
<p style="white-space: nowrap; font-size: 22.9vw;">Netflix</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Langer hårdt</p>
<p style="white-space: nowrap; font-size: 19.8vw;">ud efter</p>
<p style="white-space: nowrap; font-size: 23vw;">Netflix</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65941374" data-priority="B" data-video-id="ht4vUZvH"><a href="https://www.bt.dk/fodbold/efter-et-vildt-aar-vi-er-kommet-taettere-paa-hinanden-efter-de-forfaerdelige-ting" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/efter-et-vildt-aar-vi-er-kommet-taettere-paa-hinanden-efter-de-forfaerdelige-ting" data-lpurl="https://www.bt.dk/content/item/1551937" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55367530.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=329&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=376&accessToken=fe23ba82f87d1239e691f97b01941a2965891e081d60b94e88981640a18994ef 228w, https://bt.bmcdn.dk/users/berlingske/images/55367530.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=329&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=752&accessToken=9da1c31e6e1bce19a64587ba1c51a414cd19d125dd3a214d693546cb62364cdb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55367530.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=894&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=254&accessToken=ec77f8b04ea1b3e084a4adadbf69432582205daaabd79c73f227d88bc7fb1dbb 334w, https://bt.bmcdn.dk/users/berlingske/images/55367530.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=894&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=508&accessToken=b4db7e513b1b6e44241e8e1e6cbee46916597c3c0170992a6563c3854039c44a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55367530.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=469&accessToken=b200434b9b958374297d02ce99bf23f0e9c1ad445225b29847a5f891d61fd035" style="object-position: 44% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55367530.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=469&accessToken=b200434b9b958374297d02ce99bf23f0e9c1ad445225b29847a5f891d61fd035 300w, https://bt.bmcdn.dk/users/berlingske/images/55367530.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=938&accessToken=d032b2ee33e713af2f503d8da2fa95553da881b986d05d31c3c252e2593a5a82 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/efter-et-vildt-aar-vi-er-kommet-taettere-paa-hinanden-efter-de-forfaerdelige-ting" data-lpurl="https://www.bt.dk/content/item/1551937" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Taler om de</p>
<p style="white-space: nowrap; font-size: 5.3125em;">'forfærdelige</p>
<p style="white-space: nowrap; font-size: 15.625em;">ting'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Taler om de</p>
<p style="white-space: nowrap; font-size: 5.8vw;">'forfærdelige</p>
<p style="white-space: nowrap; font-size: 17.3vw;">ting'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">Taler om de</p>
<p style="white-space: nowrap; font-size: 8.2vw;">'forfærdelige</p>
<p style="white-space: nowrap; font-size: 24.1vw;">ting'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552203" data-articleid="65942743" data-priority="A" data-video-id="ROnzvNoL"><a href="https://www.bt.dk/politik/saadan-satte-skandaleborgmester-112-aars-bystyre-over-styr" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/saadan-satte-skandaleborgmester-112-aars-bystyre-over-styr" data-lpurl="https://www.bt.dk/content/item/1552203" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.125em;">Skandale-</p>
<p style="white-space: nowrap; font-size: 8.75em;">borgmester</p>
<p style="white-space: nowrap; font-size: 15.625em;">vraget</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;">Skandale-</p>
<p style="white-space: nowrap; font-size: 13.2vw;">borgmester</p>
<p style="white-space: nowrap; font-size: 23.9vw;">vraget</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.5vw;">Skandale-</p>
<p style="white-space: nowrap; font-size: 13.4vw;">borgmester</p>
<p style="white-space: nowrap; font-size: 24.1vw;">vraget</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65942758" data-priority="A"><a href="https://www.bt.dk/krimi/drama-paa-tankstation-ung-mand-sigtet-for-drabsforsoeg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/drama-paa-tankstation-ung-mand-sigtet-for-drabsforsoeg" data-lpurl="https://www.bt.dk/content/item/1552206" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55360052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2783&t%5Bcrop%5D%5Bheight%5D=2746&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=225&accessToken=92c984029d21455d112f3a971bc206d28678a51616f4f705c3b6e6a68d1aa0fd 228w, https://bt.bmcdn.dk/users/berlingske/images/55360052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2783&t%5Bcrop%5D%5Bheight%5D=2746&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=450&accessToken=a8cca3f91f3e88bc8b8419b415950752de98ed8993fa2c34edf150d8b4e25d07 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55360052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=622&t%5Bcrop%5D%5Bwidth%5D=4877&t%5Bcrop%5D%5Bheight%5D=2124&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=145&accessToken=a4b3c4738aaf20b1987fbedbb4d80bbae303351446ef372da42f0c7271c30c4b 334w, https://bt.bmcdn.dk/users/berlingske/images/55360052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=622&t%5Bcrop%5D%5Bwidth%5D=4877&t%5Bcrop%5D%5Bheight%5D=2124&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=290&accessToken=47667dcda58972d5e6139f777a56c529c74d716774c0e82a1dc04fd73477a0cd 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55360052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=163&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3124&t%5Bcrop%5D%5Bheight%5D=2746&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=264&accessToken=a6d4134b74b6e71d2cd6592aff07adf0e83f55ed669d1dd2db0d2184a8f1bbb6" style="object-position: 35% 63%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55360052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=163&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3124&t%5Bcrop%5D%5Bheight%5D=2746&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=264&accessToken=a6d4134b74b6e71d2cd6592aff07adf0e83f55ed669d1dd2db0d2184a8f1bbb6 300w, https://bt.bmcdn.dk/users/berlingske/images/55360052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=163&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3124&t%5Bcrop%5D%5Bheight%5D=2746&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=528&accessToken=2693af8d654dcc4b8e9f6cfd5c43755ba13c9eee69510d9da53b4bc9955593c6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/drama-paa-tankstation-ung-mand-sigtet-for-drabsforsoeg" data-lpurl="https://www.bt.dk/content/item/1552206" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7em;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 7.1875em;">hændelse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 7.8vw;">hændelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Uhyggelig</p>
<p style="white-space: nowrap; font-size: 11vw;">hændelse</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1551967" data-articleid="65941611" data-priority="A"><a href="https://www.bt.dk/krimi/47-aarig-mand-doemt-overtalte-syv-piger-paa-12-17-aar-til-at-onanere-paa-webcam" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Mand dømt</div>
<a href="https://www.bt.dk/krimi/47-aarig-mand-doemt-overtalte-syv-piger-paa-12-17-aar-til-at-onanere-paa-webcam" data-lpurl="https://www.bt.dk/content/item/1551967" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">12-årig onanerede</p>
<p style="white-space: nowrap; font-size: 9em;">på webcam</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">12-årig onanerede</p>
<p style="white-space: nowrap; font-size: 13.6vw;">på webcam</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">12-årig onanerede</p>
<p style="white-space: nowrap; font-size: 13.6vw;">på webcam</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552204" data-articleid="65942745" data-priority="A" data-video-id="5Kwoctia"><a href="https://www.bt.dk/vejret/danmark-bliver-delt-i-to-en-del-af-landet-faar-sol-mens-andre-faar-endnu-en" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/danmark-bliver-delt-i-to-en-del-af-landet-faar-sol-mens-andre-faar-endnu-en" data-lpurl="https://www.bt.dk/content/item/1552204" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.8125em;">DMI: Her</p>
<p style="white-space: nowrap; font-size: 9.375em;">trækker de</p>
<p style="white-space: nowrap; font-size: 9.25em;">nitten i dag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.8vw;">DMI: Her</p>
<p style="white-space: nowrap; font-size: 14.1vw;">trækker de</p>
<p style="white-space: nowrap; font-size: 13.9vw;">nitten i dag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">DMI: Her</p>
<p style="white-space: nowrap; font-size: 14.2vw;">trækker de</p>
<p style="white-space: nowrap; font-size: 14vw;">nitten i dag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65940165" data-priority="A"><a href="https://www.bt.dk/navne/anders-holch-oeger-formuen-med-89-milliarder-jeg-tvivler-paa-jeg-har-set-saa-stor-en" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/anders-holch-oeger-formuen-med-89-milliarder-jeg-tvivler-paa-jeg-har-set-saa-stor-en" data-lpurl="https://www.bt.dk/content/item/1551729" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55346952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=578&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=b26a367f6f413abee3d58e3917f5c414db9f5cd9f80079b9dec1c7fe436d5d54 726w, https://bt.bmcdn.dk/users/berlingske/images/55346952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=578&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=4fe7f6aa363278321311ff37fe538d696e619acad1d5fab8879b16d3701bdf61 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55346952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=578&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=bddb25609d438b0ac23a96e0ad6d008b7af0121dc0ff6657427a53b458874ca5 688w, https://bt.bmcdn.dk/users/berlingske/images/55346952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=578&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=4b21afaf1666f299d4eae97cbc1098c8dfb2240e83379c78f79f16dd8922f12c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55346952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=578&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=1c54a81461d1b873b1d62557539c50c53c92514b55dacd6be5bf8e84205311ad" style="object-position: 49% 35%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55346952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=578&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=1c54a81461d1b873b1d62557539c50c53c92514b55dacd6be5bf8e84205311ad 940w, https://bt.bmcdn.dk/users/berlingske/images/55346952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=578&t%5Bcrop%5D%5Bheight%5D=269&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=6daadabb8123c3a318e91449f5a08ab5f45da735da2ff3d17d6940ceb6e2196f 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/anders-holch-oeger-formuen-med-89-milliarder-jeg-tvivler-paa-jeg-har-set-saa-stor-en" data-lpurl="https://www.bt.dk/content/item/1551729" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.625em;">Har aldrig set</p>
<p style="white-space: nowrap; font-size: 6.875em;">noget lignende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">Har aldrig set</p>
<p style="white-space: nowrap; font-size: 10.4vw;">noget lignende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Har aldrig set</p>
<p style="white-space: nowrap; font-size: 10.4vw;">noget lignende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552195" data-articleid="65942692" data-priority="A" data-video-id="vPafmk61"><a href="https://www.bt.dk/politik/her-er-nattens-stoerste-dramaer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Nattens 4 største dramaer</div>
<a href="https://www.bt.dk/politik/her-er-nattens-stoerste-dramaer" data-lpurl="https://www.bt.dk/content/item/1552195" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">To kæmpe</p>
<p style="white-space: nowrap; font-size: 12.9375em;">stjerner</p>
<p style="white-space: nowrap; font-size: 15.625em;">tabte</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">To kæmpe</p>
<p style="white-space: nowrap; font-size: 19.5vw;">stjerner</p>
<p style="white-space: nowrap; font-size: 29.6vw;">tabte</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">To kæmpe</p>
<p style="white-space: nowrap; font-size: 19.6vw;">stjerner</p>
<p style="white-space: nowrap; font-size: 29.8vw;">tabte</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-videoIsLive dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65942971" data-priority="A" data-video-id="ofSIRooL"><a href="https://www.bt.dk/fodbold/staale-misser-foerste-slutrunde-mulighed-var-norge-klar-over-at-de-skulle-score" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/staale-misser-foerste-slutrunde-mulighed-var-norge-klar-over-at-de-skulle-score" data-lpurl="https://www.bt.dk/content/item/1552234" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55363928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=452&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=320&accessToken=0125ed53de292ecb0560b5ed4de72009167c0592a7dc0e57e8da33ea225399d1 228w, https://bt.bmcdn.dk/users/berlingske/images/55363928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=452&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=640&accessToken=ffcb4c6fbe8fc1fce83c24a61c639eafa9fe7e259c059e68156b09fbc89ec67c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55363928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=213&accessToken=c20848e2ee2943bb63c1b1e974639b8b776c15dcf2fd5b3f7acbf382ba5454a5 334w, https://bt.bmcdn.dk/users/berlingske/images/55363928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=426&accessToken=cb4924fd68ac56fc03cfb4d103730705eb5bebbebbd155f5bc591c2d960f3b55 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55363928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=432&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=555&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=390&accessToken=c5aeae393f56c2b4a39603e86ea23c211b83006c549d4da12ed3c8b14f1ac9c0" style="object-position: 55% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55363928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=432&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=555&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=390&accessToken=c5aeae393f56c2b4a39603e86ea23c211b83006c549d4da12ed3c8b14f1ac9c0 300w, https://bt.bmcdn.dk/users/berlingske/images/55363928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=432&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=555&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=780&accessToken=cfa6dee7dc2c063ad4a8695a083686e811edf32c5b80b02a94c98a724463f09f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/staale-misser-foerste-slutrunde-mulighed-var-norge-klar-over-at-de-skulle-score" data-lpurl="https://www.bt.dk/content/item/1552234" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12em;">Totalt</p>
<p style="white-space: nowrap; font-size: 10.0625em;">slagtet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 11vw;">slagtet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 15.5vw;">slagtet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1551901" data-articleid="65941156" data-priority="A"><a href="https://www.bt.dk/viralt/skoler-dropper-grease-forestilling-sexistisk-stoedende-og-antifeministisk" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/viralt/skoler-dropper-grease-forestilling-sexistisk-stoedende-og-antifeministisk" data-lpurl="https://www.bt.dk/content/item/1551901" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Vrede over</p>
<p style="white-space: nowrap; font-size: 11.0625em;">kult-film:</p>
<p style="white-space: nowrap; font-size: 10.375em;">Sexistisk!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Vrede over</p>
<p style="white-space: nowrap; font-size: 16.7vw;">kult-film:</p>
<p style="white-space: nowrap; font-size: 15.7vw;">Sexistisk!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">Vrede over</p>
<p style="white-space: nowrap; font-size: 16.9vw;">kult-film:</p>
<p style="white-space: nowrap; font-size: 15.7vw;">Sexistisk!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65941298" data-priority="A" data-video-id="OsHNoplM"><a href="https://www.bt.dk/fodbold/hjulmand-gled-uden-om-svaert-spoergsmaal-jeg-kan-godt-lide-hvad-vi-forsoeger" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/hjulmand-gled-uden-om-svaert-spoergsmaal-jeg-kan-godt-lide-hvad-vi-forsoeger" data-lpurl="https://www.bt.dk/content/item/1551922" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55348921.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=464&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=322&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=511&accessToken=133c55e3ebde40809f23135b35353e0e8b9fab1ccfe5f83f073510a0f6c6bb22 228w, https://bt.bmcdn.dk/users/berlingske/images/55348921.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=464&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=322&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=1022&accessToken=7013e628de66fc0fca2bc444bceb76185d55aa1e9c644c119d35c0b5a39eb537 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55348921.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=282&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=350&accessToken=4abeba75758aeca78ee530e8bbd963e117b089e7a6b29542facd76889feff387 334w, https://bt.bmcdn.dk/users/berlingske/images/55348921.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=282&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=700&accessToken=e50b5643286ece28d2a798e49e685f626528324ea1798596e2c5a83f0daef5ba 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/55348921.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=459&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=649&accessToken=d1d2167fb28dfcc22b35eb38af13f2f67f3b39c7584b95a96972e183209e6ec4" style="object-position: 49% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/55348921.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=459&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=649&accessToken=d1d2167fb28dfcc22b35eb38af13f2f67f3b39c7584b95a96972e183209e6ec4 300w, https://bt.bmcdn.dk/users/berlingske/images/55348921.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=459&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1298&accessToken=d6affa91026d2fbd87566f0f48f5c440e15012d74d8c268877ab4f4fa9299deb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/hjulmand-gled-uden-om-svaert-spoergsmaal-jeg-kan-godt-lide-hvad-vi-forsoeger" data-lpurl="https://www.bt.dk/content/item/1551922" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.8125em;">Engelsk</p>
<p style="white-space: nowrap; font-size: 7.375em;">journalist</p>
<p style="white-space: nowrap; font-size: 10.8125em;">er helt</p>
<p style="white-space: nowrap; font-size: 11.25em;">sikker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Engelsk</p>
<p style="white-space: nowrap; font-size: 8vw;">journalist</p>
<p style="white-space: nowrap; font-size: 11.9vw;">er helt</p>
<p style="white-space: nowrap; font-size: 12.5vw;">sikker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Engelsk</p>
<p style="white-space: nowrap; font-size: 11.4vw;">journalist</p>
<p style="white-space: nowrap; font-size: 16.8vw;">er helt</p>
<p style="white-space: nowrap; font-size: 17.4vw;">sikker</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1551923" data-articleid="65941301" data-priority="A" data-video-id="KDRZZiBG"><a href="https://www.bt.dk/cykling/fuglsang-var-haardt-ramt-jeg-var-helt-smadret-og-laa-i-sengen-det-meste-af-tiden" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/fuglsang-var-haardt-ramt-jeg-var-helt-smadret-og-laa-i-sengen-det-meste-af-tiden" data-lpurl="https://www.bt.dk/content/item/1551923" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 15.625em;">i tårer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 25.9vw;">i tårer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 25.9vw;">i tårer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1552222" data-articleid="65942899" data-priority="A"><a href="https://www.bt.dk/politik/valgforsker-konkluderer-her-har-df-sejret" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/valgforsker-konkluderer-her-har-df-sejret" data-lpurl="https://www.bt.dk/content/item/1552222" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Giga-tæsk -</p>
<p style="white-space: nowrap; font-size: 8.5625em;">men her har</p>
<p style="white-space: nowrap; font-size: 11.3125em;">DF sejret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Giga-tæsk -</p>
<p style="white-space: nowrap; font-size: 13vw;">men her har</p>
<p style="white-space: nowrap; font-size: 17.1vw;">DF sejret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Giga-tæsk -</p>
<p style="white-space: nowrap; font-size: 13vw;">men her har</p>
<p style="white-space: nowrap; font-size: 17.3vw;">DF sejret</p>
</div></a></div></article></div></div>
</div>
	</div>
</div>
<div data-component="CityPageOnArticle" class="react-component"></div>
<script type="text/javascript">
    var ApiBTCUrls = { 
                       København: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-kbh?cutoff=1",
                       Aalborg: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-aalborg?cutoff=1",
                       Odense: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-odense?cutoff=1",
                       Aarhus: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod-aarhus?cutoff=1",
                       frontPage: "https://www.bt.dk/public/api/v1/frontpage/bt-fronts/bt-prod?noads=1"
                    }

    if (window.articleCity && window.articleCity.length && sessionStorage.getItem('citySelected')) {
            window.loadArticleBTC.init(sessionStorage.getItem('citySelected'))
    }
</script>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>

                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.cb1a4b6a.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.718dc0b3.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

                    
                <script type="text/javascript">
            const cities = JSON.parse(`["Aarhus"]`);
            window.nativeApp.callMessageHandler(cities);
        </script>
        
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;city&quot;:{&quot;København&quot;:[16505,16506],&quot;Aarhus&quot;:[16507,16508],&quot;Odense&quot;:[16509,16510],&quot;Aalborg&quot;:[16511,16512]},&quot;general&quot;:[24,25]},&quot;mdbUrl&quot;:&quot;https:\/\/profil.berlingskemedia.dk\/smartlinks&quot;,&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;lid&quot;:3286,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
