<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65163741" />


<title>Efter lange forhandlinger: Danmarks EU-regning stiger markant  | BT Samfund - www.bt.dk</title>
<meta name="description" content="Danmarks EU-regning kommer til at stige med 4,5 milliarder kroner om året. Det skriver Jyllands-Posten. "/>
<meta property="og:title" content="Efter lange forhandlinger: Danmarks EU-regning stiger markant "/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1426639"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/151/1515666/23476091-forsiden.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/151/1515666/23476091-forsiden.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/151/1515667/23476090-belgium-eu-summit-health-virus.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Efter lange forhandlinger: Danmarks EU-regning stiger markant "/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1426639"/>
<meta property="articleId" content="1426639"/>
<meta property="article:published_time" content="2020-07-21T06:53:00+02:00" />
<meta property="article:modified_time" content="2020-07-21T06:53:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Samfund"/><meta property="lp:wordcount" content="6"/><meta property="lp:video" content="0"/><meta property="article:author" content="Lasse Claes"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.d2099182.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.820f4ea2.css"/>

    
          <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=IR3zrsNUe0KmA0rSIzLKjjjxtTwVY9%2BCrGMeF9OT%2BSY%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.46a1a68a.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.b1c7e327.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/samfund","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"","date":"21-07-2020"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.e057ab7e.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.c5a2d5a8.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"gauth-lasse.pedersen","pubdate":1595307180,"title":"\/samfund\/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant","id":1426639,"length":"625","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1595307951};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/nyheder/samfund" class="article-category"> Samfund </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-07-21T06:53:00+02:00">
            21. jul. 2020 - 6.53
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Efter lange forhandlinger: Danmarks EU-regning stiger markant 
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/lasse-claes">
                        <div class="author-name">Lasse Claes</div></a>
                </div>
                    
            </div>

    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Efter%20lange%20forhandlinger%3A%20Danmarks%20EU-regning%20stiger%20markant%20+https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/151/1515666/23476091-forsiden.jpg" class="article-gallery-item"
           title="Statsminister Mette Frederiksen.  Foto: JOHANNA GERON">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/151/1515666/23476091-forsiden.jpg" class="eager" width="" height="" alt="Statsminister Mette Frederiksen. "  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Statsminister Mette Frederiksen. 
                                                                <span class="photographer">Foto: JOHANNA GERON</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1426639&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1426639&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Danmarks EU-regning kommer til at stige med 4,5 milliarder kroner om året. Det skriver <a href="https://jyllands-posten.dk/international/europa/ECE12296595/danmarks-euregning-stiger-med-45-mia-kr-om-aaret/" class="lp_article_link_01">Jyllands-Posten</a>. </p>
<p>Og det er selv om, at Danmark har udsigt til en højere EU-rabat end tidligere. </p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Danmark har i den nuværende budgetperiode fra 2014 til 2020 i gennemsnit betalt 19,7 milliarder kroner om året til EU. </p>
<p>Men det tal vil i gennemsnit være 4,5 milliarder kroner højere om året i den nye periode, der løber fra 2021 til 2027. </p>
<p>Det er konsekvensen af den aftale om et nyt syvårigt budget, der faldt endeligt på plads tirsdag morgen i Bruxelles. </p>
<p>Det oplyser Finansministeriet på baggrund af en foreløbig beregning. </p>
<p>&nbsp;</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Efter%20lange%20forhandlinger%3A%20Danmarks%20EU-regning%20stiger%20markant%20+https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426639" data-articleid="65163741" data-priority="A"><a href="https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/efter-lange-forhandlinger-danmarks-eu-regning-stiger-markant" data-lpurl="https://www.bt.dk/content/item/1426639" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Så meget stiger</p>
<p style="white-space: nowrap; font-size: 10.125em;">regningen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Så meget stiger</p>
<p style="white-space: nowrap; font-size: 15.3vw;">regningen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Så meget stiger</p>
<p style="white-space: nowrap; font-size: 15.3vw;">regningen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163507" data-priority="A"><a href="https://www.bt.dk/samfund/familie-maatte-stoppe-ferie-i-lejet-sommerhus-poolvandet-braendte-naermest-paa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/familie-maatte-stoppe-ferie-i-lejet-sommerhus-poolvandet-braendte-naermest-paa" data-lpurl="https://www.bt.dk/content/item/1426591" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=328&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=260&accessToken=bf2e303fddc68533cca0bbb34477337c4a6a31ac57e9cc64490c6bd507bc20bf 228w, https://bt.bmcdn.dk/users/berlingske/images/26990593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=328&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=520&accessToken=59fb73fed006ae7d85cfa9313a8901dd8513f75e7ce4d47e2718d140a90fc7df 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=614&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=203&accessToken=74c8499d6bed26e811a8926dca6a39720b277f039255e9de9fb9fa4d4b153568 334w, https://bt.bmcdn.dk/users/berlingske/images/26990593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=614&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=406&accessToken=4adfb4b02a2b2957134df4ed68a76ee07ac053d8d764975e4096740be5cfeacf 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26990593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=321&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=350&accessToken=6ba3274b39266ce8f12e2b6287ee088df1d052b93b091b87b05fff3c0309ea3b" style="object-position: 55% 60%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=321&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=350&accessToken=6ba3274b39266ce8f12e2b6287ee088df1d052b93b091b87b05fff3c0309ea3b 300w, https://bt.bmcdn.dk/users/berlingske/images/26990593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=321&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=700&accessToken=cf1a32a88a587f1dad3cdffeee12d86fdfa09fa3b38a4ce3aab4f9ab4329e6fb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/familie-maatte-stoppe-ferie-i-lejet-sommerhus-poolvandet-braendte-naermest-paa" data-lpurl="https://www.bt.dk/content/item/1426591" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">Feriegæster</p>
<p style="white-space: nowrap; font-size: 5.125em;">sprang i - den</p>
<p style="white-space: nowrap; font-size: 6.3125em;"><strong>var helt gal</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Feriegæster</p>
<p style="white-space: nowrap; font-size: 5.7vw;">sprang i - den</p>
<p style="white-space: nowrap; font-size: 6.9vw;"><strong>var helt gal</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">Feriegæster</p>
<p style="white-space: nowrap; font-size: 7.9vw;">sprang i - den</p>
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>var helt gal</strong></p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426627" data-articleid="65163672" data-priority="A"><a href="https://www.bt.dk/sport/skandale-japanske-boernetalenter-udsaettes-for-brutale-traeningsmetoder" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/skandale-japanske-boernetalenter-udsaettes-for-brutale-traeningsmetoder" data-lpurl="https://www.bt.dk/content/item/1426627" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">Skandale: Her</p>
<p style="white-space: nowrap; font-size: 9.4375em;">bliver børn</p>
<p style="white-space: nowrap; font-size: 13em;">druknet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Skandale: Her</p>
<p style="white-space: nowrap; font-size: 14.3vw;">bliver børn</p>
<p style="white-space: nowrap; font-size: 19.6vw;">druknet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Skandale: Her</p>
<p style="white-space: nowrap; font-size: 14.3vw;">bliver børn</p>
<p style="white-space: nowrap; font-size: 19.8vw;">druknet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163700" data-priority="A"><a href="https://www.bt.dk/politik/mette-frederiksen-vi-har-faaet-en-kaempe-rabat" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/mette-frederiksen-vi-har-faaet-en-kaempe-rabat" data-lpurl="https://www.bt.dk/content/item/1426633" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26991310.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=807&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=458&accessToken=dcdbd9b4035003fa0e707f0a50a5c89c60c8edc865bcd63b377450e8bbcce564 726w, https://bt.bmcdn.dk/users/berlingske/images/26991310.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=807&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=916&accessToken=031ad8583bb58c76732493c18791b277be1f18b32017b56d5aa36bd882725bd8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26991310.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=807&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=434&accessToken=081d595a1e382a69fa86984c471a6eb3bf3a0f48fb61308093f787952e6ecbac 688w, https://bt.bmcdn.dk/users/berlingske/images/26991310.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=807&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=868&accessToken=495d6fa80ca24711a173ebd1307f8d1235dc28312c637085ae894cba32b99130 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26991310.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=814&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=394&accessToken=ab981cce1743df07971af1922c1445aaec7f07403955279d16c730dc70a60a58" style="object-position: 51% 53%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26991310.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=814&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=394&accessToken=ab981cce1743df07971af1922c1445aaec7f07403955279d16c730dc70a60a58 620w, https://bt.bmcdn.dk/users/berlingske/images/26991310.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=814&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=788&accessToken=1d1ccc829e35a4083a42a036a22e2b88bc6cd803ca990bcf0b73dfe54362aa81 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/mette-frederiksen-vi-har-faaet-en-kaempe-rabat" data-lpurl="https://www.bt.dk/content/item/1426633" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">Nu reagerer</p>
<p style="white-space: nowrap; font-size: 8em;">Mette F.</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Nu reagerer</p>
<p style="white-space: nowrap; font-size: 19vw;">Mette F.</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Nu reagerer</p>
<p style="white-space: nowrap; font-size: 19.1vw;">Mette F.</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65162881" data-priority="B"><a href="https://www.bt.dk/kendte/ilse-jacobsen-to-aar-efter-shitstorm-man-begik-et-karaktermord-paa-mig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/ilse-jacobsen-to-aar-efter-shitstorm-man-begik-et-karaktermord-paa-mig" data-lpurl="https://www.bt.dk/content/item/1426482" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26991330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=547&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=459&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=425&accessToken=8ff8d41d442f605107cf106cbd7fd38dd95f264e5c7876507f96d027e735bb70 228w, https://bt.bmcdn.dk/users/berlingske/images/26991330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=547&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=459&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=850&accessToken=52658520e3737349fdd689bd2ff75fb296646d352d09cd2c3c33efaa524c8c0b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26991330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=223&accessToken=9392e872fcb4fc941506043d4b9957cab6a229d91eb2322c8d67a801aab8ce20 334w, https://bt.bmcdn.dk/users/berlingske/images/26991330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=446&accessToken=7c1f3a6145b3999b6c44ecf3b7485dbd6adb41d008b3a1660d73f3936ad394ac 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26991330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=200&accessToken=c3c4645963516bea476ca98b6c7b75a3cd6d53ebce7b37a6ec4c64f619974cb5" style="object-position: 61% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26991330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=200&accessToken=c3c4645963516bea476ca98b6c7b75a3cd6d53ebce7b37a6ec4c64f619974cb5 300w, https://bt.bmcdn.dk/users/berlingske/images/26991330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=400&accessToken=3b4c6eab3a89f4d877ccb687ba799720428f3ce71f8133c5ce2ab78d02791fe0 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/ilse-jacobsen-to-aar-efter-shitstorm-man-begik-et-karaktermord-paa-mig" data-lpurl="https://www.bt.dk/content/item/1426482" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.4375em;">Karakter</p>
<p style="white-space: nowrap; font-size: 5.8125em;">mord</p>
<p style="white-space: nowrap; font-size: 4.125em;">på mig!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Karakter</p>
<p style="white-space: nowrap; font-size: 14.1vw;">mord</p>
<p style="white-space: nowrap; font-size: 10vw;">på mig!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;">Karakter</p>
<p style="white-space: nowrap; font-size: 20.8vw;">mord</p>
<p style="white-space: nowrap; font-size: 14.8vw;">på mig!</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426601" data-articleid="65163572" data-priority="A"><a href="https://www.bt.dk/superligaen/lyngby-profils-vilde-timer-droemmehug-opkast-og-termin" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/lyngby-profils-vilde-timer-droemmehug-opkast-og-termin" data-lpurl="https://www.bt.dk/content/item/1426601" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Føder kæresten</p>
<p style="white-space: nowrap; font-size: 8em;">i dag, får han</p>
<p style="white-space: nowrap; font-size: 9.875em;">problemer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Føder kæresten</p>
<p style="white-space: nowrap; font-size: 12.1vw;">i dag, får han</p>
<p style="white-space: nowrap; font-size: 14.9vw;">problemer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Føder kæresten</p>
<p style="white-space: nowrap; font-size: 12.2vw;">i dag, får han</p>
<p style="white-space: nowrap; font-size: 15.1vw;">problemer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65162600" data-priority="A"><a href="https://www.bt.dk/forbrug/mia-og-jonas-advarer-mod-elgiganten-har-vaeret-grotesk" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/mia-og-jonas-advarer-mod-elgiganten-har-vaeret-grotesk" data-lpurl="https://www.bt.dk/content/item/1426444" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=348&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=0c9c5abd9ca937beac22c79509b9d0aabba2dbb460aba78f42969d5ad0f7f577 726w, https://bt.bmcdn.dk/users/berlingske/images/26990615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=348&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=98217617fab52b9b731a164f28debc2eafccec05574c8f302fdf396fc90b53b9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=348&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b241445a02b12d79979a85b73b903fbb07c83456f6e15f553e808a2cb865e823 688w, https://bt.bmcdn.dk/users/berlingske/images/26990615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=348&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=15215ace528e6da569f87b50306eb4c1d8139c2d375e9abae9edb16b701799c5 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26990615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=348&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=a3f9ceb2da15705922222efe92533db46d0e9edd5de595d87f7420aa1bdc324a" style="object-position: 47% 36%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=348&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=a3f9ceb2da15705922222efe92533db46d0e9edd5de595d87f7420aa1bdc324a 940w, https://bt.bmcdn.dk/users/berlingske/images/26990615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=348&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=cd33fbb8c080d0907e1efcad2aba1911005957e61024e0c103af4ec16b711ecd 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/mia-og-jonas-advarer-mod-elgiganten-har-vaeret-grotesk" data-lpurl="https://www.bt.dk/content/item/1426444" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;"><strong>Par advarer</strong> <strong>mod</strong></p>
<p style="white-space: nowrap; font-size: 9.0625em;">Elgiganten:</p>
<p style="white-space: nowrap; font-size: 9.3125em;">'Vanvittigt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;"><strong>Par advarer</strong> <strong>mod</strong></p>
<p style="white-space: nowrap; font-size: 13.8vw;">Elgiganten:</p>
<p style="white-space: nowrap; font-size: 14.1vw;">'Vanvittigt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;"><strong>Par advarer</strong> <strong>mod</strong></p>
<p style="white-space: nowrap; font-size: 13.8vw;">Elgiganten:</p>
<p style="white-space: nowrap; font-size: 14.2vw;">'Vanvittigt'</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426463" data-articleid="65162697" data-priority="A"><a href="https://www.bt.dk/samfund/feriepenge-beboere-i-disse-kommuner-faar-stoerst-pengeregn" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/feriepenge-beboere-i-disse-kommuner-faar-stoerst-pengeregn" data-lpurl="https://www.bt.dk/content/item/1426463" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;"><strong>Bor du her? </strong>Ekstra</p>
<p style="white-space: nowrap; font-size: 7.375em;">stort beløb på</p>
<p style="white-space: nowrap; font-size: 6.75em;">vej til din konto</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;"><strong>Bor du her? </strong>Ekstra</p>
<p style="white-space: nowrap; font-size: 11.1vw;">stort beløb på</p>
<p style="white-space: nowrap; font-size: 10.1vw;">vej til din konto</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;"><strong>Bor du her? </strong>Ekstra</p>
<p style="white-space: nowrap; font-size: 11.2vw;">stort beløb på</p>
<p style="white-space: nowrap; font-size: 10.1vw;">vej til din konto</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163199" data-priority="A"><a href="https://www.bt.dk/udland/christian-blev-skudt-og-draebt-mens-han-grillede-mad-til-familien" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/christian-blev-skudt-og-draebt-mens-han-grillede-mad-til-familien" data-lpurl="https://www.bt.dk/content/item/1426528" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=40457886d8789d20731e0c5733ec2d2c664d7b6dbe182708b46fa418cadf04d9 726w, https://bt.bmcdn.dk/users/berlingske/images/26990573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=52a75719ac10dd566e83c36aadafa226301059b9db92c9cb1aac4ab715fde374 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=388&accessToken=a457d48348fd27ac60527cadb74a1bf49bd1881a730ffdcfdff34124e755c0bc 688w, https://bt.bmcdn.dk/users/berlingske/images/26990573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=776&accessToken=6e89eb6129b85c02a3f17de26dad767fa2de68f3ff406293440bce1535d431bd 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26990573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=14bb16b329cd9b39b453e9a18b90da56e7930a9c682b33361ddc2feb5740e29c" style="object-position: 51% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=14bb16b329cd9b39b453e9a18b90da56e7930a9c682b33361ddc2feb5740e29c 940w, https://bt.bmcdn.dk/users/berlingske/images/26990573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1058&accessToken=4b8da922da7d1ef40e9e62fbebc0eda4029af4fc1e5da03d7308656e31d9afdd 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/christian-blev-skudt-og-draebt-mens-han-grillede-mad-til-familien" data-lpurl="https://www.bt.dk/content/item/1426528" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Christian dræbt i</p>
<p style="white-space: nowrap; font-size: 6.375em;">haven mens han</p>
<p style="white-space: nowrap; font-size: 5.5em;">grillede til familien</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Christian dræbt i</p>
<p style="white-space: nowrap; font-size: 9.6vw;">haven mens han</p>
<p style="white-space: nowrap; font-size: 8.3vw;">grillede til familien</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Christian dræbt i</p>
<p style="white-space: nowrap; font-size: 9.6vw;">haven mens han</p>
<p style="white-space: nowrap; font-size: 8.3vw;">grillede til familien</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/udland/live-coronakrise-verden-over-foelg-med-minut-for-minut-0" class="dre-item__header dre-item__header--skin-custom-live">LIVE | Virus</a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-coronakrise-verden-over-foelg-med-minut-for-minut-0" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;"><strong>Stor-alarm:</strong></p>
<p style="white-space: nowrap; font-size: 7.5625em;">'Jeg er meget</p>
<p style="white-space: nowrap; font-size: 5.875em;">bekymret lige nu'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>Stor-alarm:</strong></p>
<p style="white-space: nowrap; font-size: 11.4vw;">'Jeg er meget</p>
<p style="white-space: nowrap; font-size: 8.9vw;">bekymret lige nu'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;"><strong>Stor-alarm:</strong></p>
<p style="white-space: nowrap; font-size: 11.4vw;">'Jeg er meget</p>
<p style="white-space: nowrap; font-size: 8.9vw;">bekymret lige nu'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163423" data-priority="A"><a href="https://www.bt.dk/kendte/medie-kim-kardashian-er-rasende-paa-kanye-west" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/medie-kim-kardashian-er-rasende-paa-kanye-west" data-lpurl="https://www.bt.dk/content/item/1426574" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=e5f78c668ac4c418ac660c2fca7af151002d50453d233a3c907a1cfe08c356e4');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d218a1b51f15b030009e528d18fa2e355aa2fefef0191647963da2c60c52667e');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=56c9ef68e69cf53f3852e4f1a1b49ea57ad79f2cd44dfdebcc4c0832b739f334');
		object-position: 52% 38%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/ysUPi90.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=9afdeca09575b72ed4565cda57c9477fa3b17a3c3297a1e297e376d009736e1f 726w, https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=56c9ef68e69cf53f3852e4f1a1b49ea57ad79f2cd44dfdebcc4c0832b739f334 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=68a82c5a33d485d70faf7ac9d0f2a722f8a7147cfd046a187fea6d19afaf7a19 688w, https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d218a1b51f15b030009e528d18fa2e355aa2fefef0191647963da2c60c52667e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=4ed880693d091d91706181a4f36791f870eeb5a358cadcd76078d78395bbf826" style="object-position: 52% 38%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=4ed880693d091d91706181a4f36791f870eeb5a358cadcd76078d78395bbf826 940w, https://bt.bmcdn.dk/users/berlingske/images/26989713.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=340&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=e5f78c668ac4c418ac660c2fca7af151002d50453d233a3c907a1cfe08c356e4 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Medie</div>
<a href="https://www.bt.dk/kendte/medie-kim-kardashian-er-rasende-paa-kanye-west" data-lpurl="https://www.bt.dk/content/item/1426574" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Hustru raser:</p>
<p style="white-space: nowrap; font-size: 10.375em;">Afslørede</p>
<p style="white-space: nowrap; font-size: 7.5625em;"><strong>hemmelighed</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Hustru raser:</p>
<p style="white-space: nowrap; font-size: 15.7vw;">Afslørede</p>
<p style="white-space: nowrap; font-size: 11.4vw;"><strong>hemmelighed</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Hustru raser:</p>
<p style="white-space: nowrap; font-size: 15.9vw;">Afslørede</p>
<p style="white-space: nowrap; font-size: 11.4vw;"><strong>hemmelighed</strong></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163678" data-priority="B"><a href="https://www.bt.dk/udland/efter-fire-doegn-enes-eu-lande-om-kaempe-budget" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/efter-fire-doegn-enes-eu-lande-om-kaempe-budget" data-lpurl="https://www.bt.dk/content/item/1426629" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=313&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=689&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=238&accessToken=c933e418845a1255b067483bc5de5d76612c9ba5d262b5302a0e1574b1b3b1ad 228w, https://bt.bmcdn.dk/users/berlingske/images/26990989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=313&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=689&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=476&accessToken=009618161fa52684876212eb10f0eecb4b2d1c455f0c8768c2a79b080caea0d7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=cfbaad00405c0cc54430e43470e731f3d3bc4e2f2a0bdd7dac15d0c6384e8e65 334w, https://bt.bmcdn.dk/users/berlingske/images/26990989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=d0405ac2b364bb1cf81bb1e65b9deb6472bde599f4d0809cdb73a9f0ed26ef10 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26990989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=346&accessToken=2f961f0f46bc9158f012765b73bbb9fb0812d8e57810f1846b3d71f2413ae713" style="object-position: 51% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=346&accessToken=2f961f0f46bc9158f012765b73bbb9fb0812d8e57810f1846b3d71f2413ae713 300w, https://bt.bmcdn.dk/users/berlingske/images/26990989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=625&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=692&accessToken=0f509d4d56847d9d02a7085f920f7051ec2159025e43c44c4fee06084d0c56ff 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/efter-fire-doegn-enes-eu-lande-om-kaempe-budget" data-lpurl="https://www.bt.dk/content/item/1426629" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.4375em;">Så skete det</p>
<p style="white-space: nowrap; font-size: 4.0625em;">endelig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Så skete det</p>
<p style="white-space: nowrap; font-size: 10.4vw;">endelig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">Så skete det</p>
<p style="white-space: nowrap; font-size: 14.7vw;">endelig</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65162951" data-priority="A"><a href="https://www.bt.dk/sport/viste-bryster-under-vm-finale-nu-angriber-hun-playboy" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/sport/viste-bryster-under-vm-finale-nu-angriber-hun-playboy" data-lpurl="https://www.bt.dk/content/item/1426488" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26987629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=cef5c5354a58be5adb5c84195770f311dae1e088809e6030ddf7d70d3c7d3b4c 726w, https://bt.bmcdn.dk/users/berlingske/images/26987629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=1a340e0ff0a8c5ee3182f029ffdd5bfddd64e89b0d8cbd7a3ec28b6b5a3e2308 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26987629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=353b5881a159b84cf67184639894ac20698ecbeaa5028c0975a57af8813e96d6 688w, https://bt.bmcdn.dk/users/berlingske/images/26987629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=0322dd33e209c2b0089e53c2b98d4d2a0cd0298f03ef16c2e29ed070ccc8e050 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26987629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=dccb986e4a9e52718eac20a7b913edfc028d50038f8d69c5887994c0e6f89841" style="object-position: 43% 35%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26987629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=dccb986e4a9e52718eac20a7b913edfc028d50038f8d69c5887994c0e6f89841 620w, https://bt.bmcdn.dk/users/berlingske/images/26987629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=0d1543ef592a1cf63e9b0d5efc26a2287e056a87f06895012218c0da75d4c3ec 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/viste-bryster-under-vm-finale-nu-angriber-hun-playboy" data-lpurl="https://www.bt.dk/content/item/1426488" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Viste bryster</p>
<p style="white-space: nowrap; font-size: 5.1875em;">på direkte tv</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Viste bryster</p>
<p style="white-space: nowrap; font-size: 12.3vw;">på direkte tv</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Viste bryster</p>
<p style="white-space: nowrap; font-size: 12.3vw;">på direkte tv</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426592" data-articleid="65163508" data-priority="A"><a href="https://www.bt.dk/superligaen/skandaloese-billeder-lyngby-profil-blev-spyttet-i-hovedet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/skandaloese-billeder-lyngby-profil-blev-spyttet-i-hovedet" data-lpurl="https://www.bt.dk/content/item/1426592" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.6875em;">Corona-</p>
<p style="white-space: nowrap; font-size: 11.375em;">skandale</p>
<p style="white-space: nowrap; font-size: 9em;">på dansk tv</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.2vw;">Corona-</p>
<p style="white-space: nowrap; font-size: 17.3vw;">skandale</p>
<p style="white-space: nowrap; font-size: 13.6vw;">på dansk tv</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;">Corona-</p>
<p style="white-space: nowrap; font-size: 17.3vw;">skandale</p>
<p style="white-space: nowrap; font-size: 13.6vw;">på dansk tv</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163538" data-priority="B"><a href="https://www.bt.dk/superligaen/spyt-og-kvaelertag-i-nedrykningsbrag-det-ligner-brydning" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/spyt-og-kvaelertag-i-nedrykningsbrag-det-ligner-brydning" data-lpurl="https://www.bt.dk/content/item/1426594" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=387&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=699&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=235&accessToken=54cfc8b227100a785c3c878ebe0a6128ded09a90eace489037e0459e64e86c91 228w, https://bt.bmcdn.dk/users/berlingske/images/26990647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=387&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=699&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=470&accessToken=b5c15d1015cca6a33340ed050495c33666160db52f2b88d8ec71b8be26e08e62 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=4cf7115ada7f8a63144d1ea4241cdc84abd7adeb6512c045ab674e0e296cf4fa 334w, https://bt.bmcdn.dk/users/berlingske/images/26990647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=67b7c07802e647d0af68081afd3b203b8e131c4ba682ea6cb2a9e97755ed5199 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26990647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=345&accessToken=7c71cb72942d6c89cbbecd27556e94b3bd067155d0c9a74c4f2dabb3eaccaff7" style="object-position: 57% 48%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=345&accessToken=7c71cb72942d6c89cbbecd27556e94b3bd067155d0c9a74c4f2dabb3eaccaff7 620w, https://bt.bmcdn.dk/users/berlingske/images/26990647.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=690&accessToken=55ac520bb4559294d0eb4abde6b3d3705519098462d891f2c781015cb4a2f93b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/spyt-og-kvaelertag-i-nedrykningsbrag-det-ligner-brydning" data-lpurl="https://www.bt.dk/content/item/1426594" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">'Han bliver</p>
<p style="white-space: nowrap; font-size: 7.8125em;">flækket'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">'Han bliver</p>
<p style="white-space: nowrap; font-size: 8.8vw;">flækket'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">'Han bliver</p>
<p style="white-space: nowrap; font-size: 13vw;">flækket'</p>
</div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163596" data-priority="B"><a href="https://www.bt.dk/udland/trump-i-kovending-deler-foto-med-maske" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/trump-i-kovending-deler-foto-med-maske" data-lpurl="https://www.bt.dk/content/item/1426611" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=663&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=297&accessToken=f346a6dba60aefd27a26399eb6517d1591dda0fddb6e711f3bdbf090f4494382 228w, https://bt.bmcdn.dk/users/berlingske/images/26990744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=663&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=594&accessToken=9e0355c6180fbfbcfe538d36236095cc24e530e8415cf95ba0f8a2b99fa3bf06 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=197&accessToken=481c70fdff28c157ffe20743e731a79d0f183256d070c8c7f292cfc13cb3e5dd 334w, https://bt.bmcdn.dk/users/berlingske/images/26990744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=394&accessToken=78d4215a72cbd2f4dd99c4c8c6072cb44b8a2c1c26f7b315e4759133785e844f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26990744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=74d57ee516cf4a848eb68d669b7bbd324b55027d2d10bbfd71f0e23b5006e051" style="object-position: 48% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=74d57ee516cf4a848eb68d669b7bbd324b55027d2d10bbfd71f0e23b5006e051 300w, https://bt.bmcdn.dk/users/berlingske/images/26990744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=54b0c6f427596534237f3c2602b217860b39da723e186096648d7b3d3f006c8a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/trump-i-kovending-deler-foto-med-maske" data-lpurl="https://www.bt.dk/content/item/1426611" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.6875em;"><strong>Se billedet:</strong></p>
<p style="white-space: nowrap; font-size: 3.1875em;">Gigantisk</p>
<p style="white-space: nowrap; font-size: 2.9375em;">kovending</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;"><strong>Se billedet:</strong></p>
<p style="white-space: nowrap; font-size: 8vw;">Gigantisk</p>
<p style="white-space: nowrap; font-size: 7.4vw;">kovending</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;"><strong>Se billedet:</strong></p>
<p style="white-space: nowrap; font-size: 11.3vw;">Gigantisk</p>
<p style="white-space: nowrap; font-size: 10.4vw;">kovending</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426561" data-articleid="65163365" data-priority="A"><a href="https://www.bt.dk/krimi/massiv-gaardbrand-paa-moen-naboer-hjaelper-til" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/massiv-gaardbrand-paa-moen-naboer-hjaelper-til" data-lpurl="https://www.bt.dk/content/item/1426561" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.875em;">Drama på</p>
<p style="white-space: nowrap; font-size: 11.1875em;">dansk ø -</p>
<p style="white-space: nowrap; font-size: 6.875em;">naboer ilede til</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.5vw;">Drama på</p>
<p style="white-space: nowrap; font-size: 17vw;">dansk ø -</p>
<p style="white-space: nowrap; font-size: 10.4vw;">naboer ilede til</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Drama på</p>
<p style="white-space: nowrap; font-size: 17vw;">dansk ø -</p>
<p style="white-space: nowrap; font-size: 10.4vw;">naboer ilede til</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163308" data-priority="A"><a href="https://www.bt.dk/udland/massiv-brand-paa-britisk-strand" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/massiv-brand-paa-britisk-strand" data-lpurl="https://www.bt.dk/content/item/1426553" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=592&accessToken=58b5cd29e9d7337028753679989baabc4a2fe91ce5e92073f25f013c5a64e6ae');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=658&accessToken=61ccb3138e49ee1ef1047e380274bb84c8bca2c7ae5a38f03032cdfe7503c010');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=694&accessToken=45d889fca1bcbcedc18a3c92ca181f7ddb6b2ca39f7e8a0a4ec2c0f7cb285c14');
		object-position: 47% 53%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/8kMsFjQ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=347&accessToken=5a3ece2cca32e9ac01bfef4667abafb9198025dfe6305402787ca83799cada5f 726w, https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=694&accessToken=45d889fca1bcbcedc18a3c92ca181f7ddb6b2ca39f7e8a0a4ec2c0f7cb285c14 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=329&accessToken=5db7b9891293fefe68a20bdc0146ee9e46c4e124879bea4a2eee187f2cb25c04 688w, https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=658&accessToken=61ccb3138e49ee1ef1047e380274bb84c8bca2c7ae5a38f03032cdfe7503c010 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=296&accessToken=1cdc6da7c7f771c6184fe2210913f6351d8a443f970b72873a0f0c7ab9135724" style="object-position: 47% 53%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=296&accessToken=1cdc6da7c7f771c6184fe2210913f6351d8a443f970b72873a0f0c7ab9135724 620w, https://bt.bmcdn.dk/users/berlingske/images/26985294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=592&accessToken=58b5cd29e9d7337028753679989baabc4a2fe91ce5e92073f25f013c5a64e6ae 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/massiv-brand-paa-britisk-strand" data-lpurl="https://www.bt.dk/content/item/1426553" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;">Panik i</p>
<p style="white-space: nowrap; font-size: 8.25em;">turistby</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.3vw;">Panik i</p>
<p style="white-space: nowrap; font-size: 19.6vw;">turistby</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.4vw;">Panik i</p>
<p style="white-space: nowrap; font-size: 19.8vw;">turistby</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    
</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163501" data-priority="B"><a href="https://www.bt.dk/udland/italiensk-kystvagt-i-timelang-kamp-for-at-redde-kaskelothval" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/italiensk-kystvagt-i-timelang-kamp-for-at-redde-kaskelothval" data-lpurl="https://www.bt.dk/content/item/1426589" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=216&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=392&accessToken=0c3bfd11d78b7fdccb8f81b13608b0b16aa1e0e5e1be361d7c37be3806272485');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=385&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=d55b4b40d2fb6f3b41ebe01e226cec092fdaa0ace2492328eccf40af4c9956f2');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=175&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=211&t%5Bcrop%5D%5Bheight%5D=216&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=468&accessToken=b05d5b87df778f36640d5764b27dd32e138d12854697fe6936cb56b5e7572831');
		object-position: 84% 55%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/03ZSVUJ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=175&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=211&t%5Bcrop%5D%5Bheight%5D=216&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=234&accessToken=d261d74cf3a56ee51a2d0aab42d4e43634828f52c9c7a1532f089ba712749f04 228w, https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=175&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=211&t%5Bcrop%5D%5Bheight%5D=216&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=468&accessToken=b05d5b87df778f36640d5764b27dd32e138d12854697fe6936cb56b5e7572831 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=385&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=d2c98e21dfdd1aece752c382ebd903e50d76d854df8590727e13b004e73ea537 334w, https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=385&t%5Bcrop%5D%5Bheight%5D=179&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=d55b4b40d2fb6f3b41ebe01e226cec092fdaa0ace2492328eccf40af4c9956f2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=216&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=196&accessToken=fa69e4bdcc6aaebd3c2a628970af482d9a87b7c953b181a727e852a8af1c94d8" style="object-position: 84% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=216&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=196&accessToken=fa69e4bdcc6aaebd3c2a628970af482d9a87b7c953b181a727e852a8af1c94d8 300w, https://bt.bmcdn.dk/users/berlingske/images/26990560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=216&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=392&accessToken=0c3bfd11d78b7fdccb8f81b13608b0b16aa1e0e5e1be361d7c37be3806272485 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/italiensk-kystvagt-i-timelang-kamp-for-at-redde-kaskelothval" data-lpurl="https://www.bt.dk/content/item/1426589" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.25em;">Nærmest</p>
<p style="white-space: nowrap; font-size: 3.125em;">uvirkeligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Nærmest</p>
<p style="white-space: nowrap; font-size: 7.6vw;">uvirkeligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Nærmest</p>
<p style="white-space: nowrap; font-size: 11.3vw;">uvirkeligt</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426584" data-articleid="65163483" data-priority="A"><a href="https://www.bt.dk/superligaen/bts-dom-han-er-saa-vanvittigt-god" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T.s dom</div>
<a href="https://www.bt.dk/superligaen/bts-dom-han-er-saa-vanvittigt-god" data-lpurl="https://www.bt.dk/content/item/1426584" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.125em;">Han er så</p>
<p style="white-space: nowrap; font-size: 7em;">vanvittigt god!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.7vw;">Han er så</p>
<p style="white-space: nowrap; font-size: 10.6vw;">vanvittigt god!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.9vw;">Han er så</p>
<p style="white-space: nowrap; font-size: 10.6vw;">vanvittigt god!</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65162574" data-priority="B"><a href="https://www.bt.dk/superligaen/live-nedrykningsdrama-i-lyngby" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/live-nedrykningsdrama-i-lyngby" data-lpurl="https://www.bt.dk/content/item/1426441" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26989053.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=410&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1308&t%5Bcrop%5D%5Bheight%5D=1439&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=251&accessToken=a359568647ae38dd207ea2043e3a8dd8e7a7b0251f3cffdf45b6bc160b9c3f09 228w, https://bt.bmcdn.dk/users/berlingske/images/26989053.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=410&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1308&t%5Bcrop%5D%5Bheight%5D=1439&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=502&accessToken=0c980a72e349acb9b11e32bedc7d8bc2c7bd15f61965fdab8560f76849329932 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26989053.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=2555&t%5Bcrop%5D%5Bheight%5D=1259&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=164&accessToken=c1131f9e1881344576cac5d480bdf4bb5fd3115388dd375c5741f403183c7b60 334w, https://bt.bmcdn.dk/users/berlingske/images/26989053.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=2555&t%5Bcrop%5D%5Bheight%5D=1259&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=328&accessToken=f7cc98326d62ad41f216a4270229e7d8c0bec463611b562c798fc524d8f5c2e8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26989053.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=337&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1455&t%5Bcrop%5D%5Bheight%5D=1439&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=297&accessToken=32b9b1829505b03c6e28965eb6a090006fc132769b4aada022219964fc94e6b4" style="object-position: 42% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26989053.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=337&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1455&t%5Bcrop%5D%5Bheight%5D=1439&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=297&accessToken=32b9b1829505b03c6e28965eb6a090006fc132769b4aada022219964fc94e6b4 300w, https://bt.bmcdn.dk/users/berlingske/images/26989053.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=337&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1455&t%5Bcrop%5D%5Bheight%5D=1439&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=594&accessToken=d4b2a685352b5db9d94036af755a050c94f12c0ec2ed06786df5feab476f1b74 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/live-nedrykningsdrama-i-lyngby" data-lpurl="https://www.bt.dk/content/item/1426441" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6em;">Skandaløse</p>
<p style="white-space: nowrap; font-size: 10.25em;"><strong>scener</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Skandaløse</p>
<p style="white-space: nowrap; font-size: 11.3vw;"><strong>scener</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">Skandaløse</p>
<p style="white-space: nowrap; font-size: 15.9vw;"><strong>scener</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426595" data-articleid="65163542" data-priority="A"><a href="https://www.bt.dk/krimi/mand-faldet-i-krybekaelder" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mand-faldet-i-krybekaelder" data-lpurl="https://www.bt.dk/content/item/1426595" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.5em;">Drama i</p>
<p style="white-space: nowrap; font-size: 14.5625em;">kælder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.4vw;">Drama i</p>
<p style="white-space: nowrap; font-size: 22.1vw;">kælder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.5vw;">Drama i</p>
<p style="white-space: nowrap; font-size: 22.2vw;">kælder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426503" data-articleid="65163039" data-priority="A"><a href="https://www.bt.dk/debat/bt-mener-farvel-saerlov-og-forhaabentlig-ikke-paa-gensyn" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/bt-mener-farvel-saerlov-og-forhaabentlig-ikke-paa-gensyn" data-lpurl="https://www.bt.dk/content/item/1426503" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">B.T. mener: De</p>
<p style="white-space: nowrap; font-size: 7.25em;">skal afskaffes</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">B.T. mener: De</p>
<p style="white-space: nowrap; font-size: 11vw;">skal afskaffes</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">B.T. mener: De</p>
<p style="white-space: nowrap; font-size: 11vw;">skal afskaffes</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    
</div>
<div>    <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3_frontpage']);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163171" data-priority="A"><a href="https://www.bt.dk/krimi/tre-aarig-pige-skadet-af-glasskaar-paa-legeplads-i-sverige-sjette-gang-i-aar" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/tre-aarig-pige-skadet-af-glasskaar-paa-legeplads-i-sverige-sjette-gang-i-aar" data-lpurl="https://www.bt.dk/content/item/1426523" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26986847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=713bfaa250b97045c7b07a3ac4f7c84f22888a8fac5bea093df1bd4b2e821b38 726w, https://bt.bmcdn.dk/users/berlingske/images/26986847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f5a8b6af93ea10143cdd0588987833678ba381d88f9650af1f4b3f0739bb2a3d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26986847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=adaccf2383528c5cfd15cda0a4ea249b0281ad0df10ef148c1df2a6d414fab6f 688w, https://bt.bmcdn.dk/users/berlingske/images/26986847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=6c7b9919e4e855c18f535abeb000eeb5bf2c5792bdc596136df32d2b1f850f57 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26986847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=ca8882269a2f002241f2e0d8d65a5ce1409336a7784413d33db27474f012f022" style="object-position: 48% 55%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26986847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=ca8882269a2f002241f2e0d8d65a5ce1409336a7784413d33db27474f012f022 620w, https://bt.bmcdn.dk/users/berlingske/images/26986847.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=b4874c101e280d5f8b868498fcf43a40e74f0a47d9a66da90bca58c6b6e6032f 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/krimi/tre-aarig-pige-skadet-af-glasskaar-paa-legeplads-i-sverige-sjette-gang-i-aar" data-lpurl="https://www.bt.dk/content/item/1426523" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">Chok-fund:</p>
<p style="white-space: nowrap; font-size: 5.3125em;">'Føler du dig</p>
<p style="white-space: nowrap; font-size: 7em;">stolt nu?'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Chok-fund:</p>
<p style="white-space: nowrap; font-size: 12.6vw;">'Føler du dig</p>
<p style="white-space: nowrap; font-size: 16.6vw;">stolt nu?'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Chok-fund:</p>
<p style="white-space: nowrap; font-size: 12.7vw;">'Føler du dig</p>
<p style="white-space: nowrap; font-size: 16.6vw;">stolt nu?'</p>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163391" data-priority="B"><a href="https://www.bt.dk/musik/nicki-minaj-er-gravid" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/musik/nicki-minaj-er-gravid" data-lpurl="https://www.bt.dk/content/item/1426567" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26988822.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=209&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=507&t%5Bcrop%5D%5Bheight%5D=566&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=255&accessToken=7103fdda5c57beb14b1bf2cb7d70f62762ad4c5b66546d065a2aaaf001721f8f 228w, https://bt.bmcdn.dk/users/berlingske/images/26988822.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=209&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=507&t%5Bcrop%5D%5Bheight%5D=566&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=510&accessToken=6a759894362c3572203da1162063e0d9c4b882634b28bac74f8fd252db1eb968 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26988822.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=508&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=168&accessToken=acd6e324df952dc1258157a46920eddf196621b1580d495a2f1d6a5700ab07f2 334w, https://bt.bmcdn.dk/users/berlingske/images/26988822.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=508&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=336&accessToken=7388091815b808f082582649c5dc60497c36b66a2df8c3e98a8a0f69a27d15b3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26988822.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=291&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=566&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=497&accessToken=d1b2037f03b63672b095433b0a4a31f6d389157009220d4aa27149c1e9c5ba7d" style="object-position: 46% 33%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26988822.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=291&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=566&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=497&accessToken=d1b2037f03b63672b095433b0a4a31f6d389157009220d4aa27149c1e9c5ba7d 300w, https://bt.bmcdn.dk/users/berlingske/images/26988822.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=291&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=566&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=994&accessToken=bda1026748e6a087e543dd8ee2e24922bc6c8aece87b5cf0632cf2bdc9453032 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/nicki-minaj-er-gravid" data-lpurl="https://www.bt.dk/content/item/1426567" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5625em;">Fans går</p>
<p style="white-space: nowrap; font-size: 3.625em;">bananas</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.1vw;">Fans går</p>
<p style="white-space: nowrap; font-size: 9.3vw;">bananas</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">Fans går</p>
<p style="white-space: nowrap; font-size: 13vw;">bananas</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1423962" data-articleid="65148501" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/tina-fra-fede-forhold-frygtede-at-blive-forladt-under-optagelserne" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/tina-fra-fede-forhold-frygtede-at-blive-forladt-under-optagelserne" data-lpurl="https://www.bt.dk/content/item/1423962" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5em;">Bryder sammen</p>
<p style="white-space: nowrap; font-size: 10.125em;">under DR-</p>
<p style="white-space: nowrap; font-size: 10.4375em;">optagelse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Bryder sammen</p>
<p style="white-space: nowrap; font-size: 15.3vw;">under DR-</p>
<p style="white-space: nowrap; font-size: 15.7vw;">optagelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Bryder sammen</p>
<p style="white-space: nowrap; font-size: 15.3vw;">under DR-</p>
<p style="white-space: nowrap; font-size: 15.9vw;">optagelse</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426555" data-articleid="65163311" data-priority="A"><a href="https://www.bt.dk/udland/fyret-for-at-bruge-forkert-laebestift-sagsoeger-nu-flygigant" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/fyret-for-at-bruge-forkert-laebestift-sagsoeger-nu-flygigant" data-lpurl="https://www.bt.dk/content/item/1426555" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Du er fyret -</p>
<p style="white-space: nowrap; font-size: 14.6875em;">forkert</p>
<p style="white-space: nowrap; font-size: 11.25em;">læbestift</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.7vw;">Du er fyret -</p>
<p style="white-space: nowrap; font-size: 22.2vw;">forkert</p>
<p style="white-space: nowrap; font-size: 17vw;">læbestift</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Du er fyret -</p>
<p style="white-space: nowrap; font-size: 22.2vw;">forkert</p>
<p style="white-space: nowrap; font-size: 17.2vw;">læbestift</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426554" data-articleid="65163310" data-priority="A"><a href="https://www.bt.dk/kendte/breaking-bad-skuespiller-anholdt-for-mordforsoeg" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">MEDIER</div>
<a href="https://www.bt.dk/kendte/breaking-bad-skuespiller-anholdt-for-mordforsoeg" data-lpurl="https://www.bt.dk/content/item/1426554" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Skuespiller</p>
<p style="white-space: nowrap; font-size: 9.375em;">anholdt for</p>
<p style="white-space: nowrap; font-size: 8.75em;">mordforsøg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.8vw;">Skuespiller</p>
<p style="white-space: nowrap; font-size: 14.1vw;">anholdt for</p>
<p style="white-space: nowrap; font-size: 13.2vw;">mordforsøg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Skuespiller</p>
<p style="white-space: nowrap; font-size: 14.2vw;">anholdt for</p>
<p style="white-space: nowrap; font-size: 13.2vw;">mordforsøg</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163178" data-priority="A"><a href="https://www.bt.dk/kendte/jennifer-aniston-deler-hjerteskaerende-billede" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jennifer-aniston-deler-hjerteskaerende-billede" data-lpurl="https://www.bt.dk/content/item/1426525" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26980157.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=01f730ca7426f907dcd2f5d861d6b1ee5c8838d7e58f89b2506df675cc61b769 726w, https://bt.bmcdn.dk/users/berlingske/images/26980157.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=cdf9a84ecbb45c6c009be960c0bc4ea295c71e040970b102ee58dd58538ca220 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26980157.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=9506ee43a6abd19574df2bb0f3826af641b900f2ddd2f456750af1d7cff0565d 334w, https://bt.bmcdn.dk/users/berlingske/images/26980157.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=428a7d7a7bb5fe1c877ecd6866a05aac285f51ffcdcdfe412c1d577bc7f6d767 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26980157.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=291&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=123&accessToken=6fff2887f857a1a41dbb558be278a205a641a48d22742538a3880334225b73ea" style="object-position: 56% 49%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26980157.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=291&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=123&accessToken=6fff2887f857a1a41dbb558be278a205a641a48d22742538a3880334225b73ea 620w, https://bt.bmcdn.dk/users/berlingske/images/26980157.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=291&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=246&accessToken=c9ddb8f7cb754a01e004b84ce232fcba42e80c4751bd5c946e3e46195cfeb816 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jennifer-aniston-deler-hjerteskaerende-billede" data-lpurl="https://www.bt.dk/content/item/1426525" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">Se billedet:</p>
<p style="white-space: nowrap; font-size: 3.875em;">Hjerte skærende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Se billedet:</p>
<p style="white-space: nowrap; font-size: 4.2vw;">Hjerte skærende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Se billedet:</p>
<p style="white-space: nowrap; font-size: 9.2vw;">Hjerte skærende</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426572" data-articleid="65163413" data-priority="A"><a href="https://www.bt.dk/fodbold/christian-gytkjaer-forlader-lech-poznan" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/christian-gytkjaer-forlader-lech-poznan" data-lpurl="https://www.bt.dk/content/item/1426572" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">Dansk fodbold-</p>
<p style="white-space: nowrap; font-size: 6.625em;">stjerne dropper</p>
<p style="white-space: nowrap; font-size: 13.125em;">sin klub</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Dansk fodbold-</p>
<p style="white-space: nowrap; font-size: 10vw;">stjerne dropper</p>
<p style="white-space: nowrap; font-size: 19.9vw;">sin klub</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Dansk fodbold-</p>
<p style="white-space: nowrap; font-size: 10vw;">stjerne dropper</p>
<p style="white-space: nowrap; font-size: 20vw;">sin klub</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1426510" data-articleid="65163091" data-priority="A"><a href="https://www.bt.dk/samfund/dette-ses-naesten-hver-dag-efter-en-tur-i-ikea-det-kan-vaere-livsfarligt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/dette-ses-naesten-hver-dag-efter-en-tur-i-ikea-det-kan-vaere-livsfarligt" data-lpurl="https://www.bt.dk/content/item/1426510" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5em;">Ses ofte efter</p>
<p style="white-space: nowrap; font-size: 6.125em;">en IKEA-tur: Kan</p>
<p style="white-space: nowrap; font-size: 6.6875em;">være livsfarligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Ses ofte efter</p>
<p style="white-space: nowrap; font-size: 9.2vw;">en IKEA-tur: Kan</p>
<p style="white-space: nowrap; font-size: 10.1vw;">være livsfarligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">Ses ofte efter</p>
<p style="white-space: nowrap; font-size: 9.2vw;">en IKEA-tur: Kan</p>
<p style="white-space: nowrap; font-size: 10.1vw;">være livsfarligt</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--third dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65162706" data-priority="B"><a href="https://www.bt.dk/formel-1/lewis-hamilton-langer-ud-det-er-pinligt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/formel-1/lewis-hamilton-langer-ud-det-er-pinligt" data-lpurl="https://www.bt.dk/content/item/1426464" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26987684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=509&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=203&accessToken=f4c8fdaae42c1a2a544d509da2dd5e8236c1da192ee9cfba6b7160558c598108 353w, https://bt.bmcdn.dk/users/berlingske/images/26987684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=509&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=406&accessToken=ced989d3cd08720807642c01b687c27ae9336a83b38829823ebf97ef811ac52c 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26987684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=127&accessToken=c2c130283c74c70bdaa90e4aa6a912409e44ffa95bfdcb35a6966ba6747c509b 216w, https://bt.bmcdn.dk/users/berlingske/images/26987684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=520&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=254&accessToken=2cb7313c5f9b056932bc11e9e17f4db5d38f9450aa7b043ac42f758648215f9a 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26987684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=510&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=173&accessToken=3805f2ab196898543f58b3f1d49c2066da30c5227fecfecbed16bef26bf4f405" style="object-position: 63% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26987684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=510&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=173&accessToken=3805f2ab196898543f58b3f1d49c2066da30c5227fecfecbed16bef26bf4f405 300w, https://bt.bmcdn.dk/users/berlingske/images/26987684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=883&t%5Bcrop%5D%5Bheight%5D=510&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=346&accessToken=20d367f390fb7a7dd883151402fa2961cedfade5bf6a676fdc86672da5289afe 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/formel-1/lewis-hamilton-langer-ud-det-er-pinligt" data-lpurl="https://www.bt.dk/content/item/1426464" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.75em;">Stiktosset:</p>
<p style="white-space: nowrap; font-size: 4.5625em;">'Det er</p>
<p style="white-space: nowrap; font-size: 4.3125em;">pinligt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4vw;">Stiktosset:</p>
<p style="white-space: nowrap; font-size: 6.6vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 6.3vw;">pinligt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.3vw;">Stiktosset:</p>
<p style="white-space: nowrap; font-size: 10.6vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 10.1vw;">pinligt'</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163303" data-priority="B"><a href="https://www.bt.dk/nyheder/det-danske-sommervejr-fortsaetter-husk-solbriller-varm-jakke-og-paraply" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/nyheder/det-danske-sommervejr-fortsaetter-husk-solbriller-varm-jakke-og-paraply" data-lpurl="https://www.bt.dk/content/item/1426552" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26984901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=258&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&accessToken=2209b7517d736c28e3e4512884f1d3d8a1aead78f706be93aef31d5ed1540346 353w, https://bt.bmcdn.dk/users/berlingske/images/26984901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=258&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&accessToken=4d3b3faadb205068eeb45e3b3c3396912797dead4e0026b4eaced541c5538381 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26984901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=260&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=100&accessToken=60bfd486d64beff5e41c8f413482b859ae8056af7df82466bd7f235dd63910ed 216w, https://bt.bmcdn.dk/users/berlingske/images/26984901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=260&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=200&accessToken=178e93b5753138ab9acb3919eb217c2e93ef664b297d35cef097252336ba00f1 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26984901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=260&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=db74b2300cccedddb30add6ea627f41290bef3bc4a002039ed698c02021413d1" style="object-position: 43% 69%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26984901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=260&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=db74b2300cccedddb30add6ea627f41290bef3bc4a002039ed698c02021413d1 300w, https://bt.bmcdn.dk/users/berlingske/images/26984901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=260&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=38cb75450bc873e56440da5dd1d56fbb155942d43565b71950638a47e9851e60 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/nyheder/det-danske-sommervejr-fortsaetter-husk-solbriller-varm-jakke-og-paraply" data-lpurl="https://www.bt.dk/content/item/1426552" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5em;">Dårligt</p>
<p style="white-space: nowrap; font-size: 9.25em;">nyt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Dårligt</p>
<p style="white-space: nowrap; font-size: 13.8vw;">nyt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Dårligt</p>
<p style="white-space: nowrap; font-size: 21.7vw;">nyt</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65163066" data-priority="B"><a href="https://www.bt.dk/underholdning/johnny-depps-ekskone-han-truede-med-at-slaa-mig-ihjel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/underholdning/johnny-depps-ekskone-han-truede-med-at-slaa-mig-ihjel" data-lpurl="https://www.bt.dk/content/item/1426507" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1307&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=496&accessToken=ad3598a258ff6fbeb692d419ba1756f18121928a0a8dee61b747e70d46fd3f47');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1311&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=356&accessToken=b6537a82e65e8f5f4ae775cc343077937194cd723b7961b9740b31863a715017');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=272&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=997&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=494&accessToken=cd1606d2006001ca8939b9b67a8fb738d7d6f912510f9b0f7e8b8c79a9d3bf98');
		object-position: 40% 37%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/QTVtDxq.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=272&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=997&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=247&accessToken=c9b99d700bcf793d261f65c076b8753bb298e83187201f25a86099c65b0b48ff 228w, https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=272&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=997&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=494&accessToken=cd1606d2006001ca8939b9b67a8fb738d7d6f912510f9b0f7e8b8c79a9d3bf98 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1311&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=178&accessToken=68d7698ed133f3dcddf35f3ee4102693d8b8c14c46b9ccec67d982c320601ba7 216w, https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1311&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=356&accessToken=b6537a82e65e8f5f4ae775cc343077937194cd723b7961b9740b31863a715017 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1307&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=248&accessToken=11280e242c98fe013bd207e00757b1706911fa6d437e75bd39762e3108570a3c" style="object-position: 40% 37%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 28.13vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1307&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=248&accessToken=11280e242c98fe013bd207e00757b1706911fa6d437e75bd39762e3108570a3c 300w, https://bt.bmcdn.dk/users/berlingske/images/26977827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1307&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=496&accessToken=ad3598a258ff6fbeb692d419ba1756f18121928a0a8dee61b747e70d46fd3f47 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/johnny-depps-ekskone-han-truede-med-at-slaa-mig-ihjel" data-lpurl="https://www.bt.dk/content/item/1426507" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5625em;">Ekskone</p>
<p style="white-space: nowrap; font-size: 3.375em;">chokerer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.3vw;">Ekskone</p>
<p style="white-space: nowrap; font-size: 4.9vw;">chokerer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">Ekskone</p>
<p style="white-space: nowrap; font-size: 11.9vw;">chokerer</p>
</div></a></div></article>
</div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/plain" data-cookieconsent="statistics">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
    }
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
