<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="64991231" />


<title>Dansk dagblad truet af lukning - vil forsøge at sælge  | BT Samfund - www.bt.dk</title>
<meta name="description" content="Coronavirussen har haft store konsekvenser for erhvervsliv, sundhedssektoren, uddannelsesinstitutioner - nu går det også ud over de danske medier."/>
<meta property="og:title" content="Dansk dagblad truet af lukning - vil forsøge at sælge "/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1398539"/>
<meta property="og:image" content="https://www.bt.dk/build/images/btdk_sharing.f4e2bc3c.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Dansk dagblad truet af lukning - vil forsøge at sælge "/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1398539"/>
<meta property="articleId" content="1398539"/>
<meta property="article:published_time" content="2020-03-31T17:50:00+02:00" />
<meta property="article:modified_time" content="2020-03-31T17:50:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Samfund"/><meta property="lp:wordcount" content="8"/><meta property="lp:video" content="0"/><meta property="article:author" content="Amanda Mortensen"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.1b541c62.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    <script type="text/plain" data-cookieconsent="statistics" async src="https://contributor.google.com/scripts/7f13e01d0d76aff1/loader.js"></script><script>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</script>

    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=QGJQLGHDFuDbJAQp5bS1IyX7PULCZ7CKHnnNXyjq0yU%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.e235804c.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.821132c8.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/samfund","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"","date":"31-03-2020"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.89561e72.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.a175f8f6.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

  
  </style>

<script type="text/plain" data-cookieconsent="statistics">
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"gauth-amanda.mortensen","pubdate":1585669800,"title":"\/samfund\/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge","id":1398539,"length":"1296","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1585672216};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/nyheder/samfund" class="article-category"> Samfund </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-03-31T17:50:00+02:00">
            31. mar. 2020 - 17.50
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Dansk dagblad truet af lukning - vil forsøge at sælge 
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/amanda-mortensen">
                        <div class="author-name">Amanda Mortensen</div></a>
                </div>
                    
            </div>

    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Dansk%20dagblad%20truet%20af%20lukning%20-%20vil%20fors%C3%B8ge%20at%20s%C3%A6lge%20+https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

    
</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1398539&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1398539&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14055&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Coronavirussen har haft store konsekvenser for erhvervsliv, sundhedssektoren, uddannelsesinstitutioner - nu går det også ud over de danske medier.</p>
<p>North Media Aviser, der blandt andet ejer Helsingør Dagblad, har besluttet, at man nu vil forsøge at sælge avisen.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Hvis man ikke får solgt avisen, så vil man være nødt til at lukke den ved udgangen af april 2020. Det skriver <a href="https://www.helsingordagblad.dk/2020/03/31/salg-eller-afvikling-af-helsingoer-dagblad/" target="_blank" class="lp_article_link_01">dagbladet </a>selv.</p>
<p>»Det er en svær beslutning, som vi har truffet med smertelig bevidsthed om Dagbladets betydning for lokalområdet gennem 152 år. Vi har det seneste halve år øget investeringerne i digital udvikling og medierådgivning for at skabe en bæredygtig drift af Dagbladet, men corona-krisen har desværre fjernet grundlaget for de investeringer,« siger administrerende direktør Lasse Wulff Hansen fra North Media Aviser A/S og fortsætter:</p>
<p>»Vi kan ikke forsvare at blive ved med at dække Dagbladets tab på bekostning af vores andre udgivelser.«</p>
<p>Dog håber han, at det vil blive muligt med et salg.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Man forventer desuden at måtte sige farvel til seks medarbejdere, i det man kalder Hovedstadens Mediehus, der også er ejet af North Media Aviser. Her driver man otte lokalaviser i hovedstaden.</p>
<p>Helsingør Dagblad blev etableret i 1867 af en lokal borgergruppe. Første udgave udkom den 21. oktober 1867.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Dansk%20dagblad%20truet%20af%20lukning%20-%20vil%20fors%C3%B8ge%20at%20s%C3%A6lge%20+https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398539" data-articleid="64991231" data-priority="A"><a href="https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/dansk-dagblad-truet-af-lukning-vil-forsoege-at-saelge" data-lpurl="https://www.bt.dk/content/item/1398539" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Efter 152 år:</p>
<p style="white-space: nowrap; font-size: 8em;">Dansk medie</p>
<p style="white-space: nowrap; font-size: 6.625em;"><strong>truet af lukning</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Efter 152 år:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Dansk medie</p>
<p style="white-space: nowrap; font-size: 10.1vw;"><strong>truet af lukning</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Efter 152 år:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Dansk medie</p>
<p style="white-space: nowrap; font-size: 10.1vw;"><strong>truet af lukning</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1374191" data-articleid="64815866" data-priority="A"><a href="https://www.bt.dk/udland/live-alvorlig-virus-spreder-sig-kina-kraever-undskyldning-for-tegning-bragt-i-dansk" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-alvorlig-virus-spreder-sig-kina-kraever-undskyldning-for-tegning-bragt-i-dansk" data-lpurl="https://www.bt.dk/content/item/1374191" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;"><strong>Dødbringende</strong></p>
<p style="white-space: nowrap; font-size: 11.125em;">udvikling</p>
<p style="white-space: nowrap; font-size: 13.9375em;">i Italien</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;"><strong>Dødbringende</strong></p>
<p style="white-space: nowrap; font-size: 16.9vw;">udvikling</p>
<p style="white-space: nowrap; font-size: 21vw;">i Italien</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;"><strong>Dødbringende</strong></p>
<p style="white-space: nowrap; font-size: 16.9vw;">udvikling</p>
<p style="white-space: nowrap; font-size: 21.2vw;">i Italien</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398475" data-articleid="64990788" data-priority="A"><a href="https://www.bt.dk/samfund/uforklarligt-fald-i-akutte-hjertepatienter-bekymrer-overlaege" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/uforklarligt-fald-i-akutte-hjertepatienter-bekymrer-overlaege" data-lpurl="https://www.bt.dk/content/item/1398475" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Uforklarlig</p>
<p style="white-space: nowrap; font-size: 12.6875em;">tendens</p>
<p style="white-space: nowrap; font-size: 10.5em;">bekymrer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Uforklarlig</p>
<p style="white-space: nowrap; font-size: 19.2vw;">tendens</p>
<p style="white-space: nowrap; font-size: 15.8vw;">bekymrer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Uforklarlig</p>
<p style="white-space: nowrap; font-size: 19.2vw;">tendens</p>
<p style="white-space: nowrap; font-size: 16vw;">bekymrer</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64991074" data-priority="A"><a href="https://www.bt.dk/udland/dr-vaert-i-corona-isolation-i-kina" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/dr-vaert-i-corona-isolation-i-kina" data-lpurl="https://www.bt.dk/content/item/1398507" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4134&t%5Bcrop%5D%5Bheight%5D=2361&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=415&accessToken=d36b6ca1ccfdbe1147b363ed2217114b8b2933c1b29dfa0727aa0df6cc9ad9ca 726w, https://bt.bmcdn.dk/users/berlingske/images/18761983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4134&t%5Bcrop%5D%5Bheight%5D=2361&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=830&accessToken=a882360813370002fae014288650064d90d91d7b73e9444c5fbec22258545c31 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4134&t%5Bcrop%5D%5Bheight%5D=2361&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=393&accessToken=8b7ec4605799c39046e8156ebf9becde6939bebb35d0daa9619d5cf5f72df399 688w, https://bt.bmcdn.dk/users/berlingske/images/18761983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4134&t%5Bcrop%5D%5Bheight%5D=2361&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=786&accessToken=2528277f83779524badbe816ecbd9b2cb7dbf243f425d59d83e8c3050b0e8aef 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18761983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3511&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=417&accessToken=b0c24ded6bb9442a1b0d438c498897170953f2958fa664445da592b89c9472d4" style="object-position: 48% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3511&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=417&accessToken=b0c24ded6bb9442a1b0d438c498897170953f2958fa664445da592b89c9472d4 620w, https://bt.bmcdn.dk/users/berlingske/images/18761983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3511&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=834&accessToken=b03ea6b40d0a7ae96856da1d5b0b5e727e7b0f4027e08b48a6312b4cbee0325e 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/dr-vaert-i-corona-isolation-i-kina" data-lpurl="https://www.bt.dk/content/item/1398507" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.9375em;">Kendt DR-ansigt</p>
<p style="white-space: nowrap; font-size: 7.125em;">'rasende'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Kendt DR-ansigt</p>
<p style="white-space: nowrap; font-size: 16.9vw;">'rasende'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Kendt DR-ansigt</p>
<p style="white-space: nowrap; font-size: 16.9vw;">'rasende'</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64991201" data-priority="B"><a href="https://www.berlingske.dk/www.berlingske.dk/tokyos-pludselige-stigning-i-antal-smittetilfaelde-vaekker" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/www.berlingske.dk/tokyos-pludselige-stigning-i-antal-smittetilfaelde-vaekker" data-lpurl="https://www.bt.dk/content/item/1398533" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761749.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=558&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=350&accessToken=419909f9462921d73ce9c74a1eac8fb1fd62dd63ce25de54ae13c744c112cf70 228w, https://bt.bmcdn.dk/users/berlingske/images/18761749.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=558&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=700&accessToken=1cf0d3ab1de6f0053f02f15c32dc64777baa40c1f7a0483cfab5f775048e6022 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761749.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=fe04c29f2e4de7a2f51eec175980fead2cb739b7d06ce5fd4f8ba5cdf3e3177b 334w, https://bt.bmcdn.dk/users/berlingske/images/18761749.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=a128567bbb3d62803bf69f0a943d78ed653c71f10ddbdafc55f20225cd494363 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18761749.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=76d2de82e18e9c4a41e75be3ef9a0ae03b485154d0058520a79b861aa2b1de34" style="object-position: 47% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761749.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=76d2de82e18e9c4a41e75be3ef9a0ae03b485154d0058520a79b861aa2b1de34 300w, https://bt.bmcdn.dk/users/berlingske/images/18761749.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=201&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=fe62a7666873edf7d2e172ee6edde649eaf7328452c9cc5d8b869cfba11ad775 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">BERLINGSKE</div>
<a href="https://www.berlingske.dk/www.berlingske.dk/tokyos-pludselige-stigning-i-antal-smittetilfaelde-vaekker" data-lpurl="https://www.bt.dk/content/item/1398533" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.25em;">Pludselig</p>
<p style="white-space: nowrap; font-size: 3.75em;">stigning</p>
<p style="white-space: nowrap; font-size: 2em;">vækker undren</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.9vw;">Pludselig</p>
<p style="white-space: nowrap; font-size: 8.9vw;">stigning</p>
<p style="white-space: nowrap; font-size: 4.8vw;">vækker undren</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Pludselig</p>
<p style="white-space: nowrap; font-size: 13.4vw;">stigning</p>
<p style="white-space: nowrap; font-size: 7.1vw;">vækker undren</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990397" data-priority="A"><a href="https://www.bt.dk/samfund/bedemand-med-opraab-jeg-har-med-stor-sandsynlighed-vaeret-i-kontakt-med-corona" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/bedemand-med-opraab-jeg-har-med-stor-sandsynlighed-vaeret-i-kontakt-med-corona" data-lpurl="https://www.bt.dk/content/item/1398413" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=1fd2fcf88ff7c62d5b19be133777af770eb93ebd8382ec31534d18facaf532fe 726w, https://bt.bmcdn.dk/users/berlingske/images/18760670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=be9203a330728eec4ca841c73df72ee293247f8112b528ae5fea9350dd9671ab 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=2ac401c823686bfa6ebe754bc586cb1a823703baaaf7632b890977ab9cdf96e1 688w, https://bt.bmcdn.dk/users/berlingske/images/18760670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ca97e88fc662d6d6bef5845629c3b2dc6edbebedc38b3b97d4105d39252a967c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18760670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=7e414a2654d1c77962e7d477ba253ec79ecfd60ae056f78fd66783363a64ba0a" style="object-position: 50% 53%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=7e414a2654d1c77962e7d477ba253ec79ecfd60ae056f78fd66783363a64ba0a 940w, https://bt.bmcdn.dk/users/berlingske/images/18760670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=f9863e950322967d9fc0b1a472d219e2cc41deb2cbd52b0a70235ef5fcf25903 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/bedemand-med-opraab-jeg-har-med-stor-sandsynlighed-vaeret-i-kontakt-med-corona" data-lpurl="https://www.bt.dk/content/item/1398413" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6em;">Dansk bedemand</p>
<p style="white-space: nowrap; font-size: 6.875em;">deler mistanke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.1vw;">Dansk bedemand</p>
<p style="white-space: nowrap; font-size: 10.4vw;">deler mistanke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;">Dansk bedemand</p>
<p style="white-space: nowrap; font-size: 10.5vw;">deler mistanke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398505" data-articleid="64991067" data-priority="A"><a href="https://www.bt.dk/udland/doedsofre-for-corona-stiger-markant-i-england" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/doedsofre-for-corona-stiger-markant-i-england" data-lpurl="https://www.bt.dk/content/item/1398505" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Choktal fra</p>
<p style="white-space: nowrap; font-size: 12.8125em;">England</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Choktal fra</p>
<p style="white-space: nowrap; font-size: 19.4vw;">England</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Choktal fra</p>
<p style="white-space: nowrap; font-size: 19.5vw;">England</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398499" data-articleid="64991020" data-priority="A"><a href="https://www.bt.dk/krimi/57-aarig-mand-doed-i-arbejdsulykke" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/57-aarig-mand-doed-i-arbejdsulykke" data-lpurl="https://www.bt.dk/content/item/1398499" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Mand død i</p>
<p style="white-space: nowrap; font-size: 7.25em;">arbejdsulykke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Mand død i</p>
<p style="white-space: nowrap; font-size: 10.9vw;">arbejdsulykke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Mand død i</p>
<p style="white-space: nowrap; font-size: 10.9vw;">arbejdsulykke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990133" data-priority="A"><a href="https://www.bt.dk/fodbold/eric-cantona-gik-amok-ville-slaa-betjent-ihjel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/eric-cantona-gik-amok-ville-slaa-betjent-ihjel" data-lpurl="https://www.bt.dk/content/item/1398382" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760026.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=782&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=444&accessToken=cecff1fc93bb1ce99d40c80c34f12d1fb66005d5b1c4af373eb41703731bd8a7 726w, https://bt.bmcdn.dk/users/berlingske/images/18760026.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=782&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=888&accessToken=09be0c1cf14f0e97db6a7e5b03bcee9b192cb4d988860e975d0033082123c0c5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760026.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=782&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=420&accessToken=631c220dbe671b197f884ac570646cd42807414b20dd810b04761463dac63da0 688w, https://bt.bmcdn.dk/users/berlingske/images/18760026.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=782&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=840&accessToken=53c0991e8e0619285025dd4e299430cda76187ac820029bf540753b0a7c8911d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18760026.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=782&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=379&accessToken=82671798d946b32ede6ac7bd4155d911b27dc0bf0609d81f20d2e885d817c811" style="object-position: 65% 54%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760026.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=782&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=379&accessToken=82671798d946b32ede6ac7bd4155d911b27dc0bf0609d81f20d2e885d817c811 620w, https://bt.bmcdn.dk/users/berlingske/images/18760026.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=782&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=758&accessToken=fd3ae9beedb4a9f6cfd87bf649bbaf8e8c02935c09b6ae829c67c91beb4204ae 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/eric-cantona-gik-amok-ville-slaa-betjent-ihjel" data-lpurl="https://www.bt.dk/content/item/1398382" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Afsløring:</p>
<p style="white-space: nowrap; font-size: 7em;">Gik amok</p>
<p style="white-space: nowrap; font-size: 5.625em;">i det skjulte</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Afsløring:</p>
<p style="white-space: nowrap; font-size: 16.6vw;">Gik amok</p>
<p style="white-space: nowrap; font-size: 13.2vw;">i det skjulte</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Afsløring:</p>
<p style="white-space: nowrap; font-size: 16.6vw;">Gik amok</p>
<p style="white-space: nowrap; font-size: 13.2vw;">i det skjulte</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64991031" data-priority="B"><a href="https://www.bt.dk/krimi/stor-politiaktion-i-ringe-paa-fyn" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/stor-politiaktion-i-ringe-paa-fyn" data-lpurl="https://www.bt.dk/content/item/1398500" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18759285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=194&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=192&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=352&accessToken=2ebcae591fc73088b6376c1c1d619609f14742c010a414ded3e41c6a85b1881e 228w, https://bt.bmcdn.dk/users/berlingske/images/18759285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=194&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=192&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=704&accessToken=b72433775a069e1f5aeecad1f7e206aabd95d7dd5a502ae1279f1b94030ff613 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18759285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=417&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=237&accessToken=9ae31bb2ea31810035df8ecda7364506e4b77d697222b01d83c7186ad15c9cff 334w, https://bt.bmcdn.dk/users/berlingske/images/18759285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=417&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=474&accessToken=a739552c84ad22fc8ef505f16df2006449db78bc5d59e3c16c56ba7f78bd2e32 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18759285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=173&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=514&accessToken=860360d1ed9a739f006709d53332ef66c1fb895d0196f2375d2fcf4a3f22d9aa" style="object-position: 55% 52%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18759285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=173&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=514&accessToken=860360d1ed9a739f006709d53332ef66c1fb895d0196f2375d2fcf4a3f22d9aa 300w, https://bt.bmcdn.dk/users/berlingske/images/18759285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=173&t%5Bcrop%5D%5Bheight%5D=296&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1028&accessToken=db84c78eceb8f068a0b4bded9102f678da32a6a787af23e5c52979ae49e3402a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/stor-politiaktion-i-ringe-paa-fyn" data-lpurl="https://www.bt.dk/content/item/1398500" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.1875em;">Drama på</p>
<p style="white-space: nowrap; font-size: 3.75em;">vej: Hus</p>
<p style="white-space: nowrap; font-size: 3.75em;">stormet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Drama på</p>
<p style="white-space: nowrap; font-size: 9.6vw;">vej: Hus</p>
<p style="white-space: nowrap; font-size: 9.7vw;">stormet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">Drama på</p>
<p style="white-space: nowrap; font-size: 13.4vw;">vej: Hus</p>
<p style="white-space: nowrap; font-size: 13.6vw;">stormet</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990241" data-priority="B"><a href="https://www.bt.dk/udland/thailandske-elefanter-lider-under-coronakrisen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/thailandske-elefanter-lider-under-coronakrisen" data-lpurl="https://www.bt.dk/content/item/1398396" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18758728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=719&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1490&t%5Bcrop%5D%5Bheight%5D=2044&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=313&accessToken=33d32c22dee23e413c46d22a51a618336681ec89046b19e7bf9635e53845459c 228w, https://bt.bmcdn.dk/users/berlingske/images/18758728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=719&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1490&t%5Bcrop%5D%5Bheight%5D=2044&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=626&accessToken=a58205289605ee2ea50746892dc51ba23a667de37ee75642637d32931a6654aa 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18758728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3036&t%5Bcrop%5D%5Bheight%5D=1895&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=208&accessToken=2d521efbeefa9934a45590004bd2e428fbebffb6c905cf831bf8197cc66dcc60 334w, https://bt.bmcdn.dk/users/berlingske/images/18758728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3036&t%5Bcrop%5D%5Bheight%5D=1895&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=416&accessToken=dcc757f1092d3f81327e3339ed074825c1f42ca6078b3573303c64078af51837 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18758728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=661&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1607&t%5Bcrop%5D%5Bheight%5D=2044&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=382&accessToken=b579abefc89eebeead65d34c13c39f866db5b54be01c20dbdfa80578fead5375" style="object-position: 48% 25%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18758728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=661&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1607&t%5Bcrop%5D%5Bheight%5D=2044&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=382&accessToken=b579abefc89eebeead65d34c13c39f866db5b54be01c20dbdfa80578fead5375 300w, https://bt.bmcdn.dk/users/berlingske/images/18758728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=661&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1607&t%5Bcrop%5D%5Bheight%5D=2044&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=764&accessToken=6967a0c881e3bed8a709a879ac6ac84d4d3aa307598341d700416ef89f49e16c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/thailandske-elefanter-lider-under-coronakrisen" data-lpurl="https://www.bt.dk/content/item/1398396" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 7.9375em;">situation</p>
<p style="white-space: nowrap; font-size: 5.875em;">i turist-park</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 8.7vw;">situation</p>
<p style="white-space: nowrap; font-size: 6.5vw;">i turist-park</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 12.2vw;">situation</p>
<p style="white-space: nowrap; font-size: 9.1vw;">i turist-park</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398509" data-articleid="64991091" data-priority="A"><a href="https://www.bt.dk/erhverv/bryggerier-ramt-af-coronakrisen-oelforbruget-styrtdykker" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/bryggerier-ramt-af-coronakrisen-oelforbruget-styrtdykker" data-lpurl="https://www.bt.dk/content/item/1398509" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.9375em;">Danske</p>
<p style="white-space: nowrap; font-size: 9.6875em;">bryggerier</p>
<p style="white-space: nowrap; font-size: 14.0625em;">er ramt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21vw;">Danske</p>
<p style="white-space: nowrap; font-size: 14.7vw;">bryggerier</p>
<p style="white-space: nowrap; font-size: 21.3vw;">er ramt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.1vw;">Danske</p>
<p style="white-space: nowrap; font-size: 14.7vw;">bryggerier</p>
<p style="white-space: nowrap; font-size: 21.5vw;">er ramt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989648" data-priority="B"><a href="https://www.bt.dk/superligaen/soenderjyske-slipper-for-at-betale-husleje-for-nu" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/soenderjyske-slipper-for-at-betale-husleje-for-nu" data-lpurl="https://www.bt.dk/content/item/1398296" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=471&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=449&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=366&accessToken=5016ae34b7e000c936cd39aa83f0ef409b3bcb7556f91dba6ee8b7208bbc3794 228w, https://bt.bmcdn.dk/users/berlingske/images/18761890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=471&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=449&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=732&accessToken=9341da04c7225167e0b36a93b6c7347b1aee55c48766db7fc930c16113079c88 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=e19cdd82a92e54d96b76296eff66bcdcf7701a3e7b116cfbd6fece9040d81c73 334w, https://bt.bmcdn.dk/users/berlingske/images/18761890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=d7cbee41480918301b339150ae639a5fe219e4106b89e8022bb9ce73673c098f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18761890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=517&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=250&accessToken=8cdba6815ceaad121fa25c21eb700b52200a5639d0b18be592a7a048b746064b" style="object-position: 54% 45%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18761890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=517&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=250&accessToken=8cdba6815ceaad121fa25c21eb700b52200a5639d0b18be592a7a048b746064b 620w, https://bt.bmcdn.dk/users/berlingske/images/18761890.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=517&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=500&accessToken=98d7d52b79011f7892e4f75d1803677b26436d4db7d5f2c3a7280baea5e01e9e 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/soenderjyske-slipper-for-at-betale-husleje-for-nu" data-lpurl="https://www.bt.dk/content/item/1398296" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Nu slipper</p>
<p style="white-space: nowrap; font-size: 7.875em;">de for at</p>
<p style="white-space: nowrap; font-size: 10.4375em;">betale</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Nu slipper</p>
<p style="white-space: nowrap; font-size: 8.8vw;">de for at</p>
<p style="white-space: nowrap; font-size: 11.7vw;">betale</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Nu slipper</p>
<p style="white-space: nowrap; font-size: 13vw;">de for at</p>
<p style="white-space: nowrap; font-size: 17.3vw;">betale</p>
</div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990460" data-priority="A"><a href="https://www.bt.dk/udland/steve-irwins-datter-gift-kun-timer-foer-forbuddet-mod-mere-end-fem-personer-traadte" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/steve-irwins-datter-gift-kun-timer-foer-forbuddet-mod-mere-end-fem-personer-traadte" data-lpurl="https://www.bt.dk/content/item/1398431" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=47&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=848&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=230&accessToken=3f76b913f8f9441496148e00645344a49d2cb0e8522d1f5d5f3dcddb617e32bb 228w, https://bt.bmcdn.dk/users/berlingske/images/18760764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=47&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=848&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=460&accessToken=e6942dfa4a0c6f47052d9d6285f4c708262c462c005438f68730a6df4dcf9877 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=708&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=185&accessToken=4a3638e8e34fe0cea5a7129d134313fa605d789f76bb366968ae576c3c794a5a 334w, https://bt.bmcdn.dk/users/berlingske/images/18760764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=708&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=370&accessToken=5d96844903a274a03b71152b4661d48551a3d70db338fa058b2fde1499a0259b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18760764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=951&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=270&accessToken=7cf8b20ae474a108ca3336adac6872420bbae992b3c7f9ae33494fbf7e0a51a7" style="object-position: 37% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18760764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=951&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=270&accessToken=7cf8b20ae474a108ca3336adac6872420bbae992b3c7f9ae33494fbf7e0a51a7 300w, https://bt.bmcdn.dk/users/berlingske/images/18760764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=951&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=540&accessToken=bc425700530fb8f2bd982a0ffc666e9da8cf0e52eda4d69ce9f4ed179400179a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/steve-irwins-datter-gift-kun-timer-foer-forbuddet-mod-mere-end-fem-personer-traadte" data-lpurl="https://www.bt.dk/content/item/1398431" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">'Alvorlig</p>
<p style="white-space: nowrap; font-size: 6.25em;">beslutning'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">'Alvorlig</p>
<p style="white-space: nowrap; font-size: 6.9vw;">beslutning'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">'Alvorlig</p>
<p style="white-space: nowrap; font-size: 9.6vw;">beslutning'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398491" data-articleid="64990966" data-priority="A"><a href="https://www.bt.dk/debat/b.t.-mener-for-tidligt-at-udraabe-frederiksen-til-corona-messias" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/debat/b.t.-mener-for-tidligt-at-udraabe-frederiksen-til-corona-messias" data-lpurl="https://www.bt.dk/content/item/1398491" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">B.T. mener:</p>
<p style="white-space: nowrap; font-size: 8.75em;">Det må ikke</p>
<p style="white-space: nowrap; font-size: 6.625em;">overleve krisen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">B.T. mener:</p>
<p style="white-space: nowrap; font-size: 13.2vw;">Det må ikke</p>
<p style="white-space: nowrap; font-size: 10vw;">overleve krisen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">B.T. mener:</p>
<p style="white-space: nowrap; font-size: 13.2vw;">Det må ikke</p>
<p style="white-space: nowrap; font-size: 10vw;">overleve krisen</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1091/16915905-jonas-kuld-rathje.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Jonas Kuld Rathje</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398376" data-articleid="64990105" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/luksusfaelden-deltager-har-svaert-ved-at-traeffe-valg-bilen-eller" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/luksusfaelden-deltager-har-svaert-ved-at-traeffe-valg-bilen-eller" data-lpurl="https://www.bt.dk/content/item/1398376" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;">Bil eller datter?</p>
<p style="white-space: nowrap; font-size: 6em;">Peter tvunget for</p>
<p style="white-space: nowrap; font-size: 8.3125em;">åben skærm</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Bil eller datter?</p>
<p style="white-space: nowrap; font-size: 8.9vw;">Peter tvunget for</p>
<p style="white-space: nowrap; font-size: 12.6vw;">åben skærm</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Bil eller datter?</p>
<p style="white-space: nowrap; font-size: 9.1vw;">Peter tvunget for</p>
<p style="white-space: nowrap; font-size: 12.6vw;">åben skærm</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990451" data-priority="A"><a href="https://www.bt.dk/samfund/coronaregler-paa-hospice-fratager-sandra-muligheden-for-at-sige-farvel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/coronaregler-paa-hospice-fratager-sandra-muligheden-for-at-sige-farvel" data-lpurl="https://www.bt.dk/content/item/1398429" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18749548.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=181&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=390&accessToken=14423821f9e8b3d5d7d187b79d0fb5199c819358a1c6441bd1f214601cd6ee9f 726w, https://bt.bmcdn.dk/users/berlingske/images/18749548.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=181&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=780&accessToken=e7a4aef1f603ff9a16e350ad163a90d3c0144c8386e27eba95745360001cbf64 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18749548.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=180&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=180&accessToken=257bdb39d88b35e5ab27f40ac16431dc1e4a25f89386c936791e4438d49a5ee7 334w, https://bt.bmcdn.dk/users/berlingske/images/18749548.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=180&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=360&accessToken=f73debb0bc119337b615c90bf2b13edd7984d5a31828b4c82830499cbbf4f17d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18749548.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=181&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=333&accessToken=721420310ca6645b3c8912eee935005bd023af1ec4246fff28a5e40878f721cd" style="object-position: 51% 41%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18749548.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=181&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=333&accessToken=721420310ca6645b3c8912eee935005bd023af1ec4246fff28a5e40878f721cd 620w, https://bt.bmcdn.dk/users/berlingske/images/18749548.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=181&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=666&accessToken=2ee676084274e3f62752dfac649ae089fd0db114a8946a8484cdaa8aca3961c4 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/coronaregler-paa-hospice-fratager-sandra-muligheden-for-at-sige-farvel" data-lpurl="https://www.bt.dk/content/item/1398429" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6em;">Sandra dør</p>
<p style="white-space: nowrap; font-size: 4em;">snart - skal tage</p>
<p style="white-space: nowrap; font-size: 5.3125em;">umuligt valg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">Sandra dør</p>
<p style="white-space: nowrap; font-size: 4.5vw;">snart - skal tage</p>
<p style="white-space: nowrap; font-size: 5.8vw;">umuligt valg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">Sandra dør</p>
<p style="white-space: nowrap; font-size: 9.6vw;">snart - skal tage</p>
<p style="white-space: nowrap; font-size: 12.6vw;">umuligt valg</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398417" data-articleid="64990414" data-priority="A"><a href="https://www.bt.dk/vejret/klar-til-jour-stort-vejrskifte-paa-trapperne-termometret-naermer-sig-20-grader-i" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/klar-til-jour-stort-vejrskifte-paa-trapperne-termometret-naermer-sig-20-grader-i" data-lpurl="https://www.bt.dk/content/item/1398417" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Stort vejrskifte</p>
<p style="white-space: nowrap; font-size: 9.4375em;">om få dage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Stort vejrskifte</p>
<p style="white-space: nowrap; font-size: 14.3vw;">om få dage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Stort vejrskifte</p>
<p style="white-space: nowrap; font-size: 14.3vw;">om få dage</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990413" data-priority="A"><a href="https://www.bt.dk/samfund/kaempe-besparelse-kan-vaere-paa-vej-til-tusindvis-af-danskere" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/kaempe-besparelse-kan-vaere-paa-vej-til-tusindvis-af-danskere" data-lpurl="https://www.bt.dk/content/item/1398416" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18721387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=521e6ab67289aad4d7bb20c330b4ffeac90cb1183a51e82dcac5b35daf922503 726w, https://bt.bmcdn.dk/users/berlingske/images/18721387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=2f5e4134f1bbc6572d176345deaabc5ef19d71254ce86e42f15c051a7e501301 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18721387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=4c0580275ab0edfccff76bad6ac3da87e6e90f52c456201bd9d0a663e3d43224 688w, https://bt.bmcdn.dk/users/berlingske/images/18721387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=78dad9c3a56af417b3429ec3723703ad368734419b8bc4dcdc818c14fa6a6ce0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18721387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=905ffb46ea471174433e22e865110ba876aa265a90868157de38595c50bd66c3" style="object-position: 43% 29%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18721387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=905ffb46ea471174433e22e865110ba876aa265a90868157de38595c50bd66c3 940w, https://bt.bmcdn.dk/users/berlingske/images/18721387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=083cea47a6c62eed05b749acae434c69cc75e5efd112a256b44be6894b5a80aa 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kaempe-besparelse-kan-vaere-paa-vej-til-tusindvis-af-danskere" data-lpurl="https://www.bt.dk/content/item/1398416" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Kæmpe månedlig</p>
<p style="white-space: nowrap; font-size: 6.75em;">besparelse kan</p>
<p style="white-space: nowrap; font-size: 8.9375em;">være på vej</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">Kæmpe månedlig</p>
<p style="white-space: nowrap; font-size: 10.2vw;">besparelse kan</p>
<p style="white-space: nowrap; font-size: 13.5vw;">være på vej</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">Kæmpe månedlig</p>
<p style="white-space: nowrap; font-size: 10.2vw;">besparelse kan</p>
<p style="white-space: nowrap; font-size: 13.6vw;">være på vej</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398437" data-articleid="64990488" data-priority="A"><a href="https://www.bt.dk/forbrug/150.000-tv-skaerme-gaar-i-sort-her-er-den-nye-dato" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/150.000-tv-skaerme-gaar-i-sort-her-er-den-nye-dato" data-lpurl="https://www.bt.dk/content/item/1398437" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;">Tusinder får</p>
<p style="white-space: nowrap; font-size: 8.4375em;">sort skærm:</p>
<p style="white-space: nowrap; font-size: 13.4375em;">Ny dato</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Tusinder får</p>
<p style="white-space: nowrap; font-size: 12.7vw;">sort skærm:</p>
<p style="white-space: nowrap; font-size: 20.4vw;">Ny dato</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Tusinder får</p>
<p style="white-space: nowrap; font-size: 12.7vw;">sort skærm:</p>
<p style="white-space: nowrap; font-size: 20.4vw;">Ny dato</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990361" data-priority="B"><a href="https://www.bt.dk/fodbold/ajax-ophaever-kontrakt-med-hjerneskadede-nouri" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/ajax-ophaever-kontrakt-med-hjerneskadede-nouri" data-lpurl="https://www.bt.dk/content/item/1398408" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18728104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=567&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=226&accessToken=92cc8e11e88ef80c0cd77a26eb541f000e04a99522fb7c785bea82ab6248f939 228w, https://bt.bmcdn.dk/users/berlingske/images/18728104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=567&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=452&accessToken=48f34dc31a0ee72512fe3931a1478577db44c492c7fd0a3d198507ffd6a46807 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18728104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1007&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=165&accessToken=74c073455bf1b21b628f371cf2eb28e86a8c9365ce55b3059c4396f70c033eb2 334w, https://bt.bmcdn.dk/users/berlingske/images/18728104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1007&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=330&accessToken=75974e0b82faa1566f6a295712d8b4215a935f53b573a5cf218386da7ca85234 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18728104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=411&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=567&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=440&accessToken=207c23c1991749c48e1dc58092ef2bdb1e7c711013dbbd77202223a46682925a" style="object-position: 60% 48%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18728104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=411&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=567&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=440&accessToken=207c23c1991749c48e1dc58092ef2bdb1e7c711013dbbd77202223a46682925a 300w, https://bt.bmcdn.dk/users/berlingske/images/18728104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=411&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=387&t%5Bcrop%5D%5Bheight%5D=567&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=880&accessToken=e3c9838cbe5074758d5fb218658c0b35eb5b4593bb05f0f5e932b63c8bad9413 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/ajax-ophaever-kontrakt-med-hjerneskadede-nouri" data-lpurl="https://www.bt.dk/content/item/1398408" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.6875em;">Kontrakten</p>
<p style="white-space: nowrap; font-size: 3.4375em;">ophævet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Kontrakten</p>
<p style="white-space: nowrap; font-size: 8.7vw;">ophævet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Kontrakten</p>
<p style="white-space: nowrap; font-size: 12.3vw;">ophævet</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989906" data-priority="A"><a href="https://www.bt.dk/fodbold/luna-christofi-om-pione-sistos-flugt-det-er-det-folk-angriber-ham-for" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/luna-christofi-om-pione-sistos-flugt-det-er-det-folk-angriber-ham-for" data-lpurl="https://www.bt.dk/content/item/1398340" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18717697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=394&accessToken=e8bfc1345dd28fa7bc8afff1252a0025d73c94967661310fccbc9f3041a9c7f0 726w, https://bt.bmcdn.dk/users/berlingske/images/18717697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=788&accessToken=de6ab3e125c2f55dd152fc4e3597782c74780451633822b79441d03ec3844266 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18717697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=373&accessToken=03ebd487bf294982bd7b75fd681e8b58f2e947563c577e3c85ec1765ee2552b2 688w, https://bt.bmcdn.dk/users/berlingske/images/18717697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=746&accessToken=4caf8a067a8c204f8b4de597b859a073d44c97ce2ed83b43b9633d5c02c58595 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18717697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=337&accessToken=8aec314525be7e00d78fb4af5256d02a315dcdfa65ed7c2e3cd58050870ba012" style="object-position: 43% 52%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18717697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=337&accessToken=8aec314525be7e00d78fb4af5256d02a315dcdfa65ed7c2e3cd58050870ba012 620w, https://bt.bmcdn.dk/users/berlingske/images/18717697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=674&accessToken=c7c4031e00e86ad797c253c104d34e77c7066a974525b0189a15fd60cca0da78 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/luna-christofi-om-pione-sistos-flugt-det-er-det-folk-angriber-ham-for" data-lpurl="https://www.bt.dk/content/item/1398340" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.3125em;">Folk synes, det</p>
<p style="white-space: nowrap; font-size: 4.375em;">er forkasteligt,</p>
<p style="white-space: nowrap; font-size: 3.9375em;">det han har gjort</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Folk synes, det</p>
<p style="white-space: nowrap; font-size: 10.4vw;">er forkasteligt,</p>
<p style="white-space: nowrap; font-size: 9.5vw;">det han har gjort</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Folk synes, det</p>
<p style="white-space: nowrap; font-size: 10.4vw;">er forkasteligt,</p>
<p style="white-space: nowrap; font-size: 9.5vw;">det han har gjort</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage" data-dfp-dimensions="[[320,160],[320,320],[300,300],[320,100],[320,50],[375,375],[300,250],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3_frontpage']);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990548" data-priority="A"><a href="https://www.bt.dk/krimi/voldsom-villabrand-i-frederiksvaerk-stopper-trafikken" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/voldsom-villabrand-i-frederiksvaerk-stopper-trafikken" data-lpurl="https://www.bt.dk/content/item/1398446" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18753552.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=266&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=251&accessToken=635efe1868443fbea5b49fa826e65b9bfe5386dbe39953af64225f4f232064ad 228w, https://bt.bmcdn.dk/users/berlingske/images/18753552.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=266&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=502&accessToken=1157ffa9d3d4d2c54d8a0dc6a1ab3a2c9425f9aaa700ab619c4421c1658f3b02 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18753552.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=2016&t%5Bcrop%5D%5Bheight%5D=999&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=165&accessToken=1947c2733cf5407844526d72e0339a5599855da7ba54859f01bf57f7fa8c7747 334w, https://bt.bmcdn.dk/users/berlingske/images/18753552.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=2016&t%5Bcrop%5D%5Bheight%5D=999&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=330&accessToken=4967ca574c8cb9390d7e41fe505704db5df227773ebc9d66cab0fd5b87270c33 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18753552.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=210&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1143&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=298&accessToken=558a217be56b37359da35afc9959a48759daa6f14a842b5f480e201f373fd0e2" style="object-position: 39% 65%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18753552.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=210&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1143&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=298&accessToken=558a217be56b37359da35afc9959a48759daa6f14a842b5f480e201f373fd0e2 300w, https://bt.bmcdn.dk/users/berlingske/images/18753552.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=210&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1143&t%5Bcrop%5D%5Bheight%5D=1134&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=596&accessToken=fa356371d0473837d10f59f12348fcaaafdcc08b32e58067054cf86b2f17307f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/voldsom-villabrand-i-frederiksvaerk-stopper-trafikken" data-lpurl="https://www.bt.dk/content/item/1398446" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Påvirker</p>
<p style="white-space: nowrap; font-size: 8em;">togtrafik</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Påvirker</p>
<p style="white-space: nowrap; font-size: 8.8vw;">togtrafik</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Påvirker</p>
<p style="white-space: nowrap; font-size: 12.3vw;">togtrafik</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398384" data-articleid="64990153" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/luksusfaelden-deltager-skylder-360.000-vaek-alligevel-tager-han-endnu" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/luksusfaelden-deltager-skylder-360.000-vaek-alligevel-tager-han-endnu" data-lpurl="https://www.bt.dk/content/item/1398384" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.875em;">Her bliver tv-ekspert</p>
<p style="white-space: nowrap; font-size: 8.8125em;">dybt målløs</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">Her bliver tv-ekspert</p>
<p style="white-space: nowrap; font-size: 13.2vw;">dybt målløs</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.4vw;">Her bliver tv-ekspert</p>
<p style="white-space: nowrap; font-size: 13.4vw;">dybt målløs</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989930" data-priority="A"><a href="https://www.bt.dk/udland/chokerende-billeder-fra-londons-undergrundsstationer-decideret-modbydeligt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/chokerende-billeder-fra-londons-undergrundsstationer-decideret-modbydeligt" data-lpurl="https://www.bt.dk/content/item/1398349" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18716209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=592&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=201&accessToken=5f61de6102c9090e93d32caf4a8d8365ce831a3c6161d0a35a826c47e268b6b4 228w, https://bt.bmcdn.dk/users/berlingske/images/18716209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=592&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=402&accessToken=e0723aa2e4ba69c791154392886b910feaf1c3aaace37abb63576bdc9ce62d0d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18716209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=928&t%5Bcrop%5D%5Bheight%5D=357&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=128&accessToken=1754c85f5ea427cb0a9ba5bc6a322d05ded499b358c4c6e59715bbcd7b308cde 334w, https://bt.bmcdn.dk/users/berlingske/images/18716209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=928&t%5Bcrop%5D%5Bheight%5D=357&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=256&accessToken=9c4b8431ac2bb7d6617d1244ad6522c4251b835fda82cf044b78253a3957290d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18716209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=229&accessToken=39785a712d293d4b4b95dd9707162840522bfd347f455d6505ea978882e59c0d" style="object-position: 36% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18716209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=229&accessToken=39785a712d293d4b4b95dd9707162840522bfd347f455d6505ea978882e59c0d 300w, https://bt.bmcdn.dk/users/berlingske/images/18716209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=685&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=458&accessToken=c867df6c1c08f911d0b2f356326ff135f5f0d22d1497dd2cdc75cd9c478a3281 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/chokerende-billeder-fra-londons-undergrundsstationer-decideret-modbydeligt" data-lpurl="https://www.bt.dk/content/item/1398349" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">'Decideret</p>
<p style="white-space: nowrap; font-size: 5.3125em;">modbydeligt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.4vw;">'Decideret</p>
<p style="white-space: nowrap; font-size: 5.8vw;">modbydeligt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">'Decideret</p>
<p style="white-space: nowrap; font-size: 8.3vw;">modbydeligt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398440" data-articleid="64990498" data-priority="A"><a href="https://www.bt.dk/erhverv/dalle-valle-restauranter-gaar-konkurs-lukker-13-restauranter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/dalle-valle-restauranter-gaar-konkurs-lukker-13-restauranter" data-lpurl="https://www.bt.dk/content/item/1398440" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Buffet-konge</p>
<p style="white-space: nowrap; font-size: 5.875em;">kæmper for livet:</p>
<p style="white-space: nowrap; font-size: 8.0625em;"><strong>13 konkurser</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Buffet-konge</p>
<p style="white-space: nowrap; font-size: 8.9vw;">kæmper for livet:</p>
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>13 konkurser</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Buffet-konge</p>
<p style="white-space: nowrap; font-size: 8.9vw;">kæmper for livet:</p>
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>13 konkurser</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398164" data-articleid="64988965" data-priority="A"><a href="https://www.bt.dk/samfund/soeren-er-indlagt-med-coronavirus-foelte-mig-som-spaghetti-og-sov-i-18-timer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/soeren-er-indlagt-med-coronavirus-foelte-mig-som-spaghetti-og-sov-i-18-timer" data-lpurl="https://www.bt.dk/content/item/1398164" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.3125em;">40 i feber, konstant</p>
<p style="white-space: nowrap; font-size: 8.9375em;">diarré og 18</p>
<p style="white-space: nowrap; font-size: 8.6875em;">timers søvn</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">40 i feber, konstant</p>
<p style="white-space: nowrap; font-size: 13.5vw;">diarré og 18</p>
<p style="white-space: nowrap; font-size: 13.1vw;">timers søvn</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">40 i feber, konstant</p>
<p style="white-space: nowrap; font-size: 13.5vw;">diarré og 18</p>
<p style="white-space: nowrap; font-size: 13.2vw;">timers søvn</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990074" data-priority="A"><a href="https://www.bt.dk/kendte/le-gammeltoft-fyrer-en-fjerdedel-af-sine-medarbejdere-det-er-jo-min-familie" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/le-gammeltoft-fyrer-en-fjerdedel-af-sine-medarbejdere-det-er-jo-min-familie" data-lpurl="https://www.bt.dk/content/item/1398369" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13775634.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=50f623ffe248aa0a9267af5553ad430be42c9a76d02d036ee8eb902a240d426d 726w, https://bt.bmcdn.dk/users/berlingske/images/13775634.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=df74cd12ea97df18e23af85d5754a1c7885c3b16601e145ccc0791d3071de90c 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13775634.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=ce0c63bc8245995bba850b0867a4da01e57f3b55badb548ccba35f2ca932c7d5 688w, https://bt.bmcdn.dk/users/berlingske/images/13775634.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ee4f24be18789622ebfa69a151bb4ac41aaf5f462059400fa4c2f27e5cbb5ae6 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13775634.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=56134acc7e16490844b11a3b6b33307ed0b244dc3af07ece4b3b8bcd85be6200" style="object-position: 61% 41%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13775634.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=56134acc7e16490844b11a3b6b33307ed0b244dc3af07ece4b3b8bcd85be6200 620w, https://bt.bmcdn.dk/users/berlingske/images/13775634.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=ed198a1e512d150f26b6e8d2addd6844c1c43753ffd74e73bd3e1719aa2197f2 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/le-gammeltoft-fyrer-en-fjerdedel-af-sine-medarbejdere-det-er-jo-min-familie" data-lpurl="https://www.bt.dk/content/item/1398369" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;"><strong>Fyringsrunde:</strong></p>
<p style="white-space: nowrap; font-size: 7.3125em;">'Det er jo</p>
<p style="white-space: nowrap; font-size: 5.625em;">min familie'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;"><strong>Fyringsrunde:</strong></p>
<p style="white-space: nowrap; font-size: 17.3vw;">'Det er jo</p>
<p style="white-space: nowrap; font-size: 13.4vw;">min familie'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;"><strong>Fyringsrunde:</strong></p>
<p style="white-space: nowrap; font-size: 17.4vw;">'Det er jo</p>
<p style="white-space: nowrap; font-size: 13.4vw;">min familie'</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989976" data-priority="B"><a href="https://www.bt.dk/sport/flytter-ud-af-byen-tv-vaerts-vilde-penthouse-til-salg-igen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/sport/flytter-ud-af-byen-tv-vaerts-vilde-penthouse-til-salg-igen" data-lpurl="https://www.bt.dk/content/item/1398358" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=857&t%5Bcrop%5D%5Bheight%5D=1074&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=286&accessToken=6e355c29ac81a6ac225c5816d52d849ebd812f7cfb0fa417bfb70c76a3daab6f 228w, https://bt.bmcdn.dk/users/berlingske/images/18707109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=857&t%5Bcrop%5D%5Bheight%5D=1074&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=572&accessToken=48c7883e8a591c9e8583edebf80c621a24279df1f13d76c7502a54515baeb313 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1905&t%5Bcrop%5D%5Bheight%5D=885&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=4cb124bc7368e81520b43a08ab6230139902a303728d6cc7287844eb5e2f98f5 334w, https://bt.bmcdn.dk/users/berlingske/images/18707109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1905&t%5Bcrop%5D%5Bheight%5D=885&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=deb10ef6ea9aa09907bec59bd670b76459cd2254769be36f9dcac7419c0feb03 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18707109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1905&t%5Bcrop%5D%5Bheight%5D=948&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=149&accessToken=c1d1d71b61f2002e828e9e5d9ebd18d823d9dcfc1a18a070481ec798a11f6f3b" style="object-position: 47% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1905&t%5Bcrop%5D%5Bheight%5D=948&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=149&accessToken=c1d1d71b61f2002e828e9e5d9ebd18d823d9dcfc1a18a070481ec798a11f6f3b 300w, https://bt.bmcdn.dk/users/berlingske/images/18707109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1905&t%5Bcrop%5D%5Bheight%5D=948&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=298&accessToken=c1300c8e1b27cc14fb9aaed7915ede7e9d2d23e599f25b12ebb0025f01d6a041 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/flytter-ud-af-byen-tv-vaerts-vilde-penthouse-til-salg-igen" data-lpurl="https://www.bt.dk/content/item/1398358" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.6875em;">Kendt vært</p>
<p style="white-space: nowrap; font-size: 2.125em;">sælger blæret</p>
<p style="white-space: nowrap; font-size: 3.5em;">lejlighed</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Kendt vært</p>
<p style="white-space: nowrap; font-size: 5.2vw;">sælger blæret</p>
<p style="white-space: nowrap; font-size: 8.4vw;">lejlighed</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Kendt vært</p>
<p style="white-space: nowrap; font-size: 7.6vw;">sælger blæret</p>
<p style="white-space: nowrap; font-size: 12.6vw;">lejlighed</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398401" data-articleid="64990303" data-priority="A"><a href="https://www.bt.dk/forbrug/yousee-i-gavehumoer-kommer-med-kaempe-tiltag-i-paasken" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/yousee-i-gavehumoer-kommer-med-kaempe-tiltag-i-paasken" data-lpurl="https://www.bt.dk/content/item/1398401" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">YouSee med</p>
<p style="white-space: nowrap; font-size: 7.8125em;">kæmpe tiltag</p>
<p style="white-space: nowrap; font-size: 12.4375em;">i påsken</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">YouSee med</p>
<p style="white-space: nowrap; font-size: 11.8vw;">kæmpe tiltag</p>
<p style="white-space: nowrap; font-size: 18.8vw;">i påsken</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">YouSee med</p>
<p style="white-space: nowrap; font-size: 11.8vw;">kæmpe tiltag</p>
<p style="white-space: nowrap; font-size: 19vw;">i påsken</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989509" data-priority="B"><a href="https://www.bt.dk/politik/her-er-mette-frederiksens-bagtanke-med-optimistisk-pressemoede" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/her-er-mette-frederiksens-bagtanke-med-optimistisk-pressemoede" data-lpurl="https://www.bt.dk/content/item/1398276" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18706213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=214&accessToken=67ae6b2845ea2fabd4dd7a06c6b2d0d5075f185597ec2d29b3314e756b5d22e1 353w, https://bt.bmcdn.dk/users/berlingske/images/18706213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=428&accessToken=7caebd494a9362a886617824b24190efeae887f3f15c074ae3c1f4e91b9cf973 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18706213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=206&accessToken=171e2aa8872ea5e1de8e218a49dcace0187da3afadf9d4c72e08d738d890ca03 334w, https://bt.bmcdn.dk/users/berlingske/images/18706213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=412&accessToken=7f8e6a6b8f5f894152983143adfdaf061bf8fc7a3a9e4520bd020af6937704d0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18706213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=284&accessToken=32b721bef2ab219941652168ba364a3902ea01e190fa23a51491ff20c3708b9a" style="object-position: 45% 23%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18706213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=284&accessToken=32b721bef2ab219941652168ba364a3902ea01e190fa23a51491ff20c3708b9a 460w, https://bt.bmcdn.dk/users/berlingske/images/18706213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=568&accessToken=d3584e55fc847e06e22b8976cd2da7c1d8ea04a53f61a620e52808dde78836e7 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/her-er-mette-frederiksens-bagtanke-med-optimistisk-pressemoede" data-lpurl="https://www.bt.dk/content/item/1398276" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.75em;">Der var en</p>
<p style="white-space: nowrap; font-size: 5.25em;">bagtanke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Der var en</p>
<p style="white-space: nowrap; font-size: 7.8vw;">bagtanke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.9vw;">Der var en</p>
<p style="white-space: nowrap; font-size: 7.5vw;">bagtanke</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989206" data-priority="B"><a href="https://www.bt.dk/royale/kulturskribent-oliver-stilling-goer-dronningen-til-kulturminister" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/kulturskribent-oliver-stilling-goer-dronningen-til-kulturminister" data-lpurl="https://www.bt.dk/content/item/1398209" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=178&accessToken=a66e18caca9e35d2d9e646cf01c3fb437375225f8031432e15fec0163398136b 353w, https://bt.bmcdn.dk/users/berlingske/images/18707747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=356&accessToken=e7159c80f6dd4ba622a2da868138806419b4100d4e36fab00551272d3a33aa2a 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=168&accessToken=7320b50ec231acdd163b8018b16e470c9bd5129c1dcf4df96aea1c3114f37445 334w, https://bt.bmcdn.dk/users/berlingske/images/18707747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=336&accessToken=988e45e0988cf03485a7ac0251c5924b959ede455e306f1fd76a7631d36aa559 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18707747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=232&accessToken=b637b056c06a3ed4b9119be2e0e6661b8958271df7a944cb0d9f38da5bca24ab" style="object-position: 47% 45%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=232&accessToken=b637b056c06a3ed4b9119be2e0e6661b8958271df7a944cb0d9f38da5bca24ab 460w, https://bt.bmcdn.dk/users/berlingske/images/18707747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=464&accessToken=8ac0b65dc9ff35498c5a3c839d7940d68b7ed8bdb3c5c87355f09468ae3aba71 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/kulturskribent-oliver-stilling-goer-dronningen-til-kulturminister" data-lpurl="https://www.bt.dk/content/item/1398209" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6em;"><strong>Vild idé:</strong></p>
<p style="white-space: nowrap; font-size: 3.5em;">'Tror ikke hun</p>
<p style="white-space: nowrap; font-size: 3.75em;">ville sige nej'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;"><strong>Vild idé:</strong></p>
<p style="white-space: nowrap; font-size: 5.3vw;">'Tror ikke hun</p>
<p style="white-space: nowrap; font-size: 5.5vw;">ville sige nej'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>Vild idé:</strong></p>
<p style="white-space: nowrap; font-size: 5vw;">'Tror ikke hun</p>
<p style="white-space: nowrap; font-size: 5.4vw;">ville sige nej'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398217" data-articleid="64989228" data-priority="A"><a href="https://www.bt.dk/udland/dyreorganisationer-advarer-mod-corona-medicin-dyrene-lider" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/dyreorganisationer-advarer-mod-corona-medicin-dyrene-lider" data-lpurl="https://www.bt.dk/content/item/1398217" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">Advarer mod</p>
<p style="white-space: nowrap; font-size: 6.25em;">corona-medicin:</p>
<p style="white-space: nowrap; font-size: 11.875em;">'Tragisk'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;">Advarer mod</p>
<p style="white-space: nowrap; font-size: 9.5vw;">corona-medicin:</p>
<p style="white-space: nowrap; font-size: 17.9vw;">'Tragisk'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Advarer mod</p>
<p style="white-space: nowrap; font-size: 9.5vw;">corona-medicin:</p>
<p style="white-space: nowrap; font-size: 18.1vw;">'Tragisk'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990417" data-priority="A"><a href="https://www.bt.dk/superligaen/fck-spillere-gaar-ned-i-loen-derfor-goer-de-ikke-som-konkurrenterne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/fck-spillere-gaar-ned-i-loen-derfor-goer-de-ikke-som-konkurrenterne" data-lpurl="https://www.bt.dk/content/item/1398419" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18728121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=2a9ce187b6c27e3bd4a8580645198f29eb654a63720c3c3e1190959ac3f8d3c8 726w, https://bt.bmcdn.dk/users/berlingske/images/18728121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=92b6b2ea9c9f7f278b03046468eda2a468cbd12d715be2f2dd1844e2b579d91f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18728121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=efa9e322d5e401b2b2a2dce7bc893984356d7190e3e821635de607b8708c389c 688w, https://bt.bmcdn.dk/users/berlingske/images/18728121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=01ab3ee1c140b0026351fbce94e4efd99185d32a9ae3937347c0fbb7be115d86 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18728121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=646e742a3163c9aab0e4e4305253c0a92b88f2136dc0d9359011d6dec61b8304" style="object-position: 48% 31%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18728121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=646e742a3163c9aab0e4e4305253c0a92b88f2136dc0d9359011d6dec61b8304 940w, https://bt.bmcdn.dk/users/berlingske/images/18728121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=970fce73806af7bff7257767149dad4ffdda23dfb3bfdeb9732d0d117c158b4d 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/fck-spillere-gaar-ned-i-loen-derfor-goer-de-ikke-som-konkurrenterne" data-lpurl="https://www.bt.dk/content/item/1398419" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.875em;">Derfor gør</p>
<p style="white-space: nowrap; font-size: 8.625em;">de ikke som</p>
<p style="white-space: nowrap; font-size: 6.5625em;">konkurrenterne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Derfor gør</p>
<p style="white-space: nowrap; font-size: 13.1vw;">de ikke som</p>
<p style="white-space: nowrap; font-size: 9.8vw;">konkurrenterne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Derfor gør</p>
<p style="white-space: nowrap; font-size: 13.1vw;">de ikke som</p>
<p style="white-space: nowrap; font-size: 9.9vw;">konkurrenterne</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398388" data-articleid="64990184" data-priority="A"><a href="https://www.bt.dk/fodbold/premier-league-i-corona-panik-tv-regning-kan-ende-paa-64-milliarder-kroner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/premier-league-i-corona-panik-tv-regning-kan-ende-paa-64-milliarder-kroner" data-lpurl="https://www.bt.dk/content/item/1398388" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.75em;">Tv-panik:</p>
<p style="white-space: nowrap; font-size: 6.9375em;">Regning på 6,4</p>
<p style="white-space: nowrap; font-size: 10.625em;">milliarder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.2vw;">Tv-panik:</p>
<p style="white-space: nowrap; font-size: 10.5vw;">Regning på 6,4</p>
<p style="white-space: nowrap; font-size: 16.1vw;">milliarder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.4vw;">Tv-panik:</p>
<p style="white-space: nowrap; font-size: 10.5vw;">Regning på 6,4</p>
<p style="white-space: nowrap; font-size: 16.2vw;">milliarder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398435" data-articleid="64990482" data-priority="A"><a href="https://www.bt.dk/erhverv/lars-noerholt-doemmes-i-sag-om-200-millioner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/lars-noerholt-doemmes-i-sag-om-200-millioner" data-lpurl="https://www.bt.dk/content/item/1398435" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.625em;">Skandale-direktør</p>
<p style="white-space: nowrap; font-size: 7.9375em;">dømt i retten</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Skandale-direktør</p>
<p style="white-space: nowrap; font-size: 11.9vw;">dømt i retten</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.6vw;">Skandale-direktør</p>
<p style="white-space: nowrap; font-size: 12.1vw;">dømt i retten</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989107" data-priority="A"><a href="https://www.bt.dk/udland/elendigt-nyt-for-joe-biden-efter-stor-foering-staar-han-naesten-lige-med-trump" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/elendigt-nyt-for-joe-biden-efter-stor-foering-staar-han-naesten-lige-med-trump" data-lpurl="https://www.bt.dk/content/item/1398189" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=12e5138339afd4dd98cf0c95492451f7dfb92961450135da8faff9a59b518c58 726w, https://bt.bmcdn.dk/users/berlingske/images/18707729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=74a1b53a43ec0fc6c2b156eaeeb1408677be34796101a1260cbadfc382b56222 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=388&accessToken=ca92b21111ab338e6fce88e451f810679cc975a2a5b9bf3ab5821c8d1eab2f9a 688w, https://bt.bmcdn.dk/users/berlingske/images/18707729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=776&accessToken=0046e0231a6b18f3f44a22f745344dbba2aef069f746959ce38c24552160c4e3 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18707729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=860bec43fd77c163373b83b78403f787df0cc31900bb417591e4def3c96c4c26" style="object-position: 59% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18707729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=860bec43fd77c163373b83b78403f787df0cc31900bb417591e4def3c96c4c26 940w, https://bt.bmcdn.dk/users/berlingske/images/18707729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1058&accessToken=94dcd91d0c4068a4a3f3f0b815e8f98520998d2415788c6007a89aa17314bc56 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/elendigt-nyt-for-joe-biden-efter-stor-foering-staar-han-naesten-lige-med-trump" data-lpurl="https://www.bt.dk/content/item/1398189" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.3125em;">Dyster</p>
<p style="white-space: nowrap; font-size: 15.625em;">nyhed</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.3vw;">Dyster</p>
<p style="white-space: nowrap; font-size: 25.3vw;">nyhed</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.3vw;">Dyster</p>
<p style="white-space: nowrap; font-size: 25.5vw;">nyhed</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398392" data-articleid="64990216" data-priority="A"><a href="https://www.bt.dk/krimi/ung-mand-med-banderelationer-anholdt-i-drabssag-fra-soeborg" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/ung-mand-med-banderelationer-anholdt-i-drabssag-fra-soeborg" data-lpurl="https://www.bt.dk/content/item/1398392" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.375em;">Politiet: Mand</p>
<p style="white-space: nowrap; font-size: 5.75em;">kørt ned med vilje</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Politiet: Mand</p>
<p style="white-space: nowrap; font-size: 8.7vw;">kørt ned med vilje</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Politiet: Mand</p>
<p style="white-space: nowrap; font-size: 8.7vw;">kørt ned med vilje</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989914" data-priority="B"><a href="https://www.berlingske.dk/samfund/forskere-opdager-mulig-ny-kilde-til-coronavirus.-dette-dyr-er-i-soegelyset" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/samfund/forskere-opdager-mulig-ny-kilde-til-coronavirus.-dette-dyr-er-i-soegelyset" data-lpurl="https://www.bt.dk/content/item/1398342" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18710352.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=150&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=229&accessToken=33abc2cdde965968bafde2e78f88ad39a3372714d2c9dc56b9b10e62c83e741f 228w, https://bt.bmcdn.dk/users/berlingske/images/18710352.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=150&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=458&accessToken=fdf761f3c7ac87e912e68fb4da4fc702f547931c06a6a5558e3b5dce6795bf4d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18710352.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=365&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=292&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=135&accessToken=93449b3fcb30cef2db74e439fd1d8e08249f494547a087d003e37f04dc7434c4 334w, https://bt.bmcdn.dk/users/berlingske/images/18710352.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=365&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=292&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=270&accessToken=b7026323a6066eba0af1ed7e9e832a06c262bbfed18fb7d6403e729a700406de 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18710352.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=232&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=233&accessToken=a12a4b9beeca5e4596bad37bf352e7861032369fada3e13cd629aecc720b4ba2" style="object-position: 47% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18710352.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=232&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=233&accessToken=a12a4b9beeca5e4596bad37bf352e7861032369fada3e13cd629aecc720b4ba2 300w, https://bt.bmcdn.dk/users/berlingske/images/18710352.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=232&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=466&accessToken=12c01078e68e1aad6ac7262555c42bc9ce822272805107c6c8b88e7fa0aa68fa 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/samfund/forskere-opdager-mulig-ny-kilde-til-coronavirus.-dette-dyr-er-i-soegelyset" data-lpurl="https://www.bt.dk/content/item/1398342" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;">Startede dette</p>
<p style="white-space: nowrap; font-size: 5.875em;">dyr corona?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.3vw;">Startede dette</p>
<p style="white-space: nowrap; font-size: 6.3vw;">dyr corona?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.4vw;">Startede dette</p>
<p style="white-space: nowrap; font-size: 9.1vw;">dyr corona?</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398354" data-articleid="64989954" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-til-stede-ved-hospital-undersoeger-mistaenkeligt-forhol" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-til-stede-ved-hospital-undersoeger-mistaenkeligt-forhol" data-lpurl="https://www.bt.dk/content/item/1398354" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">Politi efterforsker</p>
<p style="white-space: nowrap; font-size: 5.3125em;">falsk bombetrussel</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Politi efterforsker</p>
<p style="white-space: nowrap; font-size: 8vw;">falsk bombetrussel</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">Politi efterforsker</p>
<p style="white-space: nowrap; font-size: 8vw;">falsk bombetrussel</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64988951" data-priority="B"><a href="https://www.bt.dk/samfund/efter-kritik-nu-er-salling-group-klar-med-nyt-tiltag" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/efter-kritik-nu-er-salling-group-klar-med-nyt-tiltag" data-lpurl="https://www.bt.dk/content/item/1398161" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=268&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1013&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=162&accessToken=fdb501396eae653ea1cf2f09a3d7922a0a09e174fb4c110bfba90a1b9023b9ed 228w, https://bt.bmcdn.dk/users/berlingske/images/18704788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=268&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1013&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=324&accessToken=8240d4a365c37d9c940802a4f70812d0c3f797901fc9f15938de3a27570c2662 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=382&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=99&accessToken=c6be4cc3f8ef820ac78217bac5cecbe8bf39cb53929b117e0e528dab684f2dd3 334w, https://bt.bmcdn.dk/users/berlingske/images/18704788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=382&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=198&accessToken=7bd976de091334b55588a1a325c54a91e4d3dac0ea9b3c0549e7af18acf9554f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18704788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1216&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=178&accessToken=a70f269626640f065edcf6d8075decaec1aa9f435ef18b26854d956f2abca491" style="object-position: 76% 19%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1216&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=178&accessToken=a70f269626640f065edcf6d8075decaec1aa9f435ef18b26854d956f2abca491 300w, https://bt.bmcdn.dk/users/berlingske/images/18704788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1216&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=356&accessToken=5ee3ca6cd5d0cd776dd03d1117a2c01b561e30eaf5cf235a614542bb22201d9e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/efter-kritik-nu-er-salling-group-klar-med-nyt-tiltag" data-lpurl="https://www.bt.dk/content/item/1398161" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;">Nyt syn møder</p>
<p style="white-space: nowrap; font-size: 4em;">dig i 500 butikker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.2vw;">Nyt syn møder</p>
<p style="white-space: nowrap; font-size: 4.2vw;">dig i 500 butikker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.4vw;">Nyt syn møder</p>
<p style="white-space: nowrap; font-size: 6.2vw;">dig i 500 butikker</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398344" data-articleid="64989917" data-priority="A"><a href="https://www.bt.dk/superligaen/superliga-spiller-min-mor-er-ramt-af-kraeft-og-corona" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/superliga-spiller-min-mor-er-ramt-af-kraeft-og-corona" data-lpurl="https://www.bt.dk/content/item/1398344" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.625em;">Min mor er</p>
<p style="white-space: nowrap; font-size: 7.6875em;">ramt af kræft</p>
<p style="white-space: nowrap; font-size: 10.4375em;">og corona</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Min mor er</p>
<p style="white-space: nowrap; font-size: 11.7vw;">ramt af kræft</p>
<p style="white-space: nowrap; font-size: 15.7vw;">og corona</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Min mor er</p>
<p style="white-space: nowrap; font-size: 11.7vw;">ramt af kræft</p>
<p style="white-space: nowrap; font-size: 15.9vw;">og corona</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398288" data-articleid="64989589" data-priority="A"><a href="https://www.bt.dk/udland/saadan-landede-coronavirussen-for-foerste-gang-i-australien" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/saadan-landede-coronavirussen-for-foerste-gang-i-australien" data-lpurl="https://www.bt.dk/content/item/1398288" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">Én flypassager</p>
<p style="white-space: nowrap; font-size: 7.4375em;">rejste ind - og</p>
<p style="white-space: nowrap; font-size: 8.5625em;">ændrede alt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">Én flypassager</p>
<p style="white-space: nowrap; font-size: 11.3vw;">rejste ind - og</p>
<p style="white-space: nowrap; font-size: 13vw;">ændrede alt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Én flypassager</p>
<p style="white-space: nowrap; font-size: 11.3vw;">rejste ind - og</p>
<p style="white-space: nowrap; font-size: 13vw;">ændrede alt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989517" data-priority="A"><a href="https://www.bt.dk/samfund/danskernes-vandforbrug-er-faldet-med-flere-millioner-liter" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/danskernes-vandforbrug-er-faldet-med-flere-millioner-liter" data-lpurl="https://www.bt.dk/content/item/1398277" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=538&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=305&accessToken=81743dd80a312a8e602bb5406de7137a51f1998bfb84f169124efa0212062ea8 228w, https://bt.bmcdn.dk/users/berlingske/images/18704101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=538&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=610&accessToken=65687b1ee97b69c4931b11eb3713c7991fcee70d7f1e26227bd6ff3783245743 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1193&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=201&accessToken=1e1d203e1e0788800b6f399c7501572f09a9a65d267a28611b55363dea0230d8 334w, https://bt.bmcdn.dk/users/berlingske/images/18704101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1193&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=402&accessToken=2bb7767006fc9b8cdc5ebf029236d567ec27382ea95cd9f47c27c9aa1625ee82 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18704101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=391&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=581&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=372&accessToken=507dec5b6d49386ccf182bc50c00c0aed0af0992dbc6f915023b46a7bdabf67f" style="object-position: 53% 55%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=391&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=581&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=372&accessToken=507dec5b6d49386ccf182bc50c00c0aed0af0992dbc6f915023b46a7bdabf67f 300w, https://bt.bmcdn.dk/users/berlingske/images/18704101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=391&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=581&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=744&accessToken=72044ab3c09f4284d560931988cd9f37f936b39878a624bb3053ffc81753dfad 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/danskernes-vandforbrug-er-faldet-med-flere-millioner-liter" data-lpurl="https://www.bt.dk/content/item/1398277" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Overraskende</p>
<p style="white-space: nowrap; font-size: 9.75em;">effekt i</p>
<p style="white-space: nowrap; font-size: 6.25em;">København</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">Overraskende</p>
<p style="white-space: nowrap; font-size: 10.6vw;">effekt i</p>
<p style="white-space: nowrap; font-size: 6.7vw;">København</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.6vw;">Overraskende</p>
<p style="white-space: nowrap; font-size: 15.1vw;">effekt i</p>
<p style="white-space: nowrap; font-size: 9.6vw;">København</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398383" data-articleid="64990140" data-priority="B"><a href="https://www.bt.dk/krimi/25-aarig-mand-koerte-239-paa-motorvej-naer-koebenhavn" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/25-aarig-mand-koerte-239-paa-motorvej-naer-koebenhavn" data-lpurl="https://www.bt.dk/content/item/1398383" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Fanget med</p>
<p style="white-space: nowrap; font-size: 11.4375em;">239 km/t</p>
<p style="white-space: nowrap; font-size: 7.1875em;">ved højlys dag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Fanget med</p>
<p style="white-space: nowrap; font-size: 17.3vw;">239 km/t</p>
<p style="white-space: nowrap; font-size: 10.8vw;">ved højlys dag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">Fanget med</p>
<p style="white-space: nowrap; font-size: 17.3vw;">239 km/t</p>
<p style="white-space: nowrap; font-size: 10.8vw;">ved højlys dag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398357" data-articleid="64989965" data-priority="A"><a href="https://www.bt.dk/politik/stram-kurs-udelukket-fra-at-samle-vaelgererklaeringer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/stram-kurs-udelukket-fra-at-samle-vaelgererklaeringer" data-lpurl="https://www.bt.dk/content/item/1398357" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.1875em;">Stram Kurs</p>
<p style="white-space: nowrap; font-size: 10.25em;">udelukket</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Stram Kurs</p>
<p style="white-space: nowrap; font-size: 15.4vw;">udelukket</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Stram Kurs</p>
<p style="white-space: nowrap; font-size: 15.6vw;">udelukket</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989125" data-priority="A"><a href="https://www.bt.dk/kendte/janni-rees-datter-vil-ikke-have-hende-med-til-foedslen-nu-forklarer-hun-hvorfor" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/janni-rees-datter-vil-ikke-have-hende-med-til-foedslen-nu-forklarer-hun-hvorfor" data-lpurl="https://www.bt.dk/content/item/1398194" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18705813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=234&t%5Bcrop%5D%5Bheight%5D=222&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=217&accessToken=d9e2275bb9134173f83e2e5098aa2e82c5089a25f46e4aa128e22c3ea6a9389f 228w, https://bt.bmcdn.dk/users/berlingske/images/18705813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=234&t%5Bcrop%5D%5Bheight%5D=222&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=434&accessToken=c8c47af37c26328191fac1e2f10da9e2085dc70cca72838f0ec0e30f9228c3a1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18705813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=394&t%5Bcrop%5D%5Bheight%5D=167&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=141&accessToken=dd0fd3fa176fc83b8b01b47396d6ea731c322bfcbc3722f6900b1923d56910ec 334w, https://bt.bmcdn.dk/users/berlingske/images/18705813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=394&t%5Bcrop%5D%5Bheight%5D=167&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=282&accessToken=04ee36cec63beacd0c3e8a6d54dc4487748302ce2d86ea47d29dc0826c4a5f34 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18705813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=66&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=264&t%5Bcrop%5D%5Bheight%5D=222&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=253&accessToken=541a55f5ee314a80e34ab180ae2108ac1dd7303b34d6258910c99ff615ac7074" style="object-position: 50% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18705813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=66&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=264&t%5Bcrop%5D%5Bheight%5D=222&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=253&accessToken=541a55f5ee314a80e34ab180ae2108ac1dd7303b34d6258910c99ff615ac7074 300w, https://bt.bmcdn.dk/users/berlingske/images/18705813.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=66&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=264&t%5Bcrop%5D%5Bheight%5D=222&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=506&accessToken=e5a58085d8728b1724197bdc3d81c84e89a1895246032864d664ff4d2ca60ab9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/janni-rees-datter-vil-ikke-have-hende-med-til-foedslen-nu-forklarer-hun-hvorfor" data-lpurl="https://www.bt.dk/content/item/1398194" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">Vil ikke have</p>
<p style="white-space: nowrap; font-size: 8em;">mor med</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Vil ikke have</p>
<p style="white-space: nowrap; font-size: 8.8vw;">mor med</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;">Vil ikke have</p>
<p style="white-space: nowrap; font-size: 12.3vw;">mor med</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398187" data-articleid="64989099" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/robinson-deltager-i-ny-tv-serie-med-troels-lyby" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/robinson-deltager-i-ny-tv-serie-med-troels-lyby" data-lpurl="https://www.bt.dk/content/item/1398187" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.1875em;">'Robinson'-deltager</p>
<p style="white-space: nowrap; font-size: 11.9375em;">- nu som</p>
<p style="white-space: nowrap; font-size: 9.25em;">skuespiller</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">'Robinson'-deltager</p>
<p style="white-space: nowrap; font-size: 18vw;">- nu som</p>
<p style="white-space: nowrap; font-size: 14vw;">skuespiller</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.8vw;">'Robinson'-deltager</p>
<p style="white-space: nowrap; font-size: 18.2vw;">- nu som</p>
<p style="white-space: nowrap; font-size: 14vw;">skuespiller</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398339" data-articleid="64989904" data-priority="A"><a href="https://www.bt.dk/erhverv/kadeau-konkurs-to-michelin-restauranter-lukker" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/kadeau-konkurs-to-michelin-restauranter-lukker" data-lpurl="https://www.bt.dk/content/item/1398339" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.3125em;"><strong>Madbranchen lider:</strong></p>
<p style="white-space: nowrap; font-size: 8.3125em;">Krisen tager</p>
<p style="white-space: nowrap; font-size: 9.25em;">kendt offer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;"><strong>Madbranchen lider:</strong></p>
<p style="white-space: nowrap; font-size: 12.6vw;">Krisen tager</p>
<p style="white-space: nowrap; font-size: 13.9vw;">kendt offer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;"><strong>Madbranchen lider:</strong></p>
<p style="white-space: nowrap; font-size: 12.6vw;">Krisen tager</p>
<p style="white-space: nowrap; font-size: 14vw;">kendt offer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989802" data-priority="A"><a href="https://www.bt.dk/samfund/nu-aabner-genbrugspladserne-igen-kom-kun-hvis-det-er-absolut-noedvendigt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/nu-aabner-genbrugspladserne-igen-kom-kun-hvis-det-er-absolut-noedvendigt" data-lpurl="https://www.bt.dk/content/item/1398326" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18706025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=258&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=297&accessToken=bacea5e2072ce1b7eaabfe96b8dbc001981a98f85a9f59aeeb977704389b5335 228w, https://bt.bmcdn.dk/users/berlingske/images/18706025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=258&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=594&accessToken=fcb00a3b4d08648c729c0b321231071d09628b5e4ad2c6f76cce6661f3035f7a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18706025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1225&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=196&accessToken=69c7b9f4c6c57719c9d4f79b3db2f490e9aef4f82e9231b5fc3bf325a9fa939e 334w, https://bt.bmcdn.dk/users/berlingske/images/18706025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1225&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=392&accessToken=934c9e4b61e3e450bcf1963a9fc542e79b4208481c1da1072f26439e0b9a21cb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18706025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=236&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=596&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=363&accessToken=d8a0a3f9f4d48437783abe271fc81b360f4b4843a4f5c8924b4714bcae50cba3" style="object-position: 42% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18706025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=236&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=596&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=363&accessToken=d8a0a3f9f4d48437783abe271fc81b360f4b4843a4f5c8924b4714bcae50cba3 300w, https://bt.bmcdn.dk/users/berlingske/images/18706025.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=236&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=596&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=726&accessToken=48bc2444d3649f7b96c0a45ba9f29feafd2f09fcfc87206c9925d5b6af948ec8 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/nu-aabner-genbrugspladserne-igen-kom-kun-hvis-det-er-absolut-noedvendigt" data-lpurl="https://www.bt.dk/content/item/1398326" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5em;">Kom kun,</p>
<p style="white-space: nowrap; font-size: 6.6875em;">hvis det er</p>
<p style="white-space: nowrap; font-size: 6.1875em;">nødvendigt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Kom kun,</p>
<p style="white-space: nowrap; font-size: 7.2vw;">hvis det er</p>
<p style="white-space: nowrap; font-size: 6.7vw;">nødvendigt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Kom kun,</p>
<p style="white-space: nowrap; font-size: 10.2vw;">hvis det er</p>
<p style="white-space: nowrap; font-size: 9.5vw;">nødvendigt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989620" data-priority="B"><a href="https://www.bt.dk/royale/harry-og-meghan-traekker-stikket-slut-med-royalt-brand" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/harry-og-meghan-traekker-stikket-slut-med-royalt-brand" data-lpurl="https://www.bt.dk/content/item/1398293" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=629&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=323&accessToken=bc4b5ce94fe808ed01b1eab826c2d07db9a33645f7ad4a16b95fc8cabbec45a6 228w, https://bt.bmcdn.dk/users/berlingske/images/18704672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=629&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=646&accessToken=4ef9346fa643cd6a241681791d0fc25c63de4df95eb365a997ab40682b69eb5a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=826&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=215&accessToken=acb6785fd0c2a3a6b6c5708c78cb32c390d6d7fa69a3f4c08eb33aa53fc93a35 334w, https://bt.bmcdn.dk/users/berlingske/images/18704672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=826&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=430&accessToken=a5bce7f989eb21e27728de95dbcf39f958781200c5373cd4b7ccce4457b69308 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18704672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=606&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=649&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=395&accessToken=a9f37e4928a554bd09008becd793f49b71fa9459bf14dd3fdc148f576dc68da2" style="object-position: 73% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18704672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=606&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=649&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=395&accessToken=a9f37e4928a554bd09008becd793f49b71fa9459bf14dd3fdc148f576dc68da2 300w, https://bt.bmcdn.dk/users/berlingske/images/18704672.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=606&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=649&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=790&accessToken=600465668b4913921d17e14e19dfa880cb59c63d2ba451069b8c313675a27311 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/harry-og-meghan-traekker-stikket-slut-med-royalt-brand" data-lpurl="https://www.bt.dk/content/item/1398293" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.125em;">Nu er</p>
<p style="white-space: nowrap; font-size: 9.25em;">det slut</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">Nu er</p>
<p style="white-space: nowrap; font-size: 10.1vw;">det slut</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.3vw;">Nu er</p>
<p style="white-space: nowrap; font-size: 14.3vw;">det slut</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398179" data-articleid="64989032" data-priority="A"><a href="https://www.bt.dk/forbrug/boligejere-ramt-af-corona-krisen-saa-slemt-er-det-og-saadan-skal-du-reagere" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/boligejere-ramt-af-corona-krisen-saa-slemt-er-det-og-saadan-skal-du-reagere" data-lpurl="https://www.bt.dk/content/item/1398179" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Enhver boligejers</p>
<p style="white-space: nowrap; font-size: 7.25em;">mareridt truer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">Enhver boligejers</p>
<p style="white-space: nowrap; font-size: 10.9vw;">mareridt truer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">Enhver boligejers</p>
<p style="white-space: nowrap; font-size: 11vw;">mareridt truer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398334" data-articleid="64989867" data-priority="A"><a href="https://www.bt.dk/superligaen/staale-og-spillerne-gaar-ned-i-loen-i-fck" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/staale-og-spillerne-gaar-ned-i-loen-i-fck" data-lpurl="https://www.bt.dk/content/item/1398334" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5em;"><strong>Første klub i Danmark:</strong></p>
<p style="white-space: nowrap; font-size: 10.3125em;">FCK tager</p>
<p style="white-space: nowrap; font-size: 7.125em;">konsekvensen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;"><strong>Første klub i Danmark:</strong></p>
<p style="white-space: nowrap; font-size: 15.6vw;">FCK tager</p>
<p style="white-space: nowrap; font-size: 10.6vw;">konsekvensen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.9vw;"><strong>Første klub i Danmark:</strong></p>
<p style="white-space: nowrap; font-size: 15.6vw;">FCK tager</p>
<p style="white-space: nowrap; font-size: 10.8vw;">konsekvensen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989375" data-priority="B"><a href="https://www.bt.dk/samfund/coronabomben-i-italien-virologerne-i-vildrede" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/coronabomben-i-italien-virologerne-i-vildrede" data-lpurl="https://www.bt.dk/content/item/1398251" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18702943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=329&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=379&accessToken=127fcf45ed709fa2d761bed320e7e9ea64d68e37e79d11d7f6d3d7d2db8de051 228w, https://bt.bmcdn.dk/users/berlingske/images/18702943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=329&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=758&accessToken=17d856ed1eab80f5097680e3099e43fe3ab55cbdda2c0409862a1dcffa349370 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18702943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=255&accessToken=cef2e8de0abfdf2221fedaf84d55d5d826d4e58212e06e017e1e458dfc87583f 334w, https://bt.bmcdn.dk/users/berlingske/images/18702943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=510&accessToken=9dfb4565d37942eef2fba77fefc780ff47c3e2253b1b8785fd60ec2fb4ad3ac6 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18702943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=545&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=470&accessToken=cc28d7220efd7d1c3badbfea70ea62ddd256107ef2236ba7d552810f831a6709" style="object-position: 46% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18702943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=545&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=470&accessToken=cc28d7220efd7d1c3badbfea70ea62ddd256107ef2236ba7d552810f831a6709 300w, https://bt.bmcdn.dk/users/berlingske/images/18702943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=545&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=940&accessToken=7091b3120fc8a82a21ec11967b39cc0b4df6742ce3e99b500d7f6bd680e12486 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/coronabomben-i-italien-virologerne-i-vildrede" data-lpurl="https://www.bt.dk/content/item/1398251" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">'Der sker</p>
<p style="white-space: nowrap; font-size: 12.125em;">noget</p>
<p style="white-space: nowrap; font-size: 7.1875em;">underligt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">'Der sker</p>
<p style="white-space: nowrap; font-size: 13.4vw;">noget</p>
<p style="white-space: nowrap; font-size: 7.9vw;">underligt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">'Der sker</p>
<p style="white-space: nowrap; font-size: 18.9vw;">noget</p>
<p style="white-space: nowrap; font-size: 11.2vw;">underligt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398321" data-articleid="64989774" data-priority="A"><a href="https://www.bt.dk/erhverv/direktoer-dybt-paavirket-efter-restaurants-konkurs" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/direktoer-dybt-paavirket-efter-restaurants-konkurs" data-lpurl="https://www.bt.dk/content/item/1398321" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Kendt restaurant</p>
<p style="white-space: nowrap; font-size: 11.625em;">konkurs:</p>
<p style="white-space: nowrap; font-size: 7.0625em;">Direktør knust</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.1vw;">Kendt restaurant</p>
<p style="white-space: nowrap; font-size: 17.7vw;">konkurs:</p>
<p style="white-space: nowrap; font-size: 10.6vw;">Direktør knust</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Kendt restaurant</p>
<p style="white-space: nowrap; font-size: 17.7vw;">konkurs:</p>
<p style="white-space: nowrap; font-size: 10.6vw;">Direktør knust</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989480" data-priority="A"><a href="https://www.bt.dk/cykling/riis-bor-taet-paa-italiens-graense-handler-en-gang-om-ugen-og-lever-af-rester" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/cykling/riis-bor-taet-paa-italiens-graense-handler-en-gang-om-ugen-og-lever-af-rester" data-lpurl="https://www.bt.dk/content/item/1398271" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18700488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=336&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=ea110c40f85aa39b83a32b5fd7ffd8b8e38e6ca18f468a02b20d02a079801859 726w, https://bt.bmcdn.dk/users/berlingske/images/18700488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=336&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d317c5af40e0d4bf901b5f7a40629fecee56b2e3aa603973d9693f4c6e80edd0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18700488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=336&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=902fb673bea119aba003225aedc6cb8c7252f1d055dc9b4a9e8dff5777bedd73 688w, https://bt.bmcdn.dk/users/berlingske/images/18700488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=336&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=25a0e62e79e1a8daaa336f5b21d35a70d61cc1ae34dc1a06d1c0c6231436ffc8 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18700488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=336&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=1692999d63d5af68bdba67024f76b8123d896825d689fa88accd4a00576c0b6e" style="object-position: 47% 41%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18700488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=336&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=1692999d63d5af68bdba67024f76b8123d896825d689fa88accd4a00576c0b6e 620w, https://bt.bmcdn.dk/users/berlingske/images/18700488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=724&t%5Bcrop%5D%5Bheight%5D=336&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=73be66f91b79abb37f7d6a5e8ab2da81c3b7e42009753ecf5ad7a4e69ea90a75 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/riis-bor-taet-paa-italiens-graense-handler-en-gang-om-ugen-og-lever-af-rester" data-lpurl="https://www.bt.dk/content/item/1398271" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Vi lever</p>
<p style="white-space: nowrap; font-size: 7.625em;">af rester</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.4vw;">Vi lever</p>
<p style="white-space: nowrap; font-size: 18vw;">af rester</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Vi lever</p>
<p style="white-space: nowrap; font-size: 18.2vw;">af rester</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64989548" data-priority="B"><a href="https://www.bt.dk/samfund/gode-corona-nyheder-fra-laegens-bord-det-ser-lovende-ud" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/gode-corona-nyheder-fra-laegens-bord-det-ser-lovende-ud" data-lpurl="https://www.bt.dk/content/item/1398281" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18703915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=145&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=381&accessToken=70995725b7f02d3c8fc4c23bd876a222bd32d5d8a73ff5f5b579576066dff394 228w, https://bt.bmcdn.dk/users/berlingske/images/18703915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=145&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=762&accessToken=a7f08bbfea24d3199f17bcc5ca5e4f5e176f48fdbfac49d31bbabee44c133b33 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18703915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1125&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=255&accessToken=54065d4ad5058a2c7fe073823a18ddb86bbe7c58173b4f3538b0d5212cfa8d62 334w, https://bt.bmcdn.dk/users/berlingske/images/18703915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1125&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=510&accessToken=05a53184d3861df79bd15ab3aab841998546a34027cafe7a4f5483880972b24e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18703915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=359&accessToken=2358170f65e125f1521b0c4397b5e70fe6e13b0698437f97eb0142c7f36fa6f7" style="object-position: 31% 41%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18703915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=359&accessToken=2358170f65e125f1521b0c4397b5e70fe6e13b0698437f97eb0142c7f36fa6f7 300w, https://bt.bmcdn.dk/users/berlingske/images/18703915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=718&accessToken=47d975a55aba4fc2e1bf102f5de59b42d4ea91b6cc6ed9ff13a5696f363d2244 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/gode-corona-nyheder-fra-laegens-bord-det-ser-lovende-ud" data-lpurl="https://www.bt.dk/content/item/1398281" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.4375em;">Læge</p>
<p style="white-space: nowrap; font-size: 3.0625em;">beroliger:</p>
<p style="white-space: nowrap; font-size: 3.25em;">Sker ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Læge</p>
<p style="white-space: nowrap; font-size: 7.8vw;">beroliger:</p>
<p style="white-space: nowrap; font-size: 8.2vw;">Sker ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.5vw;">Læge</p>
<p style="white-space: nowrap; font-size: 11vw;">beroliger:</p>
<p style="white-space: nowrap; font-size: 11.7vw;">Sker ikke</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398174" data-articleid="64989013" data-priority="A"><a href="https://www.bt.dk/oevrig-sport/danske-travkuske-droener-fortsat-til-sverige-trods-corona" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/oevrig-sport/danske-travkuske-droener-fortsat-til-sverige-trods-corona" data-lpurl="https://www.bt.dk/content/item/1398174" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;">Tre danskere blæser</p>
<p style="white-space: nowrap; font-size: 6.3125em;">på anbefalinger:</p>
<p style="white-space: nowrap; font-size: 5.125em;">'Farligere at handle'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Tre danskere blæser</p>
<p style="white-space: nowrap; font-size: 9.5vw;">på anbefalinger:</p>
<p style="white-space: nowrap; font-size: 7.8vw;">'Farligere at handle'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.5vw;">Tre danskere blæser</p>
<p style="white-space: nowrap; font-size: 9.6vw;">på anbefalinger:</p>
<p style="white-space: nowrap; font-size: 7.8vw;">'Farligere at handle'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1398201" data-articleid="64989154" data-priority="A"><a href="https://www.bt.dk/samfund/jens-vil-sagsoege-oestrigerne-de-fortjener-det" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/jens-vil-sagsoege-oestrigerne-de-fortjener-det" data-lpurl="https://www.bt.dk/content/item/1398201" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Ægtepar rystet</p>
<p style="white-space: nowrap; font-size: 6.9375em;">over feriested:</p>
<p style="white-space: nowrap; font-size: 4.5625em;">Fordækt hemmelighed</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Ægtepar rystet</p>
<p style="white-space: nowrap; font-size: 10.5vw;">over feriested:</p>
<p style="white-space: nowrap; font-size: 6.9vw;">Fordækt hemmelighed</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Ægtepar rystet</p>
<p style="white-space: nowrap; font-size: 10.6vw;">over feriested:</p>
<p style="white-space: nowrap; font-size: 6.9vw;">Fordækt hemmelighed</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64988652" data-priority="B"><a href="https://www.bt.dk/fodbold/manchester-united-klar-til-at-smadre-transfer-rekord" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/manchester-united-klar-til-at-smadre-transfer-rekord" data-lpurl="https://www.bt.dk/content/item/1398120" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18432579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=385&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=473&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=385&accessToken=bf668d8d91edc0da11d108dd8f94d6b674e3d71756bad553ca9537785e88a579 228w, https://bt.bmcdn.dk/users/berlingske/images/18432579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=385&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=473&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=770&accessToken=debc12e0ac737b66fb965b947fe774d9d8c9fe4846c0f7c25b988b408a9bcde1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/18432579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1026&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=259&accessToken=0a535c2ec805cfb236e3b114aadf4a2b2625b0e6aa9d44aa1dc09143bee162e9 334w, https://bt.bmcdn.dk/users/berlingske/images/18432579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1026&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=518&accessToken=59121df18ec47c247b3d0668c0d450cfd7973752e1bd59656313d8743337e17a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/18432579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=500&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=479&accessToken=228b4e8fc5565de44fa66ea070694a654c34244aa999b617aefeb6f8544098b3" style="object-position: 49% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/18432579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=500&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=479&accessToken=228b4e8fc5565de44fa66ea070694a654c34244aa999b617aefeb6f8544098b3 300w, https://bt.bmcdn.dk/users/berlingske/images/18432579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=500&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=958&accessToken=5bcd0797c1b678c89eadd8b26131c771cbf3fb669e8d88351080a0cc3ec2fdbe 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/manchester-united-klar-til-at-smadre-transfer-rekord" data-lpurl="https://www.bt.dk/content/item/1398120" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.6875em;">Klar til at</p>
<p style="white-space: nowrap; font-size: 9.375em;">smadre</p>
<p style="white-space: nowrap; font-size: 10.5625em;">rekord</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Klar til at</p>
<p style="white-space: nowrap; font-size: 10.2vw;">smadre</p>
<p style="white-space: nowrap; font-size: 11.7vw;">rekord</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Klar til at</p>
<p style="white-space: nowrap; font-size: 14.4vw;">smadre</p>
<p style="white-space: nowrap; font-size: 16.4vw;">rekord</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/plain" data-cookieconsent="statistics">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
