<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="63558718" />


<title>Mette F. ved stemmeboksen: Har ikke fået meget søvn | BT Politik - www.bt.dk</title>
<meta name="description" content="Socialdemokratiets formand opfordrer til at stemme på hendes parti, hvis man vil være sikker på ny regering."/>
<meta property="og:title" content="Mette F. ved stemmeboksen: Har ikke fået meget søvn"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1301417"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/131/1314101/22908510-fv19-mette-frederiksen-fra-so.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/131/1314101/22908510-fv19-mette-frederiksen-fra-so.jpeg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/131/1314102/22908511---20190605100744531_orgjpg.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Mette F. ved stemmeboksen: Har ikke fået meget søvn"/>
<meta property="twitter:description" content="Socialdemokratiets formand opfordrer til at stemme på hendes parti, hvis man vil være sikker på ny regering."/>
<meta property="twitter:url" content="https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1301417"/>
<meta property="articleId" content="1301417"/>
<meta property="article:published_time" content="2019-06-05T09:30:12+02:00" />
<meta property="article:modified_time" content="2019-06-05T10:22:08+02:00" />
<link rel="canonical" href="https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Politik"/><meta property="lp:wordcount" content="20"/><meta property="lp:hasvideo" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.f4e5a556.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.9515e873.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=Nyj4EyJofM5PBMTsN8cJNTtmY%2F5HBTavXQGz9Ps%2FXB4%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.3e6c9ef1.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/politik",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/politik",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.6b276b19.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/politik","targetingParams":{"primaryCategory":"nyheder\/politik","articleType":"news_article","tags":"","date":"05-06-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.5f0add5e.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.96a54423.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"politik"},"content":{"video":false,"author":"","pubdate":1559719812,"title":"\/politik\/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn","id":1301417,"length":"2147","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1559724271};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
    <div class="text-center">
        <div class="logo-login"></div>
    </div>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="col-lg-offset-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row">
        <div class="col-xs-6">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-xs-6 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 col-sm-push-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Glemt adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Skift adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/politik" class="article-category"> Politik </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-06-05T09:30:12+02:00">
            5. jun. 2019 - 9.30
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2019-06-05T10:22:08+02:00">
                5. jun. 2019 - 10.22
            </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Mette F. ved stemmeboksen: Har ikke fået meget søvn
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Socialdemokratiets%20formand%20opfordrer%20til%20at%20stemme%20p%C3%A5%20hendes%20parti%2C%20hvis%20man%20vil%20v%C3%A6r+https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/131/1314101/22908510-fv19-mette-frederiksen-fra-so.jpeg" class="article-gallery-item"
           title="Mette Frederiksen, formand for Socialdemokratiet, ankom gående i solskinnet til Hareskovhallen i Værløse nord for København sammen med sin forlovede, Bo Tengberg, for at stemme til  Folketingsvalget 2019. Liselotte Sabroe/Ritzau Scanpix ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/131/1314101/22908510-fv19-mette-frederiksen-fra-so.jpeg" class="eager" width="" height="" alt="Mette Frederiksen, formand for Socialdemokratiet, ankom gående i solskinnet til Hareskovhallen i Værløse nord for København sammen med sin forlovede, Bo Tengberg, for at stemme til  Folketingsvalget 2019. Liselotte Sabroe/Ritzau Scanpix"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Mette Frederiksen, formand for Socialdemokratiet, ankom gående i solskinnet til Hareskovhallen i Værløse nord for København sammen med sin forlovede, Bo Tengberg, for at stemme til  Folketingsvalget 2019. Liselotte Sabroe/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1301417&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=34&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1301417&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=34&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Socialdemokratiets formand opfordrer til at stemme på hendes parti, hvis man vil være sikker på ny regering.
    </p>


    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Den er ikke hjemme.</p><p>Sådan har det lydt igen og igen fra S-formand Mette Frederiksen i løbet af valgkampen.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Og det var langtfra en skråsikker Mette Frederiksen, der onsdag formiddag mødte op i Hareskovhallen i Værløse for at afgive sin stemme ved folketingsvalget.</p><p>Her mødte hun blandt andet Furesø-borgmester Ole Bondo Christensen (S).</p><p>- Humøret er højt, men det blev ikke til så meget søvn i nat, siger hun til partifællen.</p><p>Frederiksens stemme gik til Socialdemokratiet. Hun kan ikke stemme på sig selv, da hun stiller op i Nordjylland.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>De fleste eksperter vurderer, at en S-ledet regering er det mest sandsynlige scenarie efter valget.</p><p>Men endnu føler Frederiksen sig ikke sikker.</p><p>- Det er jeg ikke overbevist om. Nu er det danskerne, der skal tale, og valg i Danmark plejer at være tætte, siger hun. </p><p>- Derfor er mit budskab i de sidste timer, at hvis man vil være helt sikker på en ny regering, så skal man stemme socialdemokratisk i dag.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>S-formanden, der kom gående til valgstedet sammen med sin forlovede, Bo Tengberg, fandt tid til både smil og selfies med vælgere på stedet.</p><p>Hun understregede, at målet er at danne en ren socialdemokratisk regering, som kan samarbejde med højre og venstre side i Folketingssalen.</p><p>Inden hun gik ind i valglokalet, gav hun sin vurdering af den forgangne valgkamp - herunder Lars Løkke Rasmussens (V) ønske om en SV-regering.</p><p>- Jeg synes, det er noget useriøst, at man kommer med tre-fire forskellige forslag til en regering under én valgkamp, lød det fra Mette Frederiksen.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);</script>    </div></div><p>- Jeg tager det mere som et udtryk for, at der har været valgkamp.</p><p>Den lange valgkamp er nu i store træk overstået for Frederiksen.</p><p>Forude venter muligvis nogle regeringsforhandlinger, der nærmest uanset stemmefordelingen bliver svær, vurderer S-formanden.</p><p>- Jeg tror uanset resultatet, at når den sidste stemmer er givet i aften, kan det blive svære forhandlinger.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);</script><div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);</script>    </div></div><p>- Der ser ud til at komme endnu flere partier i Folketinget, og det har været en valgkamp med mange ultimative krav, sagde hun.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Socialdemokratiets%20formand%20opfordrer%20til%20at%20stemme%20p%C3%A5%20hendes%20parti%2C%20hvis%20man%20vil%20v%C3%A6r+https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/politik/mette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-election-live dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63322822" data-priority="A"><a href="https://www.bt.dk/politik/live-foelg-folketingsvalget-time-for-time" class="dre-item__header dre-item__header--skin-election-live dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/live-foelg-folketingsvalget-time-for-time" data-lpurl="https://www.bt.dk/content/item/1289928" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6983217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=155&t%5Bcrop%5D%5Bheight%5D=225&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=333&accessToken=8a365dd97ecaf285dce8ec6425a24802c99b45b7f3396e0df6166f3c2fda3eaa 228w, https://bt.bmcdn.dk/users/berlingske/images/6983217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=155&t%5Bcrop%5D%5Bheight%5D=225&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=666&accessToken=5c6753c2563eff15be9159114d5feae84b2575b9d36f6c1684accc5b3493465b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6983217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=225&t%5Bcrop%5D%5Bheight%5D=187&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=277&accessToken=b556c3e5110f0141f4c76f20e907369088ad3bc6076e724a325f1b4d2a1885ab 334w, https://bt.bmcdn.dk/users/berlingske/images/6983217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=225&t%5Bcrop%5D%5Bheight%5D=187&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=554&accessToken=0499aff8ce17e995c8ba022191fa315666e2bccb4970b6f5fee5d9900ae497bc 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6983217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=152&t%5Bcrop%5D%5Bheight%5D=225&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=446&accessToken=c2cc178a30e407e936cbb16d16503f03511f1286157d4fec3344a61113741dd1" style="object-position: 46% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6983217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=152&t%5Bcrop%5D%5Bheight%5D=225&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=446&accessToken=c2cc178a30e407e936cbb16d16503f03511f1286157d4fec3344a61113741dd1 300w, https://bt.bmcdn.dk/users/berlingske/images/6983217.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=152&t%5Bcrop%5D%5Bheight%5D=225&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=892&accessToken=f1f3e9816fcc19dfe6142a74c252c768743aae153f4b6f3ed1bb46ac96d93357 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/live-foelg-folketingsvalget-time-for-time" data-lpurl="https://www.bt.dk/content/item/1289928" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 10.25em;">Bryder</p><p style="white-space: nowrap; font-size: 12.875em;">loven</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11.3vw;">Bryder</p><p style="white-space: nowrap; font-size: 14.1vw;">loven</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 15.9vw;">Bryder</p><p style="white-space: nowrap; font-size: 20vw;">loven</p></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/politik/b.t.-kommer-med-en-exit-poll-paa-valgdagen"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">B.T. kommer med valgets første exit poll</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1301421" data-articleid="63558836" data-priority="A"><a href="https://www.bt.dk/krimi/dreng-paa-seks-aar-blev-skudt-i-benet-i-fjerritslev" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/dreng-paa-seks-aar-blev-skudt-i-benet-i-fjerritslev" data-lpurl="https://www.bt.dk/content/item/1301421" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 9.125em;">6-årig ramt</p><p style="white-space: nowrap; font-size: 14.125em;">af skud</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 13.9vw;">6-årig ramt</p><p style="white-space: nowrap; font-size: 21.4vw;">af skud</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13.9vw;">6-årig ramt</p><p style="white-space: nowrap; font-size: 21.5vw;">af skud</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1301407" data-articleid="63558505" data-priority="A"><a href="https://www.bt.dk/erhverv/profil-rejser-i-store-oekonomiske-problemer-lukker-afdelinger-og-fyrer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/profil-rejser-i-store-oekonomiske-problemer-lukker-afdelinger-og-fyrer" data-lpurl="https://www.bt.dk/content/item/1301407" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.125em;">Rejseselskab i</p><p style="white-space: nowrap; font-size: 10em;"><strong>stor krise</strong>:</p><p style="white-space: nowrap; font-size: 5.125em;">Fyrer medarbejdere</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.8vw;">Rejseselskab i</p><p style="white-space: nowrap; font-size: 15.2vw;"><strong>stor krise</strong>:</p><p style="white-space: nowrap; font-size: 7.8vw;">Fyrer medarbejdere</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.8vw;">Rejseselskab i</p><p style="white-space: nowrap; font-size: 15.2vw;"><strong>stor krise</strong>:</p><p style="white-space: nowrap; font-size: 7.8vw;">Fyrer medarbejdere</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63228638" data-priority="A"><a href="https://www.bt.dk/kendte/silas-holst-stemmer-radikale-venstre-jeg-kan-godt-respektere-hvis-min-nabo-stemmer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/silas-holst-stemmer-radikale-venstre-jeg-kan-godt-respektere-hvis-min-nabo-stemmer" data-lpurl="https://www.bt.dk/content/item/1285523" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6983177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=0918e9099099508769f21b219f1ed2b903d618119eb53a52899cf5c8a16b4e55 726w, https://bt.bmcdn.dk/users/berlingske/images/6983177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=76f85009af31f71595f9a9675c9c70e6e0b273b44bd1a80ca4fd82cd7a4d924d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6983177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=76529316980126c389c4253768dbd91b2fe7cfc6ee91e54bddb12cda509717ec 688w, https://bt.bmcdn.dk/users/berlingske/images/6983177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=3ec3787b6fdc945936a16d3b76d2d4504078f997a514935fbdf880c66d9a6eaf 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6983177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1137&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=392&accessToken=16b22f4337ffdf6f30c3f7e6f1911d3e761d1ed324696b98b94d499ff6ac6dc9" style="object-position: 42% 44%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6983177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1137&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=392&accessToken=16b22f4337ffdf6f30c3f7e6f1911d3e761d1ed324696b98b94d499ff6ac6dc9 620w, https://bt.bmcdn.dk/users/berlingske/images/6983177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1137&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=784&accessToken=a1553cd95473c8afe38c41240125a63448d685d97297a6f54af54ae593fbc5a4 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/silas-holst-stemmer-radikale-venstre-jeg-kan-godt-respektere-hvis-min-nabo-stemmer" data-lpurl="https://www.bt.dk/content/item/1285523" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.0625em;">Dette parti</p><p style="white-space: nowrap; font-size: 4.25em;">stemmer jeg på</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 14.4vw;">Dette parti</p><p style="white-space: nowrap; font-size: 10vw;">stemmer jeg på</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 14.6vw;">Dette parti</p><p style="white-space: nowrap; font-size: 10.1vw;">stemmer jeg på</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63558108" data-priority="B"><a href="https://www.bt.dk/politik/10-regler-det-maa-du-ikke-goere-i-stemmeboksen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/10-regler-det-maa-du-ikke-goere-i-stemmeboksen" data-lpurl="https://www.bt.dk/content/item/1301390" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=510&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=582&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=283&accessToken=233c9b4a4329d059ee5fa29c4b34ea109efc10b5ec49719f55c7b7217ff8bab2 228w, https://bt.bmcdn.dk/users/berlingske/images/6982908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=510&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=582&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=566&accessToken=67c043ada6acf571c8e53fcd239b733da8c5c644b8ee7b0d839562e383113066 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=0602983ec30dd47dbbfda9322e88b6c3c7a1ce4b61439d1e9269baabd26d0ba3 334w, https://bt.bmcdn.dk/users/berlingske/images/6982908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=11906e2a2e4c57f87814e64a622e2d765eb781233a85ad33422cadd58cdb5def 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6982908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=39118aac1b917fb530971a75b0f3346c3c4e2903ae2e39e10322c801a0ae8516" style="object-position: 63% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=39118aac1b917fb530971a75b0f3346c3c4e2903ae2e39e10322c801a0ae8516 300w, https://bt.bmcdn.dk/users/berlingske/images/6982908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=ac44101df8d5cd4a4b31a7808cc4ed82342f026f4bb8028e06754a0307e41f9e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/10-regler-det-maa-du-ikke-goere-i-stemmeboksen" data-lpurl="https://www.bt.dk/content/item/1301390" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.1875em;">10 regler:</p><p style="white-space: nowrap; font-size: 1.9375em;">Det må du <strong>IKKE</strong></p><p style="white-space: nowrap; font-size: 3.0625em;">gøre i dag</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.8vw;">10 regler:</p><p style="white-space: nowrap; font-size: 4.6vw;">Det må du <strong>IKKE</strong></p><p style="white-space: nowrap; font-size: 7.4vw;">gøre i dag</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.4vw;">10 regler:</p><p style="white-space: nowrap; font-size: 7vw;">Det må du <strong>IKKE</strong></p><p style="white-space: nowrap; font-size: 11vw;">gøre i dag</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63557864" data-priority="A"><a href="https://www.bt.dk/politik/maaling-kristendemokraterne-og-stram-kurs-faar-kredsmandater" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/maaling-kristendemokraterne-og-stram-kurs-faar-kredsmandater" data-lpurl="https://www.bt.dk/content/item/1301377" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6981606.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1100&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=85d78d4b9bb49b4fc1716ab00bff9f7e3f90d34285e69b0792df9a3296f069b2 726w, https://bt.bmcdn.dk/users/berlingske/images/6981606.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1100&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=78b89d2176283b5f1e07ae4c026988b61ba1c83a1d89e62420bede4874ec00c2 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6981606.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1100&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b9e2cd8d766eabc34d46154854b4707c7870f3d39efcb99991cd0fd928692337 688w, https://bt.bmcdn.dk/users/berlingske/images/6981606.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1100&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=e2e3327bff6fb108b9848bcf01535d4f1a77537d004f30c60477ef4b13f39307 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6981606.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1100&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=bac507b8bf4936ab5b62c40be6061594503856cee66d895d02f8f9d3901ff44b" style="object-position: 48% 34%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6981606.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1100&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=bac507b8bf4936ab5b62c40be6061594503856cee66d895d02f8f9d3901ff44b 940w, https://bt.bmcdn.dk/users/berlingske/images/6981606.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1100&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=50690358afc390d487405be36f60bdbe286b44da4cd12826334ccd3f41f22291 1880w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Måling</div><a href="https://www.bt.dk/politik/maaling-kristendemokraterne-og-stram-kurs-faar-kredsmandater" data-lpurl="https://www.bt.dk/content/item/1301377" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.5625em;">Under spærregrænsen</p><p style="white-space: nowrap; font-size: 5.5625em;">- kommer <strong>alligevel</strong></p><p style="white-space: nowrap; font-size: 8.25em;"><strong>i Folketinget</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.9vw;">Under spærregrænsen</p><p style="white-space: nowrap; font-size: 8.4vw;">- kommer <strong>alligevel</strong></p><p style="white-space: nowrap; font-size: 12.5vw;"><strong>i Folketinget</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.9vw;">Under spærregrænsen</p><p style="white-space: nowrap; font-size: 8.4vw;">- kommer <strong>alligevel</strong></p><p style="white-space: nowrap; font-size: 12.5vw;"><strong>i Folketinget</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1299287" data-articleid="63509956" data-priority="A"><a href="https://www.bt.dk/politik/kd-spidskandidat-kristian-andersen-broed-med-folkekirken-det-er-en-privat-sag" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/kd-spidskandidat-kristian-andersen-broed-med-folkekirken-det-er-en-privat-sag" data-lpurl="https://www.bt.dk/content/item/1299287" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.0625em;">Spidskandidat med i</p><p style="white-space: nowrap; font-size: 12.3125em;">ekstrem</p><p style="white-space: nowrap; font-size: 12.125em;">forening</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.6vw;">Spidskandidat med i</p><p style="white-space: nowrap; font-size: 18.7vw;">ekstrem</p><p style="white-space: nowrap; font-size: 18.4vw;">forening</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.6vw;">Spidskandidat med i</p><p style="white-space: nowrap; font-size: 18.7vw;">ekstrem</p><p style="white-space: nowrap; font-size: 18.5vw;">forening</p></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63556058" data-priority="B"><a href="https://www.bt.dk/erhverv/prins-joachims-gaardprojekt-bloeder-videre" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/prins-joachims-gaardprojekt-bloeder-videre" data-lpurl="https://www.bt.dk/content/item/1301340" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=473&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=229&accessToken=139c5ae476ca99700807e7b8ebcfc2df79cda352bc1a58b9f1ac98060bad82eb 228w, https://bt.bmcdn.dk/users/berlingske/images/6982944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=473&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=458&accessToken=41276e0127a2c429db263fc25b33155c79736545ab68d4b3810cee00d37edec3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=d152f529dea4611a615220876f8405151f53f047ca1b34e6f9dfc28ad54c41bf 334w, https://bt.bmcdn.dk/users/berlingske/images/6982944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=22a7e564dfb00ec2a07cada125b775164b7c2dbe5864ffd3b728f4efe9c187f0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6982944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=543&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=d2253ca7b3c0928ad4e162d9013ea2563ddcc6edd52fd5ebb34c999f72ad0f9d" style="object-position: 50% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=543&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=d2253ca7b3c0928ad4e162d9013ea2563ddcc6edd52fd5ebb34c999f72ad0f9d 300w, https://bt.bmcdn.dk/users/berlingske/images/6982944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=543&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=752&accessToken=04c15409bf011bcd0012e25750bee9802ce3141eb13e880e8be58d2b89ba4946 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/prins-joachims-gaardprojekt-bloeder-videre" data-lpurl="https://www.bt.dk/content/item/1301340" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.4375em;">Endnu et</p><p style="white-space: nowrap; font-size: 2.8125em;"><strong>underskud</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.7vw;">Endnu et</p><p style="white-space: nowrap; font-size: 7.1vw;"><strong>underskud</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.2vw;">Endnu et</p><p style="white-space: nowrap; font-size: 10.1vw;"><strong>underskud</strong></p></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63505790" data-priority="A"><a href="https://www.bt.dk/samfund/seks-boern-og-paa-kontanthjaelp-siden-1989-nu-knokler-hun" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/seks-boern-og-paa-kontanthjaelp-siden-1989-nu-knokler-hun" data-lpurl="https://www.bt.dk/content/item/1299016" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=c4c27c192c72c5b5bbf94f4a129d3427be0c850cda214c9d088d23fea0c3de8e 726w, https://bt.bmcdn.dk/users/berlingske/images/6982280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=e886740593e69a567b6d15d5a862f9e537b5a8cb6eec99643dbf3fe83843f973 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=10c468f56dcd5d3d15ec3d77f0e294ecc773442fad9fc601bce3d162fb52d0da 688w, https://bt.bmcdn.dk/users/berlingske/images/6982280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=19942c493cf1c691cf70308f4653ab3a7b9790df9f9f57e42cfa9268d6b209b4 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6982280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=7149e6ed475a9b41f1df9339a9d9a096a7295db2b6d534752808875af3281a8f" style="object-position: 39% 30%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=7149e6ed475a9b41f1df9339a9d9a096a7295db2b6d534752808875af3281a8f 620w, https://bt.bmcdn.dk/users/berlingske/images/6982280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=11d82db5060fde3376afc69ca5e707b010677f3622e6bf1230e648c6e956d887 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/seks-boern-og-paa-kontanthjaelp-siden-1989-nu-knokler-hun" data-lpurl="https://www.bt.dk/content/item/1299016" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.5625em;"><strong>6 børn og kontant-</strong></p><p style="white-space: nowrap; font-size: 3.75em;"><strong>hjælp siden 1989:</strong></p><p style="white-space: nowrap; font-size: 5em;">Nu er der nyt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.4vw;"><strong>6 børn og kontant-</strong></p><p style="white-space: nowrap; font-size: 8.9vw;"><strong>hjælp siden 1989:</strong></p><p style="white-space: nowrap; font-size: 12.1vw;">Nu er der nyt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.4vw;"><strong>6 børn og kontant-</strong></p><p style="white-space: nowrap; font-size: 8.9vw;"><strong>hjælp siden 1989:</strong></p><p style="white-space: nowrap; font-size: 12.1vw;">Nu er der nyt</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63558289" data-priority="B"><a href="https://www.bt.dk/kendte/christopher-deler-roerende-billeder-fra-bryllup" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/christopher-deler-roerende-billeder-fra-bryllup" data-lpurl="https://www.bt.dk/content/item/1301399" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=345&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=285&accessToken=75f47f07d8e8441dfce3863e9570d7cd9ee7284b57287a8743edf56dcf310eee 228w, https://bt.bmcdn.dk/users/berlingske/images/6982646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=345&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=570&accessToken=5399a1c1baa39cbb43db8049b83f06be451988288087efd73e1bffc548001fd2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=567&t%5Bcrop%5D%5Bheight%5D=345&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=203&accessToken=ab3bfaa2c97e6e4288f47296dd10c2da943e0189063db70aa5677673be94348e 334w, https://bt.bmcdn.dk/users/berlingske/images/6982646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=567&t%5Bcrop%5D%5Bheight%5D=345&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=406&accessToken=0f8cdbe80405bef191f6b5b49cb03c3669882150506c2e3f8b32f7b203afd1d8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6982646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=279&t%5Bcrop%5D%5Bheight%5D=345&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=372&accessToken=df77f239ec04197796e511468032f234c0c2801531126b01ab568e494d608584" style="object-position: 46% 33%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=279&t%5Bcrop%5D%5Bheight%5D=345&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=372&accessToken=df77f239ec04197796e511468032f234c0c2801531126b01ab568e494d608584 300w, https://bt.bmcdn.dk/users/berlingske/images/6982646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=146&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=279&t%5Bcrop%5D%5Bheight%5D=345&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=744&accessToken=21139872e0cee81c338e868aa7592b387509f1efbce5d936b22e763245374693 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/christopher-deler-roerende-billeder-fra-bryllup" data-lpurl="https://www.bt.dk/content/item/1301399" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.0625em;">Deler rørende</p><p style="white-space: nowrap; font-size: 9.1875em;">billeder</p><p style="white-space: nowrap; font-size: 6.6875em;">fra bryllup</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.5vw;">Deler rørende</p><p style="white-space: nowrap; font-size: 10.1vw;">billeder</p><p style="white-space: nowrap; font-size: 7.4vw;">fra bryllup</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.8vw;">Deler rørende</p><p style="white-space: nowrap; font-size: 14.2vw;">billeder</p><p style="white-space: nowrap; font-size: 10.4vw;">fra bryllup</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63558497" data-priority="A"><a href="https://www.bt.dk/fodbold/ronaldo-anklaget-for-voldtaegt-nu-tager-sagen-en-ny-drejning" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/ronaldo-anklaget-for-voldtaegt-nu-tager-sagen-en-ny-drejning" data-lpurl="https://www.bt.dk/content/item/1301404" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982585.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=595&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=261&accessToken=b2d23766ed566a2dca843d4ebee024c920137d2fe592eb83a9f97e42ff7875c8 228w, https://bt.bmcdn.dk/users/berlingske/images/6982585.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=595&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=522&accessToken=6d08516153677d4e5e7880ae112541083fa4a9e745bf84168006c577bd60cc6e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982585.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1093&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=171&accessToken=a8d87e32d41bab24326fba7bf469c8083d50667a5b9ed8aab7500134c52b7ac3 334w, https://bt.bmcdn.dk/users/berlingske/images/6982585.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1093&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=342&accessToken=cb602ff0fb14c5f847a61907c08cdb8f1e728f985b883851b0b9337161faba5b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6982585.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=653&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=7442da25373b47f4c233400c307047c635fc67bf969c36d2ce397c1fc6a6cfc8" style="object-position: 50% 35%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6982585.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=653&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=7442da25373b47f4c233400c307047c635fc67bf969c36d2ce397c1fc6a6cfc8 300w, https://bt.bmcdn.dk/users/berlingske/images/6982585.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=653&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=626&accessToken=279cdff0b00c8235c8d89a0def7dbe2ccb8587d2a2f56d0c73ad284f67674e1c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/ronaldo-anklaget-for-voldtaegt-nu-tager-sagen-en-ny-drejning" data-lpurl="https://www.bt.dk/content/item/1301404" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.8125em;">Voldtægts</p><p style="white-space: nowrap; font-size: 5.5em;">-sagen tager</p><p style="white-space: nowrap; font-size: 4.9375em;">en ny drejning</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.4vw;">Voldtægts</p><p style="white-space: nowrap; font-size: 6.1vw;">-sagen tager</p><p style="white-space: nowrap; font-size: 5.4vw;">en ny drejning</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.5vw;">Voldtægts</p><p style="white-space: nowrap; font-size: 8.4vw;">-sagen tager</p><p style="white-space: nowrap; font-size: 7.6vw;">en ny drejning</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1301200" data-articleid="63553724" data-priority="A"><a href="https://www.bt.dk/politik/politisk-kommentator-tre-ministre-kan-ryge-ud-af-folketinget" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/politisk-kommentator-tre-ministre-kan-ryge-ud-af-folketinget" data-lpurl="https://www.bt.dk/content/item/1301200" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.75em;"><strong>Kæmpe drama:</strong></p><p style="white-space: nowrap; font-size: 5.3125em;">3 ministre kan ryge</p><p style="white-space: nowrap; font-size: 6.0625em;">ud af Folketinget</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.2vw;"><strong>Kæmpe drama:</strong></p><p style="white-space: nowrap; font-size: 8vw;">3 ministre kan ryge</p><p style="white-space: nowrap; font-size: 9.2vw;">ud af Folketinget</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.2vw;"><strong>Kæmpe drama:</strong></p><p style="white-space: nowrap; font-size: 8vw;">3 ministre kan ryge</p><p style="white-space: nowrap; font-size: 9.2vw;">ud af Folketinget</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63555588" data-priority="A"><a href="https://www.bt.dk/udland/17-aarig-pige-faar-aktiv-doedshjaelp-efter-flere-voldtaegter" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/17-aarig-pige-faar-aktiv-doedshjaelp-efter-flere-voldtaegter" data-lpurl="https://www.bt.dk/content/item/1301321" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6980731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=563&accessToken=917373750d544cb7fee881cddbcbb9b30671514b731f78d4e63fde32161dffd9 726w, https://bt.bmcdn.dk/users/berlingske/images/6980731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=1126&accessToken=b8fcd5df413aa6f25705b813ef048f7372eb215a4bb82c0978ac6518cefa55dd 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6980731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=533&accessToken=752dd44878f7afb3f3b1ac0ff0a12ccb8feddff4517416e280703bf95e75096b 688w, https://bt.bmcdn.dk/users/berlingske/images/6980731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=1066&accessToken=60da65fe556238f26fa57d38c70c681b64263d05d95da4a9f8290dc742bdb699 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6980731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=480&accessToken=8e2716b2ecb3cc619a5f7cf673febf1589983b1eb2db889434aff847d0fae5ef" style="object-position: 50% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6980731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=480&accessToken=8e2716b2ecb3cc619a5f7cf673febf1589983b1eb2db889434aff847d0fae5ef 620w, https://bt.bmcdn.dk/users/berlingske/images/6980731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=524&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=960&accessToken=19eda2671e3e94f3d719d4d59fe6e38346034a7bd54a4c88f5ec8670d8bcb5f1 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/17-aarig-pige-faar-aktiv-doedshjaelp-efter-flere-voldtaegter" data-lpurl="https://www.bt.dk/content/item/1301321" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.9375em;">17-årig død</p><p style="white-space: nowrap; font-size: 6.25em;">efter aktiv</p><p style="white-space: nowrap; font-size: 6.25em;">dødshjælp</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 14.1vw;">17-årig død</p><p style="white-space: nowrap; font-size: 14.8vw;">efter aktiv</p><p style="white-space: nowrap; font-size: 14.9vw;">dødshjælp</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 14.2vw;">17-årig død</p><p style="white-space: nowrap; font-size: 14.9vw;">efter aktiv</p><p style="white-space: nowrap; font-size: 14.9vw;">dødshjælp</p></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63557766" data-priority="B"><a href="https://www.bt.dk/krimi/en-person-reddet-ud-fra-brand-i-lejlighed-paa-frederiksberg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/en-person-reddet-ud-fra-brand-i-lejlighed-paa-frederiksberg" data-lpurl="https://www.bt.dk/content/item/1301373" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6981539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1283&t%5Bcrop%5D%5Bheight%5D=1322&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=235&accessToken=52736295a84a9cfbbcfb7cdb8f45c8fbca6be7a256050261cbe15d6283172f2a 228w, https://bt.bmcdn.dk/users/berlingske/images/6981539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1283&t%5Bcrop%5D%5Bheight%5D=1322&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=470&accessToken=4295b573cda9c15f3276ab6e1cac77dcf7ae75d3c54a40b3037cb85662ea4aa9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6981539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=2349&t%5Bcrop%5D%5Bheight%5D=1266&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=180&accessToken=5cf6187ddc4e7a731c8dd6e3f61df5c1e95be096b0b65ccbf3aac1188f0bc559 334w, https://bt.bmcdn.dk/users/berlingske/images/6981539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=2349&t%5Bcrop%5D%5Bheight%5D=1266&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=360&accessToken=37405406de811004ea085f2f962b6a900147a341969fe29882a01619e292dc1a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6981539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=551&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=1322&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=382&accessToken=4d88a156c0f23cb8de5a0bd6d027919710d4c17bc0a8795558774463e232d03f" style="object-position: 46% 48%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6981539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=551&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=1322&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=382&accessToken=4d88a156c0f23cb8de5a0bd6d027919710d4c17bc0a8795558774463e232d03f 300w, https://bt.bmcdn.dk/users/berlingske/images/6981539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=551&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=1322&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=764&accessToken=32e257d97263bf41cd608438e10dfe7f2572f9a07a0fbf1cacb2ab146ada22b6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/en-person-reddet-ud-fra-brand-i-lejlighed-paa-frederiksberg" data-lpurl="https://www.bt.dk/content/item/1301373" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.4375em;">7 kørt på</p><p style="white-space: nowrap; font-size: 3em;">hospitalet</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.4vw;">7 kørt på</p><p style="white-space: nowrap; font-size: 7.1vw;">hospitalet</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.5vw;">7 kørt på</p><p style="white-space: nowrap; font-size: 10.6vw;">hospitalet</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--chasers dre-item--chasers-1 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1301345" data-articleid="63556138" data-priority="A"><a href="https://www.bt.dk/politik/ekspertens-dom-alle-grinede-af-uffe-elbaek" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/ekspertens-dom-alle-grinede-af-uffe-elbaek" data-lpurl="https://www.bt.dk/content/item/1301345" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.0625em;"><strong>Ekspertens dom:</strong></p><p style="white-space: nowrap; font-size: 4.9375em;">Alle grinede af ham -</p><p style="white-space: nowrap; font-size: 7.125em;">og det er skidt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.2vw;"><strong>Ekspertens dom:</strong></p><p style="white-space: nowrap; font-size: 7.4vw;">Alle grinede af ham -</p><p style="white-space: nowrap; font-size: 10.8vw;">og det er skidt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.2vw;"><strong>Ekspertens dom:</strong></p><p style="white-space: nowrap; font-size: 7.4vw;">Alle grinede af ham -</p><p style="white-space: nowrap; font-size: 10.8vw;">og det er skidt</p></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/politik/b.t.-kommer-med-en-exit-poll-paa-valgdagen"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">B.T. kommer med en exit poll på valgdagen</div></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/politik+url=https%3A%2F%2Fwww.bt.dk%2Fpolitik%2Fmette-f.-ved-stemmeboksen-har-ikke-faaet-meget-soevn;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.cee8507b.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.5634e7db.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
