<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="62880308" />


<title>Fogh: Der har været fuld klarhed over Irakkrig | BT Politik - www.bt.dk</title>
<meta name="description" content="Tidligere statsminister Anders Fogh Rasmussen afviser at have strammet efterretninger forud for Irakkrigen."/>
<meta property="og:title" content="Fogh: Der har været fuld klarhed over Irakkrig"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1262115"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/125/1254994/22632487-vrvwe.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/125/1254994/22632487-vrvwe.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/125/1254995/22632486-.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Fogh: Der har været fuld klarhed over Irakkrig"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1262115"/>
<meta property="articleId" content="1262115"/>
<link rel="canonical" href="https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig">

            <meta property="article:section" content="Nyheder"/>
<meta property="article:tag" content="Politik"/>
    <meta property="lp:wordcount" content="12"/>
<meta property="lp:hasvideo" content="0"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.ca9076de.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=V9O0hqFzD7mGN1f9%2BoW30u7RewZaw2rkyezG708Q7LY%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.cb352c40.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/politik",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/politik",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.bbcc5949.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/politik","targetingParams":{"primaryCategory":"nyheder\/politik","articleType":"news_article","tags":"","date":"05-02-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.3c05b2a7.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.93b3b18b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"politik"},"content":{"video":false,"author":"","pubdate":1549367460,"title":"\/politik\/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig","id":1262115,"length":"2555","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1549371572};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
    <div class="text-center">
        <div class="logo-login"></div>
    </div>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="col-lg-offset-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row">
        <div class="col-xs-6">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-xs-6 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 col-sm-push-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Glemt adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Skift adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    
    

                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/politik" class="article-category"> Politik </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-02-05T12:51:00+01:00">
            5. feb. 2019 - 12.51
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Fogh: Der har været fuld klarhed over Irakkrig
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Fogh%3A%20Der%20har%20v%C3%A6ret%20fuld%20klarhed%20over%20Irakkrig+https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/125/1254994/22632487-vrvwe.jpg" class="article-gallery-item"
           title="(ARKIV) Statsminister Anders Fogh Rasmussen besøger de danske styrker i Irak søndag 1. feb. 2004. Udredningen om baggrunden for Danmarks militære engagement i Kosovo, Irak og Afghanistan bliver fremlagt tirsdag. Ritzau udsender en optakt forud for præsentationen. Det skriver Ritzau, mandag den 4. februar 2019.. (Foto: Atef Hassan/Ritzau Scanpix) Foto: Atef Hassan">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/125/1254994/22632487-vrvwe.jpg" class="eager" width="" height="" alt="(ARKIV) Statsminister Anders Fogh Rasmussen besøger de danske styrker i Irak søndag 1. feb. 2004. Udredningen om baggrunden for Danmarks militære engagement i Kosovo, Irak og Afghanistan bliver fremlagt tirsdag. Ritzau udsender en optakt forud for præsentationen. Det skriver Ritzau, mandag den 4. februar 2019.. (Foto: Atef Hassan/Ritzau Scanpix)"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            (ARKIV) Statsminister Anders Fogh Rasmussen besøger de danske styrker i Irak søndag 1. feb. 2004. Udredningen om baggrunden for Danmarks militære engagement i Kosovo, Irak og Afghanistan bliver fremlagt tirsdag. Ritzau udsender en optakt forud for præsentationen. Det skriver Ritzau, mandag den 4. februar 2019.. (Foto: Atef Hassan/Ritzau Scanpix)
                                                                <span class="photographer">Foto: Atef Hassan</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1262115&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=34&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1262115&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=34&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Tidligere statsminister Anders Fogh Rasmussen afviser at have strammet efterretninger forud for Irakkrigen.</p><p>Tidligere statsminister Anders Fogh Rasmussen (V) afviser, at hans regering strammede eller tilbageholdt vigtige oplysninger forud for beslutningen om at gå ind i Irak i 2003.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Det siger han, efter at to forskere fra Københavns Universitet tirsdag har offentliggjort en udredning om dansk krigsdeltagelse.</p><p>»Jeg har i hvert fald ikke selv siddet og strammet nogen som helst af de vurderinger, jeg har fået. Det ved jeg ikke, hvad man baserer den antagelse på. Det har jeg ikke deltaget i, og jeg mener heller ikke, der er grundlag for at sige, at oplysningerne har været misvisende,« siger Anders Fogh Rasmussen.</p><p>I rapporten bliver det blandt andet påpeget, at regeringen fik efterretninger om, at der ikke fandtes sikre beviser på, at Irak havde masseødelæggelsesvåben</p><p>Men den daværende regering med Anders Fogh Rasmussen sagde til Folketinget og i medierne, at det var tilfældet.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>»Det var en almindelig antagelse - ikke bare hos den amerikanske og britiske efterretningstjeneste, men også i Folketinget - at selvfølgelig havde Saddam Hussein (Iraks tidligere præsident, red.) masseødelæggelsesvåben. Men det afgørende var jo, at beslutningen for at gå ind i Irak handlede om, at Saddam Hussein ikke samarbejde med FN - og ikke masseødelæggelsesvåben. Det er det vigtige for mig,« siger han.</p><p>Forskerne påpeger også, at regeringen blev orienteret om, at en invasion af Irak kunne føre til kaos i regionen og terror. Det nåede ifølge rapporten ikke videre til Folketinget.</p><p>»En vurdering af, hvorvidt der kan ske en destabilisering i regionen, vil i sidste ende være en politisk vurdering. I forvejen var Saddam Hussein en destabiliserende faktor i regionen. Og at en invasion af Irak kunne føre til ny konstellationer i området, kan enhver jo regne ud. Selv om der måtte være nogle oplysninger, som ikke er givet videre til Folketinget, så må det stå klart for enhver, at der vil selvfølgelig være konsekvenser ved at gå ind - og ved ikke at gøre det,« siger Anders Fogh Rasmussen.</p><p>Rapporten påpeger også, at regeringen flere gange sagde til Folketinget, at Danmarks mål med aktionen var en afvæbning af Saddam Hussein, mens det var klar over, at USA ville have et regimeskift.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>»Det var almindeligt kendt, at amerikanerne ville have et regimeskift. Det vidste enhver. Det var allerede besluttet under Clinton, så det kan ikke komme bag på nogen, at det var USA's mål,« siger Anders Fogh Rasmussen.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Fogh%3A%20Der%20har%20v%C3%A6ret%20fuld%20klarhed%20over%20Irakkrig+https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1262134" data-articleid="62880506" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/alvorligt-fund-i-grundvandet" data-lpurl="https://www.bt.dk/content/item/1262134" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.375em;">'Bekymrende' fund</p><p style="white-space: nowrap; font-size: 7.4375em;">i grundvandet</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8vw;">'Bekymrende' fund</p><p style="white-space: nowrap; font-size: 11.1vw;">i grundvandet</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.2vw;">'Bekymrende' fund</p><p style="white-space: nowrap; font-size: 11.3vw;">i grundvandet</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1262112" data-articleid="62880299" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/unge-tyskere-doemmes-for-stenkast-dansk-kvinde-blandt-ofrene" data-lpurl="https://www.bt.dk/content/item/1262112" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.6875em;">Unge ramte dansk</p><p style="white-space: nowrap; font-size: 4em;">kvinde fra motorvejsbro -</p><p style="white-space: nowrap; font-size: 6.8125em;">her er dommen</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.5vw;">Unge ramte dansk</p><p style="white-space: nowrap; font-size: 5.9vw;">kvinde fra motorvejsbro -</p><p style="white-space: nowrap; font-size: 10.2vw;">her er dommen</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.6vw;">Unge ramte dansk</p><p style="white-space: nowrap; font-size: 6.1vw;">kvinde fra motorvejsbro -</p><p style="white-space: nowrap; font-size: 10.2vw;">her er dommen</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62879723" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/forbrug/kunde-blev-tilbudt-penge-for-at-slette-kritisk-anmeldelse-af-pizza-med-haar-paa" data-lpurl="https://www.bt.dk/content/item/1262065" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=860&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=191&accessToken=ba0091ad08688d59b14ebfcfb66ce6b2d784d1b8704b2100dac0ba5f65a512bf 228w, https://bt.bmcdn.dk/users/berlingske/images/6272168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=860&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=382&accessToken=6781c7a3f0ab57e24e38ec67c08a95e64684042d699eee9090e6ba36aa7bdc29 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=472&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=123&accessToken=7de88302ffa269ed46b63ffb396098a4458699fdb8219fe448cd5622b933dc9f 334w, https://bt.bmcdn.dk/users/berlingske/images/6272168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=472&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=246&accessToken=532408e5e6349118bf5c0c5368212f92122fa07a54d2e5d9b761a35664548769 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6272168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=164&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=984&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=220&accessToken=659dcfd9fcd076790a3dac27b93397fbbb7dac9a2821454569b13eb34f9b5950" style="object-position: 51% 46%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=164&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=984&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=220&accessToken=659dcfd9fcd076790a3dac27b93397fbbb7dac9a2821454569b13eb34f9b5950 300w, https://bt.bmcdn.dk/users/berlingske/images/6272168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=164&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=984&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=440&accessToken=873b0698481160f281b0e798545ef4bcfe32fbe84fbef9b70d42736ed87d892d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/kunde-blev-tilbudt-penge-for-at-slette-kritisk-anmeldelse-af-pizza-med-haar-paa" data-lpurl="https://www.bt.dk/content/item/1262065" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3em;">Kendt madside afsløret</p><p style="white-space: nowrap; font-size: 3.125em;">efter Camillas klamme</p><p style="white-space: nowrap; font-size: 5.3125em;">fund på pizza</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 3.2vw;">Kendt madside afsløret</p><p style="white-space: nowrap; font-size: 3.3vw;">efter Camillas klamme</p><p style="white-space: nowrap; font-size: 5.8vw;">fund på pizza</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.6vw;">Kendt madside afsløret</p><p style="white-space: nowrap; font-size: 4.8vw;">efter Camillas klamme</p><p style="white-space: nowrap; font-size: 8.2vw;">fund på pizza</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62880164" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/mourinho-accepterer-straf-i-sag-om-skattesvindel" data-lpurl="https://www.bt.dk/content/item/1262100" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=8cd5bd131446edd6b9b80f6b26494db51d93dee97aa2f318f15af4d61157529a 726w, https://bt.bmcdn.dk/users/berlingske/images/6272081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=9d21e8977ddfe22654bcdae94d51b10c272c9197db27cd4737a105d9fff70ce8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=ac1ec28b9bea39811e2b7a429d1911a0d9477d00d5a87343c730c054a2051a92 688w, https://bt.bmcdn.dk/users/berlingske/images/6272081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=fb820c389d293a27dfce3462ebdf430d57ff7b4dc1a01e6de51b6655e772f85a 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6272081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1049&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=471&accessToken=20286874d7a0099c311c27ff01ba2b1bdc90c58c17a2c1b109b3d5f5bbd983e2" style="object-position: 28% 35%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1049&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=471&accessToken=20286874d7a0099c311c27ff01ba2b1bdc90c58c17a2c1b109b3d5f5bbd983e2 620w, https://bt.bmcdn.dk/users/berlingske/images/6272081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1049&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=942&accessToken=708c56d53cc1b48ea410dfc13ae149622f01027d126e8304d67942c2e4c5dd15 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/mourinho-accepterer-straf-i-sag-om-skattesvindel" data-lpurl="https://www.bt.dk/content/item/1262100" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 12em;">Dømt</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 28.5vw;">Dømt</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 28.8vw;">Dømt</div></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-half dre-item--sm-full-image-left dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62862623" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/debat/hvad-sker-der-dsb-affaldet-floed-og-tiggere-guffede-poelsehorn-i-sig" data-lpurl="https://www.bt.dk/content/item/1260823" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=468&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=585&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=334&accessToken=329458ffce8e2425a3c4df85b61b7224d3176c53a9e86e4fc4d51b333547542b 228w, https://bt.bmcdn.dk/users/berlingske/images/6271700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=468&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=585&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=668&accessToken=57a7f225b86c9e83ae1fd08b592817637558ec73f2945989c953e7f40f019958 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=162&accessToken=e1e62c53aea43839b160bb7df7952cb180389768c30a53538e2483691bbf2826 334w, https://bt.bmcdn.dk/users/berlingske/images/6271700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=324&accessToken=8e77fe45e1b14f773e94a457bae4ef444dd2ec6ae25112da2e336a7a61e5f547 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6271700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=146&accessToken=050615bf923c0bb58a67629b4b9b29032c50fc0468527e435e563bab929699d0" style="object-position: 59% 44%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=146&accessToken=050615bf923c0bb58a67629b4b9b29032c50fc0468527e435e563bab929699d0 300w, https://bt.bmcdn.dk/users/berlingske/images/6271700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=622&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=292&accessToken=7dbe276a66fb5892ae1966204cb1e85aab9d796d630dfe67376aa48bce935299 600w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Blog</div><a href="https://www.bt.dk/debat/hvad-sker-der-dsb-affaldet-floed-og-tiggere-guffede-poelsehorn-i-sig" data-lpurl="https://www.bt.dk/content/item/1260823" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 2.125em;">Målløs efter</p><p style="white-space: nowrap; font-size: 3.375em;">besøg på</p><p style="white-space: nowrap; font-size: 3em;">Nørreport</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5vw;">Målløs efter</p><p style="white-space: nowrap; font-size: 8vw;">besøg på</p><p style="white-space: nowrap; font-size: 7.2vw;">Nørreport</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.5vw;">Målløs efter</p><p style="white-space: nowrap; font-size: 11.9vw;">besøg på</p><p style="white-space: nowrap; font-size: 10.9vw;">Nørreport</p></div></a></div><div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile"><div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1302/21537932-mm.jpg')"></div><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Morten Messerschmidt</div></div></div></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1262075" data-articleid="62879831" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/livloes-person-fundet-i-havn-0" data-lpurl="https://www.bt.dk/content/item/1262075" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.1875em;">Savnet kvinde</p><p style="white-space: nowrap; font-size: 9.4375em;">fundet død</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.8vw;">Savnet kvinde</p><p style="white-space: nowrap; font-size: 14.3vw;">fundet død</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.9vw;">Savnet kvinde</p><p style="white-space: nowrap; font-size: 14.4vw;">fundet død</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1262074" data-articleid="62879829" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/popstjernen-mariah-carey-gaester-aalborg" data-lpurl="https://www.bt.dk/content/item/1262074" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.75em;">Bekræftet: Verdensstjerne</p><p style="white-space: nowrap; font-size: 5.0625em;">kommer til Danmark</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.7vw;">Bekræftet: Verdensstjerne</p><p style="white-space: nowrap; font-size: 7.6vw;">kommer til Danmark</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.7vw;">Bekræftet: Verdensstjerne</p><p style="white-space: nowrap; font-size: 7.6vw;">kommer til Danmark</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62858922" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/mathilde-goehler-aabner-op-om-sin-barndom" data-lpurl="https://www.bt.dk/content/item/1260553" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=199&accessToken=a98d103c2159d3b48c842f0a6b2d71c3c98b7461ef60b50cb4a60bb5eec4e77b 228w, https://bt.bmcdn.dk/users/berlingske/images/6271339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=398&accessToken=6f345baa1747c0f77dd518a4ea74730d3793917f551e39720be9355e0880896e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=344&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=135&accessToken=4579f4b527a9cd3230406c60778251ab43b7ff158c8941b9326473c4aedc11d5 334w, https://bt.bmcdn.dk/users/berlingske/images/6271339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=344&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=270&accessToken=7eb1a18311218ce9efe5a9e5e7aceccb7a9b4a69a766334454ce6e1c27c09ca3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6271339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=229&accessToken=88fb7de45798be297c1c8bf398f9c3833aa2f6a1e059e125564a9bff8a149be7" style="object-position: 63% 20%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=229&accessToken=88fb7de45798be297c1c8bf398f9c3833aa2f6a1e059e125564a9bff8a149be7 300w, https://bt.bmcdn.dk/users/berlingske/images/6271339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=458&accessToken=1fef3fcf68e48b15796152f703ef04e7db827a5db53c73491bf969a8733c239f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/mathilde-goehler-aabner-op-om-sin-barndom" data-lpurl="https://www.bt.dk/content/item/1260553" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.625em;">Åbner op</p><p style="white-space: nowrap; font-size: 4.375em;">om sin barndom</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.4vw;">Åbner op</p><p style="white-space: nowrap; font-size: 4.8vw;">om sin barndom</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.8vw;">Åbner op</p><p style="white-space: nowrap; font-size: 6.7vw;">om sin barndom</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1262115" data-articleid="62880308" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/politik/fogh-der-har-vaeret-fuld-klarhed-over-irakkrig" data-lpurl="https://www.bt.dk/content/item/1262115" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.8125em;">Nu taler Anders Fogh</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.2vw;">Nu taler Anders Fogh</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.3vw;">Nu taler Anders Fogh</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62879966" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/glem-alt-om-real-madrid-eriksen-her-er-klubbens-nye-plan" data-lpurl="https://www.bt.dk/content/item/1262088" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=207&accessToken=9450354c00ce2302084f3f387092448993fa68326e12463522c19f73742391fe 228w, https://bt.bmcdn.dk/users/berlingske/images/6271928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=414&accessToken=1bf3d63b7a80e3688afaac373ee6bd299278c81ba6647fd5aafc934f7d120cff 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=221&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=353&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=135&accessToken=ee6237a54e161b17dcf4db74b6b4ae6feeeb0e0461b609ebdf272da3cc6999e9 334w, https://bt.bmcdn.dk/users/berlingske/images/6271928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=221&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=353&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=270&accessToken=2ce628212b0b441401bcd952ee56f6aef3d90f90c4c16080c8e3ecb0490551cb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6271928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=697&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=240&accessToken=44dda0209d5e91e318cf31e9c9554afb37fdaf531cf372cdb0eab46498d060d7" style="object-position: 48% 37%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=697&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=240&accessToken=44dda0209d5e91e318cf31e9c9554afb37fdaf531cf372cdb0eab46498d060d7 300w, https://bt.bmcdn.dk/users/berlingske/images/6271928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=697&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=480&accessToken=a70c015bb7cc631861c577e00ef17b4a7ef966a9148a5c57ee9e87e5f883f698 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/glem-alt-om-real-madrid-eriksen-her-er-klubbens-nye-plan" data-lpurl="https://www.bt.dk/content/item/1262088" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.375em;">Her er klubbens</p><p style="white-space: nowrap; font-size: 8.3125em;">nye plan</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.8vw;">Her er klubbens</p><p style="white-space: nowrap; font-size: 9.1vw;">nye plan</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.7vw;">Her er klubbens</p><p style="white-space: nowrap; font-size: 12.9vw;">nye plan</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62879327" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/karsten-ree-i-store-smerter-efter-uheldigt-fald-knust-albue-sat-sammen-med-skruer" data-lpurl="https://www.bt.dk/content/item/1262025" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272059.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=111&accessToken=62cca85d33ff46614ca6edb3e7e7079e0b515cd313989c0531a30aafe27f1c85 228w, https://bt.bmcdn.dk/users/berlingske/images/6272059.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=222&accessToken=150fc6901fe25c9d129c6c9318f3c1dc5b38580077b898b2e18ab67749ca4818 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272059.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=544&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=142&accessToken=e87d68c15bc7ae49208d9c8cbf61095b76c037d4b78f2d79509b9c0a05c62ec6 334w, https://bt.bmcdn.dk/users/berlingske/images/6272059.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=544&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=284&accessToken=ebe25deee5a47e0ea361b014d522a643847a2dba8fcb8a55a25f1591c0fe165b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6272059.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=544&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=128&accessToken=dba28bbe0604d3d890064c10feb58ea914bb1ca1d5c22df54b385ecec175587b" style="object-position: 52% 40%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6272059.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=544&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=128&accessToken=dba28bbe0604d3d890064c10feb58ea914bb1ca1d5c22df54b385ecec175587b 300w, https://bt.bmcdn.dk/users/berlingske/images/6272059.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=544&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=256&accessToken=d1bfb9b4a3ed56d361004fd9039c8885ae45f43526a6c23df042a2e2881ec477 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/karsten-ree-i-store-smerter-efter-uheldigt-fald-knust-albue-sat-sammen-med-skruer" data-lpurl="https://www.bt.dk/content/item/1262025" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.5em;">Voldsomt uheld</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.9vw;">Voldsomt uheld</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7vw;">Voldsomt uheld</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1262069" data-articleid="62879790" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/minister-kaldt-i-samraad-om-boern-som-emilie-og-rasmus" data-lpurl="https://www.bt.dk/content/item/1262069" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.875em;">Minister kaldt i samråd om</div><div style="white-space: nowrap; font-size: 3.75em;">børn som Emilie og Rasmus</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 10.4vw;">Minister kaldt i</div><div style="white-space: nowrap; font-size: 7.4vw;">samråd om børn som</div><div style="white-space: nowrap; font-size: 8.8vw;">Emilie og Rasmus</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.8vw;">Minister kaldt i samråd om</div><div style="white-space: nowrap; font-size: 5.7vw;">børn som Emilie og Rasmus</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62879632" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/medie-sorte-penge-florerer-i-dansk-fodbold" data-lpurl="https://www.bt.dk/content/item/1262060" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=902&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3737&t%5Bcrop%5D%5Bheight%5D=3312&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=202&accessToken=bc2e2a85096ea0145dbc74852161016e12219dbd2d03b2a240dfdbd1106578b3 228w, https://bt.bmcdn.dk/users/berlingske/images/6271518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=902&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3737&t%5Bcrop%5D%5Bheight%5D=3312&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=404&accessToken=0ff887518e28a9dd1408e097e4420a88fbe47394f8e57c3efb576b2591899722 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=262&t%5Bcrop%5D%5Bwidth%5D=4968&t%5Bcrop%5D%5Bheight%5D=2995&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=201&accessToken=9bb6ddc85f41ff47f307cacc1c62cb5528d054ca122d97567238c548f59e21de 334w, https://bt.bmcdn.dk/users/berlingske/images/6271518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=262&t%5Bcrop%5D%5Bwidth%5D=4968&t%5Bcrop%5D%5Bheight%5D=2995&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=402&accessToken=e66cf292f64e211add4c23efb042558356e3d25087d7925f249c4429335625fb 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6271518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=663&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4215&t%5Bcrop%5D%5Bheight%5D=3312&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=236&accessToken=49c10b5c1afc0eba9519541ecca461da165ebcd68f4eb9c6d0d9e2f91c42459a" style="object-position: 56% 53%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=663&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4215&t%5Bcrop%5D%5Bheight%5D=3312&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=236&accessToken=49c10b5c1afc0eba9519541ecca461da165ebcd68f4eb9c6d0d9e2f91c42459a 300w, https://bt.bmcdn.dk/users/berlingske/images/6271518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=663&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4215&t%5Bcrop%5D%5Bheight%5D=3312&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=472&accessToken=3429638aecc68d6d62fd0e6ca0609992d39dc989cce5f9589d8008d30cd4c852 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/medie-sorte-penge-florerer-i-dansk-fodbold" data-lpurl="https://www.bt.dk/content/item/1262060" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.5625em;">Danske spillere</p><p style="white-space: nowrap; font-size: 3.6875em;">afslører: Det flyder</p><p style="white-space: nowrap; font-size: 4.1875em;">med sorte penge</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5vw;">Danske spillere</p><p style="white-space: nowrap; font-size: 3.9vw;">afslører: Det flyder</p><p style="white-space: nowrap; font-size: 4.5vw;">med sorte penge</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7vw;">Danske spillere</p><p style="white-space: nowrap; font-size: 5.6vw;">afslører: Det flyder</p><p style="white-space: nowrap; font-size: 6.5vw;">med sorte penge</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--reverse dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1262064" data-articleid="62879719" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/20-aarig-mand-idoemt-forvaring-for-flere-voldtaegter" data-lpurl="https://www.bt.dk/content/item/1262064" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.5em;">Ung mand</p><p style="white-space: nowrap; font-size: 4.1875em;">idømt forvaring</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.2vw;">Ung mand</p><p style="white-space: nowrap; font-size: 4.6vw;">idømt forvaring</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 15.6vw;">Ung mand</p><p style="white-space: nowrap; font-size: 10vw;">idømt forvaring</p></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62879768" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/erhverv/skandaledirektoer-i-absurd-rolle-det-fremstaar-helt-forkert-nu" data-lpurl="https://www.bt.dk/content/item/1262066" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4908&t%5Bcrop%5D%5Bheight%5D=2763&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=99eeba10a80c39d182b51b72407d346c067d1b582e302ca09915d2008af991ef 726w, https://bt.bmcdn.dk/users/berlingske/images/6271771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4908&t%5Bcrop%5D%5Bheight%5D=2763&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=715cda1c6d3f454e39a91030ca6d40caf8e4b4b31033205abdcd1166a760e578 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4908&t%5Bcrop%5D%5Bheight%5D=2763&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=396e5eada3471de3b08ecb66c720baee57c48630aab24c546f3b647bee5f2cf7 688w, https://bt.bmcdn.dk/users/berlingske/images/6271771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4908&t%5Bcrop%5D%5Bheight%5D=2763&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=56b3dfcb2bfc854b250a84c1a47fc2af337b4c7183c96db5cce2df0103125679 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6271771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4908&t%5Bcrop%5D%5Bheight%5D=2763&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=b425db8e6d3cd74d6a4649dcecb70fe1c4fe47a94ce3bf62f02165b1206e6353" style="object-position: 50% 50%" sizes="(min-width: 960px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6271771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4908&t%5Bcrop%5D%5Bheight%5D=2763&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=b425db8e6d3cd74d6a4649dcecb70fe1c4fe47a94ce3bf62f02165b1206e6353 940w, https://bt.bmcdn.dk/users/berlingske/images/6271771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4908&t%5Bcrop%5D%5Bheight%5D=2763&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1058&accessToken=f847725c59d0ae57833cd9d3a28e00bf52f26c451dd70f2c3a7686d32f2f2872 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/skandaledirektoer-i-absurd-rolle-det-fremstaar-helt-forkert-nu" data-lpurl="https://www.bt.dk/content/item/1262066" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.875em;">Eksperter: Han bør trække</p><p style="white-space: nowrap; font-size: 7.375em;">sig omgående</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.8vw;">Eksperter: Han bør trække</p><p style="white-space: nowrap; font-size: 11.1vw;">sig omgående</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.8vw;">Eksperter: Han bør trække</p><p style="white-space: nowrap; font-size: 11.3vw;">sig omgående</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/kendte/x-factor-oedelagde-remees-oekonomi" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/1261802">
        <div class="list-body">
            <h3 class="list-header">
                'X Factor' ødelagde Remees økonomi
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/125/1254525/22630215-remmmm.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/maria-hirse-skal-i-retten-glaeder-sig-til-afslutning" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1261768">
        <div class="list-body">
            <h3 class="list-header">
                Maria Hirse skal i retten: Glæder sig til afslutning 
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/125/1254528/22630212-.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/vilde-billeder-saadan-ser-danmarks-akvarium-ud-nu" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/1261790">
        <div class="list-body">
            <h3 class="list-header">
                Vilde billeder: Sådan ser Danmarks Akvarium ud nu 
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/125/1254480/22630013-2.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/royale/kronprinsesse-mary-det-er-ubaerligt-at-taenke-paa" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1261764">
        <div class="list-body">
            <h3 class="list-header">
                Kronprinsesse Mary: Det er ubærligt at tænke på
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/125/1254660/22630835-1.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/karoline-stod-bag-klage-der-blev-til-kraenkelsessag-nu-staar-hun-frem" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/1261932">
        <div class="list-body">
            <h3 class="list-header">
                Karoline stod bag klage, der blev til krænkelsessag: Nu står hun frem
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/125/1254732/22631161-784688968jpg.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/hvad-sker-der-dsb-affaldet-floed-og-tiggere-guffede-poelsehorn-i-sig" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/1260823">
        <div class="list-body">
            <h3 class="list-header">
                Hvad sker der, DSB? Affaldet flød, og tiggere guffede pølsehorn i sig!
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/125/1253244/22623663-messerschmidt.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/film-tv-og-streaming/wow-den-scene-aendrer-pludselig-alt-ved-badehotellet" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1261704">
        <div class="list-body">
            <h3 class="list-header">
                Wow: Dén scene ændrer pludselig alt ved 'Badehotellet'
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/125/1254578/22630461-aue.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/klimaforandringer-har-oedelaeggende-effekt-paa-svalbard" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/1261974">
        <div class="list-body">
            <h3 class="list-header">
                Klimaforandringer har ødelæggende effekt på Svalbard
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/125/1254759/22631317-norway-seed-vault-science.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/politik+url=https%3A%2F%2Fwww.bt.dk%2Fpolitik%2Ffogh-der-har-vaeret-fuld-klarhed-over-irakkrig;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.ec38e90a.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.101b041a.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
