<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="64645532" />


<title>Tyve stjæler værdier for millioner i kirker hvert år | BT Krimi - www.bt.dk</title>
<meta name="description" content="Danske sognekirker råder over mange værdier, men er alt for dårligt sikrede, siger vicepolitiinspektør."/>
<meta property="og:title" content="Tyve stjæler værdier for millioner i kirker hvert år"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1360602"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/141/1410405/23289029-morten-jensen-bisttes---20191.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/141/1410405/23289029-morten-jensen-bisttes---20191.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Tyve stjæler værdier for millioner i kirker hvert år"/>
<meta property="twitter:description" content="Danske sognekirker råder over mange værdier, men er alt for dårligt sikrede, siger vicepolitiinspektør."/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1360602"/>
<meta property="articleId" content="1360602"/>
<meta property="article:published_time" content="2019-12-10T22:43:04+01:00" />
<meta property="article:modified_time" content="2019-12-10T22:43:04+01:00" />
<link rel="canonical" href="https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Krimi"/><meta property="lp:wordcount" content="15"/><meta property="lp:video" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.2f3bd33a.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=vUNXKjj6JB7oDIvRN9SACPPDhZrp%2FUsoge6gF%2BQFmn0%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.259ca529.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/krimi",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/krimi",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.6c83c469.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"news_article","tags":"","date":"10-12-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.115e2301.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"krimi"},"content":{"video":false,"author":"","pubdate":1576014184,"title":"\/krimi\/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar","id":1360602,"length":"1866","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1576014592};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/nyheder/krimi" class="article-category"> Krimi </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-12-10T22:43:04+01:00">
            10. dec. 2019 - 22.43
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Tyve stjæler værdier for millioner i kirker hvert år
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Danske%20sognekirker%20r%C3%A5der%20over%20mange%20v%C3%A6rdier%2C%20men%20er%20alt%20for%20d%C3%A5rligt%20sikrede%2C%20+https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/141/1410405/23289029-morten-jensen-bisttes---20191.jpeg" class="article-gallery-item"
           title="Danske kirker er dårligt sikrede mod indbrud og tyveri, forklarer vicepolitiinspektør. (arkivfoto). Mads Claus Rasmussen/Ritzau Scanpix ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/141/1410405/23289029-morten-jensen-bisttes---20191.jpeg" class="eager" width="" height="" alt="Danske kirker er dårligt sikrede mod indbrud og tyveri, forklarer vicepolitiinspektør. (arkivfoto). Mads Claus Rasmussen/Ritzau Scanpix"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Danske kirker er dårligt sikrede mod indbrud og tyveri, forklarer vicepolitiinspektør. (arkivfoto). Mads Claus Rasmussen/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1360602&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=38&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1360602&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=38&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Danske sognekirker råder over mange værdier, men er alt for dårligt sikrede, siger vicepolitiinspektør.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>311 sognekirker er i gennemsnit mål for enten indbrud, tyveri eller røveri hvert år. </p><p>Det viser en opgørelse fra folkekirkens selvforsikringsordning, der har tal tilbage fra 2013. </p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Det skriver Kristeligt Dagblad.</p><p>Tallene svarer nogenlunde til, at hvert menighedsråd i Danmark i gennemsnit har indberettet et tyveri eller indbrud i den periode. </p><p>Dertil kommer alle de indbrud, der aldrig bliver meldt til forsikringen - typisk fordi tyvekosterne ikke overstiger kirkernes selvrisiko.</p><p>Ifølge vicepolitiinspektør ved Syd- og Sønderjyllands Politi Christian Østergaard er der en logisk forklaring på, hvorfor tyve går efter kirker.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>- Der er rigtig mange værdier i kirkerne, samtidig med at de ofte er nemme at bryde ind i. Generelt må man sige, at kirkerne og de tilhørende bygninger er dårligt sikrede, siger han til Kristeligt Dagblad. </p><p>Folkekirkens selvforsikringsordning oplyser, at tyvene især går efter kirkegårdene, hvor de stjæler maskiner og værktøj. </p><p>I gennemsnit koster indbrud og tyverier folkekirkens selvforsikring omkring 9,5 millioner kroner om året. </p><p>Derudover betaler menighedsrådene tre til fire millioner kroner årligt i selvrisiko efter indbrud.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>Et enkelt kirketyveri har vakt opsigt uden for landets grænser. Det skete, da den lille Ølstrup Kirke i Vestjylland for fem år siden fik stjålet sit kostbare altermaleri af Emil Nolde.</p><p>Efter flere års international politiefterforskning blev kirken genforenet med maleriet i begyndelsen af december. </p><p>I Syd- og Sønderjyllands Politi har man de seneste år generelt oplevet en stigning i kirketyverier - både i antal og størrelse. </p><p>Derfor har politiet sat gang i en kampagne over for kredsens provstier og menighedsråd for at få dem til at gentænke kirkernes sikring. </p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Danske%20sognekirker%20r%C3%A5der%20over%20mange%20v%C3%A6rdier%2C%20men%20er%20alt%20for%20d%C3%A5rligt%20sikrede%2C%20+https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/tyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1360563" data-articleid="64645155" data-priority="A"><a href="https://www.bt.dk/udland/gerningsmand-paa-fri-fod-politibetjent-skudt" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text"><div class="dre-item__pretitle">USA</div><a href="https://www.bt.dk/udland/gerningsmand-paa-fri-fod-politibetjent-skudt" data-lpurl="https://www.bt.dk/content/item/1360563" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.0625em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU: </strong>Stormer</p><p style="white-space: nowrap; font-size: 10.9375em;">bygning -</p><p style="white-space: nowrap; font-size: 6.3125em;">adskillige dræbt</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.6vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU: </strong>Stormer</p><p style="white-space: nowrap; font-size: 16.6vw;">bygning -</p><p style="white-space: nowrap; font-size: 9.6vw;">adskillige dræbt</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.6vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU: </strong>Stormer</p><p style="white-space: nowrap; font-size: 16.6vw;">bygning -</p><p style="white-space: nowrap; font-size: 9.6vw;">adskillige dræbt</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1360331" data-articleid="64642781" data-priority="A"><a href="https://www.bt.dk/udland/mor-fik-forfaerdelig-telefonsvarerbesked-fra-soen-var-blevet-slemt-forbraendt-efter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/mor-fik-forfaerdelig-telefonsvarerbesked-fra-soen-var-blevet-slemt-forbraendt-efter" data-lpurl="https://www.bt.dk/content/item/1360331" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.4375em;">Mor fik forfærdelig</p><p style="white-space: nowrap; font-size: 7em;">besked fra søn</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.2vw;">Mor fik forfærdelig</p><p style="white-space: nowrap; font-size: 10.6vw;">besked fra søn</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.2vw;">Mor fik forfærdelig</p><p style="white-space: nowrap; font-size: 10.6vw;">besked fra søn</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1360546" data-articleid="64644963" data-priority="A"><a href="https://www.bt.dk/vejret/dmi-varlser-voldsomt-vejr-med-vindstoed-af-stormstyrke" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/dmi-varlser-voldsomt-vejr-med-vindstoed-af-stormstyrke" data-lpurl="https://www.bt.dk/content/item/1360546" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.6875em;"><strong>LIGE NU:</strong> DMI</p><p style="white-space: nowrap; font-size: 14.875em;">sender</p><p style="white-space: nowrap; font-size: 11.9375em;">advarsel</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11.7vw;"><strong>LIGE NU:</strong> DMI</p><p style="white-space: nowrap; font-size: 22.5vw;">sender</p><p style="white-space: nowrap; font-size: 18.2vw;">advarsel</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.7vw;"><strong>LIGE NU:</strong> DMI</p><p style="white-space: nowrap; font-size: 22.6vw;">sender</p><p style="white-space: nowrap; font-size: 18.2vw;">advarsel</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64643835" data-priority="A"><a href="https://www.bt.dk/samfund/voldelig-mand-haerger-jysk-landsby-det-er-som-et-mareridt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/voldelig-mand-haerger-jysk-landsby-det-er-som-et-mareridt" data-lpurl="https://www.bt.dk/content/item/1360431" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=518d6a1f7acc92e7ffdb9891be2ac79118a640f0c7776193c07765e31b5524a5');		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ab1548348af660ce6e24d13587b937f05ad5540349a2d1759e3342409f0e6471');		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c2b392186e6f555f8b9318504b4b3ef2faa7ba28c96631b9c14e77f93499c7b0');		object-position: 57% 41%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/IZYGJ73.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=281f9209d244d9e144ee7badea96a28363d1b02eaadc8dcc6833f0e3538b2b96 726w, https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c2b392186e6f555f8b9318504b4b3ef2faa7ba28c96631b9c14e77f93499c7b0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=7d340129e2a0752009a9068ac70d258950a7ee69cd1e60ba1052cd8e5be5858d 688w, https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ab1548348af660ce6e24d13587b937f05ad5540349a2d1759e3342409f0e6471 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=9cf509ce9a0baaa56833a3c756058c61939af8eb6a81bc95966697d9d3666f28" style="object-position: 57% 41%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=9cf509ce9a0baaa56833a3c756058c61939af8eb6a81bc95966697d9d3666f28 620w, https://bt.bmcdn.dk/users/berlingske/images/13275328.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=479&t%5Bcrop%5D%5Bheight%5D=223&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=518d6a1f7acc92e7ffdb9891be2ac79118a640f0c7776193c07765e31b5524a5 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/voldelig-mand-haerger-jysk-landsby-det-er-som-et-mareridt" data-lpurl="https://www.bt.dk/content/item/1360431" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 9.8125em;">Rystet</p><p style="white-space: nowrap; font-size: 6.625em;">over nabo</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 23.5vw;">Rystet</p><p style="white-space: nowrap; font-size: 15.8vw;">over nabo</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 23.7vw;">Rystet</p><p style="white-space: nowrap; font-size: 15.9vw;">over nabo</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64645332" data-priority="B"><a href="https://www.bt.dk/udland/greta-thunberg-anklager-norge-for-brud-paa-boerns-menneskerettigheder" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/greta-thunberg-anklager-norge-for-brud-paa-boerns-menneskerettigheder" data-lpurl="https://www.bt.dk/content/item/1360581" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10418058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=342&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=622&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=264&accessToken=4493b1483d5f12a5180b8335dbfc04d88367310b0f16eb936175d89dc81ffe9a 228w, https://bt.bmcdn.dk/users/berlingske/images/10418058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=342&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=622&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=528&accessToken=ebf4afbd249384135d211a60ea8e96b5e8e7d6989894a65863558fd2e909e74e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10418058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=2b61ffefdcb68457ca4ed58dabbce639ec2471f4878c38bf36911d658f997a01 334w, https://bt.bmcdn.dk/users/berlingske/images/10418058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=3afef12640e125c32d3777c65233e899da3e8143008f80bf30f3c24e1415fb55 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10418058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=145&accessToken=c986f64d8bb57dd1175782512da79bdfe7ab4496146842cbf931f54f45e675f6" style="object-position: 51% 27%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10418058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=145&accessToken=c986f64d8bb57dd1175782512da79bdfe7ab4496146842cbf931f54f45e675f6 300w, https://bt.bmcdn.dk/users/berlingske/images/10418058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=620&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=290&accessToken=414db34ba33036842dd827b2a9ddded1084670ddeae8e6feecda306197330172 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/greta-thunberg-anklager-norge-for-brud-paa-boerns-menneskerettigheder" data-lpurl="https://www.bt.dk/content/item/1360581" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.1875em;">Voldsomt</p><p style="white-space: nowrap; font-size: 4.3125em;">angreb</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.8vw;">Voldsomt</p><p style="white-space: nowrap; font-size: 10.4vw;">angreb</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.4vw;">Voldsomt</p><p style="white-space: nowrap; font-size: 15.5vw;">angreb</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64574357" data-priority="B"><a href="https://www.bt.dk/haandbold/vm-profil-om-bryllup-det-var-en-eventyrsweekend" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/vm-profil-om-bryllup-det-var-en-eventyrsweekend" data-lpurl="https://www.bt.dk/content/item/1354232" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=321&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=342&accessToken=beecb7892e6b49984e125aed0ccd0906034af8258c0ef5d93432e148c8c5d0f1 228w, https://bt.bmcdn.dk/users/berlingske/images/13277281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=321&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=684&accessToken=98486b0107718597ec42e7060c2fdbd36c298f18f108ef7a87b8a66f3808bba9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=228&accessToken=35b2ad7d3c72b9cd4fc179db437fc75269ad74fc907b166f325dc6c3dedfff85 334w, https://bt.bmcdn.dk/users/berlingske/images/13277281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=456&accessToken=91c636dd1d1afeda0ee1cd317c5cf32481a0f4aeefeb10a14015f6fea4edba71 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13277281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=181&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=422&accessToken=6bbe3f20bbda54ad83012d4f23f9d408cd09a2792340c699248b33f1de69ae0c" style="object-position: 41% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=181&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=422&accessToken=6bbe3f20bbda54ad83012d4f23f9d408cd09a2792340c699248b33f1de69ae0c 300w, https://bt.bmcdn.dk/users/berlingske/images/13277281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=181&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=844&accessToken=24df27e75243a3159b8c54aa8b522f2df3b6674157eb57619fd819a490500f8d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/vm-profil-om-bryllup-det-var-en-eventyrsweekend" data-lpurl="https://www.bt.dk/content/item/1354232" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.4375em;">Afslører</p><p style="white-space: nowrap; font-size: 9.0625em;">detaljer</p><p style="white-space: nowrap; font-size: 6.5625em;">om bryllup</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.2vw;">Afslører</p><p style="white-space: nowrap; font-size: 10vw;">detaljer</p><p style="white-space: nowrap; font-size: 7.1vw;">om bryllup</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13vw;">Afslører</p><p style="white-space: nowrap; font-size: 14vw;">detaljer</p><p style="white-space: nowrap; font-size: 10.1vw;">om bryllup</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1360560" data-articleid="64645123" data-priority="A"><a href="https://www.bt.dk/samfund/koebenhavn-mestrer-julestemningen-kaaret-til-en-af-de-bedste-byer-i-verden" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/koebenhavn-mestrer-julestemningen-kaaret-til-en-af-de-bedste-byer-i-verden" data-lpurl="https://www.bt.dk/content/item/1360560" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.375em;">Dansk by blandt</p><p style="white-space: nowrap; font-size: 10.5em;">de bedste</p><p style="white-space: nowrap; font-size: 12.75em;">i verden</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.7vw;">Dansk by blandt</p><p style="white-space: nowrap; font-size: 15.8vw;">de bedste</p><p style="white-space: nowrap; font-size: 19.2vw;">i verden</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.7vw;">Dansk by blandt</p><p style="white-space: nowrap; font-size: 15.9vw;">de bedste</p><p style="white-space: nowrap; font-size: 19.5vw;">i verden</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64643362" data-priority="A"><a href="https://www.bt.dk/kendte/henriette-zobels-turbulente-forhold-til-kongehuset-blev-prins-henriks-ven-i-noeden" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/henriette-zobels-turbulente-forhold-til-kongehuset-blev-prins-henriks-ven-i-noeden" data-lpurl="https://www.bt.dk/content/item/1360388" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=887&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=237&accessToken=21c63d2cdd93370f0bfc18d5e24039dd659fa573bf6ac68c531b520ec971ed80 228w, https://bt.bmcdn.dk/users/berlingske/images/13277255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=887&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=474&accessToken=f2318b7af5acab71164832c180f000f517ffe1099b2d394ec95d0b7e6d85d910 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=154&accessToken=a6c3139d12858fe1e3b76e6024ef8156c925536caa46d78cb59f7913e81b5c07 334w, https://bt.bmcdn.dk/users/berlingske/images/13277255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=395&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=308&accessToken=4f2304aa5557152a3414e1d314a67b01c211f8626b376ff43235241763da61ab 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13277255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=793&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=279&accessToken=e2d0bd58f08f050c20f0a816a957f54015f60695792696a5cd582ca5cdad2167" style="object-position: 32% 17%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=793&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=279&accessToken=e2d0bd58f08f050c20f0a816a957f54015f60695792696a5cd582ca5cdad2167 300w, https://bt.bmcdn.dk/users/berlingske/images/13277255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=793&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=558&accessToken=af65b96f6c996153c27b8ef1bee24c9435cc332b240103a7fa06b7dd695f0d98 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/henriette-zobels-turbulente-forhold-til-kongehuset-blev-prins-henriks-ven-i-noeden" data-lpurl="https://www.bt.dk/content/item/1360388" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 9em;">Henriks</p><p style="white-space: nowrap; font-size: 6.125em;">ven i nøden</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.8vw;">Henriks</p><p style="white-space: nowrap; font-size: 6.7vw;">ven i nøden</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 13.9vw;">Henriks</p><p style="white-space: nowrap; font-size: 9.5vw;">ven i nøden</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64645231" data-priority="A"><a href="https://www.bt.dk/samfund/stor-tagbrand-i-industribygning-fire-tanke-med-2000-liter-dieselolie" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a> <a href="https://www.bt.dk/samfund/stor-tagbrand-i-industribygning-fire-tanke-med-2000-liter-dieselolie" data-lpurl="https://www.bt.dk/content/item/1360571" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=200&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=240&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=660&accessToken=c6736445ce2a50631e82a59edbf6e33f5323510906941c142cecabcbb4fdc436');		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=374&accessToken=8001c39308795fe1a718e33edc07dc5ea60b92d9d71955a3255d923d06b83289');		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=211&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=219&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=550&accessToken=0ef977defed929973054bcf802b6e6199de80bd9cd0e98cddec96adffa44d4e8');		object-position: 68% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/KIb0mgx.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=211&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=219&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=275&accessToken=f1eeaf90259a8a172a245d12d2633aa698cfee36b422bad5e7f02469d9df618d 228w, https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=211&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=219&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=550&accessToken=0ef977defed929973054bcf802b6e6199de80bd9cd0e98cddec96adffa44d4e8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=187&accessToken=0b8cbc75bd894a71437946f2a097746eb01a3c56a5ae56b1b913c3719e066e89 334w, https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=374&accessToken=8001c39308795fe1a718e33edc07dc5ea60b92d9d71955a3255d923d06b83289 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=200&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=240&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=330&accessToken=9c10fa059e3dbf18bd86745362683d403b36fca1db7b788746d7c9b167cb7cc6" style="object-position: 68% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=200&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=240&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=330&accessToken=9c10fa059e3dbf18bd86745362683d403b36fca1db7b788746d7c9b167cb7cc6 300w, https://bt.bmcdn.dk/users/berlingske/images/13276700.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=200&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=240&t%5Bcrop%5D%5Bheight%5D=263&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=660&accessToken=c6736445ce2a50631e82a59edbf6e33f5323510906941c142cecabcbb4fdc436 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/stor-tagbrand-i-industribygning-fire-tanke-med-2000-liter-dieselolie" data-lpurl="https://www.bt.dk/content/item/1360571" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.875em;"><strong>LIGE NU: </strong>Voldsom</p><p style="white-space: nowrap; font-size: 6.1875em;">brand - søg</p><p style="white-space: nowrap; font-size: 8.25em;">indenfor</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.1vw;"><strong>LIGE NU: </strong>Voldsom</p><p style="white-space: nowrap; font-size: 6.7vw;">brand - søg</p><p style="white-space: nowrap; font-size: 9.1vw;">indenfor</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.9vw;"><strong>LIGE NU: </strong>Voldsom</p><p style="white-space: nowrap; font-size: 9.6vw;">brand - søg</p><p style="white-space: nowrap; font-size: 12.9vw;">indenfor</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64643113" data-priority="A"><a href="https://www.bt.dk/samfund/foelsomme-johnny-er-dansk-verdensmester-i-bodybuilding" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/foelsomme-johnny-er-dansk-verdensmester-i-bodybuilding" data-lpurl="https://www.bt.dk/content/item/1360363" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277361.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=47&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=297&t%5Bcrop%5D%5Bheight%5D=258&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=198&accessToken=2d0525ce211f10d86e93a215f463ea00350e83235dcc5d77d2f22b33f31e40c5 228w, https://bt.bmcdn.dk/users/berlingske/images/13277361.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=47&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=297&t%5Bcrop%5D%5Bheight%5D=258&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=396&accessToken=31f7da600a08da21d33859ebec47ce0f16d574f4d324f67a10457f29c9379a0d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277361.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=460&t%5Bcrop%5D%5Bheight%5D=190&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=138&accessToken=bdaebb93a2a0b50399daa676913f81438e5bbc9c01eb1b1f132133755adc41a1 334w, https://bt.bmcdn.dk/users/berlingske/images/13277361.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=460&t%5Bcrop%5D%5Bheight%5D=190&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=276&accessToken=ff683706548757f93089d04ca6be62e9c2183bc2ef00f8a35b1b2183ae2b88b7 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13277361.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=258&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=227&accessToken=fa01c76fc57fe12e173cef9b82acd96ac6986f23ef9fdfde12df7e3a7a30f1fd" style="object-position: 42% 37%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277361.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=258&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=227&accessToken=fa01c76fc57fe12e173cef9b82acd96ac6986f23ef9fdfde12df7e3a7a30f1fd 300w, https://bt.bmcdn.dk/users/berlingske/images/13277361.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=342&t%5Bcrop%5D%5Bheight%5D=258&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=454&accessToken=4942e80325b55620f11ee7050336d8514d6ac7babb60bd8cdc56362513586478 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/foelsomme-johnny-er-dansk-verdensmester-i-bodybuilding" data-lpurl="https://www.bt.dk/content/item/1360363" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.375em;">Fuldkommen</p><p style="white-space: nowrap; font-size: 6.5em;">overrasket</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.9vw;">Fuldkommen</p><p style="white-space: nowrap; font-size: 7vw;">overrasket</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.3vw;">Fuldkommen</p><p style="white-space: nowrap; font-size: 10vw;">overrasket</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64643506" data-priority="A"><a href="https://www.bt.dk/forbrug/fra-flaskedreng-til-topchef-danske-bent-er-kaaret-til-sveriges-maegtigste" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/fra-flaskedreng-til-topchef-danske-bent-er-kaaret-til-sveriges-maegtigste" data-lpurl="https://www.bt.dk/content/item/1360402" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=254&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=283&accessToken=4b589b245e7593f943569c6f00f0a0853f9927f3fc91ccd2010b3b20621be1aa 228w, https://bt.bmcdn.dk/users/berlingske/images/13277261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=254&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=566&accessToken=2eeb1945b386f6c8a37f9e8450b59ffb414aa6bf2e06fe227f6a5dd67a717ad2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1167&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=209&accessToken=7c531c0ffd5c8753526ac5dfa11baa2b8676fb54d46fea2a5880893bebec2dc3 334w, https://bt.bmcdn.dk/users/berlingske/images/13277261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1167&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=418&accessToken=d111134b192a1d93b8be3683c519de4fb9c5a839bd87b79678cbf8a837cffa13 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13277261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=657&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=343&accessToken=34288ad71bcbd09a42b19fdd5748f6d1e11d7d1c568ccb04471fd6cafec06226" style="object-position: 48% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=657&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=343&accessToken=34288ad71bcbd09a42b19fdd5748f6d1e11d7d1c568ccb04471fd6cafec06226 300w, https://bt.bmcdn.dk/users/berlingske/images/13277261.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=657&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=686&accessToken=3fcdd0b5d620d3e87c6bc5b4d5f8ee486352581a8b577eba3c45bbd517c0c9bc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/fra-flaskedreng-til-topchef-danske-bent-er-kaaret-til-sveriges-maegtigste" data-lpurl="https://www.bt.dk/content/item/1360402" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.625em;">Danske Bent er</p><p style="white-space: nowrap; font-size: 8em;">Sveriges</p><p style="white-space: nowrap; font-size: 6.5em;">mægtigste</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5vw;">Danske Bent er</p><p style="white-space: nowrap; font-size: 8.8vw;">Sveriges</p><p style="white-space: nowrap; font-size: 7.1vw;">mægtigste</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.1vw;">Danske Bent er</p><p style="white-space: nowrap; font-size: 12.3vw;">Sveriges</p><p style="white-space: nowrap; font-size: 10vw;">mægtigste</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64644146" data-priority="B"><a href="https://www.bt.dk/kendte/beyonce-aabner-op-om-adskillige-aborter" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/beyonce-aabner-op-om-adskillige-aborter" data-lpurl="https://www.bt.dk/content/item/1360463" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=468&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=310&accessToken=a1ddd81f330ad519f42066bd120d5e986c958fafdc67bcd9f19fb9176d9a2970 228w, https://bt.bmcdn.dk/users/berlingske/images/13277166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=468&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=620&accessToken=f22d5bb3c536f4ea75354c1f124c1b35f381590eaf84c1ac6a00c1166368e73a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=205&accessToken=f00387859ed1816b88312a31128c6d9d47c16b9aaacaee2521af86fcaee73e61 334w, https://bt.bmcdn.dk/users/berlingske/images/13277166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=410&accessToken=ba6ea042e763aa02af34912d4aee7390a590c7dd659833151c55bd15dcfd4f1c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13277166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=378&accessToken=bd6b0537d8347a5ad51e76567fa54d4495168b6517388c6711d6238f2e919516" style="object-position: 57% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=378&accessToken=bd6b0537d8347a5ad51e76567fa54d4495168b6517388c6711d6238f2e919516 300w, https://bt.bmcdn.dk/users/berlingske/images/13277166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=756&accessToken=bbeb599b70389cc963326175828e2d91ec544a6bf90ac41678152d231779b80b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/beyonce-aabner-op-om-adskillige-aborter" data-lpurl="https://www.bt.dk/content/item/1360463" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.5em;">Åbner op om</p><p style="white-space: nowrap; font-size: 7.4375em;">personlig</p><p style="white-space: nowrap; font-size: 8.375em;">tragedie</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.9vw;">Åbner op om</p><p style="white-space: nowrap; font-size: 8.2vw;">personlig</p><p style="white-space: nowrap; font-size: 9.2vw;">tragedie</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.6vw;">Åbner op om</p><p style="white-space: nowrap; font-size: 11.4vw;">personlig</p><p style="white-space: nowrap; font-size: 13vw;">tragedie</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1360561" data-articleid="64645126" data-priority="A"><a href="https://www.bt.dk/krimi/tre-faldet-i-vandet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/tre-faldet-i-vandet" data-lpurl="https://www.bt.dk/content/item/1360561" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 10.5625em;">Tre faldet</p><p style="white-space: nowrap; font-size: 15.625em;">i havn</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 16.1vw;">Tre faldet</p><p style="white-space: nowrap; font-size: 26.3vw;">i havn</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 16.1vw;">Tre faldet</p><p style="white-space: nowrap; font-size: 26.4vw;">i havn</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--header dre-item--header-custom-live-sport dre-item--header dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64643293" data-priority="A"><a href="https://www.bt.dk/fodbold/live-norsk-stjerneskud-roser-dansker" class="dre-item__header dre-item__header--skin-custom-live-sport">LIVE: Champions League</a> <a href="https://www.bt.dk/fodbold/live-norsk-stjerneskud-roser-dansker" data-lpurl="https://www.bt.dk/content/item/1360381" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=3466327c3b52d6d4bd0df3231cff6ebd420097d8df44bf654a2561ff90c806ae 726w, https://bt.bmcdn.dk/users/berlingske/images/13277207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=6e4932ea798c1a4c554c4c37f819853d89490509a6cf6a43509e3ef1c8a5644f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=0ea1077549a5dda27db91269dc44d3661556212c25463b2d17c6e9d1b44f1a3f 688w, https://bt.bmcdn.dk/users/berlingske/images/13277207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=a1e4cbc7fef4f3dd620d5d0b9895e990a672161331f9743762ec6c1e4ccc5ecd 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13277207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1232&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=430&accessToken=88a37b0e287a718f53dc951d1e3846091418c2ac54c0e92fd5c36378ed91da37" style="object-position: 44% 15%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13277207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1232&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=430&accessToken=88a37b0e287a718f53dc951d1e3846091418c2ac54c0e92fd5c36378ed91da37 620w, https://bt.bmcdn.dk/users/berlingske/images/13277207.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1232&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=860&accessToken=2b26e5e0fd846a12ef058aace499e982f0b352dee50c13d478214281fd676d45 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/live-norsk-stjerneskud-roser-dansker" data-lpurl="https://www.bt.dk/content/item/1360381" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.3125em;">Dramatisk</p><p style="white-space: nowrap; font-size: 6.4375em;">afslutning</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 15.1vw;">Dramatisk</p><p style="white-space: nowrap; font-size: 15.3vw;">afslutning</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 15.2vw;">Dramatisk</p><p style="white-space: nowrap; font-size: 15.3vw;">afslutning</p></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64645073" data-priority="B"><a href="https://www.bt.dk/boksning/efter-ubehagelige-mails-dansk-promotor-lukker" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/boksning/efter-ubehagelige-mails-dansk-promotor-lukker" data-lpurl="https://www.bt.dk/content/item/1360555" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13275314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=553&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=352&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=467&accessToken=51f8b3051987199ab8e6da5e89bfe893e9faa219958d097098f5c1613f4bd9cd 228w, https://bt.bmcdn.dk/users/berlingske/images/13275314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=553&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=352&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=934&accessToken=008b87d56e135e3a32f96e6e409092d93b5bc457fa67523ae848a817eb3110f5 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/13275314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=14500ad363f3c214add8bd6f6353ee573d8c52431e06e929e0c5af922d3fb773 334w, https://bt.bmcdn.dk/users/berlingske/images/13275314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=f6b0072b2bc1ef8dc313c7d23bea4d621445e86ee61846308ec87c32013b85a6 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/13275314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=169&accessToken=28b79289fbf716312ddcf0358ca69ec2fbf963f3dde943d1b7fb752169b5ff08" style="object-position: 57% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/13275314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=169&accessToken=28b79289fbf716312ddcf0358ca69ec2fbf963f3dde943d1b7fb752169b5ff08 300w, https://bt.bmcdn.dk/users/berlingske/images/13275314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=338&accessToken=6e00e999d60a6149da81a48b0ce74121f1a777248e0643e87cf811039b06af57 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/boksning/efter-ubehagelige-mails-dansk-promotor-lukker" data-lpurl="https://www.bt.dk/content/item/1360555" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.3125em;">Lukker</p><p style="white-space: nowrap; font-size: 6.125em;">efter</p><p style="white-space: nowrap; font-size: 4.4375em;">trusler</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.4vw;">Lukker</p><p style="white-space: nowrap; font-size: 14.8vw;">efter</p><p style="white-space: nowrap; font-size: 10.9vw;">trusler</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 15.5vw;">Lukker</p><p style="white-space: nowrap; font-size: 22vw;">efter</p><p style="white-space: nowrap; font-size: 16vw;">trusler</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_bt.dk/Main Page -->
            <script type="text/plain" data-cookieconsent="statistics">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
                            <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/krimi+url=https%3A%2F%2Fwww.bt.dk%2Fkrimi%2Ftyve-stjaeler-vaerdier-for-millioner-i-kirker-hvert-aar;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
