<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65263837" />


<title>Politiet til stede ved &#039;meget alvorligt færdselsuheld&#039;: 40-årig kvinde omkommet | BT Krimi - www.bt.dk</title>
<meta name="description" content="Et tragisk færdselsuheld har fundet sted i Taastrup nær København."/>
<meta property="og:title" content="Politiet til stede ved &#039;meget alvorligt færdselsuheld&#039;: 40-årig kvinde omkommet"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1443085"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/154/1545080/23532122-dfgdg.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/154/1545080/23532122-dfgdg.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/154/1545081/23532121-.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Politiet til stede ved &#039;meget alvorligt færdselsuheld&#039;: 40-årig kvinde omkommet"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1443085"/>
<meta property="articleId" content="1443085"/>
<meta property="article:published_time" content="2020-09-24T16:40:00+02:00" />
<meta property="article:modified_time" content="2020-09-24T18:29:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Krimi"/><meta property="lp:wordcount" content="8"/><meta property="lp:video" content="1"/><meta property="article:author" content="Maria Christine Madsen"/><meta property="article:author" content="Sabina Louise Nesheim"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.d2099182.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.e9c67c1d.css"/>
    <link rel="stylesheet" type="text/css" href="//css.enetscores.com/hour/gz/css/mx/555.css?s=417" />
    <link rel="stylesheet" type="text/css" href="/build/football-league-table-styles.41e1675f.css"/>
    
          <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=hscOyod679Hk2Ihds7LUQYDR36hyB4FbUdwN6cNrlzc%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/init.30eebf68.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.da5e678b.js"></script>
    <script src="/build/football-league-table.888460bf.js"></script>

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"webtv_link","tags":"","date":"25-09-2020","context_cat_org":[["Sensitive Subjects"],["Law & Government","Public Safety"]],"context_cat_iab":["undefined","undefined"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                    var videoContentId = 'OaF2pVRV';
                                            var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
            <script src="/build/dfp.52ca631e.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.4eefc02a.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-news
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ca07853e.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"krimi"},"content":{"video":true,"author":"bt-mama,gauth-sabina.nesheim","pubdate":1600958400,"title":"\/krimi\/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet","id":1443085,"length":"636","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 1,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1600985307};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row relative">
            <div class="col-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/nyheder/krimi" class="article-category"> Krimi </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-09-24T16:40:00+02:00">
            24. sep. 2020 - 16.40
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2020-09-24T18:29:00+02:00">
                24. sep. 2020 - 18.29
            </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Politiet til stede ved 'meget alvorligt færdselsuheld': 40-årig kvinde omkommet
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/maria-christine-madsen">
                        <div class="author-name">Maria Christine Madsen</div></a>
                </div>
                                                                                                <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/sabina-louise-nesheim">
                        <div class="author-name">Sabina Louise Nesheim</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Politiet%20til%20stede%20ved%20%27meget%20alvorligt%20f%C3%A6rdselsuheld%27%3A%2040-%C3%A5rig%20kvinde%20omkommet+https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        
    
<div class="article-embed-video   ">
    
    <script type="text/javascript" id="jwplayer-resolve-mediaplayer-1443085-848315519">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1443085-848315519';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.e7112371.js" type="text/javascript"></script>

                
                
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-1443085-848315519">&nbsp;</div>
                <meta itemprop="name" content="Politiet til stede ved &#039;meget alvorligt færdselsuheld&#039;: 40-årig kvinde omkommet">
                <meta itemprop="datePublished" content="2020-09-24T16:40:00+02:00">
                <meta itemprop="uploadDate" content="2020-09-24T16:40:00+02:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://bt.bmcdn.dk/media/cache/resolve/image_300x300/image/154/1545080/23532122-dfgdg.jpg">
                
                                
                                    <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            Video: Byrd/ Steven Knap
        </span>
        </figcaption>
        <a href="" class="image-caption-btn">Vis mere</a>
                                    <p class="jwplayer--view-count ">
            14.043 visninger
        </p>
            </figure>
    </div>
</div>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1443085&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=38&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1443085&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=38&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Et tragisk færdselsuheld har fundet sted i Taastrup nær København.</p>
<p>Her er en cyklist torsdag eftermiddag omkommet.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Det oplyser Københavns Vestegns Politi på Twitter.</p>
<p>Cyklisten, en 40-årig kvinde, blev ramt af en højesvingende lastbil. Kvinden døde på stedet.</p>
<p>Ulykken skete ved Hveen Boulevard og Taastrupgårdsvej i Taastrup.</p>
<p>Københavns Vestegns Politi modtog anmeldelsen om færdselsuheldet klokken 15.18.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>'Vi er øjeblikket til et meget alvorligt færdselsuheld,« lød det dengang i et tweet fra politikredsens vagtchef.</p>
<p>Politiet oplyser, at man ikke har yderligere kommentarer.</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <blockquote class="twitter-tweet">
<p lang="da" dir="ltr">Kl. 1518 modtog vi anmeldelse om alvorligt færdselsuheld Hveen Boulevard - Taastrupgaardsvej i Taastrup. Det viste sig at være med en højre svingende lastbil og en kvindelig cyklist på 40 år. Kvinden døde på stedet som følge af uheldet. Ikke yderligere. <a href="https://twitter.com/hashtag/politidk?src=hash&amp;ref_src=twsrc%5Etfw">#politidk</a></p>&mdash; Vestegnens Politi (@VestegnsPoliti) <a href="https://twitter.com/VestegnsPoliti/status/1309166033639542786?ref_src=twsrc%5Etfw">September 24, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside>
</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Politiet%20til%20stede%20ved%20%27meget%20alvorligt%20f%C3%A6rdselsuheld%27%3A%2040-%C3%A5rig%20kvinde%20omkommet+https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld-40-aarig-kvinde-omkommet" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>

        </div>
            <div class="col-12 col-lg-4 col-xl-4 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263522" data-priority="A"><a href="https://www.bt.dk/krimi/nu-indrommer-direktor-kaededans-efterforskes-af-politiet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/nu-indrommer-direktor-kaededans-efterforskes-af-politiet" data-lpurl="https://www.bt.dk/content/item/1443044" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=464&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=676&accessToken=09e31e1ac41d6eb138b888f031dfdcd5263ba5e0faf30ae435b67dd667ff79cc');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=927&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=5b79ce385924524fe4ebf551b63aec767c728adcc1dd3ecd1365793b75524846');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=424&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=562&accessToken=88004505afcc77cd7bf7ec648821b0fd1214dadd7a225a5f2ba88d35619a01af');
		object-position: 45% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/04LX4Od.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=424&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=281&accessToken=0165a519835482e867ba56d24eee942375e68502b5a60e5d9177eccb84d5b406 228w, https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=424&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=562&accessToken=88004505afcc77cd7bf7ec648821b0fd1214dadd7a225a5f2ba88d35619a01af 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=927&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=94203dd47a7ac2d2266820532d16758395e1212565f655769b6592261bb6a583 334w, https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=927&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=5b79ce385924524fe4ebf551b63aec767c728adcc1dd3ecd1365793b75524846 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=464&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=338&accessToken=4f9875cc7962413a3b0c61471bbfdeb89c56c1e733761b6a36efff4941ea253c" style="object-position: 45% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=464&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=338&accessToken=4f9875cc7962413a3b0c61471bbfdeb89c56c1e733761b6a36efff4941ea253c 300w, https://bt.bmcdn.dk/users/berlingske/images/33212397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=464&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=676&accessToken=09e31e1ac41d6eb138b888f031dfdcd5263ba5e0faf30ae435b67dd667ff79cc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/nu-indrommer-direktor-kaededans-efterforskes-af-politiet" data-lpurl="https://www.bt.dk/content/item/1443044" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5em;">Direktør indrømmer</p>
<p style="white-space: nowrap; font-size: 5.4375em;">kædedans til</p>
<p style="white-space: nowrap; font-size: 9.875em;">bryllup</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 3.9vw;">Direktør indrømmer</p>
<p style="white-space: nowrap; font-size: 5.9vw;">kædedans til</p>
<p style="white-space: nowrap; font-size: 10.9vw;">bryllup</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.4vw;">Direktør indrømmer</p>
<p style="white-space: nowrap; font-size: 8.4vw;">kædedans til</p>
<p style="white-space: nowrap; font-size: 15.3vw;">bryllup</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443173" data-articleid="65264359" data-priority="A"><a href="https://www.bt.dk/trafik/politiet-advarer-om-kvaeg-ved-motorvej-vaer-opmaerksom" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/politiet-advarer-om-kvaeg-ved-motorvej-vaer-opmaerksom" data-lpurl="https://www.bt.dk/content/item/1443173" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 7.3125em;">Politi advarer:</p>
<p style="white-space: nowrap; font-size: 5.625em;">'Vær opmærksom'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 11vw;">Politi advarer:</p>
<p style="white-space: nowrap; font-size: 8.4vw;">'Vær opmærksom'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 11vw;">Politi advarer:</p>
<p style="white-space: nowrap; font-size: 8.4vw;">'Vær opmærksom'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443154" data-articleid="65264289" data-priority="A"><a href="https://www.bt.dk/vejret/dmi-varsler-farligt-vejr-luk-vinduer-og-dore" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/dmi-varsler-farligt-vejr-luk-vinduer-og-dore" data-lpurl="https://www.bt.dk/content/item/1443154" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;"><strong>DMI advarer:</strong></p>
<p style="white-space: nowrap; font-size: 8.25em;">'Luk vinduer</p>
<p style="white-space: nowrap; font-size: 12.625em;">og døre'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>DMI advarer:</strong></p>
<p style="white-space: nowrap; font-size: 12.5vw;">'Luk vinduer</p>
<p style="white-space: nowrap; font-size: 19.2vw;">og døre'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>DMI advarer:</strong></p>
<p style="white-space: nowrap; font-size: 12.5vw;">'Luk vinduer</p>
<p style="white-space: nowrap; font-size: 19.2vw;">og døre'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65264336" data-priority="A"><a href="https://www.bt.dk/fodbold/solbakken-om-fck-comeback-jeg-siger-ikke-det-er-ankersen-men" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/solbakken-om-fck-comeback-jeg-siger-ikke-det-er-ankersen-men" data-lpurl="https://www.bt.dk/content/item/1443169" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a3661c586aaefa8c68e9acd8b9fdb204b2f50a9ffd32242184dc90406f83e152 726w, https://bt.bmcdn.dk/users/berlingske/images/33412673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=9c5c6ec99e7d698e5b78d404ee19f0bcaf6a785a05dc38fbef629376bd06d62b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=12de5e93adb5acbb0d3c777816de1c0b684a59a43c0f7abeacf9a898506d40f1 688w, https://bt.bmcdn.dk/users/berlingske/images/33412673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ab67c07f5e598f856b72cd0b48f0b8bf2d21aac490b44fbc48b74da490a983e0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33412673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=1efaac4df7534664847a8eb4eda56196ff10ee12b741842eecf394ab13f3f6f7" style="object-position: 52% 34%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=1efaac4df7534664847a8eb4eda56196ff10ee12b741842eecf394ab13f3f6f7 620w, https://bt.bmcdn.dk/users/berlingske/images/33412673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=942788f4e3e57309ac00c6ec5e91b452380305302838e0bad4d801aa32ab0e24 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/solbakken-om-fck-comeback-jeg-siger-ikke-det-er-ankersen-men" data-lpurl="https://www.bt.dk/content/item/1443169" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13em;"><strong>Taler</strong></p>
<p style="white-space: nowrap; font-size: 8.25em;">over sig</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 30.9vw;"><strong>Taler</strong></p>
<p style="white-space: nowrap; font-size: 19.7vw;">over sig</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 31.1vw;"><strong>Taler</strong></p>
<p style="white-space: nowrap; font-size: 19.8vw;">over sig</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65264294" data-priority="B"><a href="https://www.bt.dk/kendte/selena-gomez-i-badedragtsbillede-vil-ikke-gemme-sit-ar-laengere" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/selena-gomez-i-badedragtsbillede-vil-ikke-gemme-sit-ar-laengere" data-lpurl="https://www.bt.dk/content/item/1443156" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1145&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=143&accessToken=ea4667d99f2d324141555781318aca84590a1234d61e8a23a4af0a13342d7ecd 228w, https://bt.bmcdn.dk/users/berlingske/images/33412626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1145&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=286&accessToken=b5e729554111956491e7d0709c5256d3d23ac0a8f82cc2d65c9358e20715980b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=678&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=177&accessToken=b5f48c1c524a07da94d758f85f6394f344c1a4a0a04d42b35bdfaa9847a26244 334w, https://bt.bmcdn.dk/users/berlingske/images/33412626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=678&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=354&accessToken=f9d59d893ce784584e23f7da070573bfa26a3c867ee7dd7c24322fc049a26b39 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33412626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=223&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=292&accessToken=7d1d8afbdf3bb11d6081fc4ad21e3a8421bc379204152dea72bb0e42ced4efb7" style="object-position: 46% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=223&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=292&accessToken=7d1d8afbdf3bb11d6081fc4ad21e3a8421bc379204152dea72bb0e42ced4efb7 300w, https://bt.bmcdn.dk/users/berlingske/images/33412626.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=223&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=584&accessToken=19508002614c58124ef9a35475bf6e94cbd297a9b108dd688764675f6f186b01 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/selena-gomez-i-badedragtsbillede-vil-ikke-gemme-sit-ar-laengere" data-lpurl="https://www.bt.dk/content/item/1443156" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1.5625em;"><strong>Deler bikinibillede:</strong></p>
<p style="white-space: nowrap; font-size: 1.5em;">Vil ikke skjule mere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 3.9vw;"><strong>Deler bikinibillede:</strong></p>
<p style="white-space: nowrap; font-size: 3.7vw;">Vil ikke skjule mere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.7vw;"><strong>Deler bikinibillede:</strong></p>
<p style="white-space: nowrap; font-size: 5.4vw;">Vil ikke skjule mere</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking-live" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-coronakrise-verden-over-foelg-med-minut-for-minut" class="dre-item__header dre-item__header--skin-breaking-live dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">VIRUS/LIVE</div>
<a href="https://www.bt.dk/samfund/live-coronakrise-verden-over-foelg-med-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.625em;">Tidligere direktør:</p>
<p style="white-space: nowrap; font-size: 6.3125em;">Overvej at lukke</p>
<p style="white-space: nowrap; font-size: 9.125em;">København</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Tidligere direktør:</p>
<p style="white-space: nowrap; font-size: 9.5vw;">Overvej at lukke</p>
<p style="white-space: nowrap; font-size: 13.8vw;">København</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.6vw;">Tidligere direktør:</p>
<p style="white-space: nowrap; font-size: 9.6vw;">Overvej at lukke</p>
<p style="white-space: nowrap; font-size: 13.9vw;">København</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1442975" data-articleid="65262834" data-priority="A"><a href="https://www.bt.dk/kendte/thomas-bo-larsen-spiller-hovedrolle-i-druk-men-er-selv-torlagt-alkoholiker-jeg-blev" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/thomas-bo-larsen-spiller-hovedrolle-i-druk-men-er-selv-torlagt-alkoholiker-jeg-blev" data-lpurl="https://www.bt.dk/content/item/1442975" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;">Dansk stjerne afslører:</p>
<p style="white-space: nowrap; font-size: 6.5em;">'Blev ved, til jeg</p>
<p style="white-space: nowrap; font-size: 8.125em;">segnede om'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">Dansk stjerne afslører:</p>
<p style="white-space: nowrap; font-size: 9.7vw;">'Blev ved, til jeg</p>
<p style="white-space: nowrap; font-size: 12.2vw;">segnede om'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.7vw;">Dansk stjerne afslører:</p>
<p style="white-space: nowrap; font-size: 9.9vw;">'Blev ved, til jeg</p>
<p style="white-space: nowrap; font-size: 12.2vw;">segnede om'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65264402" data-priority="A"><a href="https://www.bt.dk/krimi/brand-i-sommerhus-i-korsor-kvinde-kort-pa-skadestuen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/brand-i-sommerhus-i-korsor-kvinde-kort-pa-skadestuen" data-lpurl="https://www.bt.dk/content/item/1443180" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1776&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=70303d7e6ba808ae91102b167086b3dd2519ade8aa81b984da6bd73704032bc3 726w, https://bt.bmcdn.dk/users/berlingske/images/33412801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1776&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=6302b1dba8d1f159ee20f9e7d568fcc0ad6d62c95673c47034fb5790dc0c6bc3 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1776&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=59e52f131a9cd334476035de9466a6f97c4fe52296ce9315615e9d03eaf334b2 688w, https://bt.bmcdn.dk/users/berlingske/images/33412801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1776&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=362d24c137a7a501c8e05acc8b7a68841e51033bb43f2de535a304374b80f0a4 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33412801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1776&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=77170b6fbdd6d28f472689ca9f57b47984a04bc939688d4680db493f7ee0a7e3" style="object-position: 48% 51%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1776&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=77170b6fbdd6d28f472689ca9f57b47984a04bc939688d4680db493f7ee0a7e3 940w, https://bt.bmcdn.dk/users/berlingske/images/33412801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1776&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=9e00f0ee7da913d81dd6c0c83a733339b242fdbc9ecde5332bba8710d80272e4 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/brand-i-sommerhus-i-korsor-kvinde-kort-pa-skadestuen" data-lpurl="https://www.bt.dk/content/item/1443180" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;"><strong>Voldsom brand -</strong></p>
<p style="white-space: nowrap; font-size: 7.125em;">kvinde kørt på</p>
<p style="white-space: nowrap; font-size: 8.8125em;">skadestuen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;"><strong>Voldsom brand -</strong></p>
<p style="white-space: nowrap; font-size: 10.8vw;">kvinde kørt på</p>
<p style="white-space: nowrap; font-size: 13.4vw;">skadestuen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;"><strong>Voldsom brand -</strong></p>
<p style="white-space: nowrap; font-size: 10.8vw;">kvinde kørt på</p>
<p style="white-space: nowrap; font-size: 13.4vw;">skadestuen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443119" data-articleid="65264018" data-priority="A"><a href="https://www.bt.dk/samfund/fritidsklubs-tur-i-lalandia-er-blevet-aflyst-nu-far-mor-skylden" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/fritidsklubs-tur-i-lalandia-er-blevet-aflyst-nu-far-mor-skylden" data-lpurl="https://www.bt.dk/content/item/1443119" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.4375em;">Tur i badeland blev</p>
<p style="white-space: nowrap; font-size: 7.875em;">aflyst: Nu får</p>
<p style="white-space: nowrap; font-size: 8.4375em;">hun skylden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Tur i badeland blev</p>
<p style="white-space: nowrap; font-size: 11.9vw;">aflyst: Nu får</p>
<p style="white-space: nowrap; font-size: 12.8vw;">hun skylden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">Tur i badeland blev</p>
<p style="white-space: nowrap; font-size: 11.9vw;">aflyst: Nu får</p>
<p style="white-space: nowrap; font-size: 12.9vw;">hun skylden</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263317" data-priority="A"><a href="https://www.bt.dk/politik/iskold-vermund-nye-oplysninger-aendrer-intet-trine-bramsen-er-en-skurekone" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/iskold-vermund-nye-oplysninger-aendrer-intet-trine-bramsen-er-en-skurekone" data-lpurl="https://www.bt.dk/content/item/1443025" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33323174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=8e34662db7ffebb286117e3ea30599fea4c0ab6ba8da0c1af67085a512335b98 726w, https://bt.bmcdn.dk/users/berlingske/images/33323174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=045bc2d259a84b21fcfc37755d6c1a66897e1b7fa8dcbf57705b2ed4fc0de759 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33323174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e06cb0efafb15625be04ac9b0d52be27e278448b58961360cfeca2c93e32a653 688w, https://bt.bmcdn.dk/users/berlingske/images/33323174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=9159a8a883c4ff3cb5dafd10fe0767c90911c5f4430c9b70ee457948e6f648b2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33323174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=8e2fdda4cfbd17c6f8c7ddacfb13f6f82d478d3221e573c8f68b491128f5fb7c" style="object-position: 52% 30%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33323174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=8e2fdda4cfbd17c6f8c7ddacfb13f6f82d478d3221e573c8f68b491128f5fb7c 620w, https://bt.bmcdn.dk/users/berlingske/images/33323174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=8793ce8a2c7503ad32e3e0329a8ff7e5ac8a1229d12150777b113772069640da 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/iskold-vermund-nye-oplysninger-aendrer-intet-trine-bramsen-er-en-skurekone" data-lpurl="https://www.bt.dk/content/item/1443025" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;"><strong>Iskold:</strong></p>
<p style="white-space: nowrap; font-size: 6.8125em;">Hun er en</p>
<p style="white-space: nowrap; font-size: 5.5em;">‘skurekone’</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.1vw;"><strong>Iskold:</strong></p>
<p style="white-space: nowrap; font-size: 16.2vw;">Hun er en</p>
<p style="white-space: nowrap; font-size: 13.2vw;">‘skurekone’</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.3vw;"><strong>Iskold:</strong></p>
<p style="white-space: nowrap; font-size: 16.4vw;">Hun er en</p>
<p style="white-space: nowrap; font-size: 13.2vw;">‘skurekone’</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65259623" data-priority="B"><a href="https://www.bt.dk/fodbold/bts-dom-det-kan-blive-rigtig-giftigt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/bts-dom-det-kan-blive-rigtig-giftigt" data-lpurl="https://www.bt.dk/content/item/1442453" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412041.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=247&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=265&accessToken=ae0d138c5a2d7f39358f7fb5d5df67fefa08dd00787207196f3538893174c06f 228w, https://bt.bmcdn.dk/users/berlingske/images/33412041.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=247&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=530&accessToken=b1542193e271de0fffefbaa35ebd8dd108b9fd2b3737cb46007e23826ee30ac7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412041.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=174&accessToken=b11a4fa32def2af7fb4c7ee0ee633a657af7a368e4d5a04e1ef69a2c655ab862 334w, https://bt.bmcdn.dk/users/berlingske/images/33412041.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=348&accessToken=4e86703053e3d7eb8a49ceadd0ebeed082a1ce333678169285b570f5a3e716ec 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33412041.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=417&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=518&accessToken=a46f922e29dc2c242861a98c7f9962020b8ff9e882b33a737e9068959456e028" style="object-position: 44% 39%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412041.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=417&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=518&accessToken=a46f922e29dc2c242861a98c7f9962020b8ff9e882b33a737e9068959456e028 300w, https://bt.bmcdn.dk/users/berlingske/images/33412041.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=417&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1036&accessToken=269a676e8761a7a0b360002ebb8afedff59fd105a26c56f5e0e271f0fcba3efb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/bts-dom-det-kan-blive-rigtig-giftigt" data-lpurl="https://www.bt.dk/content/item/1442453" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.9375em;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 2.25em;">'Det kan blive</p>
<p style="white-space: nowrap; font-size: 2.4375em;">rigtig giftigt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 5.7vw;">'Det kan blive</p>
<p style="white-space: nowrap; font-size: 6.1vw;">rigtig giftigt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 7.9vw;">'Det kan blive</p>
<p style="white-space: nowrap; font-size: 8.6vw;">rigtig giftigt'</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65259764" data-priority="A"><a href="https://www.bt.dk/samfund/folelsen-kom-snigende-vigga-var-ikke-som-andre-born-men-ingen-ville-lytte-til" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/folelsen-kom-snigende-vigga-var-ikke-som-andre-born-men-ingen-ville-lytte-til" data-lpurl="https://www.bt.dk/content/item/1442473" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33409764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=468&accessToken=35867d6533e8b2cf64d743e23674495976a3b79ca5760fddad4abe71511c0244 726w, https://bt.bmcdn.dk/users/berlingske/images/33409764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=936&accessToken=512468df5485e22e1cad7c6700a8c20d2eac6d5f2521e45e3ff4159e3a30a414 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33409764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=443&accessToken=20c7dcb639aaf46d0d3d1b57c00f9185e59ac64703730f0c9122a6ebfd2f7812 688w, https://bt.bmcdn.dk/users/berlingske/images/33409764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=886&accessToken=28cbcca0b72a6f100631440f0ab033de080b42b8bbbb49512b25cbd5179874aa 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33409764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=399&accessToken=c4f6ef1ebfb4c57322fa6f4b33d080c514655e63fe2f8ebda9b2a2b996f7df99" style="object-position: 48% 51%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33409764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=399&accessToken=c4f6ef1ebfb4c57322fa6f4b33d080c514655e63fe2f8ebda9b2a2b996f7df99 620w, https://bt.bmcdn.dk/users/berlingske/images/33409764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=798&accessToken=f9325b9db44875a5de15d8f3a1085a116cab3908d0c8628f23f854d2bbd654a7 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/folelsen-kom-snigende-vigga-var-ikke-som-andre-born-men-ingen-ville-lytte-til" data-lpurl="https://www.bt.dk/content/item/1442473" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.9375em;">Da hun var 2 måneder,</p>
<p style="white-space: nowrap; font-size: 4.25em;">opdagede vi, at</p>
<p style="white-space: nowrap; font-size: 4.75em;">noget var galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Da hun var 2 måneder,</p>
<p style="white-space: nowrap; font-size: 10.1vw;">opdagede vi, at</p>
<p style="white-space: nowrap; font-size: 11.3vw;">noget var galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7vw;">Da hun var 2 måneder,</p>
<p style="white-space: nowrap; font-size: 10.2vw;">opdagede vi, at</p>
<p style="white-space: nowrap; font-size: 11.3vw;">noget var galt</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65259588" data-priority="B"><a href="https://www.bt.dk/fodbold/live-soenderjyske-moeder-plzen-i-europa-league" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/live-soenderjyske-moeder-plzen-i-europa-league" data-lpurl="https://www.bt.dk/content/item/1442449" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33410410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=217&accessToken=baf4d6dc1647097cfce3e404e92bcac831dae7d6b2f8ad3daeee189fdfb92e04 228w, https://bt.bmcdn.dk/users/berlingske/images/33410410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=434&accessToken=c45da30eff68191ff7c5d5f988975d9fd2abf2c6cba8f9a462f209f88d95b6ba 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33410410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=139&accessToken=d62e90103ca0d4d12bfd99ee3e5e542adb0b5f1107200816898cc90a86760de6 334w, https://bt.bmcdn.dk/users/berlingske/images/33410410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=535&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=278&accessToken=1113a182c93e5b5ded9d182a38c64865008f7659e132842f7d1e3a46729163d1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33410410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=193&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=498&accessToken=541e28e4d4bc76517aa83b043e6aa4c68eca2eb948bb70061231b706fed33e5a" style="object-position: 35% 28%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33410410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=193&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=498&accessToken=541e28e4d4bc76517aa83b043e6aa4c68eca2eb948bb70061231b706fed33e5a 300w, https://bt.bmcdn.dk/users/berlingske/images/33410410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=193&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=996&accessToken=b1e16c29c550c7e6a81820b417947e7c15fb8dded80801168cd70b6d743ae39a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/live-soenderjyske-moeder-plzen-i-europa-league" data-lpurl="https://www.bt.dk/content/item/1442449" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.9375em;">En sejr fra</p>
<p style="white-space: nowrap; font-size: 2.8125em;"><strong>gruppespil</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">En sejr fra</p>
<p style="white-space: nowrap; font-size: 7.1vw;"><strong>gruppespil</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">En sejr fra</p>
<p style="white-space: nowrap; font-size: 10.1vw;"><strong>gruppespil</strong></p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1442752" data-articleid="65261513" data-priority="A"><a href="https://www.bt.dk/kendte/kendispar-afviser-alle-anklager-vi-er-jo-ikke-retarderede" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kendispar-afviser-alle-anklager-vi-er-jo-ikke-retarderede" data-lpurl="https://www.bt.dk/content/item/1442752" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">Kendispar afviser</p>
<p style="white-space: nowrap; font-size: 12.4375em;">plagiat -</p>
<p style="white-space: nowrap; font-size: 8em;">døm selv her</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">Kendispar afviser</p>
<p style="white-space: nowrap; font-size: 19vw;">plagiat -</p>
<p style="white-space: nowrap; font-size: 12.1vw;">døm selv her</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">Kendispar afviser</p>
<p style="white-space: nowrap; font-size: 19vw;">plagiat -</p>
<p style="white-space: nowrap; font-size: 12.2vw;">døm selv her</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65264094" data-priority="A"><a href="https://www.bt.dk/udland/det-hvide-hus-trump-vil-acceptere-resultatet-af-praesidentvalg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/det-hvide-hus-trump-vil-acceptere-resultatet-af-praesidentvalg" data-lpurl="https://www.bt.dk/content/item/1443130" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33411070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4239&t%5Bcrop%5D%5Bheight%5D=1966&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=80f6dfc2a866dd4abcde1ccb8788179ca3aef7f575e1803ae6aa80851e9fcdec 726w, https://bt.bmcdn.dk/users/berlingske/images/33411070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4239&t%5Bcrop%5D%5Bheight%5D=1966&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=b6b2a45de885f05e75a258c1576a665102938c8daa60c7fd291004f14b0a34a9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33411070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4239&t%5Bcrop%5D%5Bheight%5D=1966&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=86d47a5b6e4c6930e4acb8a864f66164c2be76862238c8c4f450cdf55f1f8ab6 688w, https://bt.bmcdn.dk/users/berlingske/images/33411070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4239&t%5Bcrop%5D%5Bheight%5D=1966&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=3612c7e825d188ec9ba2cec800a370bf0a98b0ecfa1099a79de624c641be334c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33411070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4239&t%5Bcrop%5D%5Bheight%5D=1966&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=9ed56b0300f09b0b0b1c3548704855bcba62f5bbbbc00635cea3d00d1a311ad4" style="object-position: 58% 18%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33411070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4239&t%5Bcrop%5D%5Bheight%5D=1966&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=9ed56b0300f09b0b0b1c3548704855bcba62f5bbbbc00635cea3d00d1a311ad4 620w, https://bt.bmcdn.dk/users/berlingske/images/33411070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4239&t%5Bcrop%5D%5Bheight%5D=1966&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=16aa4ba9d24df264dc22cc6b5be384e6683452d7cfcb1fe77e69a42138b9f54f 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/det-hvide-hus-trump-vil-acceptere-resultatet-af-praesidentvalg" data-lpurl="https://www.bt.dk/content/item/1443130" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;"><strong>Kæmpe</strong></p>
<p style="white-space: nowrap; font-size: 6.3125em;">kovending</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.3vw;"><strong>Kæmpe</strong></p>
<p style="white-space: nowrap; font-size: 15.1vw;">kovending</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;"><strong>Kæmpe</strong></p>
<p style="white-space: nowrap; font-size: 15.1vw;">kovending</p>
</div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65261056" data-priority="B"><a href="https://www.bt.dk/politik/danske-autonome-vil-forsvare-tysk-hus" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/danske-autonome-vil-forsvare-tysk-hus" data-lpurl="https://www.bt.dk/content/item/1442686" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412787.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1121&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=174&accessToken=f54de9bf5d5e5e52e600e8485c2764aa43e6542ed8f49f51a398f0a558bfe906 228w, https://bt.bmcdn.dk/users/berlingske/images/33412787.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1121&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=348&accessToken=48750a3dbdabe6cd6ef6ef5a64284580cd06cb04b91aa826b17b889e9c70b452 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412787.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=f50e3c6c75ff857b4196e91bddf4a7c6991ce92774c729b518331558b42924cc 334w, https://bt.bmcdn.dk/users/berlingske/images/33412787.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=2410934bf738d10f7ce5e9c484092bdb3bd087505c25861d327563251482bbc9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33412787.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=152&accessToken=ec9fe32978f6fcd8e59ae3e42418c0d88c0d4052e19e5186174154c2a1f517ba" style="object-position: 46% 35%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412787.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=152&accessToken=ec9fe32978f6fcd8e59ae3e42418c0d88c0d4052e19e5186174154c2a1f517ba 300w, https://bt.bmcdn.dk/users/berlingske/images/33412787.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=304&accessToken=ef5770e2f01bcc59c2932b10179432cf72e9a4562d8504571cd3554eaa9c8432 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/danske-autonome-vil-forsvare-tysk-hus" data-lpurl="https://www.bt.dk/content/item/1442686" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.5625em;">Vil forsvare</p>
<p style="white-space: nowrap; font-size: 2.8125em;">vigtigt hus</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.3vw;">Vil forsvare</p>
<p style="white-space: nowrap; font-size: 6.9vw;">vigtigt hus</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Vil forsvare</p>
<p style="white-space: nowrap; font-size: 10.1vw;">vigtigt hus</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443128" data-articleid="65264075" data-priority="A"><a href="https://www.bt.dk/samfund/egelund-slot-lukker-ned-efter-hojt-profileret-kursus-udviklede-sig-til-smitte" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/egelund-slot-lukker-ned-efter-hojt-profileret-kursus-udviklede-sig-til-smitte" data-lpurl="https://www.bt.dk/content/item/1443128" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.625em;">Lukker</p>
<p style="white-space: nowrap; font-size: 15.625em;">efter</p>
<p style="white-space: nowrap; font-size: 11.375em;">skandale</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.2vw;">Lukker</p>
<p style="white-space: nowrap; font-size: 31.6vw;">efter</p>
<p style="white-space: nowrap; font-size: 17.3vw;">skandale</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.2vw;">Lukker</p>
<p style="white-space: nowrap; font-size: 31.8vw;">efter</p>
<p style="white-space: nowrap; font-size: 17.3vw;">skandale</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65262889" data-priority="A"><a href="https://www.bt.dk/kendte/dansk-sanger-blev-som-ung-reddet-af-mads-mikkelsen-det-var-ligesom-at-vaere-med-i" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/dansk-sanger-blev-som-ung-reddet-af-mads-mikkelsen-det-var-ligesom-at-vaere-med-i" data-lpurl="https://www.bt.dk/content/item/1442982" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=da283813f7b19fba7e20bd2619a2d2dfe0f96f1b3c3b1f212e9869315a66d460 726w, https://bt.bmcdn.dk/users/berlingske/images/33412667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=81f84eaf7cd22b944f1230e571046320ce0b5c45e0a41cc1fab85791bbeb1442 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=528e9adffa5e658d6d40ef4655015e29781128fdaca1894b49dacd26a2d869c0 688w, https://bt.bmcdn.dk/users/berlingske/images/33412667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=187ce86af8a4361d7cc5059416227f450070206be21b9d5fc19218fb7aaa3ea7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33412667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=19cc83c9aa18603006afd6b8cd04302c4b948597d8d5278cc4eaaa6db20349a3" style="object-position: 48% 45%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=19cc83c9aa18603006afd6b8cd04302c4b948597d8d5278cc4eaaa6db20349a3 620w, https://bt.bmcdn.dk/users/berlingske/images/33412667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=682292a71cdebcb0b97f10a5230ec24a4338a7839cf267c1ac4377b08280c1ad 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/dansk-sanger-blev-som-ung-reddet-af-mads-mikkelsen-det-var-ligesom-at-vaere-med-i" data-lpurl="https://www.bt.dk/content/item/1442982" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">Blev reddet</p>
<p style="white-space: nowrap; font-size: 8.4375em;">af <strong>Mads</strong></p>
<p style="white-space: nowrap; font-size: 6.375em;"><strong>Mikkelsen</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Blev reddet</p>
<p style="white-space: nowrap; font-size: 20vw;">af <strong>Mads</strong></p>
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>Mikkelsen</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Blev reddet</p>
<p style="white-space: nowrap; font-size: 20.2vw;">af <strong>Mads</strong></p>
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>Mikkelsen</strong></p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65261774" data-priority="B"><a href="https://www.bt.dk/kendte/katerina-pitzner-efter-kaeresterygter-jeg-ses-stadig-med-wafande" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/katerina-pitzner-efter-kaeresterygter-jeg-ses-stadig-med-wafande" data-lpurl="https://www.bt.dk/content/item/1442783" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=173&accessToken=ade4965866b38cf2a788d51d43b9f5b845b06c65ed3b21610df7af09b0412a6f 228w, https://bt.bmcdn.dk/users/berlingske/images/33412661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=346&accessToken=7ced0a3ee4d92a72d5e4ec272bf5ce0336b5f99fe06030eddb7c6f0fcd08e05c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=402&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=157&accessToken=327aa5a1043bb934bc64167bfadcbb1ff62593fd2590541b4b7191c0bf040911 334w, https://bt.bmcdn.dk/users/berlingske/images/33412661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=402&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=314&accessToken=c51cd34bcf3f3f082aa56554e9f7e2400a8eb4a330b9180b4415f59a2062e68b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33412661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=549&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=262&accessToken=ef0434af0149b4a9e6576a01992ef5d8c9eccba484e0444f5cd7217f1f01af74" style="object-position: 56% 44%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33412661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=549&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=262&accessToken=ef0434af0149b4a9e6576a01992ef5d8c9eccba484e0444f5cd7217f1f01af74 300w, https://bt.bmcdn.dk/users/berlingske/images/33412661.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=549&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=524&accessToken=44dc33f68810a243a48ee06293a491f0f0fdeb984334269ff799336abe4dc447 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/katerina-pitzner-efter-kaeresterygter-jeg-ses-stadig-med-wafande" data-lpurl="https://www.bt.dk/content/item/1442783" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2em;">Ses stadig med</p>
<p style="white-space: nowrap; font-size: 2.1875em;">dansk stjerne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;">Ses stadig med</p>
<p style="white-space: nowrap; font-size: 5.3vw;">dansk stjerne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.1vw;">Ses stadig med</p>
<p style="white-space: nowrap; font-size: 7.9vw;">dansk stjerne</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1442611" data-articleid="65260550" data-priority="B"><a href="https://www.bt.dk/samfund/det-jodiske-samfund-i-forsvar-laegerne-lader-videnskaben-daekke-for-en-politisk" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/det-jodiske-samfund-i-forsvar-laegerne-lader-videnskaben-daekke-for-en-politisk" data-lpurl="https://www.bt.dk/content/item/1442611" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Svarer igen efter</p>
<p style="white-space: nowrap; font-size: 14.5625em;">massiv</p>
<p style="white-space: nowrap; font-size: 15.625em;">kritik</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Svarer igen efter</p>
<p style="white-space: nowrap; font-size: 22vw;">massiv</p>
<p style="white-space: nowrap; font-size: 29vw;">kritik</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Svarer igen efter</p>
<p style="white-space: nowrap; font-size: 22.1vw;">massiv</p>
<p style="white-space: nowrap; font-size: 29vw;">kritik</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263716" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/melissa-nielsen-levede-i-smertehelvede-pa-grund-af-implantater-i-dag" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/melissa-nielsen-levede-i-smertehelvede-pa-grund-af-implantater-i-dag" data-lpurl="https://www.bt.dk/content/item/1443064" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33411288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1095&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=225&accessToken=395f2ba24b7aed4a1f27b657454bc4b50863d90e442dc3dceae272dfd940e193 228w, https://bt.bmcdn.dk/users/berlingske/images/33411288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1095&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=450&accessToken=8d555c0f6b03ae11a94430c39bc5c6257a7ae677133de45c185883d82562ca51 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33411288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1558&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=197&accessToken=b451539ed9569373bd366d0a73e5e25df7563426b595ef0394dd790a3a225f4c 334w, https://bt.bmcdn.dk/users/berlingske/images/33411288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1558&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=394&accessToken=98c45b8cfdd63489ced580f5b0d043b535414080708221c957fcdd92ed294a5d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33411288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1234&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=263&accessToken=0cc50a28ee9bc8f10f3884d1f450108af119342444f2892c85741284d23108bb" style="object-position: 40% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33411288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1234&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=263&accessToken=0cc50a28ee9bc8f10f3884d1f450108af119342444f2892c85741284d23108bb 300w, https://bt.bmcdn.dk/users/berlingske/images/33411288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1234&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=526&accessToken=e225b9573a0bfafd1c5f3e4feac3c20e66c712fa10872261e87124f748881f6e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/melissa-nielsen-levede-i-smertehelvede-pa-grund-af-implantater-i-dag" data-lpurl="https://www.bt.dk/content/item/1443064" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.3125em;">Rent smerte-</p>
<p style="white-space: nowrap; font-size: 8.8125em;">helvede</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.8vw;">Rent smerte-</p>
<p style="white-space: nowrap; font-size: 9.7vw;">helvede</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">Rent smerte-</p>
<p style="white-space: nowrap; font-size: 13.6vw;">helvede</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443145" data-articleid="65264241" data-priority="A"><a href="https://www.bt.dk/fodbold/bt-afsloerer-fup-fodboldspiller-er-igen-paa-fri-fod" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/bt-afsloerer-fup-fodboldspiller-er-igen-paa-fri-fod" data-lpurl="https://www.bt.dk/content/item/1443145" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;"><strong>B.T. afslører:</strong></p>
<p style="white-space: nowrap; font-size: 11.375em;">På fri fod</p>
<p style="white-space: nowrap; font-size: 15.625em;">- igen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>B.T. afslører:</strong></p>
<p style="white-space: nowrap; font-size: 17.1vw;">På fri fod</p>
<p style="white-space: nowrap; font-size: 27.3vw;">- igen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>B.T. afslører:</strong></p>
<p style="white-space: nowrap; font-size: 17.3vw;">På fri fod</p>
<p style="white-space: nowrap; font-size: 27.5vw;">- igen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443147" data-articleid="65264259" data-priority="A"><a href="https://www.bt.dk/fodbold/riddersholm-kritiserer-dommere-efter-soenderjyskes-el-exit" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/riddersholm-kritiserer-dommere-efter-soenderjyskes-el-exit" data-lpurl="https://www.bt.dk/content/item/1443147" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.3125em;">Efter exit:</p>
<p style="white-space: nowrap; font-size: 7.625em;"><strong>Sender svada</strong></p>
<p style="white-space: nowrap; font-size: 7.125em;">mod dommere</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Efter exit:</p>
<p style="white-space: nowrap; font-size: 11.5vw;"><strong>Sender svada</strong></p>
<p style="white-space: nowrap; font-size: 10.8vw;">mod dommere</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Efter exit:</p>
<p style="white-space: nowrap; font-size: 11.6vw;"><strong>Sender svada</strong></p>
<p style="white-space: nowrap; font-size: 10.8vw;">mod dommere</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3_frontpage']);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263056" data-priority="A"><a href="https://www.bt.dk/sport/josefine-hoegh-og-manden-maatte-tage-stor-snak-det-var-en-kaempe-stor-barriere-for" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/sport/josefine-hoegh-og-manden-maatte-tage-stor-snak-det-var-en-kaempe-stor-barriere-for" data-lpurl="https://www.bt.dk/content/item/1442997" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33405459.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=782&t%5Bcrop%5D%5Bheight%5D=363&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=4834c21f24ca8921e960c0844b99ef68037a7e8365e9c0aa7d48fb5d9efe76c3 726w, https://bt.bmcdn.dk/users/berlingske/images/33405459.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=782&t%5Bcrop%5D%5Bheight%5D=363&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=331279d172e960e733d8656cf2ba01e2594fc6bb35cbc8f72cc576060bb4f3cc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33405459.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=782&t%5Bcrop%5D%5Bheight%5D=363&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=dcd588e382b313af6a29ecb96258c6d39c3ed1588fdcd9077b0958c394e2e884 688w, https://bt.bmcdn.dk/users/berlingske/images/33405459.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=782&t%5Bcrop%5D%5Bheight%5D=363&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=2aa33870119edf0c345650624acd91e24fafdf0e0c848906dd2bcb4b3222bb66 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33405459.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=782&t%5Bcrop%5D%5Bheight%5D=363&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=3553253c71ae02a39afac73ec8bbc736cf9507e061e35ec5ebe7092caa6b72a4" style="object-position: 47% 27%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33405459.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=782&t%5Bcrop%5D%5Bheight%5D=363&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=3553253c71ae02a39afac73ec8bbc736cf9507e061e35ec5ebe7092caa6b72a4 940w, https://bt.bmcdn.dk/users/berlingske/images/33405459.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=782&t%5Bcrop%5D%5Bheight%5D=363&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d9278b1bfe31a08f5349afc973c82dc9bf576430540ced4e12be427a38df1bb1 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/josefine-hoegh-og-manden-maatte-tage-stor-snak-det-var-en-kaempe-stor-barriere-for" data-lpurl="https://www.bt.dk/content/item/1442997" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Måtte tage</p>
<p style="white-space: nowrap; font-size: 9.8125em;">en <strong>alvorlig</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;">snak</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Måtte tage</p>
<p style="white-space: nowrap; font-size: 14.9vw;">en <strong>alvorlig</strong></p>
<p style="white-space: nowrap; font-size: 32.5vw;">snak</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Måtte tage</p>
<p style="white-space: nowrap; font-size: 14.9vw;">en <strong>alvorlig</strong></p>
<p style="white-space: nowrap; font-size: 32.5vw;">snak</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443086" data-articleid="65263841" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/meghan-overrasker-dukker-op-i-talentprogram" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/meghan-overrasker-dukker-op-i-talentprogram" data-lpurl="https://www.bt.dk/content/item/1443086" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;"><strong>Overrasker</strong></p>
<p style="white-space: nowrap; font-size: 10.6875em;">alt og alle</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>Overrasker</strong></p>
<p style="white-space: nowrap; font-size: 16.2vw;">alt og alle</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>Overrasker</strong></p>
<p style="white-space: nowrap; font-size: 16.2vw;">alt og alle</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263576" data-priority="A"><a href="https://www.bt.dk/kevin-magnussen/magnussen-i-hopla-alternativet-er-et-job-i-netto" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kevin-magnussen/magnussen-i-hopla-alternativet-er-et-job-i-netto" data-lpurl="https://www.bt.dk/content/item/1443049" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33394196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a5c82cb4c8377915a069e91816bb5b6b8549902fd412d7bbd009808fe23ca30a 726w, https://bt.bmcdn.dk/users/berlingske/images/33394196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=9744e1f081aa13f6f3bf7a2229751ae8ed933b562d9e46526268ec8123897447 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33394196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=839658abb01c88c5fe1f25bfa3411ce9aa975079a08e590fcca28c9429238e8e 688w, https://bt.bmcdn.dk/users/berlingske/images/33394196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=71fe5b74d86ca6ad7915702d15c88b9c17cd152e430f4b9386fad7ec5746a4bb 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33394196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=e4b2bca34110054297eca2508909ebc5b2d02a3e364474ebab2ea7d4390fdb59" style="object-position: 49% 43%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33394196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=e4b2bca34110054297eca2508909ebc5b2d02a3e364474ebab2ea7d4390fdb59 620w, https://bt.bmcdn.dk/users/berlingske/images/33394196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=5ad55e21ede7fe9b5be454adb1f65a46b7696b5ee4f8b0711a8ea32d17ebdfa6 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kevin-magnussen/magnussen-i-hopla-alternativet-er-et-job-i-netto" data-lpurl="https://www.bt.dk/content/item/1443049" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.9375em;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 6.875em;">Kan være</p>
<p style="white-space: nowrap; font-size: 7.9375em;">helt slut</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 16.4vw;">Kan være</p>
<p style="white-space: nowrap; font-size: 19vw;">helt slut</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 16.5vw;">Kan være</p>
<p style="white-space: nowrap; font-size: 19.1vw;">helt slut</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263802" data-priority="B"><a href="https://www.bt.dk/debat/ventetiden-er-for-lang-fa-den-ned" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/ventetiden-er-for-lang-fa-den-ned" data-lpurl="https://www.bt.dk/content/item/1443079" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6917483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=503&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=492&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=323&accessToken=e2f3cb3cb2bd8a5eab78d55da729489cd055417165068eeca8fc2d416b34f470 228w, https://bt.bmcdn.dk/users/berlingske/images/6917483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=503&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=492&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=646&accessToken=760124cea46dabfa4df5c01966c69a7dd5a6828c6bf1993e0e7feb55cf4a5c33 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6917483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=201&accessToken=85a7ffe03f7ccee4791f9d27a1aed352d5f997c5dbba7b3e43de6f9d726f2736 334w, https://bt.bmcdn.dk/users/berlingske/images/6917483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=402&accessToken=c1b5873210132162c5e0fce4f1c4a2238518df05b84b98e8ad589628207ae241 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6917483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=525&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=448&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=466&accessToken=b842bbb0591ad9c11752c4729ec132228b63b90325d66aeb4b06f2f75a2379a7" style="object-position: 60% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/6917483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=525&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=448&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=466&accessToken=b842bbb0591ad9c11752c4729ec132228b63b90325d66aeb4b06f2f75a2379a7 300w, https://bt.bmcdn.dk/users/berlingske/images/6917483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=525&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=448&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=932&accessToken=2a9b1bc68ded07a8ac14d5fd8de2865102a9746104a960dc614c9d6bff40bb76 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. Mener</div>
<a href="https://www.bt.dk/debat/ventetiden-er-for-lang-fa-den-ned" data-lpurl="https://www.bt.dk/content/item/1443079" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1.875em;">Ventetiden er</p>
<p style="white-space: nowrap; font-size: 3.25em;">for lang –</p>
<p style="white-space: nowrap; font-size: 2.9375em;">få den ned</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.8vw;">Ventetiden er</p>
<p style="white-space: nowrap; font-size: 8.2vw;">for lang –</p>
<p style="white-space: nowrap; font-size: 7.4vw;">få den ned</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.7vw;">Ventetiden er</p>
<p style="white-space: nowrap; font-size: 11.7vw;">for lang –</p>
<p style="white-space: nowrap; font-size: 10.4vw;">få den ned</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443028" data-articleid="65263338" data-priority="A"><a href="https://www.bt.dk/musik/virolog-slar-fast-vink-farvel-til-festivaler-i-2021" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/virolog-slar-fast-vink-farvel-til-festivaler-i-2021" data-lpurl="https://www.bt.dk/content/item/1443028" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.125em;">Virolog</p>
<p style="white-space: nowrap; font-size: 11.625em;">slår fast:</p>
<p style="white-space: nowrap; font-size: 11.4375em;"><strong>Glem det</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.4vw;">Virolog</p>
<p style="white-space: nowrap; font-size: 17.7vw;">slår fast:</p>
<p style="white-space: nowrap; font-size: 17.3vw;"><strong>Glem det</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.6vw;">Virolog</p>
<p style="white-space: nowrap; font-size: 17.7vw;">slår fast:</p>
<p style="white-space: nowrap; font-size: 17.4vw;"><strong>Glem det</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443085" data-articleid="65263837" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-til-stede-ved-meget-alvorligt-faerdselsuheld" data-lpurl="https://www.bt.dk/content/item/1443085" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.9375em;">Dræbt i</p>
<p style="white-space: nowrap; font-size: 15.3125em;">ulykke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21vw;">Dræbt i</p>
<p style="white-space: nowrap; font-size: 23.1vw;">ulykke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.2vw;">Dræbt i</p>
<p style="white-space: nowrap; font-size: 23.3vw;">ulykke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65261990" data-priority="A"><a href="https://www.bt.dk/kendte/the-hills-stjerne-afslorer-detaljer-om-skilsmisse" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/the-hills-stjerne-afslorer-detaljer-om-skilsmisse" data-lpurl="https://www.bt.dk/content/item/1442826" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33400679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=bcb717e7785d9322aaa46b5acb20111988ee0711368612d47e691b68fadd4923 726w, https://bt.bmcdn.dk/users/berlingske/images/33400679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=3f2977a8a5da3b984d11bb94814d74a6ef21199243a4d059eec2cfe02a65ea32 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33400679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=f4ea48c154555bca46a543dd580ce343734c8cd7961f52cb509d3cde7166131c 688w, https://bt.bmcdn.dk/users/berlingske/images/33400679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=70e95d91c21a9ec30ec481f05292e63feda8557fc68748e82566f2547843d86d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33400679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=24d9e615b298fbe30fb594be6ddfb0d84ae6970bf4648f1e2476ed5116fd6001" style="object-position: 54% 51%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33400679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=24d9e615b298fbe30fb594be6ddfb0d84ae6970bf4648f1e2476ed5116fd6001 620w, https://bt.bmcdn.dk/users/berlingske/images/33400679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=57ae9631bd4470df2b592fa572aea752569818216dde055c7aca5447009d3f1e 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/the-hills-stjerne-afslorer-detaljer-om-skilsmisse" data-lpurl="https://www.bt.dk/content/item/1442826" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;"><strong>Afslører</strong></p>
<p style="white-space: nowrap; font-size: 10.3125em;">intime</p>
<p style="white-space: nowrap; font-size: 8.4375em;">detaljer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.7vw;"><strong>Afslører</strong></p>
<p style="white-space: nowrap; font-size: 24.6vw;">intime</p>
<p style="white-space: nowrap; font-size: 20.1vw;">detaljer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.9vw;"><strong>Afslører</strong></p>
<p style="white-space: nowrap; font-size: 24.7vw;">intime</p>
<p style="white-space: nowrap; font-size: 20.3vw;">detaljer</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263989" data-priority="B"><a href="https://www.bt.dk/udland/rejseselskab-kritiserer-udenrigsministeriet-jeg-er-rigtig-godt-traet-af-det" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/rejseselskab-kritiserer-udenrigsministeriet-jeg-er-rigtig-godt-traet-af-det" data-lpurl="https://www.bt.dk/content/item/1443113" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33409100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1654&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2524&t%5Bcrop%5D%5Bheight%5D=2347&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=212&accessToken=9cb09929c215f5e25aebb43768802902383e8943bf0f63a88e3f389f6aef49a6 228w, https://bt.bmcdn.dk/users/berlingske/images/33409100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1654&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2524&t%5Bcrop%5D%5Bheight%5D=2347&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=424&accessToken=ddfd9e7a18f5ea14b362294138e3497c339ba6625357e9ea830c433fde811774 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/33409100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4177&t%5Bcrop%5D%5Bheight%5D=1939&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=f75faec3a1856bfd9497d0d0922d747d7a0d180277a40e6799338fe699985870 334w, https://bt.bmcdn.dk/users/berlingske/images/33409100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4177&t%5Bcrop%5D%5Bheight%5D=1939&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=85cbf8b8b458a172ae9673d30d1af8067838d8e968f1ab229a14314f0a34d00b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/33409100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1899&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2089&t%5Bcrop%5D%5Bheight%5D=2347&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=337&accessToken=ac65a68c03d463f5caaa1be1a7468176bdb355778225d4a2d2a7c7179c0aef28" style="object-position: 70% 16%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/33409100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1899&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2089&t%5Bcrop%5D%5Bheight%5D=2347&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=337&accessToken=ac65a68c03d463f5caaa1be1a7468176bdb355778225d4a2d2a7c7179c0aef28 300w, https://bt.bmcdn.dk/users/berlingske/images/33409100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1899&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2089&t%5Bcrop%5D%5Bheight%5D=2347&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=674&accessToken=5489e664005f3cdcc61ccc07f1dcb85f7c47e3169da0c7f165628c16b079aa46 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/rejseselskab-kritiserer-udenrigsministeriet-jeg-er-rigtig-godt-traet-af-det" data-lpurl="https://www.bt.dk/content/item/1443113" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1.5em;">Dansk rejseselskab</p>
<p style="white-space: nowrap; font-size: 2em;">i afmagt: Vi har</p>
<p style="white-space: nowrap; font-size: 2.125em;">brug for hjælp</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 3.7vw;">Dansk rejseselskab</p>
<p style="white-space: nowrap; font-size: 4.8vw;">i afmagt: Vi har</p>
<p style="white-space: nowrap; font-size: 5.2vw;">brug for hjælp</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.4vw;">Dansk rejseselskab</p>
<p style="white-space: nowrap; font-size: 7.1vw;">i afmagt: Vi har</p>
<p style="white-space: nowrap; font-size: 7.6vw;">brug for hjælp</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--3-items dre-group--no-images" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1442788" data-articleid="65261805" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/joe-exotic-afslorer-detaljer-fra-sin-barndom-blev-voldtaget-som" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/joe-exotic-afslorer-detaljer-fra-sin-barndom-blev-voldtaget-som" data-lpurl="https://www.bt.dk/content/item/1442788" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1.125em;">Hele verden talte om ham:</p>
<p style="white-space: nowrap; font-size: 2em;">Afslører minde</p>
<p style="white-space: nowrap; font-size: 2.4375em;">fra barndom</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 1.6vw;">Hele verden talte om ham:</p>
<p style="white-space: nowrap; font-size: 2.9vw;">Afslører minde</p>
<p style="white-space: nowrap; font-size: 3.6vw;">fra barndom</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 2.6vw;">Hele verden talte om ham:</p>
<p style="white-space: nowrap; font-size: 4.6vw;">Afslører minde</p>
<p style="white-space: nowrap; font-size: 5.7vw;">fra barndom</p>
</div></a></div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443140" data-articleid="65264136" data-priority="B"><a href="https://www.bt.dk/fodbold/dplay-oplever-tekniske-problemer-seere-raser" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/dplay-oplever-tekniske-problemer-seere-raser" data-lpurl="https://www.bt.dk/content/item/1443140" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1.6875em;">Kæmpe nedbrud -</p>
<p style="white-space: nowrap; font-size: 5.375em;">seere</p>
<p style="white-space: nowrap; font-size: 5.8125em;">raser</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 2.4vw;">Kæmpe nedbrud -</p>
<p style="white-space: nowrap; font-size: 7.8vw;">seere</p>
<p style="white-space: nowrap; font-size: 8.7vw;">raser</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 3.9vw;">Kæmpe nedbrud -</p>
<p style="white-space: nowrap; font-size: 12.5vw;">seere</p>
<p style="white-space: nowrap; font-size: 13.5vw;">raser</p>
</div></a></div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1443081" data-articleid="65263809" data-priority="A"><a href="https://www.bt.dk/politik/bilejere-slipper-med-skraekken-star-til-meget-lille-regning" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/bilejere-slipper-med-skraekken-star-til-meget-lille-regning" data-lpurl="https://www.bt.dk/content/item/1443081" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1.5625em;"><strong>Fantastisk melding</strong></p>
<p style="white-space: nowrap; font-size: 2.5625em;">til tusindvis</p>
<p style="white-space: nowrap; font-size: 2.5625em;">af danskere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 2.3vw;"><strong>Fantastisk melding</strong></p>
<p style="white-space: nowrap; font-size: 3.7vw;">til tusindvis</p>
<p style="white-space: nowrap; font-size: 3.7vw;">af danskere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;"><strong>Fantastisk melding</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;">til tusindvis</p>
<p style="white-space: nowrap; font-size: 13.2vw;">af danskere</p>
</div></a></div></article>
</div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        <script src="//js.enetscores.com/xjs/hour/theme/mx/555/front"></script>
                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
    }

    var pp_gemius_dnt = 1;

    if(window.getCookie("CookieConsent") && window.getCookie("CookieConsent").indexOf('statistics:true') !== -1) {
        pp_gemius_dnt = 0;
    }

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            
    <script src="/build/footer.a9471060.js"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.a663be46.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

                                

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
