<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="62041294" />


<title>Politiet efterlyser: Har du set 10-årige Fraya? | BT Krimi - www.bt.dk</title>
<meta name="description" content="10-årige Fraya er gået fra sin bopæl i Tønder."/>
<meta property="og:title" content="Politiet efterlyser: Har du set 10-årige Fraya?"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1222296"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/119/1199501/22211663-fraya.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/119/1199501/22211663-fraya.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/119/1199502/22211642-fraya.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Politiet efterlyser: Har du set 10-årige Fraya?"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1222296"/>
<meta property="articleId" content="1222296"/>
<link rel="canonical" href="https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya">

            <meta property="article:section" content="Nyheder"/>
<meta property="article:tag" content="Krimi"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.439f584c.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
    </script>

    <script src="/build/init.d061525d.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/krimi",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/krimi",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.d1df570b.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"news_article","tags":"","date":"30-09-2018"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.1f116a93.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.e39e7e4b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"krimi"},"content":{"video":false,"author":"gauth-kawa,gauth-niels.kjeldsen","pubdate":1538326440,"title":"\/krimi\/politiet-efterlyser-har-du-set-10-aarige-fraya","id":1222296,"length":"948","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1538328867};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
        <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.13e46f77.js" type="text/plain" data-cookieconsent="necessary"></script>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                            
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/krimi" class="article-category"> Krimi </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2018-09-30T18:54:00+02:00">
            30. sep. 2018 - 18.54
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Politiet efterlyser: Har du set 10-årige Fraya?
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/katrine-frederikke-wandrup">
                        <div class="author-name">Katrine Frederikke Wandrup</div></a>
                </div>
                                                                                                <div class="article-author show-img">
                    <a class="link-byline" href="/staff/1362">
                        <div class="author-name">Niels Philip Kjeldsen</div></a>
                </div>
                    
            </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Politiet%20efterlyser%3A%20Har%20du%20set%2010-%C3%A5rige%20Fraya%3F+https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/119/1199501/22211663-fraya.jpg" class="article-gallery-item"
           title="10-årige Fraya. Foto: Sydjyllands Politi">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/119/1199501/22211663-fraya.jpg" class="eager" width="" height="" alt="10-årige Fraya."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            10-årige Fraya.
                                                                <span class="photographer">Foto: Sydjyllands Politi</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1222296&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1222296&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>10-årige Fraya er gået fra sin bopæl i Tønder.</p><p>Derfor efterlyser Syd- og Sønderlyllands Politi hende nu.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Fraya er sur på sine forældre og gemmer sig muligvis et ukendt sted i Tønder. Ifølge politiet har hun været væk siden klokken 14 søndag.</p><p>»Vi har fået anmeldelsen klokken 14, og vi har været i gang siden. Vi har prøvet alle taxaer, busselskaber, skolelærere, og nu prøver vi med twitter. Og så sender vi vores hundepatruljer ud her om ikke så længe,« siger Lars Dahlager, vagthavende ved Syd- og Sønderjyllands Politi, til B.T.</p><p>»Hun er gået i vred tilstand. Forældrene har været ude og lede efter hende, og nu er de blevet så nervøse, at de har taget kontakt til os. Nu tager vi over og hjælper med, hvad vi kan,« fortæller han.</p><p>Hun er iført en lysegrå Adidas hættetrøje med pink logo og forvaskede jeans.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>Hvis du ser hende, så kontakt venligst 114.</p><p><aside class="article-embedded-custom article-embedded-custom">    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="da" dir="ltr">Vi mangler 10 årige Fraya Kjærgaard der er gået fra sin bopæl i Tønder. Fraya er sur på hendes forældre og gemmer sig muligvis et ukendt sted i Tønder. Fraya er iført en lysegrå Adidas hættetrøje med pink logo og forvaskede jeans. Hvis i ser hende kontakt venligst 114 <a href="https://twitter.com/hashtag/politidk?src=hash&amp;ref_src=twsrc%5Etfw">#politidk</a> <a href="https://t.co/qtyWlYLr5H">pic.twitter.com/qtyWlYLr5H</a></p>&mdash; Sydjyllands Politi (@SjylPoliti) <a href="https://twitter.com/SjylPoliti/status/1046440759023607809?ref_src=twsrc%5Etfw">September 30, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></aside></p><p>Opdateres...</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Politiet%20efterlyser%3A%20Har%20du%20set%2010-%C3%A5rige%20Fraya%3F+https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-live dre-item--chasers dre-item--chasers-1 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62036202" data-priority="A"><div class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/kendtes-reaktion-paa-kim-larsens-doed-hvil-i-fred-til-den-absolut-stoerste" data-lpurl="https://www.bt.dk/content/item/1222120" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740494.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=373&t%5Bcrop%5D%5Bwidth%5D=1265&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=370&t%5Bstrip%5D=true&accessToken=c7ca5e9a6b220aeb9a64b3b4fc53f3fa66757be61db55fcd0eb5f488aa499aa9 726w, https://bt.bmcdn.dk/users/berlingske/images/5740494.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=373&t%5Bcrop%5D%5Bwidth%5D=1265&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=740&t%5Bstrip%5D=true&accessToken=0d59b59c21ec9ffbbec5381e59ef8f2473492de159d96d22689a381c3e536172 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740494.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=373&t%5Bcrop%5D%5Bwidth%5D=1265&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=351&t%5Bstrip%5D=true&accessToken=8ed7caf6bf0c32911941eef8c37408b5598372dacf4a3998493a6a255e45f83e 688w, https://bt.bmcdn.dk/users/berlingske/images/5740494.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=373&t%5Bcrop%5D%5Bwidth%5D=1265&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=702&t%5Bstrip%5D=true&accessToken=352b122e08ebd6c8f5866cb3afbed8bbea8fbed0e24aea661301f5e847212957 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5740494.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=373&t%5Bcrop%5D%5Bwidth%5D=1265&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=479&t%5Bstrip%5D=true&accessToken=3795b6235b3b9844131248c2d62e87a6e6cbdf4dc91c8212d0567af33b2bc19d" style="object-position: 50% 53%" sizes="(min-width: 960px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740494.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=373&t%5Bcrop%5D%5Bwidth%5D=1265&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=479&t%5Bstrip%5D=true&accessToken=3795b6235b3b9844131248c2d62e87a6e6cbdf4dc91c8212d0567af33b2bc19d 940w, https://bt.bmcdn.dk/users/berlingske/images/5740494.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=373&t%5Bcrop%5D%5Bwidth%5D=1265&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=958&t%5Bstrip%5D=true&accessToken=ab4e6880ce08f2a56e15201e605f690c53de8374dabdcb1ab3f73ad9917b84f1 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kendtes-reaktion-paa-kim-larsens-doed-hvil-i-fred-til-den-absolut-stoerste" data-lpurl="https://www.bt.dk/content/item/1222120" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.625em;">Danskere enes om</p><p style="white-space: nowrap; font-size: 6.375em;"><strong>særlig gestus</strong> til</p><p style="white-space: nowrap; font-size: 5.625em;">Kim Larsen i aften</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.4vw;">Danskere enes om</p><p style="white-space: nowrap; font-size: 9.6vw;"><strong>særlig gestus</strong> til</p><p style="white-space: nowrap; font-size: 8.4vw;">Kim Larsen i aften</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.4vw;">Danskere enes om</p><p style="white-space: nowrap; font-size: 9.7vw;"><strong>særlig gestus</strong> til</p><p style="white-space: nowrap; font-size: 8.6vw;">Kim Larsen i aften</p></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/debat/b.t.-mener-kim-larsen-var-danmark"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">B.T. mener: Kim Larsen var Danmark</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-news dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1222296" data-articleid="62041294"><div class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya" data-lpurl="https://www.bt.dk/content/item/1222296" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.75em;">LIGE NU: Politiet</p><p style="white-space: nowrap; font-size: 4.6875em;">efterlyser - har du set</p><p style="white-space: nowrap; font-size: 6.625em;">10-årige Fraya?</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.7vw;">LIGE NU: Politiet</p><p style="white-space: nowrap; font-size: 7vw;">efterlyser - har du set</p><p style="white-space: nowrap; font-size: 10vw;">10-årige Fraya?</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.7vw;">LIGE NU: Politiet</p><p style="white-space: nowrap; font-size: 7.1vw;">efterlyser - har du set</p><p style="white-space: nowrap; font-size: 10.1vw;">10-årige Fraya?</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-image-top dre-item--md-full dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-white dre-item--header dre-item--header-updates" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62041471" data-priority="A"><div class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></div><a href="https://www.bt.dk/politik/soeren-pind-har-faaet-nyt-job" data-lpurl="https://www.bt.dk/content/item/1222305" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740897.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=389&t%5Bstrip%5D=true&accessToken=396cdb7ff13ce4064981a52aa406244e72f1da5842111ad9e75f223719f3a223 726w, https://bt.bmcdn.dk/users/berlingske/images/5740897.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=778&t%5Bstrip%5D=true&accessToken=39182b7aa01c1ec878deb456914ed52bd0f06f94d9c4083253a7a11c1bdd9cd0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740897.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=369&t%5Bstrip%5D=true&accessToken=6cc49c554e948c2cff1682858ca756d8f83434856278e0646c5b7e34b001fd8a 688w, https://bt.bmcdn.dk/users/berlingske/images/5740897.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=738&t%5Bstrip%5D=true&accessToken=580b42d2ea2956f220d2914ef01244f650d6763d21f42595cd1f561011f59402 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5740897.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=332&t%5Bstrip%5D=true&accessToken=cdc744609f439532c994203a2cacd40f968a3e0e78ce60a7a8ec0b4694537dbd" style="object-position: 49% 51%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740897.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=332&t%5Bstrip%5D=true&accessToken=cdc744609f439532c994203a2cacd40f968a3e0e78ce60a7a8ec0b4694537dbd 620w, https://bt.bmcdn.dk/users/berlingske/images/5740897.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=664&t%5Bstrip%5D=true&accessToken=562f9f02862e39af899243f2da3658d8a766a2369585c58319cb72d460e2c83c 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/soeren-pind-har-faaet-nyt-job" data-lpurl="https://www.bt.dk/content/item/1222305" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 9.1875em;">Nyt job</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 21.8vw;">Nyt job</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 22vw;">Nyt job</div></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full-image-left"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62038114" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/kim-larsen-om-doeden-der-er-kun-en-ting-der-aergrer-mig" data-lpurl="https://www.bt.dk/content/item/1222165" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740608.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&t%5Bstrip%5D=true&accessToken=6ad388839cf10bbd7ceb8a84998973fee19fdca9902470b5c814cdd3ab271a7e 726w, https://bt.bmcdn.dk/users/berlingske/images/5740608.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&t%5Bstrip%5D=true&accessToken=2aeb1013b2ae988643bff477621b0653beb2de149d8fd327cb1b55cad1c673ba 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740608.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&t%5Bstrip%5D=true&accessToken=d7c47a25f817ca2f6a699138e34fdd3da16e31119437f2b99b572db1b29c18ae 334w, https://bt.bmcdn.dk/users/berlingske/images/5740608.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&t%5Bstrip%5D=true&accessToken=de3b01ad55847239999d41d89204e00052f32fbf8d7595df1feab4829b61fe5a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5740608.jpg?t%5Bcrop%5D%5Bx%5D=58&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1222&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=177&t%5Bstrip%5D=true&accessToken=e7d9813bd29c80340d2e37ad1c64c8420ca674dc5ee19c5acd946b8f910f23d0" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740608.jpg?t%5Bcrop%5D%5Bx%5D=58&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1222&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=177&t%5Bstrip%5D=true&accessToken=e7d9813bd29c80340d2e37ad1c64c8420ca674dc5ee19c5acd946b8f910f23d0 300w, https://bt.bmcdn.dk/users/berlingske/images/5740608.jpg?t%5Bcrop%5D%5Bx%5D=58&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1222&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=354&t%5Bstrip%5D=true&accessToken=45485b5c0770c3491f503ba4389f5556fed0d5a1267da9174f60e63bdc66b9b7 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kim-larsen-om-doeden-der-er-kun-en-ting-der-aergrer-mig" data-lpurl="https://www.bt.dk/content/item/1222165" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.3125em;"><strong>Kim Larsen om døden</strong>:</p><p style="white-space: nowrap; font-size: 1.5625em;">'Der er kun én ting,</p><p style="white-space: nowrap; font-size: 1.875em;">der ærgrer mig'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 3.2vw;"><strong>Kim Larsen om døden</strong>:</p><p style="white-space: nowrap; font-size: 3.7vw;">'Der er kun én ting,</p><p style="white-space: nowrap; font-size: 4.6vw;">der ærgrer mig'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7vw;"><strong>Kim Larsen om døden</strong>:</p><p style="white-space: nowrap; font-size: 8.2vw;">'Der er kun én ting,</p><p style="white-space: nowrap; font-size: 10vw;">der ærgrer mig'</p></div></a></div></article></div></div><div class="dre-group dre-group--half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="61989466" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/nadia-shila-venter-barn-nummer-tre" data-lpurl="https://www.bt.dk/content/item/1221244" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740535.jpg?t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=796&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=234&t%5Bstrip%5D=true&accessToken=96f6c092557d903e9f1e596b75eb6374a4b51f978a3b020784a539d5777b6241 353w, https://bt.bmcdn.dk/users/berlingske/images/5740535.jpg?t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=796&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=468&t%5Bstrip%5D=true&accessToken=65c3470c6956f32e8b9f9d14c48741864a0ab75cfd728d6ae380e46270ad3947 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740535.jpg?t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=779&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=227&t%5Bstrip%5D=true&accessToken=3fe7cb2b5a884b968d5f69ec1f5048a34f8c38f08cb8b6cdc1342b91490f1ee6 334w, https://bt.bmcdn.dk/users/berlingske/images/5740535.jpg?t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=779&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=454&t%5Bstrip%5D=true&accessToken=9f3d472ee2b559fb7a4d060902b1827f11aec42862df91c8948a93742d69b78f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5740535.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=64ababfb0a2a2e5fa1225acf68f27d641e0a394dc86f4c2c7a925d6c6ddcbb55" style="object-position: 50% 50%" sizes="(min-width: 960px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740535.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=64ababfb0a2a2e5fa1225acf68f27d641e0a394dc86f4c2c7a925d6c6ddcbb55 460w, https://bt.bmcdn.dk/users/berlingske/images/5740535.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=516&t%5Bstrip%5D=true&accessToken=70c604e642c585b1a548ebeacffec2e144848a4ff1a4081af33a107264c4a9ee 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/nadia-shila-venter-barn-nummer-tre" data-lpurl="https://www.bt.dk/content/item/1221244" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.3125em;"><strong>Se billedet</strong>:</p><p style="white-space: nowrap; font-size: 4.3125em;">Gravid igen</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.5vw;"><strong>Se billedet</strong>:</p><p style="white-space: nowrap; font-size: 6.3vw;">Gravid igen</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.2vw;"><strong>Se billedet</strong>:</p><p style="white-space: nowrap; font-size: 6.2vw;">Gravid igen</p></div></a></div></article><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62036545" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/ishockey/hold-da-op-ishockey-babe-annoncerer-skade-med-vildt-billede" data-lpurl="https://www.bt.dk/content/item/1222124" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740043.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=322&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=190&t%5Bstrip%5D=true&accessToken=68fd0be53223427a6f64f6189d604cfdf0c37fffa55fb2a9c59645e61e05c745 353w, https://bt.bmcdn.dk/users/berlingske/images/5740043.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=322&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=380&t%5Bstrip%5D=true&accessToken=9c9ef2d9336b996e8dd4fd508bf1fb7f957f41e5af30fe9c378b31287ff3414b 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740043.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=322&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=180&t%5Bstrip%5D=true&accessToken=af5f3aae56a6ec5ef6401909b10e6b3b861471a2797d1193083bd257f82ae873 334w, https://bt.bmcdn.dk/users/berlingske/images/5740043.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=322&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=360&t%5Bstrip%5D=true&accessToken=919bea775e2c3aa04424ca7cd62dab75ff425672e6098777783aabe6bd2d2a67 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5740043.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=307&t%5Bstrip%5D=true&accessToken=007e28a85e89e1c33b390f148a93dcc99c12eeab93cb0f5aad8d5ab2fbbaf7e1" style="object-position: 50% 50%" sizes="(min-width: 960px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740043.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=307&t%5Bstrip%5D=true&accessToken=007e28a85e89e1c33b390f148a93dcc99c12eeab93cb0f5aad8d5ab2fbbaf7e1 460w, https://bt.bmcdn.dk/users/berlingske/images/5740043.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=614&t%5Bstrip%5D=true&accessToken=36372e69b68f44a06d3fe367891d9e6199f6c4df69baa27561433306d898f153 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/ishockey/hold-da-op-ishockey-babe-annoncerer-skade-med-vildt-billede" data-lpurl="https://www.bt.dk/content/item/1222124" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.625em;">Annoncerer skade</div><div style="white-space: nowrap; font-size: 2.9375em;">med vildt billede</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.1vw;">Annoncerer</div><div style="white-space: nowrap; font-size: 6.7vw;">skade med</div><div style="white-space: nowrap; font-size: 6.2vw;">vildt billede</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.8vw;">Annoncerer</div><div style="white-space: nowrap; font-size: 6.5vw;">skade med</div><div style="white-space: nowrap; font-size: 5.9vw;">vildt billede</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--reverse dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-image-top dre-item--md-full dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--header dre-item--header-live dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="61986829" data-priority="A"><div class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></div><a href="https://www.bt.dk/superligaen/foelg-superligaen-her-kommer-broendby-ud-af-krisen-mod-horsens" data-lpurl="https://www.bt.dk/content/item/1221152" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740920.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=482&t%5Bstrip%5D=true&accessToken=4f7fe7394f88fb63ca09e947b0b830d913f01d00969f534301671afb2b229cbb 726w, https://bt.bmcdn.dk/users/berlingske/images/5740920.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=964&t%5Bstrip%5D=true&accessToken=caab24d5397f833582f987c2ff933809fbf184e7d64b226ea5bff8ad0b1c6d60 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740920.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=457&t%5Bstrip%5D=true&accessToken=6832ab95d9cd3f8be476d1a5fd3d01d537784343ea8958f00bcd4e296633866d 688w, https://bt.bmcdn.dk/users/berlingske/images/5740920.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=914&t%5Bstrip%5D=true&accessToken=adf248e7d7464c5afa39ec18bf94eb95ec3c2d7faf522fbe2059009761517dc5 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5740920.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=412&t%5Bstrip%5D=true&accessToken=10ee1ff763b3666527c94c92ac037d9158aee95b9e108d2e7f1193b2750144d3" style="object-position: 55% 50%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740920.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=412&t%5Bstrip%5D=true&accessToken=10ee1ff763b3666527c94c92ac037d9158aee95b9e108d2e7f1193b2750144d3 620w, https://bt.bmcdn.dk/users/berlingske/images/5740920.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=824&t%5Bstrip%5D=true&accessToken=9160c68bf654ffb5791af88abec2165d5c112412fa1b513098982e3a8b2ef94b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/foelg-superligaen-her-kommer-broendby-ud-af-krisen-mod-horsens" data-lpurl="https://www.bt.dk/content/item/1221152" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4em;"><strong>KÆMPE DRAMA</strong></p><p style="white-space: nowrap; font-size: 3.9375em;">målmand udvist!</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.5vw;"><strong>KÆMPE DRAMA</strong></p><p style="white-space: nowrap; font-size: 9.3vw;">målmand udvist!</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.5vw;"><strong>KÆMPE DRAMA</strong></p><p style="white-space: nowrap; font-size: 9.3vw;">målmand udvist!</p></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-half dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62035303" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/kanye-west-skifter-navn" data-lpurl="https://www.bt.dk/content/item/1222105" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740746.jpg?t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=536&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=211&t%5Bstrip%5D=true&accessToken=a2ae6cda8736495f21c539f038e4e3b74e31d2f56c4baf15cc4602454eb218d9 353w, https://bt.bmcdn.dk/users/berlingske/images/5740746.jpg?t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=897&t%5Bcrop%5D%5Bheight%5D=536&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=422&t%5Bstrip%5D=true&accessToken=a90d2d07286cc93591899457b3f3da57ed42bd6823e6e6a3b10c1a5dc0fbd524 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740746.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=516&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=181&t%5Bstrip%5D=true&accessToken=a540bb07cacdc1422b1fec6bae6578ccb193c2615f64fa1fbd5b2a4f0b82b298 334w, https://bt.bmcdn.dk/users/berlingske/images/5740746.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=516&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=362&t%5Bstrip%5D=true&accessToken=b2bd4f400c99fe5b34393912c42a2ff41e59de10987bc1b9cf5aafc68492c34e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5740746.jpg?t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=536&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=184&t%5Bstrip%5D=true&accessToken=55a3a6eef6d41c199f47cacf474a47794b6fdeb7d63f1057e7e9a1524b07ede7" style="object-position: 47% 52%" sizes="(min-width: 960px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740746.jpg?t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=536&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=184&t%5Bstrip%5D=true&accessToken=55a3a6eef6d41c199f47cacf474a47794b6fdeb7d63f1057e7e9a1524b07ede7 300w, https://bt.bmcdn.dk/users/berlingske/images/5740746.jpg?t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=536&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=368&t%5Bstrip%5D=true&accessToken=fe3727dd53ca6d1595be9cdc90b9604871dac447bcbc64b51518a211c70bae28 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kanye-west-skifter-navn" data-lpurl="https://www.bt.dk/content/item/1222105" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.75em;"><strong>Kryptisk </strong>melding</p><p style="white-space: nowrap; font-size: 3.5625em;">om navn</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.2vw;"><strong>Kryptisk </strong>melding</p><p style="white-space: nowrap; font-size: 8.5vw;">om navn</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.1vw;"><strong>Kryptisk </strong>melding</p><p style="white-space: nowrap; font-size: 8.3vw;">om navn</p></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-half dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="61989623" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/golf/ryder-cup-live-nu-skal-det-hele-afgoeres" data-lpurl="https://www.bt.dk/content/item/1221250" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740689.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=605&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=196&t%5Bstrip%5D=true&accessToken=514318416036e9874408fba3b48798e2db0ffe5dc7d81dc992cfcc13a8cf1f38 353w, https://bt.bmcdn.dk/users/berlingske/images/5740689.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=605&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=392&t%5Bstrip%5D=true&accessToken=73c56abed94f873dd3d7d3aea5d2af0a528cf11c21d0fd101c7dd9c2f269cc81 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740689.jpg?t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=191&t%5Bstrip%5D=true&accessToken=6a0c388bfcba10d6f577824b4783ba13c836f3d2e6859973df927308741392e0 334w, https://bt.bmcdn.dk/users/berlingske/images/5740689.jpg?t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=382&t%5Bstrip%5D=true&accessToken=5b9e9b61829f8c241c4709d1d23039296c7bd30dbf2d5ad8d573f74b820f4916 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5740689.jpg?t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=978&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=188&t%5Bstrip%5D=true&accessToken=c95611880753f1cde0d978b6ee1a88748175e20faa5ec450bb135b0c0c8683e7" style="object-position: 53% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5740689.jpg?t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=978&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=188&t%5Bstrip%5D=true&accessToken=c95611880753f1cde0d978b6ee1a88748175e20faa5ec450bb135b0c0c8683e7 300w, https://bt.bmcdn.dk/users/berlingske/images/5740689.jpg?t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=978&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=376&t%5Bstrip%5D=true&accessToken=e8bdc6a0ea8e2433ba95286f19f11b1190dbd4ab05ac962ad9466554a7d60ef1 600w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Ryder Cup</div><a href="https://www.bt.dk/golf/ryder-cup-live-nu-skal-det-hele-afgoeres" data-lpurl="https://www.bt.dk/content/item/1221250" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 2em;">Bjørn fører an i</p><p style="white-space: nowrap; font-size: 1.6875em;">Ryder Cup-triumf</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.8vw;">Bjørn fører an i</p><p style="white-space: nowrap; font-size: 4.1vw;">Ryder Cup-triumf</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.6vw;">Bjørn fører an i</p><p style="white-space: nowrap; font-size: 3.9vw;">Ryder Cup-triumf</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="strossle-widget" id="strossle-widget-container">
    <div class="list-container">
        <h2 class="box-title-alt" style="text-transform: none;">Andre læser også</h2>
        <div data-spklw-widget="widget-5b0d3c87d885d" class="lp_a_topstories"></div>
        <script src="https://s3-eu-west-1.amazonaws.com/strossle-assets/widgets/bt/strossle_lp_tracking2.js" async></script>
        <script type="text/javascript">
            (function () {
                var postElemClassName = 'spklw-post',
                    containerSelector = 'strossle-widget-container',
                    getLPTrackingClass = function (target) {
                        var trackingClass = Array.apply(null, target.classList).filter(function (className) {
                            if (className.indexOf('lp_') === 0) {
                                return className;
                            }
                        });
                        return trackingClass.length ? trackingClass[0] : '';
                    },
                    track = function (className) {
                        if (!window.tracking) {
                            return;
                        }
                        tracking.trackLpClick(window.location.href, className, window.location.href);
                    },
                    trackClickOnPost = function (event) {
                        var target = event.target;
                        if (target) {
                            if (target.classList.contains(postElemClassName)) {
                                track(getLPTrackingClass(target))
                            } else {
                                var postElem = target.closest('.' + postElemClassName);
                                if (postElem) {
                                    track(getLPTrackingClass(postElem));
                                }
                            }
                        }
                    };

                document.getElementById(containerSelector).addEventListener('click', trackClickOnPost, false);
            })();
        </script>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/anders-lund-madsen-raser-over-politiaktion-det-var-pis-og-papir" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/1222043">
        <div class="list-body">
            <h3 class="list-header">
                Anders Lund Madsen raser over politiaktion: Det var pis og papir! 
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199118/22204793-anders-lund.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/soegte-om-at-faa-at-faa-sin-mand-til-danmark-jeg-grinte-af-brevet" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1220137">
        <div class="list-body">
            <h3 class="list-header">
                Søgte om at få at få sin mand til Danmark: Jeg grinte af brevet
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1196678/22157593-sonia.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/flyttet-fra-sverige-nu-bor-vi-i-en-campingvogn" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/1221212">
        <div class="list-body">
            <h3 class="list-header">
                Flyttet fra Sverige: Nu bor vi i en campingvogn
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/116/1169741/21470321-heick.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/fodbold/fodboldstjernen-blev-mobbet-for-sit-udseende-saa-tog-han-en-stor-beslutning" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1222074">
        <div class="list-body">
            <h3 class="list-header">
                <mark class="highlight">Fodboldstjernen blev mobbet for sit udseende:</mark> Så tog han en stor beslutning
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199152/22207232-fbl-wc-2018-mex-presserlklk.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/kendte/kim-larsen-er-doed" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/1222113">
        <div class="list-body">
            <h3 class="list-header">
                Kim Larsen er død
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199225/22208830-1.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/kendte/michael-falch-i-ny-bog-overvejede-selvmord-jeg-er-taknemmelig-for-at-vaere-i-live" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/1220538">
        <div class="list-body">
            <h3 class="list-header">
                Michael Falch i ny bog: Overvejede selvmord - 'Jeg er taknemmelig for at være i live'
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1198215/22186283-michael-falch.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/en-legende-er-doed-det-skriver-udlandet-om-kim-larsen" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1222147">
        <div class="list-body">
            <h3 class="list-header">
                En legende er død: Det skriver udlandet om Kim Larsen
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199313/22209817-1.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/formel-1/magnussen-fejrer-kontrakt-med-nye-vm-point" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/1221174">
        <div class="list-body">
            <h3 class="list-header">
                Magnussen fejrer kontrakt med nye VM-point
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/119/1199335/22210158-motor-f1-russia.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <!-- Highlight sharing popup module template popup -->
<script type="text/template" class="highlightSharingTemplate">
    <div class="share-highlight">
        <div class="counter"><%- counter %></div>
        <button class="close close-highlight"><i class="bticon-cancel"></i></button>

        <% if ( fb ){ %>
        <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location,
                'FacebookShare', 'status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
            <i class="bticon-facebook"></i>
        </a>
        <% } %>

        <% if ( twitter ){ %>
        <a class="btn btn-twitter btn-round" onclick="window.open(
                'https://twitter.com/intent/tweet?source=webclient&amp;text=<%- encodeURIComponent(decodeURIComponent(text).substring(0,120)) %>+https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya?referrer=RSS',
                'twitter_share_dialog','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
            <i class="bticon-twitter"></i>
        </a>
        <% } %>

    </div>
</script>

<script type="text/javascript">
    $(document).ready(function () {
        highlightSharing.init({
            css_selector: '.article-content',
            shareUrl: 'https://www.bt.dk/krimi/politiet-efterlyser-har-du-set-10-aarige-fraya?referrer=RSS',
            emailTitle: 'News article from www.bt.dk Politiet efterlyser: Har du set 10-årige Fraya? | Berlingske Business',
            sharing_providers_fb: true,
            sharing_providers_in: true,
            sharing_providers_twitter: true,
            sharing_providers_email: true
        });
    });
</script>

            <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/krimi+url=https%3A%2F%2Fwww.bt.dk%2Fkrimi%2Fpolitiet-efterlyser-har-du-set-10-aarige-fraya;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.dc79e8a0.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load(116117629008273);
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.0ebd7330.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
