<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65514893" />


<title>Kvivstikkeri i Brønshøj: Mand stukket ned  | BT Krimi - www.bt.dk</title>
<meta name="description" content="En mand er blevet stukket med en kniv på Frederikssundsvej i Brønshøj lørdag aften."/>
<meta property="og:title" content="Kvivstikkeri i Brønshøj: Mand stukket ned "/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1482078"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/162/1623048/23676638-1.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/162/1623048/23676638-1.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/162/1623049/23676637-1.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Kvivstikkeri i Brønshøj: Mand stukket ned "/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1482078"/>
<meta property="articleId" content="1482078"/>
<meta property="article:published_time" content="2021-02-27T21:57:00+01:00" />
<meta property="article:modified_time" content="2021-02-27T21:57:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Krimi"/><meta property="lp:wordcount" content="8"/><meta property="lp:video" content="0"/><meta property="article:author" content="Amanda Mortensen"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.a8881d9f.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.a8881d9f.css">

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.f6e03964.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=k2iMYZqyx8noXmwPjI74nYr2zW79Y%2FHRotm%2BKTCtiEg%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.82c1db26.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"news_article","tags":"","date":"27-02-2021","context_cat_org":["Law & Government","Public Safety","Crime & Justice","Sensitive Subjects"],"context_cat_iab":["Law","Public Safety","Crime","Sensitive Subjects"],"context_sentiment":"-0.4"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.6bfbddf4.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
Array.from(document.querySelectorAll('.selfservice-content-data.col-md-4')).forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.87ae92ed.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"krimi"},"content":{"video":false,"author":"gauth-amanda.mortensen","pubdate":1614459420,"title":"\/krimi\/kvivstikkeri-i-broenshoej-mand-stukket-ned","id":1482078,"length":"592","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1614461197};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                            <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


            </div>
        </div>
                <div class="modal fade hidden" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
            <a href="/nyheder/krimi" class="article-category"> Krimi </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-02-27T21:57:00+01:00">
            27. feb. 2021 - 21:57
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Kvivstikkeri i Brønshøj: Mand stukket ned 
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/amanda-mortensen">
                        <div class="author-name">Amanda Mortensen</div></a>
                </div>
                    
            </div>

    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kvivstikkeri%20i%20Br%C3%B8nsh%C3%B8j%3A%20Mand%20stukket%20ned%20+https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/162/1623048/23676638-1.jpg" class="article-gallery-item"
           title="Foto: presse-fotos.dk">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/162/1623048/23676638-1.jpg" class="eager" width="" height="" alt=""  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                                                <span class="photographer">Foto: presse-fotos.dk</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1482078&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1482078&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>En mand er blevet stukket med en kniv på Frederikssundsvej i Brønshøj lørdag aften.</p>
<p>Manden er ikke i kritisk tilstand, men er hentet af en ambulance.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>»Vi får anmeldelsen klokken 21.16,« siger vagtchef ved Københavns Politi&nbsp; Thomas Hjermind.</p>
<p>Desværre har politiet endnu ikke fundet gerningsmanden, og man beder om hjælp fra øjenvidner.</p>
<p>»Hvis man har set noget, så må man meget gerne kontakte politiet,« lyder det.</p>
<p>De ved på nuværende tidspunkt kun, at der er tale om en mand, og at han brugte en kniv til at stikke med.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Politiet kan kontaktes på telefonnummer 114.</p>
<p><em>Opdateres...</em></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kvivstikkeri%20i%20Br%C3%B8nsh%C3%B8j%3A%20Mand%20stukket%20ned%20+https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-updates dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1482078" data-articleid="65514893" data-priority="A"><a href="https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned" class="dre-item__header dre-item__header--skin-updates"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/kvivstikkeri-i-broenshoej-mand-stukket-ned" data-lpurl="https://www.bt.dk/content/item/1482078" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 10.25em;">Efterlyser</p>
<p style="white-space: nowrap; font-size: 15.625em;">vidner</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 15.6vw;">Efterlyser</p>
<p style="white-space: nowrap; font-size: 24.4vw;">vidner</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;"><span class="dre-dot">·</span><span class="dre-dot">·</span><span class="dre-dot">·</span> <strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 15.6vw;">Efterlyser</p>
<p style="white-space: nowrap; font-size: 24.5vw;">vidner</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE | VIRUS</a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.1875em;">Hver tredje</p>
<p style="white-space: nowrap; font-size: 14.5625em;">har det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Hver tredje</p>
<p style="white-space: nowrap; font-size: 22.1vw;">har det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Hver tredje</p>
<p style="white-space: nowrap; font-size: 22.2vw;">har det</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1482074" data-articleid="65514878" data-priority="A"><a href="https://www.bt.dk/samfund/colibakterier-i-vandet-paa-frederiksberg" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/colibakterier-i-vandet-paa-frederiksberg" data-lpurl="https://www.bt.dk/content/item/1482074" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;"><strong>Advarer: </strong>Hel</p>
<p style="white-space: nowrap; font-size: 7.5em;">kommune bør</p>
<p style="white-space: nowrap; font-size: 8.4375em;">koge vandet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;"><strong>Advarer: </strong>Hel</p>
<p style="white-space: nowrap; font-size: 11.3vw;">kommune bør</p>
<p style="white-space: nowrap; font-size: 12.7vw;">koge vandet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;"><strong>Advarer: </strong>Hel</p>
<p style="white-space: nowrap; font-size: 11.3vw;">kommune bør</p>
<p style="white-space: nowrap; font-size: 12.7vw;">koge vandet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65511119" data-priority="A"><a href="https://www.bt.dk/kendte/tv-vaert-rikke-goeransson-med-hyldest-til-ekskaereste" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/tv-vaert-rikke-goeransson-med-hyldest-til-ekskaereste" data-lpurl="https://www.bt.dk/content/item/1481442" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=360&accessToken=c604ee6be418a98afb3d1bf0ee4bcd829af626109788e84dee36b50e257aff2d 726w, https://bt.bmcdn.dk/users/berlingske/images/41262102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=720&accessToken=31da2efc02dc4ed9d93de922c3c04b3abb79064988004f2856dcbeb4bdce97fd 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=341&accessToken=8b6c2bfb220fe1158581d71d386113c9c7006631ed76e776d9a9bd817dd2a517 688w, https://bt.bmcdn.dk/users/berlingske/images/41262102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=682&accessToken=68de7302b9e7fcef160600d11478bf4b37f83e0f85a1a14e80bf1b227ac688ce 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41262102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=308&accessToken=b300b10f09f30bce2d4c23e8ac87ca1541a9ec22d7dd77d995420d18c966ce75" style="object-position: 48% 54%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=308&accessToken=b300b10f09f30bce2d4c23e8ac87ca1541a9ec22d7dd77d995420d18c966ce75 620w, https://bt.bmcdn.dk/users/berlingske/images/41262102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=401&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=616&accessToken=feb17bed3bcb18da11c383a62876d8cbbd0f06e759327071c87b1e16c8c6cebc 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/tv-vaert-rikke-goeransson-med-hyldest-til-ekskaereste" data-lpurl="https://www.bt.dk/content/item/1481442" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">Overraskende</p>
<p style="white-space: nowrap; font-size: 8.75em;">hyldest</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Overraskende</p>
<p style="white-space: nowrap; font-size: 20.9vw;">hyldest</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Overraskende</p>
<p style="white-space: nowrap; font-size: 21.1vw;">hyldest</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65509723" data-priority="B"><a href="https://www.bt.dk/kendte/direktoer-i-britisk-sundhedsvaesen-i-haard-kritik-af-skuespillerinde-gwyneth" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/direktoer-i-britisk-sundhedsvaesen-i-haard-kritik-af-skuespillerinde-gwyneth" data-lpurl="https://www.bt.dk/content/item/1481275" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/15397806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=368&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=757&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=217&accessToken=f6d3bc9303f7fc74533ff27f040f8912c26989f36d0d5d2c3a0e66d78bf04317 228w, https://bt.bmcdn.dk/users/berlingske/images/15397806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=368&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=757&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=434&accessToken=86182a6bb8cd3fcc2fd3804a999f36d2358feffcc27c96b6db2f59a99f5d3753 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/15397806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=9a8c20cc2f42bdce707b9cac47ce29438116eb5c3180f2a8f4a343545261fe5a 334w, https://bt.bmcdn.dk/users/berlingske/images/15397806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=079ab62f6fafdde8d5e392dccd8ac092ee7c6776e1563f4a6b7bf1013635b80c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/15397806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=143&accessToken=13109ce4b222c662ce389bdd7195fd9c14b46e43b0c7ad20a1cd4d10e9df9351" style="object-position: 58% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/15397806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=143&accessToken=13109ce4b222c662ce389bdd7195fd9c14b46e43b0c7ad20a1cd4d10e9df9351 300w, https://bt.bmcdn.dk/users/berlingske/images/15397806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=286&accessToken=343e9f166c2c0e4952022d71fdf7135d849c55881f4aeedebd54260eabb3af6b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/direktoer-i-britisk-sundhedsvaesen-i-haard-kritik-af-skuespillerinde-gwyneth" data-lpurl="https://www.bt.dk/content/item/1481275" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.375em;">Kritik fra</p>
<p style="white-space: nowrap; font-size: 2.4375em;">højeste sted</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Kritik fra</p>
<p style="white-space: nowrap; font-size: 5.8vw;">højeste sted</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Kritik fra</p>
<p style="white-space: nowrap; font-size: 8.7vw;">højeste sted</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1482067" data-articleid="65514861" data-priority="A"><a href="https://www.bt.dk/sport/blev-skudt-i-december-nu-er-tidligere-nfl-spiller-forsvundet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/blev-skudt-i-december-nu-er-tidligere-nfl-spiller-forsvundet" data-lpurl="https://www.bt.dk/content/item/1482067" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">Moren rædselsslagen:</p>
<p style="white-space: nowrap; font-size: 12.125em;">Sporløst</p>
<p style="white-space: nowrap; font-size: 9.375em;">forsvundet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Moren rædselsslagen:</p>
<p style="white-space: nowrap; font-size: 18.3vw;">Sporløst</p>
<p style="white-space: nowrap; font-size: 14.1vw;">forsvundet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7vw;">Moren rædselsslagen:</p>
<p style="white-space: nowrap; font-size: 18.3vw;">Sporløst</p>
<p style="white-space: nowrap; font-size: 14.2vw;">forsvundet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="zprnbjv2" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/mode/det-bedste-fra-90erne-som-trender-lige-nu" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/41258890.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1860&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=ec1cfdf9cdf596d3748cb166b58b836c4dc6f7fe0c8ae9e4248b39e2fa23b846 726w, https://bt.bmcdn.dk/users/berlingske/images/41258890.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1860&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=02c02718e6c292dcee89e69b501cd9775a7bb898eb8107501815306edee38b99 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/41258890.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1860&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=7a9976dc11929c5719c44afc66c4808afa5195582c614b2257f0c335e5a84c27 688w, https://bt.bmcdn.dk/users/berlingske/images/41258890.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1860&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=d925b8947cbd31ca08fc31a10fb8c9a1cbae9e9276934b6c1ad4e95119a7bd94 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/41258890.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1860&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=054c39f4c4e67d736311fc3245c52794879279faa03c9f8e41a168fd80636df6" style="object-position: 52% 25%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/41258890.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1860&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=054c39f4c4e67d736311fc3245c52794879279faa03c9f8e41a168fd80636df6 940w, https://bt.bmcdn.dk/users/berlingske/images/41258890.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1860&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=52b79514137e1ca7d7a2b5320c9fdb22062cea22826713a25ca8e4fd209e39af 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Spar 30% på ALT</div>
<a href="https://www.bt.dk/network/mode/det-bedste-fra-90erne-som-trender-lige-nu" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.9375em;">90'ernes stjerner</p>
<p style="white-space: nowrap; font-size: 6.6875em;">mestrede dette</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">90'ernes stjerner</p>
<p style="white-space: nowrap; font-size: 10.1vw;">mestrede dette</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">90'ernes stjerner</p>
<p style="white-space: nowrap; font-size: 10.1vw;">mestrede dette</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481423" data-articleid="65510884" data-priority="A"><a href="https://www.bt.dk/samfund/vaccine-modstandere-deler-loebesedler-ud-i-postkasser" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/vaccine-modstandere-deler-loebesedler-ud-i-postkasser" data-lpurl="https://www.bt.dk/content/item/1481423" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Landsby får</p>
<p style="white-space: nowrap; font-size: 5.9375em;">upopulær besked</p>
<p style="white-space: nowrap; font-size: 7em;">i postkasserne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Landsby får</p>
<p style="white-space: nowrap; font-size: 8.9vw;">upopulær besked</p>
<p style="white-space: nowrap; font-size: 10.5vw;">i postkasserne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Landsby får</p>
<p style="white-space: nowrap; font-size: 8.9vw;">upopulær besked</p>
<p style="white-space: nowrap; font-size: 10.6vw;">i postkasserne</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1482079" data-articleid="65514899" data-priority="A"><a href="https://www.bt.dk/fodbold/folk-i-chok-over-dom-det-er-en-skaendsel" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/folk-i-chok-over-dom-det-er-en-skaendsel" data-lpurl="https://www.bt.dk/content/item/1482079" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;">Folk i chok:</p>
<p style="white-space: nowrap; font-size: 11.375em;">Det er en</p>
<p style="white-space: nowrap; font-size: 9.875em;">skændsel!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Folk i chok:</p>
<p style="white-space: nowrap; font-size: 17.1vw;">Det er en</p>
<p style="white-space: nowrap; font-size: 15.1vw;">skændsel!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Folk i chok:</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Det er en</p>
<p style="white-space: nowrap; font-size: 15.1vw;">skændsel!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65506406" data-priority="A"><a href="https://www.bt.dk/haandbold/anja-byrial-stoppede-vild-karriere-som-23-aarig-i-dag-er-hun-direktoer-i-egen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/anja-byrial-stoppede-vild-karriere-som-23-aarig-i-dag-er-hun-direktoer-i-egen" data-lpurl="https://www.bt.dk/content/item/1480797" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41260437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6c83b52b118fd2c85ee294b5c6c30975bbbeafd7c8a6ad4518e3a032a7578e82 726w, https://bt.bmcdn.dk/users/berlingske/images/41260437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=07fbf0887046804cd9deb5ecbfae4d22170656877c44145e47b22145a69c2f40 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41260437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=7c694ac6444292570f7236d9a3aeaa4edae93c28eedd185b449136cb9da1dd1f 688w, https://bt.bmcdn.dk/users/berlingske/images/41260437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=883cdffd6ddecf0a208ba31c1fcebf5608cbb28c68420e330ddde87e89876896 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41260437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=8d8057b1125cdcafd82cb45983244ec330747e21bbca972146f7d98854355eab" style="object-position: 50% 41%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41260437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=8d8057b1125cdcafd82cb45983244ec330747e21bbca972146f7d98854355eab 940w, https://bt.bmcdn.dk/users/berlingske/images/41260437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=4e37df6746ac8639ca2dc40787072d2f6f36f4e3e90def00574bed45a7ddd495 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/anja-byrial-stoppede-vild-karriere-som-23-aarig-i-dag-er-hun-direktoer-i-egen" data-lpurl="https://www.bt.dk/content/item/1480797" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.125em;"><strong>Stoppede pludselig:</strong></p>
<p style="white-space: nowrap; font-size: 6.5625em;">Her er hun i dag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;"><strong>Stoppede pludselig:</strong></p>
<p style="white-space: nowrap; font-size: 9.8vw;">Her er hun i dag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.8vw;"><strong>Stoppede pludselig:</strong></p>
<p style="white-space: nowrap; font-size: 10vw;">Her er hun i dag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481483" data-articleid="65511501" data-priority="A"><a href="https://www.bt.dk/udland/unge-nordmaend-fyrede-den-af-for-100000-kroner-og-stak-af-fra-regningen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/unge-nordmaend-fyrede-den-af-for-100000-kroner-og-stak-af-fra-regningen" data-lpurl="https://www.bt.dk/content/item/1481483" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.3125em;">Åd, drak og festede</p>
<p style="white-space: nowrap; font-size: 4.4375em;">i en uge - nu er</p>
<p style="white-space: nowrap; font-size: 4.875em;">han i fængsel</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 3.6vw;">Åd, drak og festede</p>
<p style="white-space: nowrap; font-size: 4.9vw;">i en uge - nu er</p>
<p style="white-space: nowrap; font-size: 5.4vw;">han i fængsel</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">Åd, drak og festede</p>
<p style="white-space: nowrap; font-size: 10.6vw;">i en uge - nu er</p>
<p style="white-space: nowrap; font-size: 11.7vw;">han i fængsel</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1482050" data-articleid="65514810" data-priority="A"><a href="https://www.bt.dk/udland/seks-personer-er-gaaet-gennem-isen-i-sverige-en-er-doed-flere-paa-hospitalet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/seks-personer-er-gaaet-gennem-isen-i-sverige-en-er-doed-flere-paa-hospitalet" data-lpurl="https://www.bt.dk/content/item/1482050" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Ny tragedie</p>
<p style="white-space: nowrap; font-size: 11.75em;">i Sverige</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Ny tragedie</p>
<p style="white-space: nowrap; font-size: 17.8vw;">i Sverige</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Ny tragedie</p>
<p style="white-space: nowrap; font-size: 17.8vw;">i Sverige</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65514883" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/mgp-vinder-skrev-sangen-til-sin-handicappede-soester-det-fortjente" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/mgp-vinder-skrev-sangen-til-sin-handicappede-soester-det-fortjente" data-lpurl="https://www.bt.dk/content/item/1482076" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262065.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=60634e5bfcaa2801d097a417d068b49aeb18b2ee0503276a299e5e619c69007e 726w, https://bt.bmcdn.dk/users/berlingske/images/41262065.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d15f6f0d42dd5c7ea22973ae582a3f8526f482f7c2b447f28c9e1ea7054c2f83 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262065.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=5293f34b80944324c77bcea7e2b48629706421b35c900afe3bf6b79eaafb3f9e 688w, https://bt.bmcdn.dk/users/berlingske/images/41262065.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d93c6082c066908672f5b1fe02ec18976a6935307f4ca7ec8df78033c519d75c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41262065.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=62f69591ea38e8dcf7e9911840ce7172f185f4e39f9136d8043f82818e594e5d" style="object-position: 53% 44%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262065.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=62f69591ea38e8dcf7e9911840ce7172f185f4e39f9136d8043f82818e594e5d 940w, https://bt.bmcdn.dk/users/berlingske/images/41262065.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=07868df92b7a9707825709843ae91ea94d19f2d2a03e81517a7efd5baac53a61 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/mgp-vinder-skrev-sangen-til-sin-handicappede-soester-det-fortjente" data-lpurl="https://www.bt.dk/content/item/1482076" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Sådan skal hun</p>
<p style="white-space: nowrap; font-size: 12.125em;">fejre det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Sådan skal hun</p>
<p style="white-space: nowrap; font-size: 18.4vw;">fejre det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Sådan skal hun</p>
<p style="white-space: nowrap; font-size: 18.5vw;">fejre det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65511141" data-priority="B"><a href="https://www.bt.dk/debat/ekspert-med-opsigtsvaekkende-melding-test-stopper-ikke-smittespredningen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/ekspert-med-opsigtsvaekkende-melding-test-stopper-ikke-smittespredningen" data-lpurl="https://www.bt.dk/content/item/1481444" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262022.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1019&t%5Bcrop%5D%5Bheight%5D=1319&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=296&accessToken=48167fd78260dde89cd03a442997eaad57428a8b46ad570ceda38bf9a5ca5dbd 228w, https://bt.bmcdn.dk/users/berlingske/images/41262022.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1019&t%5Bcrop%5D%5Bheight%5D=1319&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=592&accessToken=8240fff884717440d57f9260f7903283cdbadb0884f6a905159b266a983acfed 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262022.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2168&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=184&accessToken=e4ba7a515a366ab3c6a7f9bd544d34130322cf470aac32d46f1ef30eabfa98dc 334w, https://bt.bmcdn.dk/users/berlingske/images/41262022.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2168&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=368&accessToken=9577a5720eb9a997f9965b9ee66a9cb9ccab3c29ba5a816800eb0d44f54592c9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41262022.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=953&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1215&t%5Bcrop%5D%5Bheight%5D=1319&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=326&accessToken=d282242fd83313a52f61024f321a8ac48ebf6397e34f84e141630887dd2e0e36" style="object-position: 75% 39%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41262022.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=953&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1215&t%5Bcrop%5D%5Bheight%5D=1319&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=326&accessToken=d282242fd83313a52f61024f321a8ac48ebf6397e34f84e141630887dd2e0e36 300w, https://bt.bmcdn.dk/users/berlingske/images/41262022.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=953&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1215&t%5Bcrop%5D%5Bheight%5D=1319&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=652&accessToken=48f6186e527dd54c387bc79278e89d445a3d1edf10fa74e487a7b6dbd3effb80 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">VIRUS</div>
<a href="https://www.bt.dk/debat/ekspert-med-opsigtsvaekkende-melding-test-stopper-ikke-smittespredningen" data-lpurl="https://www.bt.dk/content/item/1481444" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;">Vækker opsigt</p>
<p style="white-space: nowrap; font-size: 6.9375em;">på live-tv:</p>
<p style="white-space: nowrap; font-size: 4.75em;">Det virker ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.3vw;">Vækker opsigt</p>
<p style="white-space: nowrap; font-size: 7.6vw;">på live-tv:</p>
<p style="white-space: nowrap; font-size: 5.2vw;">Det virker ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.4vw;">Vækker opsigt</p>
<p style="white-space: nowrap; font-size: 10.6vw;">på live-tv:</p>
<p style="white-space: nowrap; font-size: 7.3vw;">Det virker ikke</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481839" data-articleid="65514009" data-priority="A"><a href="https://www.bt.dk/samfund/dansk-database-er-blevet-hacket" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/dansk-database-er-blevet-hacket" data-lpurl="https://www.bt.dk/content/item/1481839" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5em;">Dansk database</p>
<p style="white-space: nowrap; font-size: 11.5625em;">er blevet</p>
<p style="white-space: nowrap; font-size: 15.125em;">hacket</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Dansk database</p>
<p style="white-space: nowrap; font-size: 17.5vw;">er blevet</p>
<p style="white-space: nowrap; font-size: 22.9vw;">hacket</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Dansk database</p>
<p style="white-space: nowrap; font-size: 17.7vw;">er blevet</p>
<p style="white-space: nowrap; font-size: 23vw;">hacket</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65513281" data-priority="A"><a href="https://www.bt.dk/debat/soes-marie-serup-alting-strammer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/soes-marie-serup-alting-strammer" data-lpurl="https://www.bt.dk/content/item/1481725" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41257886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1252&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=473&accessToken=faeda17f93db2f03b529868e6540eb6763084b21d8f833fb903557215f691a4c 726w, https://bt.bmcdn.dk/users/berlingske/images/41257886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1252&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=946&accessToken=ac0ab9229bbfcddd95a0bd44734ec753d187e6caa8999ce69c7fc6ad42d13667 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41257886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1254&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=218&accessToken=f49163aac1805be3b8113cdc658e0d230cc097685534744de4ec025228b1c7ca 334w, https://bt.bmcdn.dk/users/berlingske/images/41257886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1254&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=436&accessToken=80ee5d67931162663c3504257713562f9c6101778c04f97716d0ce3b6a202169 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41257886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1252&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=404&accessToken=5b171158f70c4baa2111902d9c278128ec55df3cff46f891d7a264128721a6ab" style="object-position: 52% 49%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41257886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1252&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=404&accessToken=5b171158f70c4baa2111902d9c278128ec55df3cff46f891d7a264128721a6ab 620w, https://bt.bmcdn.dk/users/berlingske/images/41257886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1252&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=808&accessToken=ce0df176af787ce966ecbddc0e9a92d40f257a83d8862fdca3dfb89966cdc473 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/debat/soes-marie-serup-alting-strammer" data-lpurl="https://www.bt.dk/content/item/1481725" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5625em;">'Nogle af os</p>
<p style="white-space: nowrap; font-size: 3.875em;">husker det altså'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">'Nogle af os</p>
<p style="white-space: nowrap; font-size: 4.4vw;">husker det altså'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">'Nogle af os</p>
<p style="white-space: nowrap; font-size: 9.3vw;">husker det altså'</p>
</div></a>
</div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481558" data-articleid="65511937" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/ask-rostrup-om-dr-det-er-aergerligt-at-det-ikke-kan-goeres-bedre" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/ask-rostrup-om-dr-det-er-aergerligt-at-det-ikke-kan-goeres-bedre" data-lpurl="https://www.bt.dk/content/item/1481558" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">DR-stjerne</p>
<p style="white-space: nowrap; font-size: 8.5625em;">overrasker i</p>
<p style="white-space: nowrap; font-size: 7.875em;">live-program</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.3vw;">DR-stjerne</p>
<p style="white-space: nowrap; font-size: 13vw;">overrasker i</p>
<p style="white-space: nowrap; font-size: 11.9vw;">live-program</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">DR-stjerne</p>
<p style="white-space: nowrap; font-size: 13.1vw;">overrasker i</p>
<p style="white-space: nowrap; font-size: 11.9vw;">live-program</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65514148" data-priority="A"><a href="https://www.bt.dk/musik/kan-du-se-hvem-hun-ligner" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/musik/kan-du-se-hvem-hun-ligner" data-lpurl="https://www.bt.dk/content/item/1481878" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41255673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=348&accessToken=c724483d6a178564f3087bf42e14950ffd1d322811f3bf4836489a5acb1fd02b 726w, https://bt.bmcdn.dk/users/berlingske/images/41255673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=696&accessToken=40f81d59bfa14c0bf06cbfc60669628685eee18da84aa59bfabd6f540a97090e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41255673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=329&accessToken=fdc4ec7c0ba9267fc87888afa0470d144244b26965ded9dd8e577f6e0765d30f 688w, https://bt.bmcdn.dk/users/berlingske/images/41255673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=658&accessToken=afaf7373a616f48a5446199c1c4fdab9b0f10e18d454bddb14a5e041f7c11752 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41255673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=450&accessToken=a4b869c12d0925c1716885edafe1de52a1dae1227c8d71724401a2c0e51aa8ed" style="object-position: 36% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41255673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=450&accessToken=a4b869c12d0925c1716885edafe1de52a1dae1227c8d71724401a2c0e51aa8ed 940w, https://bt.bmcdn.dk/users/berlingske/images/41255673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=613&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=900&accessToken=1324cb25bd6ab198f3201c533b10075c942d59dbab6a1f795853529b6617bdda 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/kan-du-se-hvem-hun-ligner" data-lpurl="https://www.bt.dk/content/item/1481878" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Ligner kendt</p>
<p style="white-space: nowrap; font-size: 9.25em;">skuespiller</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Ligner kendt</p>
<p style="white-space: nowrap; font-size: 14vw;">skuespiller</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;">Ligner kendt</p>
<p style="white-space: nowrap; font-size: 14vw;">skuespiller</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1482013" data-articleid="65514698" data-priority="A"><a href="https://www.bt.dk/samfund/fem-podere-var-tilkaldt-til-testcenter-i-nordvest-jeg-vil-ikke-udsaette-mig-selv" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/fem-podere-var-tilkaldt-til-testcenter-i-nordvest-jeg-vil-ikke-udsaette-mig-selv" data-lpurl="https://www.bt.dk/content/item/1482013" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;"><strong>Folk myldrer ud:</strong></p>
<p style="white-space: nowrap; font-size: 6.0625em;">'Vi har svært ved</p>
<p style="white-space: nowrap; font-size: 7.9375em;">at følge med'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;"><strong>Folk myldrer ud:</strong></p>
<p style="white-space: nowrap; font-size: 9.2vw;">'Vi har svært ved</p>
<p style="white-space: nowrap; font-size: 11.9vw;">at følge med'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;"><strong>Folk myldrer ud:</strong></p>
<p style="white-space: nowrap; font-size: 9.2vw;">'Vi har svært ved</p>
<p style="white-space: nowrap; font-size: 11.9vw;">at følge med'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="r80jhe64" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/oekonomi/saadan-undgaar-du-at-gaa-glip-af-de-bedste-aktier" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/41140073.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=2910&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1771&amp;t%5Bcrop%5D%5Bheight%5D=3355&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=433&amp;accessToken=1ceda42e2bfaf380a25db9ec851d1e8a543b5ca907058c31d94f5509098b8ce2 228w, https://bt.bmcdn.dk/users/berlingske/images/41140073.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=2910&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1771&amp;t%5Bcrop%5D%5Bheight%5D=3355&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=866&amp;accessToken=15e39927b1dc7e96005597eab348fa2640544e6ac1189dcb22e72fb0ce78e73d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/41140073.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=929&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=4103&amp;t%5Bcrop%5D%5Bheight%5D=3355&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=273&amp;accessToken=6bf8dbd1c24b0242cb5ce5394868dd4daf394bbf2eeb2ffefd9033438465d251 334w, https://bt.bmcdn.dk/users/berlingske/images/41140073.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=929&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=4103&amp;t%5Bcrop%5D%5Bheight%5D=3355&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=546&amp;accessToken=a109d95858d343ce5a24a621d090187a9e42cd9938969da4f0e4e38e07633d6b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/41140073.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=2717&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=2157&amp;t%5Bcrop%5D%5Bheight%5D=3355&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=467&amp;accessToken=452b82e4a896abdd076fe8f1e291e74018f96250aba2107566b5d8f64ab43f25" style="object-position: 75% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/41140073.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=2717&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=2157&amp;t%5Bcrop%5D%5Bheight%5D=3355&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=467&amp;accessToken=452b82e4a896abdd076fe8f1e291e74018f96250aba2107566b5d8f64ab43f25 300w, https://bt.bmcdn.dk/users/berlingske/images/41140073.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=2717&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=2157&amp;t%5Bcrop%5D%5Bheight%5D=3355&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=934&amp;accessToken=ca774310303c31ba6c0585a34af02c4550ab51029669057026d045907b5a164e 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Eksperternes bedste råd</div>
<a href="https://www.bt.dk/direct/oekonomi/saadan-undgaar-du-at-gaa-glip-af-de-bedste-aktier" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.4375em;">Gå ikke</p>
<p style="white-space: nowrap; font-size: 7.6875em;">glip af de</p>
<p style="white-space: nowrap; font-size: 5.3125em;">bedste aktier</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Gå ikke</p>
<p style="white-space: nowrap; font-size: 8.4vw;">glip af de</p>
<p style="white-space: nowrap; font-size: 5.8vw;">bedste aktier</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Gå ikke</p>
<p style="white-space: nowrap; font-size: 11.8vw;">glip af de</p>
<p style="white-space: nowrap; font-size: 8.2vw;">bedste aktier</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1482017" data-articleid="65514712" data-priority="A"><a href="https://www.bt.dk/udland/hanekamp-gik-galt-fuglen-draebte-ejeren" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/hanekamp-gik-galt-fuglen-draebte-ejeren" data-lpurl="https://www.bt.dk/content/item/1482017" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">Død af blodtab</p>
<p style="white-space: nowrap; font-size: 11.625em;">på vej på</p>
<p style="white-space: nowrap; font-size: 10.1875em;">hospitalet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Død af blodtab</p>
<p style="white-space: nowrap; font-size: 17.7vw;">på vej på</p>
<p style="white-space: nowrap; font-size: 15.4vw;">hospitalet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Død af blodtab</p>
<p style="white-space: nowrap; font-size: 17.7vw;">på vej på</p>
<p style="white-space: nowrap; font-size: 15.5vw;">hospitalet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481998" data-articleid="65514657" data-priority="A"><a href="https://www.bt.dk/samfund/20-forskellige-kosttilskud-traekkes-tilbage" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/20-forskellige-kosttilskud-traekkes-tilbage" data-lpurl="https://www.bt.dk/content/item/1481998" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;">Solgt i hele</p>
<p style="white-space: nowrap; font-size: 8.375em;">landet - spis</p>
<p style="white-space: nowrap; font-size: 12.8125em;">det ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Solgt i hele</p>
<p style="white-space: nowrap; font-size: 12.6vw;">landet - spis</p>
<p style="white-space: nowrap; font-size: 19.5vw;">det ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Solgt i hele</p>
<p style="white-space: nowrap; font-size: 12.7vw;">landet - spis</p>
<p style="white-space: nowrap; font-size: 19.5vw;">det ikke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65511751" data-priority="B"><a href="https://www.bt.dk/samfund/anne-undrer-sig-over-lars-aslan-rasmussens-debatindlaeg-skulle-det-komme-fra-lige" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/anne-undrer-sig-over-lars-aslan-rasmussens-debatindlaeg-skulle-det-komme-fra-lige" data-lpurl="https://www.bt.dk/content/item/1481520" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41254668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=401&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1520&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=192&accessToken=e221a479d238bcadee8e5ea594b644b8d1190f533943f0fabd1cc5eeca71b94c 228w, https://bt.bmcdn.dk/users/berlingske/images/41254668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=401&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1520&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=384&accessToken=39824bfbccc5618080d2fcdf882997555b0457ab5998623ae5c4b54de8d0d6d1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41254668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1170&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=204&accessToken=d3e010d4efe2f039b6ece926c7d4a131f910f8be1ffed7cc476296be423cf071 334w, https://bt.bmcdn.dk/users/berlingske/images/41254668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1170&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=408&accessToken=8a54b075b51295dbbcaeef8cd0f2522026dfc1e0da53294b01f3289dff8b8c7b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41254668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1764&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=218&accessToken=6b1ed0feb1c8fa151e4a7759fb61c40f5b98612cfac459e92ced6050409e25c8" style="object-position: 63% 46%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41254668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1764&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=218&accessToken=6b1ed0feb1c8fa151e4a7759fb61c40f5b98612cfac459e92ced6050409e25c8 300w, https://bt.bmcdn.dk/users/berlingske/images/41254668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1764&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=436&accessToken=a61cc07a9dd94f7a202ee33359f81819a5532b0e16b46937fb265bdaf778cb2b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/anne-undrer-sig-over-lars-aslan-rasmussens-debatindlaeg-skulle-det-komme-fra-lige" data-lpurl="https://www.bt.dk/content/item/1481520" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.3125em;">'Han var altid</p>
<p style="white-space: nowrap; font-size: 6em;">ubehagelig'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.8vw;">'Han var altid</p>
<p style="white-space: nowrap; font-size: 6.6vw;">ubehagelig'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">'Han var altid</p>
<p style="white-space: nowrap; font-size: 9.3vw;">ubehagelig'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1482008" data-articleid="65514679" data-priority="A"><a href="https://www.bt.dk/kendte/efter-britney-spears-dokumentar-nu-taler-hendes-far" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/kendte/efter-britney-spears-dokumentar-nu-taler-hendes-far" data-lpurl="https://www.bt.dk/content/item/1482008" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Far lagt for had</p>
<p style="white-space: nowrap; font-size: 5.4375em;">efter dokumentar -</p>
<p style="white-space: nowrap; font-size: 6.5em;">nu reagerer han</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Far lagt for had</p>
<p style="white-space: nowrap; font-size: 8.2vw;">efter dokumentar -</p>
<p style="white-space: nowrap; font-size: 9.7vw;">nu reagerer han</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Far lagt for had</p>
<p style="white-space: nowrap; font-size: 8.2vw;">efter dokumentar -</p>
<p style="white-space: nowrap; font-size: 9.9vw;">nu reagerer han</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481799" data-articleid="65513789" data-priority="A"><a href="https://www.bt.dk/samfund/lukkede-deres-butik-saa-stak-omsaetningen-af" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/lukkede-deres-butik-saa-stak-omsaetningen-af" data-lpurl="https://www.bt.dk/content/item/1481799" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">Lukkede ned:</p>
<p style="white-space: nowrap; font-size: 7.9375em;">Overskuddet</p>
<p style="white-space: nowrap; font-size: 13.1875em;">tidoblet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Lukkede ned:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Overskuddet</p>
<p style="white-space: nowrap; font-size: 20vw;">tidoblet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Lukkede ned:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Overskuddet</p>
<p style="white-space: nowrap; font-size: 20.2vw;">tidoblet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481287" data-articleid="65509764" data-priority="A"><a href="https://www.bt.dk/superligaen/han-er-superligaens-nye-stjerne-bedre-hvis-folk-ikke-kan-lide-mig" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/han-er-superligaens-nye-stjerne-bedre-hvis-folk-ikke-kan-lide-mig" data-lpurl="https://www.bt.dk/content/item/1481287" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;">Alle taler om</p>
<p style="white-space: nowrap; font-size: 8.5em;">17-årig: 'Jeg</p>
<p style="white-space: nowrap; font-size: 9.25em;">er ligeglad'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Alle taler om</p>
<p style="white-space: nowrap; font-size: 12.8vw;">17-årig: 'Jeg</p>
<p style="white-space: nowrap; font-size: 14vw;">er ligeglad'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Alle taler om</p>
<p style="white-space: nowrap; font-size: 13vw;">17-årig: 'Jeg</p>
<p style="white-space: nowrap; font-size: 14.2vw;">er ligeglad'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65514802" data-priority="A"><a href="https://www.berlingske.dk/politik/dan-joergensen-afslog-at-deltage-i-klimadebat-paa-dr-2-sagde-nej-til-mai" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/politik/dan-joergensen-afslog-at-deltage-i-klimadebat-paa-dr-2-sagde-nej-til-mai"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41260346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=292&accessToken=21f387114afe6928a8b4c213fc096fa871164049c3f6e31adf192e7f4c0cd642 228w, https://bt.bmcdn.dk/users/berlingske/images/41260346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=584&accessToken=10cbea5b8546a712ce5c687ec25060d4272ddb197d885adfc1c7f5d4d1b9d283 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41260346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=701&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=183&accessToken=1e82f65cfc39617385c22180f118a5a823a6638e202051055908532ac3f4e01c 334w, https://bt.bmcdn.dk/users/berlingske/images/41260346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=701&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=366&accessToken=fe6f222652b739221e16c0eb761a3a55d5708f0bd9263f2e5e0cbac102b8fa64 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41260346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=806&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=318&accessToken=71b6f550e28046164d208a68268b8a874286af9fc2b30c53015018b70cc04c72" style="object-position: 40% 44%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41260346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=806&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=318&accessToken=71b6f550e28046164d208a68268b8a874286af9fc2b30c53015018b70cc04c72 300w, https://bt.bmcdn.dk/users/berlingske/images/41260346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=806&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=636&accessToken=7bb30c0068d34cece5f931b7af335875cd6c01d833751fd9c9e350a53f7ab342 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/politik/dan-joergensen-afslog-at-deltage-i-klimadebat-paa-dr-2-sagde-nej-til-mai"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5em;">Hørte hvem der</p>
<p style="white-space: nowrap; font-size: 4.4375em;">kom - så meldte</p>
<p style="white-space: nowrap; font-size: 7.0625em;">han afbud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5vw;">Hørte hvem der</p>
<p style="white-space: nowrap; font-size: 4.8vw;">kom - så meldte</p>
<p style="white-space: nowrap; font-size: 7.8vw;">han afbud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7vw;">Hørte hvem der</p>
<p style="white-space: nowrap; font-size: 6.7vw;">kom - så meldte</p>
<p style="white-space: nowrap; font-size: 10.9vw;">han afbud</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65514718" data-priority="A"><a href="https://www.bt.dk/kendte/jonatan-spang-skal-vaere-far" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jonatan-spang-skal-vaere-far" data-lpurl="https://www.bt.dk/content/item/1482018" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/40874804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=229&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=818&t%5Bcrop%5D%5Bheight%5D=1057&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=295&accessToken=ec340991d19be9541153ee62c8fcc358ff29558230913980ac3c702d19dd5179 228w, https://bt.bmcdn.dk/users/berlingske/images/40874804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=229&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=818&t%5Bcrop%5D%5Bheight%5D=1057&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=590&accessToken=040bf010cc32c6eedd4aac1e241fb68942e38d631a82f8451ad6ccbe031c631b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/40874804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=746&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=194&accessToken=efc2e8690fd4f0e397d14b52db65851b838a4c57bc63179e15cb5bfeff71893f 334w, https://bt.bmcdn.dk/users/berlingske/images/40874804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=746&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=388&accessToken=b59a0270c08157dbc1a1dd97f52ff996163dc5c789a7c7403d002378f4c03c08 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/40874804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=892&t%5Bcrop%5D%5Bheight%5D=1057&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=356&accessToken=d1440c0cfc1e29136e02c74698422c3cddff4926e8ccfe966814c495ddfb76cb" style="object-position: 50% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/40874804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=892&t%5Bcrop%5D%5Bheight%5D=1057&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=356&accessToken=d1440c0cfc1e29136e02c74698422c3cddff4926e8ccfe966814c495ddfb76cb 300w, https://bt.bmcdn.dk/users/berlingske/images/40874804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=892&t%5Bcrop%5D%5Bheight%5D=1057&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=712&accessToken=59a373404c45fc8d7ed5b4d76f62181b9d57282a56d421a716422e70cda5eb79 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jonatan-spang-skal-vaere-far" data-lpurl="https://www.bt.dk/content/item/1482018" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;">'Hun er</p>
<p style="white-space: nowrap; font-size: 10.1875em;">gravid'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">'Hun er</p>
<p style="white-space: nowrap; font-size: 11.1vw;">gravid'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">'Hun er</p>
<p style="white-space: nowrap; font-size: 15.7vw;">gravid'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481949" data-articleid="65514483" data-priority="A"><a href="https://www.bt.dk/samfund/lejlighedsfesterne-buldrer-atter-derudaf" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/lejlighedsfesterne-buldrer-atter-derudaf" data-lpurl="https://www.bt.dk/content/item/1481949" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Professor: Folk</p>
<p style="white-space: nowrap; font-size: 9.5em;">er begyndt</p>
<p style="white-space: nowrap; font-size: 9.375em;">på det igen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Professor: Folk</p>
<p style="white-space: nowrap; font-size: 14.3vw;">er begyndt</p>
<p style="white-space: nowrap; font-size: 14.1vw;">på det igen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Professor: Folk</p>
<p style="white-space: nowrap; font-size: 14.4vw;">er begyndt</p>
<p style="white-space: nowrap; font-size: 14.2vw;">på det igen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481941" data-articleid="65514465" data-priority="A"><a href="https://www.bt.dk/royale/prins-harry-faar-kritik-og-vaekker-undren-hvorfor-bliver-han-ved-hvis-han-vil-vaere" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/prins-harry-faar-kritik-og-vaekker-undren-hvorfor-bliver-han-ved-hvis-han-vil-vaere" data-lpurl="https://www.bt.dk/content/item/1481941" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9em;">'Dummeste</p>
<p style="white-space: nowrap; font-size: 6.25em;">royale optræden</p>
<p style="white-space: nowrap; font-size: 14.25em;">i årtier'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">'Dummeste</p>
<p style="white-space: nowrap; font-size: 9.5vw;">royale optræden</p>
<p style="white-space: nowrap; font-size: 21.6vw;">i årtier'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">'Dummeste</p>
<p style="white-space: nowrap; font-size: 9.5vw;">royale optræden</p>
<p style="white-space: nowrap; font-size: 21.7vw;">i årtier'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65514488" data-priority="B"><a href="https://www.bt.dk/fodbold/modelkaereste-skrider-fra-premier-league-stjerne-han-spillede-for-meget-fortnite" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/modelkaereste-skrider-fra-premier-league-stjerne-han-spillede-for-meget-fortnite" data-lpurl="https://www.bt.dk/content/item/1481950" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41249319.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=341&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=291&accessToken=f21fb78ef639f738557b5e5b67f52f8a8856d5028e9b60e1f8c5d8bd870b0ab3 228w, https://bt.bmcdn.dk/users/berlingske/images/41249319.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=341&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=582&accessToken=a3c390016f6e8e72e8eb0155a1b9fcee37511dfc762bbf9c111dfcea28fe153d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41249319.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=193&accessToken=535790f81d43b432455707df5b76ffbde7a9073947ba691ac0c35aea1bb4cdb6 334w, https://bt.bmcdn.dk/users/berlingske/images/41249319.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=386&accessToken=37142a3a0ae06221baf984f12a5ce2b8d47232403b4e42ed0ee1673a4cfed924 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41249319.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=371&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=352&accessToken=5167a60cac14a5bb9ec76bf936943d20d230d8c713c9b0ec164cbcf1466e76e7" style="object-position: 50% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41249319.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=371&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=352&accessToken=5167a60cac14a5bb9ec76bf936943d20d230d8c713c9b0ec164cbcf1466e76e7 300w, https://bt.bmcdn.dk/users/berlingske/images/41249319.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=371&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=704&accessToken=d5cf61446580334c98b630de7f4fffc275fb106221a001b73f22ecd9af59f059 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/modelkaereste-skrider-fra-premier-league-stjerne-han-spillede-for-meget-fortnite" data-lpurl="https://www.bt.dk/content/item/1481950" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.625em;">Hun er</p>
<p style="white-space: nowrap; font-size: 9.0625em;">skredet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Hun er</p>
<p style="white-space: nowrap; font-size: 10vw;">skredet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Hun er</p>
<p style="white-space: nowrap; font-size: 13.9vw;">skredet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1481523" data-articleid="65511783" data-priority="A"><a href="https://www.bt.dk/udland/professor-vredesudbrud-var-uden-grund-ingen-blev-smittet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/professor-vredesudbrud-var-uden-grund-ingen-blev-smittet" data-lpurl="https://www.bt.dk/content/item/1481523" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Billeder gik</p>
<p style="white-space: nowrap; font-size: 7.5em;">Europa rundt:</p>
<p style="white-space: nowrap; font-size: 5.6875em;">Ingen blev smittet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Billeder gik</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Europa rundt:</p>
<p style="white-space: nowrap; font-size: 8.5vw;">Ingen blev smittet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Billeder gik</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Europa rundt:</p>
<p style="white-space: nowrap; font-size: 8.6vw;">Ingen blev smittet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65514676" data-priority="A"><a href="https://www.bt.dk/politik/mette-f-og-netanyahu-skal-droefte-selvforsyning-med-vacciner" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/mette-f-og-netanyahu-skal-droefte-selvforsyning-med-vacciner" data-lpurl="https://www.bt.dk/content/item/1482006" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41255901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=366&accessToken=1a613bdee35618a6bab4ad40f5b208f92f70f39131556294edb2c10df50471e5 726w, https://bt.bmcdn.dk/users/berlingske/images/41255901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=732&accessToken=8cfe6bd6436bd1e0f67f463cb57174a1cf4cbb7fcabe7678d813e7b5eade30c1 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41255901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=94946fd2d87fd028883972766445bd836f24737235a2cffd730d642fdffd5760 334w, https://bt.bmcdn.dk/users/berlingske/images/41255901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=75b2bc5e81d09ac545ea6cc8c2fd4fd6da376f49adf79fd4e4a21628d911f664 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41255901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=313&accessToken=98d4f83b7511f170452adff53136d09f2fbf57630921f99a35877c736e65c2b4" style="object-position: 50% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41255901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=313&accessToken=98d4f83b7511f170452adff53136d09f2fbf57630921f99a35877c736e65c2b4 620w, https://bt.bmcdn.dk/users/berlingske/images/41255901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=626&accessToken=d722fc6db9f62f9f41da23cdd291223d8bbc733d9c685c0203c7d61ae1c417e2 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/mette-f-og-netanyahu-skal-droefte-selvforsyning-med-vacciner" data-lpurl="https://www.bt.dk/content/item/1482006" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;">Afslører</p>
<p style="white-space: nowrap; font-size: 7.4375em;">ny taktik</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">Afslører</p>
<p style="white-space: nowrap; font-size: 8.3vw;">ny taktik</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.9vw;">Afslører</p>
<p style="white-space: nowrap; font-size: 17.7vw;">ny taktik</p>
</div></a></div></article><div class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full " style="--lg-width: 300px; --lg-height: 390px; --md-width: 300px; --md-height: 390px; --sm-width: 335px; --sm-height: 355px"><div class="frontpage-widget">
    <div class="frontpage-widget-container">
        <div class="frontpage-widget-sub-title">Sponseret Indhold</div>
        <div class="frontpage-widget-main-title">
            <img class="frontpage-widget-bt-logo" src="/dist/images/selfservice/BT_logo.svg" />
            <span class="frontpage-widget-secondary-main-title">Rabatkoder</span>
        </div>
                    <a href="https://www.bt.dk/rabatkode/zooplus" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Zooplus rabatkode</div>
                <div class="frontpage-widget-text">2% rabat når du køber i store mængder</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/bookbeat" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">BookBeat rabatkode</div>
                <div class="frontpage-widget-text">Prøv GRATIS i 6 uger med vores eksklusive Bookbeat rabatkode</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/aboutyou" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">About You rabatkode</div>
                <div class="frontpage-widget-text">15% rabat til nye kunder med denne eksklusive rabatkode</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/teeshoppen" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Teeshoppen rabatkode</div>
                <div class="frontpage-widget-text">16% rabat på ALT med eksklusiv Teeshoppen rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/homeroom" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Homeroom rabatkode</div>
                <div class="frontpage-widget-text">20% rabat på din ordre med Homeroom rabatkode! </div>
            </a>
            </div>
</div>
</div>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65514681" data-priority="B"><a href="https://www.bt.dk/fodbold/brutal-dom-over-ronaldo-fiasko" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/brutal-dom-over-ronaldo-fiasko" data-lpurl="https://www.bt.dk/content/item/1482009" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41256098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=182&accessToken=b392440728815f5bb9ebdb6d2c1bb5dc3870dd3add709870fd5e555936b90f1e 228w, https://bt.bmcdn.dk/users/berlingske/images/41256098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=364&accessToken=da30a5f960c87e52ddf3bef6c9c833b969cfb7910aad7a15f211b97b08b5a588 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41256098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=147&accessToken=2f675750c87e0b8cfb806b640aa6535470fad46fd3e332fae93a9f26bd91239a 334w, https://bt.bmcdn.dk/users/berlingske/images/41256098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=294&accessToken=cde8ba0b33b827b225c44e68d58c4bbff39f059bfc50898402d8c113b69fc903 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/41256098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=579&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=477&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=537&accessToken=be59fbc4ac414492f587cf577440a33c6ee4c253fce49990309fe4076afc2b39" style="object-position: 64% 39%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/41256098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=579&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=477&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=537&accessToken=be59fbc4ac414492f587cf577440a33c6ee4c253fce49990309fe4076afc2b39 300w, https://bt.bmcdn.dk/users/berlingske/images/41256098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=579&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=477&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1074&accessToken=0b9cdb5028f6c1deebf54da2f42d0d46955f83cd923c921d216cd60e3f1ba584 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/brutal-dom-over-ronaldo-fiasko" data-lpurl="https://www.bt.dk/content/item/1482009" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.9375em;">'Fiasko'</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">'Fiasko'</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">'Fiasko'</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-blog dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65513713" data-priority="A"><a href="https://www.bt.dk/debat/det-man-siger-og-maaden-man-siger-det-paa" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/det-man-siger-og-maaden-man-siger-det-paa" data-lpurl="https://www.bt.dk/content/item/1481784" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/40845625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=89eeed53c050d7d67d4ee1c8344198d6046f83c65aeed679d9c194545ad9263e 726w, https://bt.bmcdn.dk/users/berlingske/images/40845625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8cc598fd11bbcc898bb356343429d8957a754327fa88cecc027ea5c3e68e7c9f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/40845625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=3c1a357a8e28b9a8299d4d031d887b5041d820fa0f38b7b6bb69bfecee7a7649 688w, https://bt.bmcdn.dk/users/berlingske/images/40845625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=46ef39edfdde6f9393ac02cf571b9cbffc8cefc0192dc093e169a9f25c27ea85 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/40845625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=57c7d0a97aec0d99370c503ee4bafee74917b8afc89d4f7c1aeb39db67cfe948" style="object-position: 52% 28%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/40845625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=57c7d0a97aec0d99370c503ee4bafee74917b8afc89d4f7c1aeb39db67cfe948 620w, https://bt.bmcdn.dk/users/berlingske/images/40845625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=dc64a303396cc8bf2b6f7b9d5b96f92404cbe505ec0dd7168f1ed604b74d592c 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/debat/det-man-siger-og-maaden-man-siger-det-paa" data-lpurl="https://www.bt.dk/content/item/1481784" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5em;">Skaden er sket -</p>
<p style="white-space: nowrap; font-size: 6.3125em;">citatet går</p>
<p style="white-space: nowrap; font-size: 5em;">verden rundt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.3vw;">Skaden er sket -</p>
<p style="white-space: nowrap; font-size: 15.1vw;">citatet går</p>
<p style="white-space: nowrap; font-size: 12.1vw;">verden rundt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;">Skaden er sket -</p>
<p style="white-space: nowrap; font-size: 15.1vw;">citatet går</p>
<p style="white-space: nowrap; font-size: 12.1vw;">verden rundt</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1775/23674452-illeborg.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Jakob Illeborg</div></div>
</div></div></article>
</div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.ba6e0557.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.72f5caf6.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
