<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="64483230" />


<title>Kommunal chef fik egne luksusbiler lavet for skattekroner: &#039;Det er utrolig træls&#039; | BT Krimi - www.bt.dk</title>
<meta name="description" content="En sag om en uvederhæftig kommunal chef betyder, at der er blevet strammet op på kontrollen med regninger betalt med skattekroner fra kommunekassen i Sønderborg."/>
<meta property="og:title" content="Kommunal chef fik egne luksusbiler lavet for skattekroner: &#039;Det er utrolig træls&#039;"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1346128"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/138/1387653/23245657-1.png"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/138/1387653/23245657-1.png"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/138/1387654/23245660-.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Kommunal chef fik egne luksusbiler lavet for skattekroner: &#039;Det er utrolig træls&#039;"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1346128"/>
<meta property="articleId" content="1346128"/>
<meta property="article:published_time" content="2019-10-29T23:24:00+01:00" />
<meta property="article:modified_time" content="2019-10-29T23:24:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Krimi"/><meta property="lp:wordcount" content="19"/><meta property="lp:video" content="0"/><meta property="article:author" content="Christian Hansen"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.f4ad024e.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=r7andyKh6wLA%2F3g0tX6Yzh4uA%2FG6GZ8fojx62106D6Q%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.9780c45d.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/krimi",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/krimi",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.6c83c469.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"news_article","tags":"","date":"29-10-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.4a66a007.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-news
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"krimi"},"content":{"video":false,"author":"gauth-chans","pubdate":1572387840,"title":"\/krimi\/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels","id":1346128,"length":"2974","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 1,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1572388144};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/krimi" class="article-category"> Krimi </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-10-29T23:24:00+01:00">
            29. okt. 2019 - 23.24
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Kommunal chef fik egne luksusbiler lavet for skattekroner: 'Det er utrolig træls'
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/christian-hansen">
                        <div class="author-name">Christian Hansen</div></a>
                </div>
                    
            </div>

    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kommunal%20chef%20fik%20egne%20luksusbiler%20lavet%20for%20skattekroner%3A%20%27Det%20er%20utrolig%20tr%C3%A6ls%27+https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/138/1387653/23245657-1.png" class="article-gallery-item"
           title="Fakturaer fra værkstedet blev godkendt fra kontoret på Rådhustorvet i Sønderborg. Foto: Google Maps ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/138/1387653/23245657-1.png" class="eager" width="" height="" alt="Fakturaer fra værkstedet blev godkendt fra kontoret på Rådhustorvet i Sønderborg. Foto: Google Maps"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Fakturaer fra værkstedet blev godkendt fra kontoret på Rådhustorvet i Sønderborg. Foto: Google Maps
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1346128&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1346128&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>En sag om en uvederhæftig kommunal chef betyder, at der er blevet strammet op på kontrollen med regninger betalt med skattekroner fra kommunekassen i Sønderborg.</p><p>Det fortæller HR- og analysechef i Sønderborg Kommune, Aase Henriksen, efter at en 61-årig mand ved Retten i Sønderborg mandag blev dømt for mandatsvig og for at misbruge sin stilling som leder i kommunen.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>»Jeg synes, det er utrolig træls, at vi har en medarbejder, der bryder den tillid, som vores system er bygget på,« siger hun.</p><p>Den 61-årige var leder af en afdeling i kommunen, der råder over en flåde af biler. Denne stilling misbrugte han ved gennem tre år at lade reparationer på og service af egne luksusbiler, herunder en BMW og en Mercedes, finansieret med skatteborgernes penge.</p><p>I alt beløb værkstedsregningerne sig til knap 82.000 kroner.</p><p>Således handlede han ‘imod kommunens tarv,’ som det hedder sig i anklageskriftet.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>Den 61-årige leder godkendte selv fakturaerne, når værkstedet sendte regningerne til kontoret på Rådhustorvet.</p><p>Den ulovlige fremgangsmåde blev ikke opdaget af kollegerne, fordi fakturaerne så rigtige ud, når de skulle bogføres i det kommunale regnskab.</p><p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/138/1387654/23245660-.jpg" class="article-gallery-item" title="Dommen blev afsagt i Retten i Sønderborg: Arkivfoto Foto: Claus Fisker">                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/138/1387654/23245660-.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Dommen blev afsagt i Retten i Sønderborg: Arkivfoto">        <noscript>            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/138/1387654/23245660-.jpg" class="lazy" width="" height="" alt="Dommen blev afsagt i Retten i Sønderborg: Arkivfoto">        </noscript>            </a>                    <figcaption class="image-caption">                <span class="caption-text">                                            Dommen blev afsagt i Retten i Sønderborg: Arkivfoto                                                                <span class="photographer">Foto: Claus Fisker</span>                                    </span>            </figcaption>            <a href="" class="image-caption-btn">Vis mere</a>            <noscript>                <figcaption class="image-caption">                                            Dommen blev afsagt i Retten i Sønderborg: Arkivfoto                                                                <span>Foto: Claus Fisker</span>                                    </figcaption>            </noscript>            </figure></p><p>Den 61-årige lykkedes nemlig med at få det samme lokale værksted til igen og igen at ændre i de fakturaer, der dannes ud fra de arbejdssedler, der følger en indleveret bil.</p><p>I stedet for at få noteret sine egne bilers indregistreringsnummre, fremgik det af papirerne, at det var en af de kommunale biler, der var blevet arbejdet på af mekanikerne.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>Hvorfor værkstedet gik med til at lave om i fakturaerne, er uvist. Men af udsagn fremsagt i retten mandag lader det til at have været forståelsen blandt de ansatte, at den 61-årige slet og ret havde lov til at få indregistreringsnummeret ændret i papirerne.</p><p>»Det er jo ikke mit bord, om han har en aftale med sin arbejdsgiver,« sagde en af værkførerne ifølge <a href="https://jv.dk/artikel/kommunal-chef-sendte-sin-bmw-og-mercedes-p%C3%A5-v%C3%A6rksted-lod-skatteyderne-betale" target="_blank" class="lp_article_link_01">JydskeVestkysten</a>.</p><p>Det var først, da en ny værkfører blev mistænksom og kontaktede kommunen i efteråret 2018, at den kommunale leders fusk blev opdaget.</p><p>Han blev kort efter bortvist fra sin arbejdsplads.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,300],[320,100],[320,50],[300,250],[336,280],[320,180]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);</script>    </div></div><p>Siden har kommunen skærpet kontrol med fakturaerne. Der er således indført en slags sikkerhedsmekanisme, der konkret betyder, at den samme person ikke kan godkende egne bestillinger og køb.</p><p>»Vi har spurgt os selv, hvordan sådan noget kan lade sig gøre. Vi kan ikke forhindre, at sådan noget sker ude på et værksted, men vi kan forhindre, at det ikke er den samme person, der bestiller, som også godkender at have modtaget varen,« siger Aase Henriksen.</p><p>Ingen fra værkstedet har været sigtet i sagen.</p><p>Den 61-årige er nu idømt fire måneders betinget fængsel med vilkår om 100 timers samfundstjeneste.</p><p>Værkstedet har dækket hullet i kommunekassen. Så da den 61-årige er blevet pålagt at tilbagebetale et beløb svarende til værdien af reparationerne, skal han altså betale de godt 80.000 kroner til værkstedet.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kommunal%20chef%20fik%20egne%20luksusbiler%20lavet%20for%20skattekroner%3A%20%27Det%20er%20utrolig%20tr%C3%A6ls%27+https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1346317" data-articleid="64486328" data-priority="A"><a href="https://www.bt.dk/musik/steen-christiansen-fra-dodo-the-dodos-er-doed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/steen-christiansen-fra-dodo-the-dodos-er-doed" data-lpurl="https://www.bt.dk/content/item/1346317" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.3125em;"><strong>Dodo &amp; The Dodos-</strong></p><p style="white-space: nowrap; font-size: 7em;"><strong>stjerne er død:</strong></p><p style="white-space: nowrap; font-size: 9.25em;">Vi er i chok</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8vw;"><strong>Dodo &amp; The Dodos-</strong></p><p style="white-space: nowrap; font-size: 10.6vw;"><strong>stjerne er død:</strong></p><p style="white-space: nowrap; font-size: 14vw;">Vi er i chok</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8vw;"><strong>Dodo &amp; The Dodos-</strong></p><p style="white-space: nowrap; font-size: 10.6vw;"><strong>stjerne er død:</strong></p><p style="white-space: nowrap; font-size: 14vw;">Vi er i chok</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1346128" data-articleid="64483230" data-priority="A"><a href="https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/kommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels" data-lpurl="https://www.bt.dk/content/item/1346128" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.875em;"><strong>Chef snød med</strong></p><p style="white-space: nowrap; font-size: 8.6875em;"><strong>luksusbiler:</strong></p><p style="white-space: nowrap; font-size: 7em;">'Utroligt træls'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.4vw;"><strong>Chef snød med</strong></p><p style="white-space: nowrap; font-size: 13.1vw;"><strong>luksusbiler:</strong></p><p style="white-space: nowrap; font-size: 10.6vw;">'Utroligt træls'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.4vw;"><strong>Chef snød med</strong></p><p style="white-space: nowrap; font-size: 13.2vw;"><strong>luksusbiler:</strong></p><p style="white-space: nowrap; font-size: 10.6vw;">'Utroligt træls'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64486210" data-priority="A"><a href="https://www.bt.dk/politik/prismodtager-raser-over-mette-frederiksen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/prismodtager-raser-over-mette-frederiksen" data-lpurl="https://www.bt.dk/content/item/1346308" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=627&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=229&accessToken=8a82e77d95c0419406feb8b186e25fe854ea0f4337641f10fb701981a563c520 228w, https://bt.bmcdn.dk/users/berlingske/images/11552779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=627&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=458&accessToken=66cf14bdb34d9cb33a06a8d76d2aeb8cf8e11c197167780bd7c20738ef997d73 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=502&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=150&accessToken=363e21f6b25f5ae80d373708c5dfc01cda49e01c3fca2333aad0ccee4079aca0 334w, https://bt.bmcdn.dk/users/berlingske/images/11552779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=502&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=300&accessToken=a4c13ad6de7aa321424d7421405c8896de91c58430469fc31e66122fb18e48e5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11552779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=705&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=268&accessToken=fd3d8223502d8c855bf8047d52a10c1cad96ed0d51c26e49364a0fc89530160f" style="object-position: 38% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=705&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=268&accessToken=fd3d8223502d8c855bf8047d52a10c1cad96ed0d51c26e49364a0fc89530160f 300w, https://bt.bmcdn.dk/users/berlingske/images/11552779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=705&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=536&accessToken=76f311cfe64228ec6115ac9bb2be18591f0c7d605c57b54b9e691d4a846228cc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/prismodtager-raser-over-mette-frederiksen" data-lpurl="https://www.bt.dk/content/item/1346308" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.8125em;">Svinet til</p><p style="white-space: nowrap; font-size: 6.625em;">fra scenen</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.7vw;">Svinet til</p><p style="white-space: nowrap; font-size: 7.2vw;">fra scenen</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.1vw;">Svinet til</p><p style="white-space: nowrap; font-size: 10.2vw;">fra scenen</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64484369" data-priority="A"><a href="https://www.bt.dk/udland/hundehaderen-donald-trump-takker-smuk-hund-for-terroristdrab-en-god-hund-ikke-en" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/hundehaderen-donald-trump-takker-smuk-hund-for-terroristdrab-en-god-hund-ikke-en" data-lpurl="https://www.bt.dk/content/item/1346204" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552877.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=338&accessToken=412d93dae7047d1d9b9be0a7d75f5e4e7c75aec7035bff76b214099f4447c2c0 726w, https://bt.bmcdn.dk/users/berlingske/images/11552877.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=676&accessToken=6abb00decc6250d355967a660f97d91a51e851bc53c97054a2246bec4b83bd61 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552877.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=320&accessToken=dcf432c707d28c73111d74622d9ea08e2cb78d289123acf42dcff65a607b625b 688w, https://bt.bmcdn.dk/users/berlingske/images/11552877.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=640&accessToken=056eef46c092fb54bebe273c7a4e3256046727a395daef1cd752c2c9c7f9a14b 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11552877.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1182&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=377&accessToken=7005d3a42383c7a038071ed70e7838ad2daf32542357cd376e411052a5887fdb" style="object-position: 56% 42%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552877.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1182&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=377&accessToken=7005d3a42383c7a038071ed70e7838ad2daf32542357cd376e411052a5887fdb 620w, https://bt.bmcdn.dk/users/berlingske/images/11552877.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1182&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=754&accessToken=fd6715400fb8abcff50233a828e4d6703f04ed55310651b55571a17a0b454d4b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/hundehaderen-donald-trump-takker-smuk-hund-for-terroristdrab-en-god-hund-ikke-en" data-lpurl="https://www.bt.dk/content/item/1346204" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.8125em;">Ekskonen undrer</p><p style="white-space: nowrap; font-size: 4.375em;">sig over Trump</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.2vw;">Ekskonen undrer</p><p style="white-space: nowrap; font-size: 10.4vw;">sig over Trump</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.2vw;">Ekskonen undrer</p><p style="white-space: nowrap; font-size: 10.4vw;">sig over Trump</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64483581" data-priority="B"><a href="https://www.bt.dk/udland/dansk-eks-rocker-til-moede-om-forsvunden-milliardaerfrue-det-talte-de-om" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/dansk-eks-rocker-til-moede-om-forsvunden-milliardaerfrue-det-talte-de-om" data-lpurl="https://www.bt.dk/content/item/1346149" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552883.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=171&accessToken=01154c17fb97e0cb381d8737c742a8f9689e94407aea2d47d38112456c7c339f 228w, https://bt.bmcdn.dk/users/berlingske/images/11552883.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=342&accessToken=00cb1a106cd5c7c04f7b8b6bfd96d6d2eda18c1540fa8bd9f5238f3397763a79 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552883.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=176&accessToken=6b8934d2d81e0e4c8c08669a08f1b7734760bdc0209cc2d6d853301fd89d9f97 334w, https://bt.bmcdn.dk/users/berlingske/images/11552883.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=352&accessToken=25a5de414f272e733885a7b402863e4907bef24bbec7b9a98780e6f0d8cef5e2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11552883.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=158&accessToken=8d5d3431124559dc49415f82322c0ce3e5a50ebd599e5ceab0f5977ed683d61d" style="object-position: 38% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552883.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=158&accessToken=8d5d3431124559dc49415f82322c0ce3e5a50ebd599e5ceab0f5977ed683d61d 300w, https://bt.bmcdn.dk/users/berlingske/images/11552883.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=673&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=316&accessToken=3a7e5e8b7770e8d167871870b2161687460007a74cc509ed029b5622831f97f4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/dansk-eks-rocker-til-moede-om-forsvunden-milliardaerfrue-det-talte-de-om" data-lpurl="https://www.bt.dk/content/item/1346149" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.75em;">Hemmeligt møde</p><p style="white-space: nowrap; font-size: 2.3125em;">med dansker</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.2vw;">Hemmeligt møde</p><p style="white-space: nowrap; font-size: 5.7vw;">med dansker</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.3vw;">Hemmeligt møde</p><p style="white-space: nowrap; font-size: 8.4vw;">med dansker</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1321102" data-articleid="63983965" data-priority="A"><a href="https://www.bt.dk/kendte/mayianne-dinesen-droppede-tv-branchen-nu-er-hun-blevet-ivaerksaetter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/mayianne-dinesen-droppede-tv-branchen-nu-er-hun-blevet-ivaerksaetter" data-lpurl="https://www.bt.dk/content/item/1321102" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.125em;">Dansk tv-vært</p><p style="white-space: nowrap; font-size: 10.625em;">forsvandt</p><p style="white-space: nowrap; font-size: 8.0625em;">fra skærmen</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.8vw;">Dansk tv-vært</p><p style="white-space: nowrap; font-size: 16.1vw;">forsvandt</p><p style="white-space: nowrap; font-size: 12.2vw;">fra skærmen</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.8vw;">Dansk tv-vært</p><p style="white-space: nowrap; font-size: 16.1vw;">forsvandt</p><p style="white-space: nowrap; font-size: 12.2vw;">fra skærmen</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64485504" data-priority="B"><a href="https://www.bt.dk/politik/kovending-s-og-v-indleder-opgoer-med-politikeres-loen-og-pension" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/kovending-s-og-v-indleder-opgoer-med-politikeres-loen-og-pension" data-lpurl="https://www.bt.dk/content/item/1346256" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552383.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=956&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=137&accessToken=21ceb375b141c839dafccea25c03bbf7519de2929ea59b716acf1a1fb99a6cfb 228w, https://bt.bmcdn.dk/users/berlingske/images/11552383.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=956&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=274&accessToken=b503a5c8858ea19c9ab1cc1b65a45f5ac96256362a8ef1ab402d803c90b78b82 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552383.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1022&t%5Bcrop%5D%5Bheight%5D=270&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=88&accessToken=eae87657bb9d51426598b19e506e268129e7d59dfeab31e3817659a42e763fe7 334w, https://bt.bmcdn.dk/users/berlingske/images/11552383.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1022&t%5Bcrop%5D%5Bheight%5D=270&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=176&accessToken=a45aafc58400575c9d3994d898fb4c9118b044ec7143809a30b52492c84261f2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11552383.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1022&t%5Bcrop%5D%5Bheight%5D=487&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=143&accessToken=d68c267f2021ce94566ba029432b2e27c482807cf112b20c244f22db18f10ab7" style="object-position: 53% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552383.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1022&t%5Bcrop%5D%5Bheight%5D=487&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=143&accessToken=d68c267f2021ce94566ba029432b2e27c482807cf112b20c244f22db18f10ab7 300w, https://bt.bmcdn.dk/users/berlingske/images/11552383.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1022&t%5Bcrop%5D%5Bheight%5D=487&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=286&accessToken=33cb34707ce86cde35564e7b74b02da9609ffc2f5bdefdd1fef5cc2c33f5551a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/kovending-s-og-v-indleder-opgoer-med-politikeres-loen-og-pension" data-lpurl="https://www.bt.dk/content/item/1346256" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 6.625em;">Kovending</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.2vw;">Kovending</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 10.2vw;">Kovending</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1346181" data-articleid="64484046" data-priority="A"><a href="https://www.bt.dk/krimi/det-vrimler-med-tyveknaegte-snydt-to-gange-i-traek" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/det-vrimler-med-tyveknaegte-snydt-to-gange-i-traek" data-lpurl="https://www.bt.dk/content/item/1346181" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.125em;">Jan snydt på</p><p style="white-space: nowrap; font-size: 7.9375em;">populær side</p><p style="white-space: nowrap; font-size: 1em;"><br></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 12.2vw;">Jan snydt på</p><p style="white-space: nowrap; font-size: 11.9vw;">populær side</p><p style="white-space: nowrap; font-size: 2vw;"><br></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.2vw;">Jan snydt på</p><p style="white-space: nowrap; font-size: 11.9vw;">populær side</p><p style="white-space: nowrap; font-size: 2vw;"><br></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64482820" data-priority="B"><a href="https://www.bt.dk/forbrug/anders-holch-povlsen-kaster-millioner-efter-nyt-projekt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/anders-holch-povlsen-kaster-millioner-efter-nyt-projekt" data-lpurl="https://www.bt.dk/content/item/1346096" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=463&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=160&accessToken=16b46e24332ba115378ae7b9d9096fa7c3a42520903a935b0c4fd6774af5be8b 228w, https://bt.bmcdn.dk/users/berlingske/images/11552823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=463&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=320&accessToken=d8adc033cd85d15c4e9da9351996f22daca31b441287a2267b2b02f01a663915 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=195&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=113&accessToken=968b670bd6c697ef4d484f0a86e1464d6cb6b843940bacd10596326601aceb48 334w, https://bt.bmcdn.dk/users/berlingske/images/11552823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=576&t%5Bcrop%5D%5Bheight%5D=195&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=226&accessToken=522dbd62d2a09847c280de87268074870990ea253f00a795bca0d462952bc756 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11552823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=558&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=175&accessToken=500912a2b16eed8b32f90357c2d1c3401c444e875e7368bf223a5d9cd9708301" style="object-position: 53% 30%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=558&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=175&accessToken=500912a2b16eed8b32f90357c2d1c3401c444e875e7368bf223a5d9cd9708301 300w, https://bt.bmcdn.dk/users/berlingske/images/11552823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=558&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=350&accessToken=526bb7046f28dad2a1b84a2f8e1739b28b19d00cce9d61245c8bd3e6e500bfd1 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/anders-holch-povlsen-kaster-millioner-efter-nyt-projekt" data-lpurl="https://www.bt.dk/content/item/1346096" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.375em;">Kaster millioner</div><div style="white-space: nowrap; font-size: 4.25em;">efter nyt projekt</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.8vw;">Kaster millioner</div><div style="white-space: nowrap; font-size: 4.6vw;">efter nyt projekt</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.7vw;">Kaster millioner</div><div style="white-space: nowrap; font-size: 6.6vw;">efter nyt projekt</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1346141" data-articleid="64483507" data-priority="A"><a href="https://www.bt.dk/samfund/kro-foeler-sig-snydt-af-gavekort-firma-har-tabt-en-million-kroner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kro-foeler-sig-snydt-af-gavekort-firma-har-tabt-en-million-kroner" data-lpurl="https://www.bt.dk/content/item/1346141" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.6875em;">Gavekort-firma</p><p style="white-space: nowrap; font-size: 11.625em;">konkurs:</p><p style="white-space: nowrap; font-size: 6.5625em;">'Det er svindel!'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.1vw;">Gavekort-firma</p><p style="white-space: nowrap; font-size: 17.7vw;">konkurs:</p><p style="white-space: nowrap; font-size: 9.8vw;">'Det er svindel!'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.1vw;">Gavekort-firma</p><p style="white-space: nowrap; font-size: 17.7vw;">konkurs:</p><p style="white-space: nowrap; font-size: 9.9vw;">'Det er svindel!'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64484090" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/gift-ved-foerste-blik-par-afsloerer-glaedelig-nyhed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/gift-ved-foerste-blik-par-afsloerer-glaedelig-nyhed" data-lpurl="https://www.bt.dk/content/item/1346186" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=361&t%5Bcrop%5D%5Bheight%5D=380&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=240&accessToken=9f4d3e0e418fce3339353c0fa99afde46feda4a136b518b3425ea6d4ef784f84 228w, https://bt.bmcdn.dk/users/berlingske/images/11552564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=361&t%5Bcrop%5D%5Bheight%5D=380&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=480&accessToken=14e9db10c2301a3b6509cacd6fa317078afe069cd2f9a67fbfda53338677b852 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=277&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=136&accessToken=99380c14857ad4a14e5243472f78e6559bcf11fda0aaa4fc37a430a6cb1b3721 334w, https://bt.bmcdn.dk/users/berlingske/images/11552564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=277&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=272&accessToken=2e16bb488aade5efae4e282615624d94724bda3a5bdedcaeb914c7a9ed5c4f4f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11552564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=404&t%5Bcrop%5D%5Bheight%5D=380&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=283&accessToken=39bcfa2587f05d83f8d9a0d874d5b8473d74dd89877e7f254f4a5c7142dadcea" style="object-position: 50% 28%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=404&t%5Bcrop%5D%5Bheight%5D=380&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=283&accessToken=39bcfa2587f05d83f8d9a0d874d5b8473d74dd89877e7f254f4a5c7142dadcea 300w, https://bt.bmcdn.dk/users/berlingske/images/11552564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=404&t%5Bcrop%5D%5Bheight%5D=380&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=566&accessToken=7bc94da9650e6ae3be95d945c693ee2cf351f3222d13caf2b0a2b0bea367cf3c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/gift-ved-foerste-blik-par-afsloerer-glaedelig-nyhed" data-lpurl="https://www.bt.dk/content/item/1346186" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4em;">Afslører glædelig</div><div style="white-space: nowrap; font-size: 11.375em;">nyhed</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 9.2vw;">Afslører</div><div style="white-space: nowrap; font-size: 5vw;">glædelig nyhed</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.1vw;">Afslører glædelig</div><div style="white-space: nowrap; font-size: 17.7vw;">nyhed</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1346177" data-articleid="64483999" data-priority="A"><a href="https://www.bt.dk/udland/2-aarig-dreng-overlever-ikke-80-timer-i-en-broend" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/2-aarig-dreng-overlever-ikke-80-timer-i-en-broend" data-lpurl="https://www.bt.dk/content/item/1346177" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.5625em;">2-årig død efter</p><p style="white-space: nowrap; font-size: 6.4375em;">80 timer i brønd</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10vw;">2-årig død efter</p><p style="white-space: nowrap; font-size: 9.7vw;">80 timer i brønd</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10vw;">2-årig død efter</p><p style="white-space: nowrap; font-size: 9.7vw;">80 timer i brønd</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64485631" data-priority="B"><a href="https://www.bt.dk/udland/greta-thunerg-naegter-at-tage-imod-miljoepris" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/greta-thunerg-naegter-at-tage-imod-miljoepris" data-lpurl="https://www.bt.dk/content/item/1346268" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=284&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=344&t%5Bcrop%5D%5Bheight%5D=474&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=315&accessToken=2c204eb3b762bdb204504ac7af3495efa92af602dabe30577b436b41025ae09a 228w, https://bt.bmcdn.dk/users/berlingske/images/11552422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=284&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=344&t%5Bcrop%5D%5Bheight%5D=474&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=630&accessToken=c2592ba568cd87c8111426ab2d4edf910658bfa63405924b4ea9c036bb77f5c3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=843&t%5Bcrop%5D%5Bheight%5D=432&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=171&accessToken=7a58c818a93ece44d8339e2e9bae4371bebed2e12c2a219925456fbce942288a 334w, https://bt.bmcdn.dk/users/berlingske/images/11552422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=843&t%5Bcrop%5D%5Bheight%5D=432&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=342&accessToken=7d7ff15089173709f636597eef3462f7973a462fcc8d188f598229046c315c95 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11552422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=843&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=317&accessToken=713013bcadad5729212d17d2f395e9e415d33820ba0ad9924ff1f8503461c0c4" style="object-position: 54% 46%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=843&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=317&accessToken=713013bcadad5729212d17d2f395e9e415d33820ba0ad9924ff1f8503461c0c4 620w, https://bt.bmcdn.dk/users/berlingske/images/11552422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=843&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=634&accessToken=38a71ca3765e4ff61474d720c46c0eff248b144ca1909989729a7c6738f1f196 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/greta-thunerg-naegter-at-tage-imod-miljoepris" data-lpurl="https://www.bt.dk/content/item/1346268" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.6875em;">Nægter</p><p style="white-space: nowrap; font-size: 5.3125em;">at tage imod</p><p style="white-space: nowrap; font-size: 6.3125em;">dansk pris</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.7vw;">Nægter</p><p style="white-space: nowrap; font-size: 5.9vw;">at tage imod</p><p style="white-space: nowrap; font-size: 7vw;">dansk pris</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 14.4vw;">Nægter</p><p style="white-space: nowrap; font-size: 8.8vw;">at tage imod</p><p style="white-space: nowrap; font-size: 10.4vw;">dansk pris</p></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64485879" data-priority="B"><a href="https://www.bt.dk/udland/parlamentet-har-talt-storbritannien-skal-til-valg-12.-december" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/parlamentet-har-talt-storbritannien-skal-til-valg-12.-december" data-lpurl="https://www.bt.dk/content/item/1346294" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=281&accessToken=6e9de894811f8c13ca3690a84469e8b71eef0cd125f6fff1497ed82bba31c739 228w, https://bt.bmcdn.dk/users/berlingske/images/11552556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=388&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=562&accessToken=7cae7ab8f1ea171be2ad8c28ce4a8d3847870ab0d7c0bde216a5bff6581012ff 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=851&t%5Bcrop%5D%5Bheight%5D=476&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=186&accessToken=d5026f7a4ee0c51b3c43903e4a946a0f896f11e8df708f7d87e0bc7f7e4b9c6c 334w, https://bt.bmcdn.dk/users/berlingske/images/11552556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=851&t%5Bcrop%5D%5Bheight%5D=476&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=372&accessToken=cb6bedb2fb2f55e9b26f8775fc5a9fe4c9a03bebd039722c6bcf9fbd169591b8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11552556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=635&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=226&accessToken=b5fce7e46a680ecd9fcc59fc65543e04cc92509397683e7760158c8eebd3f391" style="object-position: 51% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11552556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=635&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=226&accessToken=b5fce7e46a680ecd9fcc59fc65543e04cc92509397683e7760158c8eebd3f391 300w, https://bt.bmcdn.dk/users/berlingske/images/11552556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=635&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=452&accessToken=00c52e5d33ed2ca6bf8e054497733affeb9a9dbb7d38f5bef0af4c5250768daa 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/parlamentet-har-talt-storbritannien-skal-til-valg-12.-december" data-lpurl="https://www.bt.dk/content/item/1346294" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.6875em;">De har</p><p style="white-space: nowrap; font-size: 3.4375em;">stemt ja!</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11.9vw;">De har</p><p style="white-space: nowrap; font-size: 8.8vw;">stemt ja!</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 16.8vw;">De har</p><p style="white-space: nowrap; font-size: 12.3vw;">stemt ja!</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64484746" data-priority="B"><a href="https://www.bt.dk/fodbold/familien-kan-oedelaegge-messis-droem-han-kan-slet-ikke-lide-det" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/familien-kan-oedelaegge-messis-droem-han-kan-slet-ikke-lide-det" data-lpurl="https://www.bt.dk/content/item/1346224" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11547913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=445&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=464&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=292&accessToken=33ea838c49016988fc76f18fa11200d598a5be3c64d5c4634a888c312a0f2e5a 228w, https://bt.bmcdn.dk/users/berlingske/images/11547913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=445&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=464&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=584&accessToken=38131bc2c9db29f02b4e60181b8529c1f6e04fb1415c2263fbe126153aef1939 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/11547913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1019&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=194&accessToken=851a83513bfedd68ec850a6f139bbcb38943390bea3f802ff69aaf37a1146006 334w, https://bt.bmcdn.dk/users/berlingske/images/11547913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1019&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=388&accessToken=b513a324064bbc4f808dbe031f7bcfe23065131d3fe913e1c2b92a9a6b0baff5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/11547913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=426&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=502&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=355&accessToken=8f22608197af5cd9cc0d411f571195e9755d86b65b3fb669f77fd644e959b09b" style="object-position: 64% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/11547913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=426&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=502&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=355&accessToken=8f22608197af5cd9cc0d411f571195e9755d86b65b3fb669f77fd644e959b09b 300w, https://bt.bmcdn.dk/users/berlingske/images/11547913.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=426&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=502&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=710&accessToken=7a99ccaa5201f2b3f8852b689a810d6aa7292030abde10bf8b1aa905da89ed4f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/familien-kan-oedelaegge-messis-droem-han-kan-slet-ikke-lide-det" data-lpurl="https://www.bt.dk/content/item/1346224" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.6875em;">Konen kan</p><p style="white-space: nowrap; font-size: 7.0625em;">ødelægge</p><p style="white-space: nowrap; font-size: 6.125em;">det for ham</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.4vw;">Konen kan</p><p style="white-space: nowrap; font-size: 7.8vw;">ødelægge</p><p style="white-space: nowrap; font-size: 6.7vw;">det for ham</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.2vw;">Konen kan</p><p style="white-space: nowrap; font-size: 10.9vw;">ødelægge</p><p style="white-space: nowrap; font-size: 9.5vw;">det for ham</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/krimi+url=https%3A%2F%2Fwww.bt.dk%2Fkrimi%2Fkommunal-chef-fik-egne-luksusbiler-lavet-for-skattekroner-det-er-utrolig-traels;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
