<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65659234" />


<title>Fem mænd fængsles for hvidvask af tocifret millionbeløb | BT Krimi - www.bt.dk</title>
<meta name="description" content="Samtlige sigtede nægter sig skyldige i en sag fra Nordsjælland om hvidvask og momsunddragelse for millioner."/>
<meta property="og:title" content="Fem mænd fængsles for hvidvask af tocifret millionbeløb"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1505478"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/166/1666734/23759033-exterir-af-retten-i-hillerd.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/166/1666734/23759033-exterir-af-retten-i-hillerd.jpeg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Fem mænd fængsles for hvidvask af tocifret millionbeløb"/>
<meta property="twitter:description" content="Samtlige sigtede nægter sig skyldige i en sag fra Nordsjælland om hvidvask og momsunddragelse for millioner."/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1505478"/>
<meta property="articleId" content="1505478"/>
<meta property="article:published_time" content="2021-05-28T15:02:05+02:00" />
<meta property="article:modified_time" content="2021-05-28T15:02:05+02:00" />
<link rel="canonical" href="https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Krimi"/><meta property="lp:wordcount" content="8"/><meta property="lp:video" content="0"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.bd03bb5c.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.bd03bb5c.css">

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.398d0a65.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=yL6rCuDK7wggWZ%2BmvnOrmAH3I%2BvBMkDFpH0zV4PGSLg%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.e1205733.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"news_article","tags":"","date":"28-05-2021","context_cat_org":["Law & Government","Public Safety","Crime & Justice","Law & Government","Public Safety","Law Enforcement"],"context_cat_iab":["Law","Public Safety","Crime","Law","Public Safety","Law Enforcement"],"context_sentiment":"-0.4"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.790264d4.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 320px }
div[id^=MLeaderboard_1_homepage] { min-height: 320px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.87ae92ed.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"krimi"},"content":{"video":false,"author":"","pubdate":1622206925,"title":"\/krimi\/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb","id":1505478,"length":"1026","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1622207383};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                            <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


            </div>
        </div>
                <div class="modal fade hidden" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
            <a href="/nyheder/krimi" class="article-category"> Krimi </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-05-28T15:02:05+02:00">
            28. maj 2021 - 15:02
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Fem mænd fængsles for hvidvask af tocifret millionbeløb
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Samtlige%20sigtede%20n%C3%A6gter%20sig%20skyldige%20i%20en%20sag%20fra%20Nordsj%C3%A6lland%20om%20hvidvask%20og%20momsun+https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/166/1666734/23759033-exterir-af-retten-i-hillerd.jpeg" class="article-gallery-item"
           title="Fem mænd i alderen 23 til 38 år er blevet fængslet i foreløbig fire uger i en sag om hvidvask og momsunddragelse. (Arkivfoto) Niels Christian Vilmann/Ritzau Scanpix ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/166/1666734/23759033-exterir-af-retten-i-hillerd.jpeg" class="eager" width="" height="" alt="Fem mænd i alderen 23 til 38 år er blevet fængslet i foreløbig fire uger i en sag om hvidvask og momsunddragelse. (Arkivfoto) Niels Christian Vilmann/Ritzau Scanpix"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Fem mænd i alderen 23 til 38 år er blevet fængslet i foreløbig fire uger i en sag om hvidvask og momsunddragelse. (Arkivfoto) Niels Christian Vilmann/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1505478&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=38&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1505478&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=38&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Samtlige sigtede nægter sig skyldige i en sag fra Nordsjælland om hvidvask og momsunddragelse for millioner.
    </p>


    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>En dommer ved Retten i Hillerød har fredag besluttet af varetægtsfængsle fem mænd i en sag om hvidvask og unddragelse af moms.</p>
<p>Mændene - der er i alderen 23 til 38 år - er foreløbig fængslet i fire uger.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Det fortæller politikommissær Henrik Gunst fra Nordsjællands Politi.</p>
<p>Han kan fredag eftermiddag endnu ikke oplyse, præcis hvor stort et beløb sigtelsen omhandler. Men der er tale om hvidvask og medvirken til hvidvask af &quot;et tocifret millionbeløb&quot;.</p>
<p>Dertil kommer en mistanke om momsunddragelse for cirka 12,5 millioner kroner. Alle fem sigtede nægter sig skyldige.</p>
<p>Mændene blev anholdt i forbindelse med en større politiaktion torsdag. Aktionen var rettet mod adresser flere steder i Danmark.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Nordsjællands Politi har efterforsket sagen gennem længere tid. Københavns, Københavns Vestegns, Midt- og Vestsjællands og Syd- og Sønderjyllands Politi var også involveret i aktionen.</p>
<p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Samtlige%20sigtede%20n%C3%A6gter%20sig%20skyldige%20i%20en%20sag%20fra%20Nordsj%C3%A6lland%20om%20hvidvask%20og%20momsun+https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/fem-maend-faengsles-for-hvidvask-af-tocifret-millionbeloeb" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505470" data-articleid="65659201" data-priority="A"><a href="https://www.bt.dk/samfund/sverige-dropper-testkrav-ved-indrejse-fra-nordens-lande" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/sverige-dropper-testkrav-ved-indrejse-fra-nordens-lande" data-lpurl="https://www.bt.dk/content/item/1505470" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 13.4375em;">Sverige</p>
<p style="white-space: nowrap; font-size: 7.9375em;">dropper krav</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 20.4vw;">Sverige</p>
<p style="white-space: nowrap; font-size: 12.1vw;">dropper krav</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 20.4vw;">Sverige</p>
<p style="white-space: nowrap; font-size: 12.1vw;">dropper krav</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505441" data-articleid="65658953" data-priority="A"><a href="https://www.bt.dk/krimi/massiv-koe-paa-e-20-motorvejen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/massiv-koe-paa-e-20-motorvejen" data-lpurl="https://www.bt.dk/content/item/1505441" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.875em;">Kø på 4-5</p>
<p style="white-space: nowrap; font-size: 6.125em;">kilometer - raser</p>
<p style="white-space: nowrap; font-size: 11.625em;">over folk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.5vw;">Kø på 4-5</p>
<p style="white-space: nowrap; font-size: 9.2vw;">kilometer - raser</p>
<p style="white-space: nowrap; font-size: 17.7vw;">over folk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Kø på 4-5</p>
<p style="white-space: nowrap; font-size: 9.2vw;">kilometer - raser</p>
<p style="white-space: nowrap; font-size: 17.7vw;">over folk</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505464" data-articleid="65659129" data-priority="A"><a href="https://www.bt.dk/erhverv/magasin-er-blevet-solgt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/magasin-er-blevet-solgt" data-lpurl="https://www.bt.dk/content/item/1505464" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Stormagasin</p>
<p style="white-space: nowrap; font-size: 15.625em;">solgt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;">Stormagasin</p>
<p style="white-space: nowrap; font-size: 31.1vw;">solgt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;">Stormagasin</p>
<p style="white-space: nowrap; font-size: 31.2vw;">solgt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658513" data-priority="A"><a href="https://www.bt.dk/kendte/jes-dorph-petersen-starter-nyt-firma" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jes-dorph-petersen-starter-nyt-firma" data-lpurl="https://www.bt.dk/content/item/1505389" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45392334.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=501&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=407&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=346&accessToken=cfdce4df6d55977ee79b0ebd01754fefcfe495bce740906dc4f95c55c67dc434 726w, https://bt.bmcdn.dk/users/berlingske/images/45392334.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=501&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=407&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=692&accessToken=a2fbca1361f81a0607d6309b713995987a93f5948f39839832cbc96cdc867281 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45392334.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=501&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=407&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=327&accessToken=c9f9fc746f28b2c986a15d2107ab8e158d9c02f75f0726d83b6ed868744024e8 688w, https://bt.bmcdn.dk/users/berlingske/images/45392334.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=501&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=407&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=654&accessToken=8dc8fe0d41b56dbf4296f5c23211ab9cb5c388dc1f6f775ed1f60f5fab9651d2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45392334.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=456&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=361&accessToken=64fab62885c524002c9629642de76963ee40039fec499869ac6ded72a9d89589" style="object-position: 49% 55%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45392334.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=456&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=361&accessToken=64fab62885c524002c9629642de76963ee40039fec499869ac6ded72a9d89589 620w, https://bt.bmcdn.dk/users/berlingske/images/45392334.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=456&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=722&accessToken=971aa0d3fdd8332bbfa67087200f2bb9089e3a5c71b9ffd29bd3fe117de04c79 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jes-dorph-petersen-starter-nyt-firma" data-lpurl="https://www.bt.dk/content/item/1505389" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;">Det skal</p>
<p style="white-space: nowrap; font-size: 9.8125em;">han nu</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.1vw;">Det skal</p>
<p style="white-space: nowrap; font-size: 23.4vw;">han nu</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;">Det skal</p>
<p style="white-space: nowrap; font-size: 23.5vw;">han nu</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658679" data-priority="B"><a href="https://www.bt.dk/politik/naer-ven-til-schluter-saadan-var-poul-den-sidste-tid" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/naer-ven-til-schluter-saadan-var-poul-den-sidste-tid" data-lpurl="https://www.bt.dk/content/item/1505404" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45367985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=339&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=440&accessToken=291e207f7b0452119f0fbe1217a8d343ec0693923843d6890a1b4622fe4448d9 228w, https://bt.bmcdn.dk/users/berlingske/images/45367985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=339&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=443&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=880&accessToken=7f216a5c5f805f87a21e09314a86dd5227dbacbc430c5066580ace9740a8122f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45367985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=1ca735714b84f0d52f0a4a5302f2d0bb5d850960d42ec0fa95f8067f42071ee1 334w, https://bt.bmcdn.dk/users/berlingske/images/45367985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=0402f449c5740dc54d2cdd21bd59f8f5ced438d1f08084ae2f0cc1ca8822c343 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45367985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=60432a608c5b64732ccdee7965163bfb48c655e3ca8b550f23656ffacab101de" style="object-position: 44% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45367985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=60432a608c5b64732ccdee7965163bfb48c655e3ca8b550f23656ffacab101de 300w, https://bt.bmcdn.dk/users/berlingske/images/45367985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=7d9e89e5f5984204424b205855fdf2bdfec7dada6d3b0d7ce5394876cb6f379b 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Nær ven</div>
<a href="https://www.bt.dk/politik/naer-ven-til-schluter-saadan-var-poul-den-sidste-tid" data-lpurl="https://www.bt.dk/content/item/1505404" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Sådan</p>
<p style="white-space: nowrap; font-size: 4.0625em;">var den</p>
<p style="white-space: nowrap; font-size: 3.25em;">sidste tid</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">Sådan</p>
<p style="white-space: nowrap; font-size: 9.8vw;">var den</p>
<p style="white-space: nowrap; font-size: 7.9vw;">sidste tid</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.7vw;">Sådan</p>
<p style="white-space: nowrap; font-size: 14.7vw;">var den</p>
<p style="white-space: nowrap; font-size: 11.7vw;">sidste tid</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505334" data-articleid="65658041" data-priority="A"><a href="https://www.bt.dk/navne/dr-vaert-faar-johnson-johnson-vaccine" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/dr-vaert-faar-johnson-johnson-vaccine" data-lpurl="https://www.bt.dk/content/item/1505334" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.625em;">DR-vært: Jeg</p>
<p style="white-space: nowrap; font-size: 10.125em;">gjorde det</p>
<p style="white-space: nowrap; font-size: 12.875em;">frivilligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">DR-vært: Jeg</p>
<p style="white-space: nowrap; font-size: 15.3vw;">gjorde det</p>
<p style="white-space: nowrap; font-size: 19.5vw;">frivilligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">DR-vært: Jeg</p>
<p style="white-space: nowrap; font-size: 15.3vw;">gjorde det</p>
<p style="white-space: nowrap; font-size: 19.6vw;">frivilligt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="51wqrbs5" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/oekonomi/kan-du-faa-penge-tilbage-i-skat-tjek-det-her" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/45357740.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=283&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=d25478a621ed08e9460be99a8f1b9755e0cf07312ec1837bfccf7cf549efe1bd 726w, https://bt.bmcdn.dk/users/berlingske/images/45357740.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=283&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=7c4e739928013b5ac252c0fd46b5ee1f24d6289ef62e2ec750db38eb62baddba 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/45357740.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=283&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=ad1ae9119de06a52884fc60603d9bff8724072baa0b1b565943820219d856aeb 688w, https://bt.bmcdn.dk/users/berlingske/images/45357740.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=283&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=b96a94583e957fd80b184c5870aeff9429a2875ec185cae9abae8d2b4b55dbc1 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/45357740.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=283&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=a85b8a5b072f4f0c041f611af82dc75fb6867db4f4f8e92b0cc296e66e4e48aa" style="object-position: 53% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/45357740.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=283&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=a85b8a5b072f4f0c041f611af82dc75fb6867db4f4f8e92b0cc296e66e4e48aa 940w, https://bt.bmcdn.dk/users/berlingske/images/45357740.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=283&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=891&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=227911616562aaa5a9a9c6fcb814b80b54bfd0392442ba4e7b0abf2d09e4b1e6 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/direct/oekonomi/kan-du-faa-penge-tilbage-i-skat-tjek-det-her" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.1875em;">Kan du få penge tilbage?</p>
<p style="white-space: nowrap; font-size: 8.5625em;">Tjek det her</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Kan du få penge tilbage?</p>
<p style="white-space: nowrap; font-size: 13vw;">Tjek det her</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.3vw;">Kan du få penge tilbage?</p>
<p style="white-space: nowrap; font-size: 13vw;">Tjek det her</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658986" data-priority="A"><a href="https://www.bt.dk/samfund/michael-dyrby-schluter-blev-midtpunkt-under-tv-optagelser-det-noed-han" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/michael-dyrby-schluter-blev-midtpunkt-under-tv-optagelser-det-noed-han" data-lpurl="https://www.bt.dk/content/item/1505448" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45396848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4724&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=b861fcf2bbc3003b415bbe07c81708d8412d9d1d92fbe4c4bebf07c1e098d42c 726w, https://bt.bmcdn.dk/users/berlingske/images/45396848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4724&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=dd71ca15457f84aa5f3e2764eb5d894d86d5123f6045e0fc0f2588b00938ab14 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45396848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4724&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=fa737e06b32508479106dd9f4000bb80280d7c3b79867a762fb37a667a41c2d1 688w, https://bt.bmcdn.dk/users/berlingske/images/45396848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4724&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=3419b86eb6a934405442830bc95ea973b1036454900541792899988139770c7c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45396848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4724&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=003a9e65696796f1ab3321e938c31188289494158d159f227bbce4fcf803b397" style="object-position: 54% 35%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45396848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4724&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=003a9e65696796f1ab3321e938c31188289494158d159f227bbce4fcf803b397 940w, https://bt.bmcdn.dk/users/berlingske/images/45396848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4724&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=fedbd79af1b2421a0cbda59e4288ad0f793f8915d2623207cca52c83b85ed197 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/michael-dyrby-schluter-blev-midtpunkt-under-tv-optagelser-det-noed-han" data-lpurl="https://www.bt.dk/content/item/1505448" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.125em;">'Han blev</p>
<p style="white-space: nowrap; font-size: 9.375em;">midtpunkt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.9vw;">'Han blev</p>
<p style="white-space: nowrap; font-size: 14.3vw;">midtpunkt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.9vw;">'Han blev</p>
<p style="white-space: nowrap; font-size: 14.3vw;">midtpunkt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505424" data-articleid="65658832" data-priority="A"><a href="https://www.bt.dk/samfund/lige-nu-nye-corona-tal-fra-danmark" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/lige-nu-nye-corona-tal-fra-danmark" data-lpurl="https://www.bt.dk/content/item/1505424" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 6.9375em;">Nye corona-tal</p>
<p style="white-space: nowrap; font-size: 8.3125em;">fra Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 10.5vw;">Nye corona-tal</p>
<p style="white-space: nowrap; font-size: 12.6vw;">fra Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 10.5vw;">Nye corona-tal</p>
<p style="white-space: nowrap; font-size: 12.6vw;">fra Danmark</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658723" data-priority="A"><a href="https://www.bt.dk/krimi/kaerestepar-gemte-kokain-i-skoven-det-viste-sig-at-vaere-en-daarlig-ide" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/kaerestepar-gemte-kokain-i-skoven-det-viste-sig-at-vaere-en-daarlig-ide" data-lpurl="https://www.bt.dk/content/item/1505412" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45381885.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=343&accessToken=8d60924d21199845dde501cb4b3b7415a2c996af9ea24c2be39bf6f867db2402 726w, https://bt.bmcdn.dk/users/berlingske/images/45381885.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=686&accessToken=d7f0cc3b3d93493eb3fbe787970b92c904096974307c91c4a18e90aa592e6374 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45381885.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=325&accessToken=d1b574b5dea377e2de85db2933517a765a13d3ea8df9acd42103e0e9bf30bfc3 688w, https://bt.bmcdn.dk/users/berlingske/images/45381885.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=650&accessToken=38129a3184097d0374de42ec2b1bd4633817a9907682c1d99273a18d4ff2ee96 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45381885.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=444&accessToken=164a899a68dbd434c5ff3a5cbbae15ace297e755d71a7b35c749c0e4c14a6848" style="object-position: 49% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45381885.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=444&accessToken=164a899a68dbd434c5ff3a5cbbae15ace297e755d71a7b35c749c0e4c14a6848 940w, https://bt.bmcdn.dk/users/berlingske/images/45381885.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=888&accessToken=6324fd59de8c68e9f972c016cda812f4210dec377c5d3160081ca6e3568c47b4 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/kaerestepar-gemte-kokain-i-skoven-det-viste-sig-at-vaere-en-daarlig-ide" data-lpurl="https://www.bt.dk/content/item/1505412" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;"><strong>Den gik ikke:</strong></p>
<p style="white-space: nowrap; font-size: 8.6875em;">Kærestepar</p>
<p style="white-space: nowrap; font-size: 13em;">afsløret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>Den gik ikke:</strong></p>
<p style="white-space: nowrap; font-size: 13.1vw;">Kærestepar</p>
<p style="white-space: nowrap; font-size: 19.7vw;">afsløret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>Den gik ikke:</strong></p>
<p style="white-space: nowrap; font-size: 13.1vw;">Kærestepar</p>
<p style="white-space: nowrap; font-size: 19.8vw;">afsløret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.125em;">Gælder fra</p>
<p style="white-space: nowrap; font-size: 12.875em;">1. juli</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Gælder fra</p>
<p style="white-space: nowrap; font-size: 14.5vw;">1. juli</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Gælder fra</p>
<p style="white-space: nowrap; font-size: 30.8vw;">1. juli</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658455" data-priority="A"><a href="https://www.bt.dk/fodbold/esbjerg-skriver-kontrakt-med-verdensstjernes-soen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/esbjerg-skriver-kontrakt-med-verdensstjernes-soen" data-lpurl="https://www.bt.dk/content/item/1505383" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45372286.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1158&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1054&t%5Bcrop%5D%5Bheight%5D=1326&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=287&accessToken=9676d8655fa2cffa38c8021a6b40916a1ce9a7d9ac097b5fa5c816ad7378970c 228w, https://bt.bmcdn.dk/users/berlingske/images/45372286.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1158&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1054&t%5Bcrop%5D%5Bheight%5D=1326&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=574&accessToken=ea77c169fb6154ba67cb990adf9fa68c490017454416e2414a0869c76c83229a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45372286.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2338&t%5Bcrop%5D%5Bheight%5D=1326&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=189&accessToken=39c37c0cca87afa38c7b01de6989b1c964b0bb70041ed9c167172973f4c5bc67 334w, https://bt.bmcdn.dk/users/berlingske/images/45372286.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2338&t%5Bcrop%5D%5Bheight%5D=1326&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=378&accessToken=c92a52ce1e8db0e56728f7a5d13bf1bfd8dd401c6f478e9ff1ea8d3534ec0068 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45372286.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1144&t%5Bcrop%5D%5Bheight%5D=1326&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=348&accessToken=d08982fa6e180612cbd1f1ea6c83c1c918019ce2003a90c81cb76bea9ed5d978" style="object-position: 71% 27%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45372286.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1144&t%5Bcrop%5D%5Bheight%5D=1326&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=348&accessToken=d08982fa6e180612cbd1f1ea6c83c1c918019ce2003a90c81cb76bea9ed5d978 300w, https://bt.bmcdn.dk/users/berlingske/images/45372286.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1144&t%5Bcrop%5D%5Bheight%5D=1326&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=696&accessToken=b2b7cf5a5d5dd5566144b5c3c47d7e2d2bc5e2db4e584150d96166bfbbccd655 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/esbjerg-skriver-kontrakt-med-verdensstjernes-soen" data-lpurl="https://www.bt.dk/content/item/1505383" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">Kan du se</p>
<p style="white-space: nowrap; font-size: 6.1875em;">det? Søn af</p>
<p style="white-space: nowrap; font-size: 6em;">stor stjerne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.9vw;">Kan du se</p>
<p style="white-space: nowrap; font-size: 6.7vw;">det? Søn af</p>
<p style="white-space: nowrap; font-size: 6.6vw;">stor stjerne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Kan du se</p>
<p style="white-space: nowrap; font-size: 9.6vw;">det? Søn af</p>
<p style="white-space: nowrap; font-size: 9.2vw;">stor stjerne</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505397" data-articleid="65658617" data-priority="B"><a href="https://www.bt.dk/fodbold/officielt-italiensk-legende-fyret" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">SPORT</div>
<a href="https://www.bt.dk/fodbold/officielt-italiensk-legende-fyret" data-lpurl="https://www.bt.dk/content/item/1505397" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.875em;">Legende</p>
<p style="white-space: nowrap; font-size: 15.625em;">fyret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Legende</p>
<p style="white-space: nowrap; font-size: 31.5vw;">fyret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.1vw;">Legende</p>
<p style="white-space: nowrap; font-size: 31.6vw;">fyret</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505436" data-articleid="65658925" data-priority="A"><a href="https://www.bt.dk/politik/dronningen-sender-kondolencebrev-til-poul-schluters-enke" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/dronningen-sender-kondolencebrev-til-poul-schluters-enke" data-lpurl="https://www.bt.dk/content/item/1505436" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;"><strong>Kongehuset:</strong></p>
<p style="white-space: nowrap; font-size: 6.625em;">Dronningen har</p>
<p style="white-space: nowrap; font-size: 9.625em;">sendt brev</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Kongehuset:</strong></p>
<p style="white-space: nowrap; font-size: 10vw;">Dronningen har</p>
<p style="white-space: nowrap; font-size: 14.5vw;">sendt brev</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Kongehuset:</strong></p>
<p style="white-space: nowrap; font-size: 10.1vw;">Dronningen har</p>
<p style="white-space: nowrap; font-size: 14.7vw;">sendt brev</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658457" data-priority="B"><a href="https://www.bt.dk/politik/poul-schluter-er-doed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/poul-schluter-er-doed" data-lpurl="https://www.bt.dk/content/item/1505384" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45370174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=287&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=437&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=251&accessToken=38f25d742b9fefc1f26987ddd5cbf6cd576d8f019bbf3b33fe193472306d3308 228w, https://bt.bmcdn.dk/users/berlingske/images/45370174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=287&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=437&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=502&accessToken=c3efff04d2469d6cbabd79571fc69948a1802e6344f7950aa5c90e30d0e1a2c0 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45370174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=4373888c4aa08a8fe4a193135fb606bc60ccd324aa0d51668c86c1ba6f102d10 334w, https://bt.bmcdn.dk/users/berlingske/images/45370174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=09f9bc9cab7cb6a282425c160b8c392c04cfdc2dae3588bf30daf92a997dea4e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45370174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=261&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=190&accessToken=3696ab21a955c917dd08dbb44f8f60b45e2c3ee6673670763903bd7a93115910" style="object-position: 59% 49%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45370174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=261&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=190&accessToken=3696ab21a955c917dd08dbb44f8f60b45e2c3ee6673670763903bd7a93115910 620w, https://bt.bmcdn.dk/users/berlingske/images/45370174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=261&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=380&accessToken=19b2cc1e210aa69db89be4a95b3b0f86b627b580e4f16a819ded28e51cea1292 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/poul-schluter-er-doed" data-lpurl="https://www.bt.dk/content/item/1505384" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.875em;">Poul Schlüter</p>
<p style="white-space: nowrap; font-size: 10.3125em;">er død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">Poul Schlüter</p>
<p style="white-space: nowrap; font-size: 11.5vw;">er død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">Poul Schlüter</p>
<p style="white-space: nowrap; font-size: 17.2vw;">er død</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505328" data-articleid="65657981" data-priority="A"><a href="https://www.bt.dk/krimi/live-doedsbilist-for-retten" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/live-doedsbilist-for-retten" data-lpurl="https://www.bt.dk/content/item/1505328" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">'Det er dybt</p>
<p style="white-space: nowrap; font-size: 6.375em;">ulykkeligt - ikke</p>
<p style="white-space: nowrap; font-size: 7.25em;">udsædvanligt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">'Det er dybt</p>
<p style="white-space: nowrap; font-size: 9.6vw;">ulykkeligt - ikke</p>
<p style="white-space: nowrap; font-size: 11vw;">udsædvanligt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">'Det er dybt</p>
<p style="white-space: nowrap; font-size: 9.6vw;">ulykkeligt - ikke</p>
<p style="white-space: nowrap; font-size: 11vw;">udsædvanligt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658966" data-priority="A"><a href="https://www.bt.dk/kendte/kristoffer-eriksen-bliver-chefredaktoer-paa-frihedsbrevet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/kristoffer-eriksen-bliver-chefredaktoer-paa-frihedsbrevet" data-lpurl="https://www.bt.dk/content/item/1505444" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45381201.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=931bf49139d552d52a8f0e05e7efd3af8f5d0e0cbac6f8910bdebf9a37ab0dd7 726w, https://bt.bmcdn.dk/users/berlingske/images/45381201.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=6d01074abcea83f4113eda3cfe35d7fac5a6f094966ac9359b250661bfd5e52a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45381201.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=efd043fd12f4dfd3118dc3d774d7cd96040e53d5fd519f84c13820279d25bb8d 334w, https://bt.bmcdn.dk/users/berlingske/images/45381201.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=423c0ade53220a67e64ff407b5a9014d66209a58d66d4c1f5e32501baa9e3f09 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45381201.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=2dd3198ca2541cd3953a8dcc96a40dcb6702a3ca586063245e8f8ad8cb234c10" style="object-position: 67% 35%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45381201.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=2dd3198ca2541cd3953a8dcc96a40dcb6702a3ca586063245e8f8ad8cb234c10 460w, https://bt.bmcdn.dk/users/berlingske/images/45381201.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=a915ee022fdd49662c760f3e801a34bc34250b1095d1d5eee1802d6111f896e1 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kristoffer-eriksen-bliver-chefredaktoer-paa-frihedsbrevet" data-lpurl="https://www.bt.dk/content/item/1505444" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.25em;">Her er hans</p>
<p style="white-space: nowrap; font-size: 6.8125em;">nye job</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.3vw;">Her er hans</p>
<p style="white-space: nowrap; font-size: 10.1vw;">nye job</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Her er hans</p>
<p style="white-space: nowrap; font-size: 21.7vw;">nye job</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65657915" data-priority="A"><a href="https://www.bt.dk/badminton/manden-fik-aabnet-camilla-martins-oejne-han-viste-mig-en-anden-virkelighed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/badminton/manden-fik-aabnet-camilla-martins-oejne-han-viste-mig-en-anden-virkelighed" data-lpurl="https://www.bt.dk/content/item/1505321" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45360115.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=afd548e10125723718b2af59490cb4f55b2275f7c86cf0e370c7c74c824d81b0 726w, https://bt.bmcdn.dk/users/berlingske/images/45360115.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=be00cf5f2cdee53711dd7962038aa4c418fe82865a7e19c48af6d02c5416030a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45360115.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=196&accessToken=273e5a9d18277e868bddb6c7c4b1d79eabf48cfe36e353014b7838a12b4451ee 334w, https://bt.bmcdn.dk/users/berlingske/images/45360115.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=392&accessToken=552dbd8668e136dba768c2f950c41718c33374a6de76ef1fffb345b403441a86 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45360115.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=269&accessToken=f50f8c74d437bcae0d1160c00586887ae74f9c9cd0bdf37c57e900abdcbea2ed" style="object-position: 51% 42%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45360115.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=269&accessToken=f50f8c74d437bcae0d1160c00586887ae74f9c9cd0bdf37c57e900abdcbea2ed 460w, https://bt.bmcdn.dk/users/berlingske/images/45360115.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=538&accessToken=601068b7661e82ae4f87c1e6b7b529e5eaa6695cf8e0fccd69c5db6b4691f521 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/badminton/manden-fik-aabnet-camilla-martins-oejne-han-viste-mig-en-anden-virkelighed" data-lpurl="https://www.bt.dk/content/item/1505321" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.6875em;">Han ændrede</p>
<p style="white-space: nowrap; font-size: 3.875em;">alt for hende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">Han ændrede</p>
<p style="white-space: nowrap; font-size: 5.7vw;">alt for hende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Han ændrede</p>
<p style="white-space: nowrap; font-size: 12.2vw;">alt for hende</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505395" data-articleid="65658606" data-priority="A"><a href="https://www.bt.dk/nyheder/uffe-ellemann-jensen-jeg-taenker-tilbage-med-stor-glaede" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Poul Schlüter død</div>
<a href="https://www.bt.dk/nyheder/uffe-ellemann-jensen-jeg-taenker-tilbage-med-stor-glaede" data-lpurl="https://www.bt.dk/content/item/1505395" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.375em;">'Nej, er det rigtigt -</p>
<p style="white-space: nowrap; font-size: 9.0625em;">lad mig lige</p>
<p style="white-space: nowrap; font-size: 6.375em;">samle tankerne'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">'Nej, er det rigtigt -</p>
<p style="white-space: nowrap; font-size: 13.8vw;">lad mig lige</p>
<p style="white-space: nowrap; font-size: 9.7vw;">samle tankerne'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">'Nej, er det rigtigt -</p>
<p style="white-space: nowrap; font-size: 13.8vw;">lad mig lige</p>
<p style="white-space: nowrap; font-size: 9.7vw;">samle tankerne'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="cxbosohw" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/fritid/nyd-sommeren-i-koebenhavn" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/44880069.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=380&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=923&amp;t%5Bcrop%5D%5Bheight%5D=1272&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=315&amp;accessToken=7c510694c9d551a58d7fd13900a525b5b27ba4c454f11f325fe229f38e64704d 228w, https://bt.bmcdn.dk/users/berlingske/images/44880069.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=380&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=923&amp;t%5Bcrop%5D%5Bheight%5D=1272&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=630&amp;accessToken=3bd6ad571ada7d9cfdc977f64fab331004cc33e27f46f7dc68b9dbb6afc79daf 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/44880069.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=179&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1093&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=190&amp;accessToken=678cb3657ac906042d520bda92cc33f1fdff1b44482cc55ec913b9bfa11d0cce 334w, https://bt.bmcdn.dk/users/berlingske/images/44880069.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=179&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1093&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=380&amp;accessToken=67d197759e35d35a34e6f9e2b23400403ab81363bd4c042be3a2ea6caa687837 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/44880069.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=221&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1241&amp;t%5Bcrop%5D%5Bheight%5D=1272&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=308&amp;accessToken=2efa8f426aaa5a0bc871eb6f07ea735aa3975176471775dafb0c5eac5e6d8f82" style="object-position: 44% 68%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/44880069.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=221&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1241&amp;t%5Bcrop%5D%5Bheight%5D=1272&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=308&amp;accessToken=2efa8f426aaa5a0bc871eb6f07ea735aa3975176471775dafb0c5eac5e6d8f82 300w, https://bt.bmcdn.dk/users/berlingske/images/44880069.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=221&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1241&amp;t%5Bcrop%5D%5Bheight%5D=1272&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=616&amp;accessToken=815ed8dcb971370847a0f5e6f9a200784e03293a7eee79405defea7db02fac14 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Begrænset tilbud</div>
<a href="https://www.bt.dk/direct/fritid/nyd-sommeren-i-koebenhavn" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Billig ferie</p>
<p style="white-space: nowrap; font-size: 5.6875em;">i København</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Billig ferie</p>
<p style="white-space: nowrap; font-size: 6.2vw;">i København</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Billig ferie</p>
<p style="white-space: nowrap; font-size: 8.7vw;">i København</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65656134" data-priority="A"><a href="https://www.bt.dk/samfund/bo-anmeldte-forgaeves-doedssejlere-naeste-ulykke-er-lige-om-hjoernet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/bo-anmeldte-forgaeves-doedssejlere-naeste-ulykke-er-lige-om-hjoernet" data-lpurl="https://www.bt.dk/content/item/1505081" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1058&accessToken=c46b7b8b7249cd86b02fdf8b2231155b24bb253e6be0736b7d988840a5befc4d');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=781272ce4307354a62de648892d14c5e2df5b50bb554b298d069e22da05002c3');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=4839a57948ea1617cf581c82e747e986a7f830e2d0f7520076e94caae1c2d6df');
		object-position: 48% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/pQ2QB9Nb-S9d32X6c.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=8d7bae028ced5e7b723654a3bb07fbb70f6233d58937421ff4144e874025c4db 726w, https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=4839a57948ea1617cf581c82e747e986a7f830e2d0f7520076e94caae1c2d6df 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=ea1d1754202a4f9c7212d40f8a6a1ed13a814d5171a141b6d9aff0447ae8d254 688w, https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=781272ce4307354a62de648892d14c5e2df5b50bb554b298d069e22da05002c3 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=dc39ad44f96e6c749ef5adc3ba1c3752aecfa9fed1defc11574a4faa706fc7d3" style="object-position: 48% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=dc39ad44f96e6c749ef5adc3ba1c3752aecfa9fed1defc11574a4faa706fc7d3 940w, https://bt.bmcdn.dk/users/berlingske/images/45347624.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1081&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1058&accessToken=c46b7b8b7249cd86b02fdf8b2231155b24bb253e6be0736b7d988840a5befc4d 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/bo-anmeldte-forgaeves-doedssejlere-naeste-ulykke-er-lige-om-hjoernet" data-lpurl="https://www.bt.dk/content/item/1505081" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.4375em;">Beboer ser</p>
<p style="white-space: nowrap; font-size: 8.75em;">måbende til</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.3vw;">Beboer ser</p>
<p style="white-space: nowrap; font-size: 13.2vw;">måbende til</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">Beboer ser</p>
<p style="white-space: nowrap; font-size: 13.2vw;">måbende til</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505350" data-articleid="65658174" data-priority="A"><a href="https://www.bt.dk/samfund/nu-rammer-en-af-de-stoerste-plager-naesten-en-million-danskere-maerker-det" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/nu-rammer-en-af-de-stoerste-plager-naesten-en-million-danskere-maerker-det" data-lpurl="https://www.bt.dk/content/item/1505350" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.9375em;">En af de</p>
<p style="white-space: nowrap; font-size: 7.3125em;">største plager</p>
<p style="white-space: nowrap; font-size: 10.8125em;">er tilbage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.6vw;">En af de</p>
<p style="white-space: nowrap; font-size: 11vw;">største plager</p>
<p style="white-space: nowrap; font-size: 16.5vw;">er tilbage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.8vw;">En af de</p>
<p style="white-space: nowrap; font-size: 11vw;">største plager</p>
<p style="white-space: nowrap; font-size: 16.5vw;">er tilbage</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658230" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/klovn-er-tilbage-se-foerste-klip-her" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/klovn-er-tilbage-se-foerste-klip-her" data-lpurl="https://www.bt.dk/content/item/1505359" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45358159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=514&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1341&t%5Bcrop%5D%5Bheight%5D=1992&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=339&accessToken=2366244a2a2f2e7f0039060dce1a1493d554419d77cfe0536b0d128392327c8c 228w, https://bt.bmcdn.dk/users/berlingske/images/45358159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=514&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1341&t%5Bcrop%5D%5Bheight%5D=1992&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=678&accessToken=e2465210a42b0e8d3934cdf7fe873cae06ea23bdaeeb00a764c56cb9ade883e2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45358159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1993&t%5Bcrop%5D%5Bheight%5D=1352&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=226&accessToken=8fa27bc3223d1eb752b2cd16b1d4e87e60695b23d891427ff14a37e485a803ce 334w, https://bt.bmcdn.dk/users/berlingske/images/45358159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1993&t%5Bcrop%5D%5Bheight%5D=1352&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=452&accessToken=4eef79b6f16aae314201ac5117972c6c026bd90e08bf9cb7e367b96faa3fc3a1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45358159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=465&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1992&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=416&accessToken=123643e089694eb023bf1e6a3c58beecf99104a8724f3f3450013bbb079dddb2" style="object-position: 59% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45358159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=465&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1992&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=416&accessToken=123643e089694eb023bf1e6a3c58beecf99104a8724f3f3450013bbb079dddb2 300w, https://bt.bmcdn.dk/users/berlingske/images/45358159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=465&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1992&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=832&accessToken=ef47217caae2c8340c7c0d30b521a18a9ac75340718b496af8d698687082976f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/klovn-er-tilbage-se-foerste-klip-her" data-lpurl="https://www.bt.dk/content/item/1505359" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.875em;">Så er</p>
<p style="white-space: nowrap; font-size: 9.8125em;">det her</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.2vw;">Så er</p>
<p style="white-space: nowrap; font-size: 10.8vw;">det her</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.5vw;">Så er</p>
<p style="white-space: nowrap; font-size: 15.2vw;">det her</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505373" data-articleid="65658353" data-priority="A"><a href="https://www.bt.dk/navne/dr-henter-vaert-fra-tv-2" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/dr-henter-vaert-fra-tv-2" data-lpurl="https://www.bt.dk/content/item/1505373" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11em;">DR gafler</p>
<p style="white-space: nowrap; font-size: 7.8125em;">vært fra TV 2</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.6vw;">DR gafler</p>
<p style="white-space: nowrap; font-size: 11.8vw;">vært fra TV 2</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">DR gafler</p>
<p style="white-space: nowrap; font-size: 11.9vw;">vært fra TV 2</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65657968" data-priority="A"><a href="https://www.bt.dk/golf/tiger-woods-taler-ud-for-foerste-gang-siden-ulykke-det-er-det-mest-smertefulde-jeg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/golf/tiger-woods-taler-ud-for-foerste-gang-siden-ulykke-det-er-det-mest-smertefulde-jeg" data-lpurl="https://www.bt.dk/content/item/1505327" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45349030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=347&accessToken=1d0e85860fe916b8d8df8a0c52de3d6905201b9eec0f06c9965dba81837ed32c 726w, https://bt.bmcdn.dk/users/berlingske/images/45349030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=694&accessToken=599397c32c86a38f501af033e0c88fcf80ae4395b461903ba6097d93cbf15681 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45349030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=329&accessToken=1f18e28452e5d43381e5d66f09911ac0a608fa9d41c8c4316f512b20398f2f8c 688w, https://bt.bmcdn.dk/users/berlingske/images/45349030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=658&accessToken=f321f80101fa64354825a19f172f34fdc33656e959e650c61fb583f66c2266b7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45349030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=449&accessToken=282e8c9656827fcd98ef130c954a1874e502717b8a7c22d6708611dd95723614" style="object-position: 43% 59%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45349030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=449&accessToken=282e8c9656827fcd98ef130c954a1874e502717b8a7c22d6708611dd95723614 940w, https://bt.bmcdn.dk/users/berlingske/images/45349030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=898&accessToken=52b1f6d6c9b903937b09171cda703dabf82bb920869cf350b207373faa76ed3b 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/golf/tiger-woods-taler-ud-for-foerste-gang-siden-ulykke-det-er-det-mest-smertefulde-jeg" data-lpurl="https://www.bt.dk/content/item/1505327" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.9375em;">Kan ikke</p>
<p style="white-space: nowrap; font-size: 14.5625em;">gå selv</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Kan ikke</p>
<p style="white-space: nowrap; font-size: 22.1vw;">gå selv</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">Kan ikke</p>
<p style="white-space: nowrap; font-size: 22.2vw;">gå selv</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505352" data-articleid="65658182" data-priority="A"><a href="https://www.bt.dk/fodbold/tysk-fodboldlegende-afsloerer-jeg-har-faaet-to-blodpropper-i-benet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/tysk-fodboldlegende-afsloerer-jeg-har-faaet-to-blodpropper-i-benet" data-lpurl="https://www.bt.dk/content/item/1505352" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.625em;">Jeg har</p>
<p style="white-space: nowrap; font-size: 8.375em;">fået to blod-</p>
<p style="white-space: nowrap; font-size: 12.9375em;">propper</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.7vw;">Jeg har</p>
<p style="white-space: nowrap; font-size: 12.7vw;">fået to blod-</p>
<p style="white-space: nowrap; font-size: 19.5vw;">propper</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.8vw;">Jeg har</p>
<p style="white-space: nowrap; font-size: 12.7vw;">fået to blod-</p>
<p style="white-space: nowrap; font-size: 19.6vw;">propper</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65657873" data-priority="A"><a href="https://www.bt.dk/erhverv/about-you-gaar-paa-boersen-anders-holch-povlsen-har-udsigt-til-kaempe-jackpot" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/about-you-gaar-paa-boersen-anders-holch-povlsen-har-udsigt-til-kaempe-jackpot" data-lpurl="https://www.bt.dk/content/item/1505314" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43643729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=565&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=87b4909f79563cfecb02c88d9ee6465114eaf845c73e6896804759766899c1e9 726w, https://bt.bmcdn.dk/users/berlingske/images/43643729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=565&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=332a552eda96f1627ffde482f1600628fb0e488916d32f50d75e63623ddfa2de 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43643729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=565&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=3d81c5226f48493aad4b6a04c152c5de77002859a1e4e60f25a29a9e5adf5cc1 688w, https://bt.bmcdn.dk/users/berlingske/images/43643729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=565&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=d626395816f89db81e9b84e87a63ee344d7802e1d3d696bac99dcc51968eec35 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43643729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=565&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=a1729d183999ea2470f27af70e20a8f0d622b51713711a7344116fb1023e7830" style="object-position: 59% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43643729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=565&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=529&accessToken=a1729d183999ea2470f27af70e20a8f0d622b51713711a7344116fb1023e7830 940w, https://bt.bmcdn.dk/users/berlingske/images/43643729.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=565&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1058&accessToken=0f2278ffa64dd266ce8829053a28de773a2f9e5d0be0493630d3316d298c3bcf 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/about-you-gaar-paa-boersen-anders-holch-povlsen-har-udsigt-til-kaempe-jackpot" data-lpurl="https://www.bt.dk/content/item/1505314" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Har du også lagt</p>
<p style="white-space: nowrap; font-size: 6.625em;">mærke til dem?</p>
<p style="white-space: nowrap; font-size: 8.1875em;">Han står bag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Har du også lagt</p>
<p style="white-space: nowrap; font-size: 10vw;">mærke til dem?</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Han står bag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Har du også lagt</p>
<p style="white-space: nowrap; font-size: 10vw;">mærke til dem?</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Han står bag</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505355" data-articleid="65658216" data-priority="A"><a href="https://www.bt.dk/udland/tyskland-undskylder-for-det-20-aarhundredes-foerste-folkedrab" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/tyskland-undskylder-for-det-20-aarhundredes-foerste-folkedrab" data-lpurl="https://www.bt.dk/content/item/1505355" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.5em;">Tyskland:</p>
<p style="white-space: nowrap; font-size: 10.875em;">Undskyld</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.8vw;">Tyskland:</p>
<p style="white-space: nowrap; font-size: 16.5vw;">Undskyld</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.9vw;">Tyskland:</p>
<p style="white-space: nowrap; font-size: 16.5vw;">Undskyld</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65656017" data-priority="B"><a href="https://www.bt.dk/sport/traener-kom-med-upassende-kommentar-om-stjernes-vaegt-nu-beskyldes-hun-for-racisme" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/sport/traener-kom-med-upassende-kommentar-om-stjernes-vaegt-nu-beskyldes-hun-for-racisme" data-lpurl="https://www.bt.dk/content/item/1505068" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/34237152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=264&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=443&accessToken=0c9e6f1b42f2e4ec38451ff1aea5824dda61d1f8b0ec8c3ab4431e30a6a87cd1 228w, https://bt.bmcdn.dk/users/berlingske/images/34237152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=264&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=886&accessToken=a6bd1d3122cd55008841024634f1a26b7fefd54c337af2d9aa672e7dc6448ba2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/34237152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=112&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=567&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=301&accessToken=8927a7db998e7da6830dff62b76826d6b2f993eb9b1b504e2dc9e2cf4adc48ce 334w, https://bt.bmcdn.dk/users/berlingske/images/34237152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=112&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=567&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=602&accessToken=f0057835b1409148dd7b4c52d5ae67d210ecd290a1bc55990843451c06e15f01 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/34237152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=556&accessToken=a9c5c64af4ecd2d4c7a72062b78e66728552ebb4ab3ab232f2221044b0ef6e1c" style="object-position: 44% 35%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/34237152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=556&accessToken=a9c5c64af4ecd2d4c7a72062b78e66728552ebb4ab3ab232f2221044b0ef6e1c 300w, https://bt.bmcdn.dk/users/berlingske/images/34237152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=257&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1112&accessToken=99754806ea2d307b7aac6d0a105bd4f0a36fdc7366fa9006acbbbdb49c457d7c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/traener-kom-med-upassende-kommentar-om-stjernes-vaegt-nu-beskyldes-hun-for-racisme" data-lpurl="https://www.bt.dk/content/item/1505068" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9em;">Går hun</p>
<p style="white-space: nowrap; font-size: 15.625em;">over</p>
<p style="white-space: nowrap; font-size: 7.8125em;">stregen?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Går hun</p>
<p style="white-space: nowrap; font-size: 17.3vw;">over</p>
<p style="white-space: nowrap; font-size: 8.7vw;">stregen?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Går hun</p>
<p style="white-space: nowrap; font-size: 24.3vw;">over</p>
<p style="white-space: nowrap; font-size: 12.1vw;">stregen?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505354" data-articleid="65658202" data-priority="A"><a href="https://www.bt.dk/udland/facebook-slaar-fuld-bak-opslag-om-wuhan-teori-bliver-ikke-laengere-fjernet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/facebook-slaar-fuld-bak-opslag-om-wuhan-teori-bliver-ikke-laengere-fjernet" data-lpurl="https://www.bt.dk/content/item/1505354" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Nu må</p>
<p style="white-space: nowrap; font-size: 11.6875em;">du gerne</p>
<p style="white-space: nowrap; font-size: 11.0625em;">påstå det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.8vw;">Nu må</p>
<p style="white-space: nowrap; font-size: 17.7vw;">du gerne</p>
<p style="white-space: nowrap; font-size: 16.7vw;">påstå det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.9vw;">Nu må</p>
<p style="white-space: nowrap; font-size: 17.8vw;">du gerne</p>
<p style="white-space: nowrap; font-size: 16.9vw;">påstå det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505332" data-articleid="65658033" data-priority="A"><a href="https://www.bt.dk/krimi/vanvidsbilist-sparkede-mand-i-hovedet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/vanvidsbilist-sparkede-mand-i-hovedet" data-lpurl="https://www.bt.dk/content/item/1505332" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.375em;">Vanvittig</p>
<p style="white-space: nowrap; font-size: 13.0625em;">episode</p>
<p style="white-space: nowrap; font-size: 15.625em;">i aftes</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.3vw;">Vanvittig</p>
<p style="white-space: nowrap; font-size: 19.9vw;">episode</p>
<p style="white-space: nowrap; font-size: 25.2vw;">i aftes</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.3vw;">Vanvittig</p>
<p style="white-space: nowrap; font-size: 19.9vw;">episode</p>
<p style="white-space: nowrap; font-size: 25.2vw;">i aftes</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65657761" data-priority="A"><a href="https://www.bt.dk/udland/finlands-statsminister-faar-kritik-for-betalt-morgenmad" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/finlands-statsminister-faar-kritik-for-betalt-morgenmad" data-lpurl="https://www.bt.dk/content/item/1505294" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45346448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=977&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=438&accessToken=ddcf0467daf7dce6fff50c061891800a9002849e4dca9083d2179d77bf019775 726w, https://bt.bmcdn.dk/users/berlingske/images/45346448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=977&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=876&accessToken=728f15e6ca6da01106ba375fe1eb55a87528f43f7e30156267120db3aa3123c8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45346448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=977&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=415&accessToken=98fe66e801d6960e431afb461485204b699ea2c0852be5d619384622e840384d 688w, https://bt.bmcdn.dk/users/berlingske/images/45346448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=977&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=830&accessToken=bc93fc0126e5a08c3380d9e0ca7c5bd727e584549dc09c818a9c620349b19e2b 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45346448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=977&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=567&accessToken=6851b6a497d2e3ecfb35828da3f6497e439f53e3d91d7fe8fd783ac4cbfdf9bc" style="object-position: 73% 45%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45346448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=977&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=567&accessToken=6851b6a497d2e3ecfb35828da3f6497e439f53e3d91d7fe8fd783ac4cbfdf9bc 940w, https://bt.bmcdn.dk/users/berlingske/images/45346448.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=977&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1134&accessToken=186e6b93502839318c69a949909e8f3f9cbb6443f3e03f51b2c680ce7bfa521e 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/finlands-statsminister-faar-kritik-for-betalt-morgenmad" data-lpurl="https://www.bt.dk/content/item/1505294" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Hele landet</p>
<p style="white-space: nowrap; font-size: 12.4375em;">taler om</p>
<p style="white-space: nowrap; font-size: 15.625em;">hende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Hele landet</p>
<p style="white-space: nowrap; font-size: 18.8vw;">taler om</p>
<p style="white-space: nowrap; font-size: 25.2vw;">hende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Hele landet</p>
<p style="white-space: nowrap; font-size: 19vw;">taler om</p>
<p style="white-space: nowrap; font-size: 25.2vw;">hende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505316" data-articleid="65657889" data-priority="A"><a href="https://www.bt.dk/samfund/region-lukker-coronaberedskabet-paa-grund-af-faa-indlagte" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/region-lukker-coronaberedskabet-paa-grund-af-faa-indlagte" data-lpurl="https://www.bt.dk/content/item/1505316" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.25em;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 9.6875em;">Lukker om</p>
<p style="white-space: nowrap; font-size: 14.0625em;">få dage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 14.7vw;">Lukker om</p>
<p style="white-space: nowrap; font-size: 21.3vw;">få dage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;"><strong>Bekræfter:</strong></p>
<p style="white-space: nowrap; font-size: 14.7vw;">Lukker om</p>
<p style="white-space: nowrap; font-size: 21.5vw;">få dage</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65658178" data-priority="A"><a href="https://www.weekendavisen.dk/2021-21/samfund/haevnen-er-roed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.weekendavisen.dk/2021-21/samfund/haevnen-er-roed"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45355134.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=364&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=860&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=287&accessToken=6541f65e8fe48ccd6687077cbfcc2b34781c8677edfed03a5a7ae1ebd8682589 228w, https://bt.bmcdn.dk/users/berlingske/images/45355134.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=364&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=860&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=574&accessToken=d9886a5c9b20cf33f6c79ba5269d96f7c7ef33f5757f18c4897100b3b34d480d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45355134.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=177&accessToken=07948e59524166088310d7a5e9d43b76cc071619865517e3b026ae9ed0c7d71f 334w, https://bt.bmcdn.dk/users/berlingske/images/45355134.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=354&accessToken=a1164eb12598d957279a419e56e7431fe201cb9ca716b3fa98b8a99096e4c182 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/45355134.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=274&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1040&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=312&accessToken=2feae6e7d25475b00d5053cd4ad6ceb85165243c9d289f5dda6261597f73ee42" style="object-position: 49% 42%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/45355134.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=274&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1040&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=312&accessToken=2feae6e7d25475b00d5053cd4ad6ceb85165243c9d289f5dda6261597f73ee42 300w, https://bt.bmcdn.dk/users/berlingske/images/45355134.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=274&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1040&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=624&accessToken=8938bfae0586985cc2146b5fbeb88af2d30bd36dc558d43b6e390004d06cbb2f 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Weekendavisen</div>
<a href="https://www.weekendavisen.dk/2021-21/samfund/haevnen-er-roed"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Betændt</p>
<p style="white-space: nowrap; font-size: 7.5em;">stemning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;">Betændt</p>
<p style="white-space: nowrap; font-size: 8.2vw;">stemning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Betændt</p>
<p style="white-space: nowrap; font-size: 11.6vw;">stemning</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505324" data-articleid="65657954" data-priority="A"><a href="https://www.bt.dk/forbrug/mandag-er-sidste-frist-for-at-bestille-indefrosne-feriepenge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/mandag-er-sidste-frist-for-at-bestille-indefrosne-feriepenge" data-lpurl="https://www.bt.dk/content/item/1505324" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.875em;">Er du obs?</p>
<p style="white-space: nowrap; font-size: 9.8125em;">Mandag er</p>
<p style="white-space: nowrap; font-size: 9.5em;">sidste frist</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.9vw;">Er du obs?</p>
<p style="white-space: nowrap; font-size: 14.9vw;">Mandag er</p>
<p style="white-space: nowrap; font-size: 14.4vw;">sidste frist</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.9vw;">Er du obs?</p>
<p style="white-space: nowrap; font-size: 14.9vw;">Mandag er</p>
<p style="white-space: nowrap; font-size: 14.4vw;">sidste frist</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1505121" data-articleid="65656450" data-priority="A"><a href="https://www.bt.dk/samfund/frivillig-tog-fra-kassen-i-genbrugsbutik-i-flere-aar-maaske-er-beloebet-over-en" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/frivillig-tog-fra-kassen-i-genbrugsbutik-i-flere-aar-maaske-er-beloebet-over-en" data-lpurl="https://www.bt.dk/content/item/1505121" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Medarbejder</p>
<p style="white-space: nowrap; font-size: 5.6875em;">afsløret - det stod</p>
<p style="white-space: nowrap; font-size: 10.125em;">på i årevis</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Medarbejder</p>
<p style="white-space: nowrap; font-size: 8.7vw;">afsløret - det stod</p>
<p style="white-space: nowrap; font-size: 15.3vw;">på i årevis</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Medarbejder</p>
<p style="white-space: nowrap; font-size: 8.7vw;">afsløret - det stod</p>
<p style="white-space: nowrap; font-size: 15.3vw;">på i årevis</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.a5ca2981.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.3e92f879.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
