<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="66398707" />


<title>Efterlyste Aisha er fundet | BT Krimi - www.bt.dk</title>
<meta name="description" content="Fyns Politi efterlyste tidligere Aisha Karina Karaman."/>
<meta property="og:title" content="Efterlyste Aisha er fundet"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1629382"/>
<meta property="og:image" content="https://www.bt.dk/build/images/btdk_sharing.daf48c26.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Efterlyste Aisha er fundet"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/krimi/efterlyste-aisha-er-fundet"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1629382"/>
<meta property="k5a:url" content="https://www.bt.dk/content/item/1629382"/>
<meta property="articleId" content="1629382"/>
<meta property="article:published_time" content="2022-09-10T22:34:00+02:00" />
<meta property="article:modified_time" content="2022-09-10T22:34:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/krimi/efterlyste-aisha-er-fundet">

<meta property="k5a:type" content="article" /><meta property="article:section" content="Nyheder"/><meta property="article:subsection" content="Krimi"/><meta property="article:tag" content="Krimi"/><meta property="lp:wordcount" content="4"/><meta property="k5a:wordcount" content="36"/><meta property="lp:video" content="0"/><meta property="k5a:video" content="0"/><meta property="article:author" content="Tobias Leth Nielsen"/><meta property="k5a:contentTag" content="has_audio_0"/><meta property="k5a:contentTag" content="number_of_links_0"/><meta property="k5a:contentTag" content="number_of_embeds_0"/>

    

            <script>
            if (!window.Promise || !window.fetch || !window.Symbol || !window.IntersectionObserver || !Object.fromEntries) {
                var js = document.createElement('script');
                js.src = '/build/polyfills.ba3a9f52.js';
                document.head.appendChild(js);
                console.log('Polyfill is loaded !')
            }
        </script>
                <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.45758d66.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.45758d66.css">

            <script src="/build/runtime.3c970c18.js"></script><script src="/build/gemius-handler.a31fa95e.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript" async></script>

<script>
    window.addEventListener("CookiebotOnDialogDisplay", function () {
        const LIAllowedVendors = [32, 50, 755],
            LIAllowedPurposes = [2, 7, 9, 10],
            IABVendorLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonVendorsLegitimateInterestSelection"),
            IABPurposesLI = document.querySelectorAll(".CybotCookiebotDialogBodyIABButtonPurposesLegitimateInterestSelection"),
            IABLI = [...IABVendorLI, ...IABPurposesLI];
        for (let i of IABLI)
            i.checked = LIAllowedVendors.includes(parseInt(i.dataset.iabvendorid)) | LIAllowedPurposes.includes(parseInt(i.dataset.iabpurposeid)) ? !0 : !1;
    });
</script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = window.dataLayer || [];
    </script>
            <script>
            document.recaptchaSiteKey = '6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827';
        </script>
            
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.userServiceHost = 'https://userprofile.berlingskemedia.net';
        document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=P2wkOCaSbLAhh%2Boo3QJyYtVU4MYZGpzfRQPg%2B9%2FB%2BHM%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
        document.smartLookProjectId = 'a60614a2314eafdb003eaf3145dee22d3ff44700';
    </script>

    <script src="/build/init.4b79bf4d.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    <script type="text/javascript">
        var articleCity = [];
    </script>
    <script type="text/javascript" data-cookieconsent="necessary">
        document.nsFeePaywallHard = '';
        document.nsFeePaywallSoft = '';
    </script>
    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/krimi","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/krimi","articleType":"news_article","tags":"","date":"10-09-2022","context_cat_org":["Law & Government","Public Safety","Arts & Entertainment"],"context_cat_iab":["Law","Public Safety","Arts & Entertainment"],"context_sentiment":"0.1"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.d32f6fba.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

                <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.theme-bt strong {
	font-weight: 700;
}  
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
 
  </style>
<style>
.theme-bt .dre-group.dre-group--5-items{
  display: block;
  }

.header-city-pin {
	display: block !important;  
}

.article-content div[data-component=SignUpWidget] {
    display: inline-block !important;
}

@media (max-width: 959px) {
div[data-type="remove-bottom-spacing"] .dre-group__content > div{
        margin-bottom:0px !important;
     }
}
  
@media (max-width: 959px){
div[data-type="remove-bottom-spacing"]{
    margin-bottom: calc(2.66667vw - 15px);
    }
}
  
@media (max-width: 767.98px){
.slider-wrapper .slider-header{
	    font-size: 13px;
}
}

.glider-contain .glider-next:after,
.glider-contain .glider-prev:before{
    pointer-events: none;
}
  
.FrontPageWidget__section > div > .dre-item--city__widget:nth-child(3), .FrontPageWidget__section > div > .dre-item--city__widget:nth-child(4){
 display: none;
}
  
  .FrontPageWidget__section .dre-group__header-content a:not([href])::before{
	content: 'København';
    display: block;
    color: white;
    padding-left: 30px
}
</style>

<script>

window.enableBtcArticle = true;
  

</script>
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

    <div>
        

    </div>
    
            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.62b5b5c4.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"krimi"},"content":{"video":false,"author":"gauth-tobias.nielsen","pubdate":1662842040,"title":"\/krimi\/efterlyste-aisha-er-fundet","id":1629382,"length":"227","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0,
            'uid': $userInfoData.UID
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event) {
        var $paywallData = event.detail;

        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});

        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1662842503};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

        
                            <div class="topscroll-wrapper">
                <div class="topscroll-wrapper__inner">
                                    <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                </div>
            </div>
                <div class="body-wrapper sticky">
                    


<header class="sticky-header" id="siteHeader" data-topscroll-header data-sticky-banners-header>
    <div class="sticky-header__wrapper">
        <div class="container-fluid sticky-header__container">
            <div class="sticky-header__logo-container">
                <a href="/" target="_parent" class="sticky-header__logo sp_site_nav_logo" title="Til forsiden"></a>
            </div>

            <nav class="sticky-header__nav">
                <ul class="sticky-header__list">
                    <li class="sticky-header__link sticky-header__link--nyheder">
                        <a class="sp_site_nav_nyheader" href="/nyheder" target="_parent">Nyheder</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--sport">
                        <a class="sp_site_nav_sport" href="/sport" target="_parent">Sport</a>
                    </li>
                    <li class="sticky-header__link sticky-header__link--underholdning">
                        <a class="sp_site_nav_underholdning" href="/underholdning" target="_parent">Underholdning</a>
                    </li>
                </ul>
            </nav>
            <ul class="sticky-header__hamburger-container">
                <li class="sticky-header__subscription">
                    <div data-component="HeaderBuyButton" class="react-component" data-props="{
    &quot;text&quot;: &quot;#212121&quot;,
    &quot;background&quot;: &quot;#ffdf4a&quot;,
    &quot;border&quot;: &quot;#ffdf4a&quot;
}">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-profil">
                    <div data-component="ProfileMenuToggle" class="react-component">
                    </div>
                </li>
                <li class="sticky-header__hamburger sticky-header__hamburger-menu">
                    <a href="#" data-id="menuButton" class="sticky-header__hamburger-menu-toggle sp_content_menu_btn">
                        <div class="sticky-header__hamburger-menu-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <label>Menu</label>
                    </a>
                    <div data-id="menuToggler" data-topscroll-sitemenu-toggle data-component="MenuToggle" class="react-component" data-props="{
                        &quot;categoryMenu&quot;:&quot;        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--nyheder sp_content_menu_nyheder\&quot; href=\&quot;\/nyheder\&quot;&gt;Nyheder&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_nyheder_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_samfund\&quot; href=\&quot;\/nyheder\/samfund\&quot;&gt;Samfund&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_krimi\&quot; href=\&quot;\/nyheder\/krimi\&quot;&gt;Krimi&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_udland\&quot; href=\&quot;\/nyheder\/udland\&quot;&gt;Udland&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_forbrug\&quot; href=\&quot;\/nyheder\/forbrug\&quot;&gt;Forbrug&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_politik\&quot; href=\&quot;nyheder\/politik\&quot;&gt;Politik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--sport sp_content_menu_sport\&quot; href=\&quot;\/sport\&quot;&gt;Sport&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_sport_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tour_de_france\&quot; href=\&quot;\/sport\/cykling\/tour-de-france\&quot;&gt;Tour de France&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_superliga\&quot; href=\&quot;\/sport\/superliga\&quot;&gt;Superliga&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_fodbold\&quot; href=\&quot;\/sport\/fodbold\&quot;&gt;Fodbold&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_formel_1\&quot; href=\&quot;\/sport\/formel-1\&quot;&gt;Formel 1&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_tennis\&quot; href=\&quot;\/sport\/tennis\&quot;&gt;Tennis&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n        &lt;li class=\&quot;menu__main-nav__item accordion-item\&quot;&gt;\n        &lt;div class=\&quot;menu__main-nav__wrapper\&quot;&gt;\n            &lt;a class=\&quot;menu__main-nav__link menu__main-nav__link--underholdning sp_content_menu_underholdning\&quot; href=\&quot;\/underholdning\&quot;&gt;Underholdning&lt;\/a&gt;\n            &lt;div class=\&quot;menu__main-nav__arrow accordion-btn sp_content_menu_accordion_underholdning_btn\&quot;&gt;\n                &lt;img src=\&quot;\/dist\/images\/arrow-black.svg\&quot; \/&gt;\n            &lt;\/div&gt;\n        &lt;\/div&gt;\n        &lt;div class=\&quot;menu__main-nav__subcategory accordion-panel\&quot;&gt;\n            &lt;ul&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_kendte\&quot; href=\&quot;\/underholdning\/kendte\&quot;&gt;Kendte&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_film,_tv_&amp;amp;_streaming\&quot; href=\&quot;\/underholdning\/film-tv-og-streaming\&quot;&gt;Film, TV &amp; streaming&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_musik\&quot; href=\&quot;\/underholdning\/musik\&quot;&gt;Musik&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_viralt\&quot; href=\&quot;\/underholdning\/viralt\&quot;&gt;Viralt&lt;\/a&gt;\n                    &lt;\/li&gt;\n                                    &lt;li class=\&quot;menu__main-nav__subcategory-item\&quot;&gt;\n                        &lt;a class=\&quot;menu__main-nav__subcategory-link sp_content_menu_royale\&quot; href=\&quot;\/nyheder\/royale\&quot;&gt;Royale&lt;\/a&gt;\n                    &lt;\/li&gt;\n                            &lt;\/ul&gt;\n        &lt;\/div&gt;\n    &lt;\/li&gt;\n&quot;}"></div>
                </li>
            </ul>
        </div>
    </div>
</header>
                            <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img data-src="/dist/images/notification-row/check.svg" src="/dist/images/temp-img.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/dist/images/notification-row/close.svg" src="/dist/images/temp-img.png"/>
        </object>
    </div>
</div>
                                                <div class="content-wrapper" style="position: relative;">
                <div class="inner-wrapper">
                        
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                    <div class="container bg " id="content">
                        <div class="col-12  article-container ">
                            <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
                            
    
    
    
<script>
    (function(){
        document.body.classList.add("slider_enabled");
        var articleId = [];
        var articleList = sessionStorage.getItem('ReadArticleList');
        var currentArticleId = document.querySelector("meta[property='articleId']").getAttribute('content');

        function NumberOfElements() {
            var articleNumberOfList = sessionStorage.getItem('ReadArticleListNumber');
        
            if (articleNumberOfList) {
                sessionStorage.setItem('ReadArticleListNumber', Number(articleNumberOfList) + 1);
            } else {
                sessionStorage.setItem('ReadArticleListNumber', 1);
            }
        }

        if (articleList !== null) {
            var storageArticleList = articleList.split('.');
        
            if (!storageArticleList[0].includes(currentArticleId)) {
                articleId.push(currentArticleId);
                NumberOfElements()
            }
            articleId.push(articleList);
        } else {
            NumberOfElements()
            articleId.push(currentArticleId);
        }
        
        sessionStorage.setItem('ReadArticleList', articleId);
    })()

</script>

<div class="slider-wrapper">
    <div class="slider-header">
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="dre-dot">·</span>
        <span class="header__category--name">Nyheder</span>
        <span class="Nyheder">LIGE NU</span>
    </div>
    <div class="slider--container">
        <div data-component="Slider" class="react-component" data-props="{
            &quot;articles&quot;:[
    {
        &quot;id&quot;: 1629382,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Efterlyste Aisha er fundet&quot;,
        &quot;imageUrl&quot;: null,
        &quot;imageUrlBig&quot;: null,
        &quot;url&quot;: &quot;\/krimi\/efterlyste-aisha-er-fundet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1628687,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Blog&quot;
        ],
        &quot;title&quot;: &quot;Ditte Okman: Hvor ligger de lige selv p\u00e5 den moralske skala?&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1801916\/24012631-ditteokmanpix.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1801916\/24012631-ditteokmanpix.jpg&quot;,
        &quot;url&quot;: &quot;\/debat\/ditte-okman-hvor-ligger-de-lige-selv-paa-den-moralske-skala&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Debat&quot;
    },
    {
        &quot;id&quot;: 1629356,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Ukrainske tropper indtager n\u00f8glebyer: &#039;Krigen har ramt et nyt niveau&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/189\/1895374\/24199563-video-node-66398590-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895374\/24199563-video-node-66398590-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/ukrainske-tropper-indtager-noeglebyer-krigen-har-ramt-et-nyt-niveau&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1629104,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;S\u00e5 meget dyrere er \u00e5rets nye iPhones&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/189\/1894987\/24198946-iphone.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1894987\/24198946-iphone.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/saa-meget-dyrere-er-aarets-nye-iphones&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1628605,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Oktoberfest \u2013 og Tyskland \u2013 hitter hos danskere &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/189\/1893908\/24196562-1.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1893908\/24196562-1.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/oktoberfest-og-tyskland-hitter-hos-danskere&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1629351,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Gedeost kaldes tilbage \u2013 der kan v\u00e6re metalstykker i&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/189\/1895371\/24199559-dfsdsdfs.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895371\/24199559-dfsdsdfs.jpg&quot;,
        &quot;url&quot;: &quot;\/forbrug\/gedeost-kaldes-tilbage-der-kan-vaere-metalstykker-i&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Forbrug&quot;
    },
    {
        &quot;id&quot;: 1629016,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Blog&quot;
        ],
        &quot;title&quot;: &quot;S\u00f8s Marie Serup: Det umulige valg&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/180\/1805601\/24020144-ssmarieseruppix.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1805601\/24020144-ssmarieseruppix.jpg&quot;,
        &quot;url&quot;: &quot;\/debat\/soes-marie-serup-det-umulige-valg&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Debat&quot;
    },
    {
        &quot;id&quot;: 1629295,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Magnus Heunicke langer ud efter Vibeke Manniche p\u00e5 Facebook: &#039;Det er fuldkommen langt ude&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/189\/1895319\/24199485-magnus.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895319\/24199485-magnus.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/magnus-heunicke-langer-ud-efter-vibeke-manniche-paa-facebook-det-er-fuldkommen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1628520,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Liget af en humanit\u00e6rarbejder returneret til Ukraine: &#039;Tegn p\u00e5 mulig ubeskrivelig tortur&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/189\/1893752\/24196216-d.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1893752\/24196216-d.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/liget-af-en-humanitaerarbejder-returneret-til-ukraine-tegn-paa-mulig-ubeskrivelig&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1629290,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Supersygehuset lader lyset br\u00e6nde hele natten: &#039;Det er ikke godt nok&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/189\/1895314\/24199454-gfdgfs.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895314\/24199454-gfdgfs.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/supersygehuset-lader-lyset-braende-hele-natten-det-er-ikke-godt-nok&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1575647,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Breaking&quot;,
            &quot;Ikke TextToSpeech&quot;,
            &quot;www.bt.dk &gt; Video &gt; Relateret &gt; Invasion af Ukraine &gt; iwtuIDiC&quot;
        ],
        &quot;title&quot;: &quot;LIVE: Ukraine i modoffensiv \u2013 f\u00f8lg den seneste udvikling i krigen &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/185\/1853963\/24116678-russia-politics-putin.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1853963\/24116678-russia-politics-putin.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/live-ukraine-i-modoffensiv-foelg-den-seneste-udvikling-i-krigen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1628954,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Vejvrede skaber utryghed hos k\u00f8reskoleelever&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_300x200\/image\/189\/1894718\/24198324-gg.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1894718\/24198324-gg.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/vejvrede-skaber-utryghed-hos-koereskoleelever&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    }
],
            &quot;cityArticles&quot;:[],
            &quot;cityFullName&quot;:&quot;&quot;,
            &quot;categoryUrl&quot;:&quot;/nyheder&quot;,
            &quot;categoryFullName&quot;:&quot;Nyheder&quot;}"></div>
    </div>
</div>

<div class="article__header">
            <div class="article-meta">
            <a href="/nyheder/krimi" class="article-category sp_article-category_krimi lp_article-category_krimi" data-k5a-pos="lp_article-category_krimi"> Krimi </a>
    </div>

    
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2022-09-10T22:34:00+02:00">
            10. sep. 2022 - 22:34
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Efterlyste Aisha er fundet
</h1>


    
    
    
    
    </div>



        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1629382&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1629382&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=38&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

<div class="article-content">
    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline sp_article-author lp_article-author" data-k5a-pos="article-author" href="/redaktionen/tobias-leth-nielsen">
                        <div class="author-name">Tobias Leth Nielsen</div></a>
                </div>
                    
            </div>

    </div>
    
<div id="tts-toggle">
    <button class="tts-toggle-button" type="button" id="ttsToggleButton"></button>
    <div class="tts-toggle-label">Lyt til artiklen</div>
    <div class="tts-toggle-estimate"></div>
</div>
<div id="tts-consent-box">
    <p>Hov, giv os lov at afspille artiklen. Den er klar, når du har klikket 'Tillad alle'</p>
    <button onclick="Cookiebot.renew()" class="btn btn-simple btn-green tts-notice-button" type="button">Giv lov</button>
</div>
<div id="tts-player"></div>
<script src="/build/tts.62bfc7f7.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 12618,
        externalId: "nid:66398707",
        contentId: 1629382,
        renderNode: 'tts-player'
    });
</script>
    

    
    

<span class="lp_is_start" data-k5a-pos="is_start" style="width:1px;height:1px;"></span>

    <p>Fyns Politi efterlyste tidligere Aisha Karina Karaman.</p>
<p>Det gjorde politiet på Twitter.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Nu er Fyns Politi kommet med en ny, glædelig melding.</p>
<p>»Den efterlyste Aisha Karina Karaman er nu fundet i god behold,« skriver Fyns Politi.</p>

<span class="lp_is_end" data-k5a-pos="is_end" style="width:1px;height:1px;"></span>


    
    <script type="text/javascript" id="jwplayer-resolve-aptoma">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"hNuyIwgQ","tablet":"BEd7W225","desktop":"0PmTzrW7"},
            playerId = playerIds.desktop || '',
            playerElementId = 'aptoma';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/aptoma-page.0c9b73bb.js" async defer></script>
</div>

    <script src="/build/softwall.00982c7e.js" type="text/javascript" async></script>
    <link rel="preload" href="/build/softwall.b4be6eff.css" as="style">
    <link rel="stylesheet" type="text/css" href="/build/softwall.b4be6eff.css">

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<div class="article__share article__share-bottom">
                    
            <a href="sms:;?&body=https://www.bt.dk/krimi/efterlyste-aisha-er-fundet"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Efterlyste%20Aisha%20er%20fundet+https://www.bt.dk/krimi/efterlyste-aisha-er-fundet', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/krimi/efterlyste-aisha-er-fundet', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/krimi/efterlyste-aisha-er-fundet" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    <script>
        (function() {
            document.body.classList.add("mostread_list_v2_enabled");
            var articleMostReadId = [];
            var articleMostReadList = sessionStorage.getItem('MostReadArticleList');
            var currentArticleMostReadId = document.querySelector("meta[property='articleId']").getAttribute('content');

            function NumberOfElements() {
                var articleNumberOfList = sessionStorage.getItem('MostReadArticleListNumber');

                if (articleNumberOfList) {
                    sessionStorage.setItem('MostReadArticleListNumber', Number(articleNumberOfList) + 1);
                } else {
                    sessionStorage.setItem('MostReadArticleListNumber', 1);
                }
            }

            if (articleMostReadList !== null) {
                var storageArticleList = articleMostReadList.split('.');

                if (!storageArticleList[0].includes(currentArticleMostReadId)) {
                    articleMostReadId.push(currentArticleMostReadId);
                    NumberOfElements()
                }
                articleMostReadId.push(articleMostReadList);
            } else {
                NumberOfElements()
                articleMostReadId.push(currentArticleMostReadId);
            }

            sessionStorage.setItem('MostReadArticleList', articleMostReadId);
        })();
    </script>

    <div class="list-mostread list-mostread--v2">
        <div class="list-mostread__header">
            <h2 class="list-mostread__header">Andre læser også</h2>
        </div>
        <ul class="list-mostread__list flex-row">
            <div
                data-component="Mostread" class="react-component"
                data-props="{
                    &quot;articles&quot;:[
    {
        &quot;id&quot;: 1575647,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Breaking&quot;,
            &quot;Ikke TextToSpeech&quot;,
            &quot;www.bt.dk &gt; Video &gt; Relateret &gt; Invasion af Ukraine &gt; iwtuIDiC&quot;
        ],
        &quot;title&quot;: &quot;LIVE: Ukraine i modoffensiv \u2013 f\u00f8lg den seneste udvikling i krigen &quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/185\/1853963\/24116678-russia-politics-putin.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/185\/1853963\/24116678-russia-politics-putin.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/live-ukraine-i-modoffensiv-foelg-den-seneste-udvikling-i-krigen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1629356,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Ukrainske tropper indtager n\u00f8glebyer: &#039;Krigen har ramt et nyt niveau&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/189\/1895374\/24199563-video-node-66398590-thumbnail.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895374\/24199563-video-node-66398590-thumbnail.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/ukrainske-tropper-indtager-noeglebyer-krigen-har-ramt-et-nyt-niveau&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1629323,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Prins William lover at st\u00f8tte sin far efter dronningens d\u00f8d&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/189\/1895347\/24199521-britain-royals-king.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895347\/24199521-britain-royals-king.jpg&quot;,
        &quot;url&quot;: &quot;\/udland\/prins-william-lover-at-stoette-sin-far-efter-dronningens-doed&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Udland&quot;
    },
    {
        &quot;id&quot;: 1629295,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Magnus Heunicke langer ud efter Vibeke Manniche p\u00e5 Facebook: &#039;Det er fuldkommen langt ude&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/189\/1895319\/24199485-magnus.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895319\/24199485-magnus.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/magnus-heunicke-langer-ud-efter-vibeke-manniche-paa-facebook-det-er-fuldkommen&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1629382,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Efterlyste Aisha er fundet&quot;,
        &quot;imageUrl&quot;: null,
        &quot;imageUrlBig&quot;: null,
        &quot;url&quot;: &quot;\/krimi\/efterlyste-aisha-er-fundet&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Krimi&quot;
    },
    {
        &quot;id&quot;: 1629243,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Dansk filminstrukt\u00f8r s\u00e6tter sin k\u00f8benhavnervilla til salg&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/189\/1895279\/24199400-dhmrm5yje.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895279\/24199400-dhmrm5yje.jpg&quot;,
        &quot;url&quot;: &quot;\/forbrug\/dansk-filminstruktoer-saetter-sin-koebenhavnervilla-til-salg&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Forbrug&quot;
    },
    {
        &quot;id&quot;: 1629351,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Gedeost kaldes tilbage \u2013 der kan v\u00e6re metalstykker i&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/189\/1895371\/24199559-dfsdsdfs.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895371\/24199559-dfsdsdfs.jpg&quot;,
        &quot;url&quot;: &quot;\/forbrug\/gedeost-kaldes-tilbage-der-kan-vaere-metalstykker-i&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Forbrug&quot;
    },
    {
        &quot;id&quot;: 1629104,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;S\u00e5 meget dyrere er \u00e5rets nye iPhones&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/189\/1894987\/24198946-iphone.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1894987\/24198946-iphone.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/saa-meget-dyrere-er-aarets-nye-iphones&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    },
    {
        &quot;id&quot;: 1628687,
        &quot;presentationTags&quot;: [
            &quot;www.bt.dk &gt; Artikel &gt; Blog&quot;
        ],
        &quot;title&quot;: &quot;Ditte Okman: Hvor ligger de lige selv p\u00e5 den moralske skala?&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/180\/1801916\/24012631-ditteokmanpix.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/180\/1801916\/24012631-ditteokmanpix.jpg&quot;,
        &quot;url&quot;: &quot;\/debat\/ditte-okman-hvor-ligger-de-lige-selv-paa-den-moralske-skala&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Debat&quot;
    },
    {
        &quot;id&quot;: 1629290,
        &quot;presentationTags&quot;: [],
        &quot;title&quot;: &quot;Supersygehuset lader lyset br\u00e6nde hele natten: &#039;Det er ikke godt nok&#039;&quot;,
        &quot;imageUrl&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_620x350\/image\/189\/1895314\/24199454-gfdgfs.jpg&quot;,
        &quot;imageUrlBig&quot;: &quot;https:\/\/bt.bmcdn.dk\/media\/cache\/resolve\/image_960x545\/image\/189\/1895314\/24199454-gfdgfs.jpg&quot;,
        &quot;url&quot;: &quot;\/samfund\/supersygehuset-lader-lyset-braende-hele-natten-det-er-ikke-godt-nok&quot;,
        &quot;category&quot;: &quot;www.bt.dk &gt; Nyheder &gt; Samfund&quot;
    }
],
                    &quot;numberOfTeasers&quot;:&quot;1&quot;
                }"
            ></div>
                            <li class="list-mostread__list-item">
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </div>



        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398590" data-priority="A" data-video-id="mmoLarjc"><a href="https://www.bt.dk/udland/ukrainske-tropper-indtager-noeglebyer-krigen-har-ramt-et-nyt-niveau" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/ukrainske-tropper-indtager-noeglebyer-krigen-har-ramt-et-nyt-niveau" data-lpurl="https://www.bt.dk/content/item/1629356" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/70019323.jpg?t%5Bcrop%5D%5Bx%5D=480&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=517&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=318&accessToken=d65341bc90ffdfe19c3af698e1133644ba5acf3ef524a718865055c0ed79ff2c 228w, https://bt.bmcdn.dk/users/berlingske/images/70019323.jpg?t%5Bcrop%5D%5Bx%5D=480&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=517&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=636&accessToken=746421371c86c8905336b7e1d35183b5898e7c7ceca33f5c2a05b0b7998ef4df 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/70019323.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=213&accessToken=7a88c55636017814f4788d42b7b9e8e1d72552426fe82b7f4b4f9a3a88cfa34d 334w, https://bt.bmcdn.dk/users/berlingske/images/70019323.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=426&accessToken=677def0b151ecb070e0cbde02d9994aeec50617de530b2e28dcc8ce89b1d3dbf 668w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/70019323.jpg?t%5Bcrop%5D%5Bx%5D=461&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=555&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=390&accessToken=169b59f04b1c5dfd7dd1c0b515954d2b261d0d8164c673ab848cfc186c7ade07" style="object-position: 58% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/70019323.jpg?t%5Bcrop%5D%5Bx%5D=461&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=555&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=390&accessToken=169b59f04b1c5dfd7dd1c0b515954d2b261d0d8164c673ab848cfc186c7ade07 300w, https://bt.bmcdn.dk/users/berlingske/images/70019323.jpg?t%5Bcrop%5D%5Bx%5D=461&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=555&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=780&accessToken=9db683bdfed5d6157e8d069d176c9f44c50c7faadcc5d97e853df3207781a931 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/ukrainske-tropper-indtager-noeglebyer-krigen-har-ramt-et-nyt-niveau" data-lpurl="https://www.bt.dk/content/item/1629356" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;"><strong>Forbløffet:</strong></p>
<p style="white-space: nowrap; font-size: 8em;">'Hvis dét</p>
<p style="white-space: nowrap; font-size: 7.625em;">passer...'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;"><strong>Forbløffet:</strong></p>
<p style="white-space: nowrap; font-size: 8.8vw;">'Hvis dét</p>
<p style="white-space: nowrap; font-size: 8.4vw;">passer...'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;"><strong>Forbløffet:</strong></p>
<p style="white-space: nowrap; font-size: 12.2vw;">'Hvis dét</p>
<p style="white-space: nowrap; font-size: 11.8vw;">passer...'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398713" data-priority="A"><a href="https://www.bt.dk/kendte/frederik-fetterlein-har-faaet-ny-kaereste" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/frederik-fetterlein-har-faaet-ny-kaereste" data-lpurl="https://www.bt.dk/content/item/1629383" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/70019773.jpg?t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=313&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=350&accessToken=4f7c198c173b9eaf5669b6f757f425f04195d0cc1a31a19d42edf3a65f8cc742 228w, https://bt.bmcdn.dk/users/berlingske/images/70019773.jpg?t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=313&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=700&accessToken=9e35f0e5b2a9384539c34b3ef9e7223e2be5040218ffa6761d9950833191f2e8 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/70019773.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=237&accessToken=21b446c5d895eb2eb8a712dfa4615ed8c2ac4ed72a9ac508c495a8b805eb7566 334w, https://bt.bmcdn.dk/users/berlingske/images/70019773.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=474&accessToken=0ec9f7c6f1049dcf5a4056280f5a35761394236a8d9d5dbb90e8d70516f5d339 668w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/70019773.jpg?t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=433&accessToken=039b098e07653689b201cef81a723557b75515842b8c998cf0ebd11c61652678" style="object-position: 39% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/70019773.jpg?t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=433&accessToken=039b098e07653689b201cef81a723557b75515842b8c998cf0ebd11c61652678 300w, https://bt.bmcdn.dk/users/berlingske/images/70019773.jpg?t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=480&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=866&accessToken=514fb0d0c9b5848843aa99ea8476aca19fa8e5b099498ef25b6de14365f1d2b4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/frederik-fetterlein-har-faaet-ny-kaereste" data-lpurl="https://www.bt.dk/content/item/1629383" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Afslører:</p>
<p style="white-space: nowrap; font-size: 5.75em;">'Hun hedder</p>
<p style="white-space: nowrap; font-size: 11.25em;">Rikke'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">Afslører:</p>
<p style="white-space: nowrap; font-size: 6.3vw;">'Hun hedder</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Rikke'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Afslører:</p>
<p style="white-space: nowrap; font-size: 8.9vw;">'Hun hedder</p>
<p style="white-space: nowrap; font-size: 17.3vw;">Rikke'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1628687" data-articleid="66394417" data-priority="A"><a href="https://www.bt.dk/debat/ditte-okman-hvor-ligger-de-lige-selv-paa-den-moralske-skala" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/ditte-okman-hvor-ligger-de-lige-selv-paa-den-moralske-skala" data-lpurl="https://www.bt.dk/content/item/1628687" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Kendt vært:</p>
<p style="white-space: nowrap; font-size: 6.8125em;">Hvordan kunne</p>
<p style="white-space: nowrap; font-size: 12.1875em;">det ske?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Kendt vært:</p>
<p style="white-space: nowrap; font-size: 10.2vw;">Hvordan kunne</p>
<p style="white-space: nowrap; font-size: 18.4vw;">det ske?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Kendt vært:</p>
<p style="white-space: nowrap; font-size: 10.2vw;">Hvordan kunne</p>
<p style="white-space: nowrap; font-size: 18.5vw;">det ske?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398721" data-priority="A" data-video-id="S0uNyKCW"><a href="https://www.bt.dk/royale/undrede-du-dig-ogsaa-inger-stoejberg-og-soeren-pape-kom-sammen-paa-den-roede-loeber" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/undrede-du-dig-ogsaa-inger-stoejberg-og-soeren-pape-kom-sammen-paa-den-roede-loeber" data-lpurl="https://www.bt.dk/content/item/1629387" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=125&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=47bbf987c29d6dc4d482700fa52466d435c98c57668ebf0104bf175a78908f25 726w, https://bt.bmcdn.dk/users/berlingske/images/70019808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=125&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=5b04db4abcaea8b4e83cdd0a86b099b47bdd7f3683ac15aeb46b649c9cbac9e0 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=125&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=deeec7a6d3afab3403679106328548a5e4fa4402ab71a739b697a1ee72a010a8 688w, https://bt.bmcdn.dk/users/berlingske/images/70019808.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=125&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d264caef7f9aaab006c348b8f6c71f7648dc1540c2cfe6aeb734cd8758df8781 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70019808.jpg?t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1293&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=518&accessToken=498e002e517da7f999f121015dfe9cff5ee7e88855ab6fc457a5ad5007f7089c" style="object-position: 54% 53%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019808.jpg?t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1293&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=518&accessToken=498e002e517da7f999f121015dfe9cff5ee7e88855ab6fc457a5ad5007f7089c 620w, https://bt.bmcdn.dk/users/berlingske/images/70019808.jpg?t%5Bcrop%5D%5Bx%5D=396&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1293&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=1036&accessToken=7eddfb9f5d4f3e535b4852731e12ca658c17ae7f937aeaa9f0b68feed294ec7b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/undrede-du-dig-ogsaa-inger-stoejberg-og-soeren-pape-kom-sammen-paa-den-roede-loeber" data-lpurl="https://www.bt.dk/content/item/1629387" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">Undrede du</p>
<p style="white-space: nowrap; font-size: 6.875em;">dig også?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Undrede du</p>
<p style="white-space: nowrap; font-size: 16.4vw;">dig også?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Undrede du</p>
<p style="white-space: nowrap; font-size: 16.5vw;">dig også?</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-live dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398344" data-priority="B" data-video-id="0L7ejFHD"><a href="https://www.bt.dk/royale/live-dronningen-fejrer-50-aars-regeringsjubilaeum" class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/live-dronningen-fejrer-50-aars-regeringsjubilaeum" data-lpurl="https://www.bt.dk/content/item/1629281" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019329.jpg?t%5Bcrop%5D%5Bx%5D=395&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=289&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=458&accessToken=45611aebf03dc753e956121e0c1956c1fc91a8bd6e3aefc2391f3171f2323c3c 228w, https://bt.bmcdn.dk/users/berlingske/images/70019329.jpg?t%5Bcrop%5D%5Bx%5D=395&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=289&t%5Bcrop%5D%5Bheight%5D=580&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=916&accessToken=966fb60a84376c2284c86f0b74d4cad94b317d60684cd985340950ca4be39697 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019329.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1032&t%5Bcrop%5D%5Bheight%5D=479&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=015daff4c31ddfa60cd1dcb1c71438cba1f1515049bd0684ce723335085b958a 334w, https://bt.bmcdn.dk/users/berlingske/images/70019329.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1032&t%5Bcrop%5D%5Bheight%5D=479&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=267f6219da252a7ac2547ba2d810d281fc8c67cb47f91060606addb9b7925b12 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70019329.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1032&t%5Bcrop%5D%5Bheight%5D=479&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=0a61a1d7eb7b0f2e82004e52639bba88843d31bb0700f4dafd4b9a483dbe03e0" style="object-position: 52% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019329.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1032&t%5Bcrop%5D%5Bheight%5D=479&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=0a61a1d7eb7b0f2e82004e52639bba88843d31bb0700f4dafd4b9a483dbe03e0 300w, https://bt.bmcdn.dk/users/berlingske/images/70019329.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1032&t%5Bcrop%5D%5Bheight%5D=479&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=8f6219692672a5cc79072da24a08900881a906161c1413fbaffe7c8d63b46734 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/live-dronningen-fejrer-50-aars-regeringsjubilaeum" data-lpurl="https://www.bt.dk/content/item/1629281" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Dybt</p>
<p style="white-space: nowrap; font-size: 3.8125em;">rørende</p>
<p style="white-space: nowrap; font-size: 4.4375em;">øjeblik</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;">Dybt</p>
<p style="white-space: nowrap; font-size: 9.2vw;">rørende</p>
<p style="white-space: nowrap; font-size: 10.8vw;">øjeblik</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.6vw;">Dybt</p>
<p style="white-space: nowrap; font-size: 13.6vw;">rørende</p>
<p style="white-space: nowrap; font-size: 16vw;">øjeblik</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629344" data-articleid="66398561" data-priority="A" data-video-id="3IBP9n4R"><a href="https://www.bt.dk/dronning-elizabeth/roerende-billeder-viser-sig-sammen-for-foerste-gang-i-mere-end-to-aar" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/dronning-elizabeth/roerende-billeder-viser-sig-sammen-for-foerste-gang-i-mere-end-to-aar" data-lpurl="https://www.bt.dk/content/item/1629344" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.8125em;">Sammen</p>
<p style="white-space: nowrap; font-size: 10.5625em;">igen efter</p>
<p style="white-space: nowrap; font-size: 15.625em;">to år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.9vw;">Sammen</p>
<p style="white-space: nowrap; font-size: 16vw;">igen efter</p>
<p style="white-space: nowrap; font-size: 32.5vw;">to år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.9vw;">Sammen</p>
<p style="white-space: nowrap; font-size: 16.1vw;">igen efter</p>
<p style="white-space: nowrap; font-size: 32.5vw;">to år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="rx9wakg6" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/selected/fritid/kun-i-en-begraenset-periode-faa-disney-til-saerpris" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/69882472.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=7d1ff9ccc5cbda0a7d73869c8323e64b5bd897a9a3586a4e27c98f7f002da1ab 726w, https://bt.bmcdn.dk/users/berlingske/images/69882472.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=3633597e9800e03f459a3556a74f36010ad1b8cc0c7d3e342f034f1e3081a276 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/69882472.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=4fee1bc104d207778e3ed486197e82debfdce57ea7dc8a4df25aded933b98793 688w, https://bt.bmcdn.dk/users/berlingske/images/69882472.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=fa4c5f05b2fe0af005ce84117917f12ee8974207aef8a69dee8aa48ccce5bf3f 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/69882472.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=756b4a41df81464e9d01d2f7ecf55a8671017b7113de8a66fad396dacc4b00fe" style="object-position: 47% 42%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/69882472.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=756b4a41df81464e9d01d2f7ecf55a8671017b7113de8a66fad396dacc4b00fe 940w, https://bt.bmcdn.dk/users/berlingske/images/69882472.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=371&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=2394bda2f73da75725609ef54132dffa33d4856db06d9e3d35f20556f4ebb3ac 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/selected/fritid/kun-i-en-begraenset-periode-faa-disney-til-saerpris" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.6875em;">Få Disney+</p>
<p style="white-space: nowrap; font-size: 13.125em;">til 19 kr.</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Få Disney+</p>
<p style="white-space: nowrap; font-size: 19.9vw;">til 19 kr.</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.7vw;">Få Disney+</p>
<p style="white-space: nowrap; font-size: 20vw;">til 19 kr.</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629382" data-articleid="66398707" data-priority="B"><a href="https://www.bt.dk/krimi/fyns-politi-efterlyser-aisha" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty dre-item__header--repeat"><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span><span class="dre-repeat"></span></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/fyns-politi-efterlyser-aisha" data-lpurl="https://www.bt.dk/content/item/1629382" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.0625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 15.625em;">Hun er</p>
<p style="white-space: nowrap; font-size: 15.5em;">fundet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 23.6vw;">Hun er</p>
<p style="white-space: nowrap; font-size: 23.5vw;">fundet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 23.7vw;">Hun er</p>
<p style="white-space: nowrap; font-size: 23.7vw;">fundet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66394695" data-priority="A" data-video-id="K1lf70gI"><a href="https://www.bt.dk/royale/live-dronning-elizabeth-er-syg-foelg-udviklingen-her" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a> <a href="https://www.bt.dk/royale/live-dronning-elizabeth-er-syg-foelg-udviklingen-her" data-lpurl="https://www.bt.dk/content/item/1628711" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70018376.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=389&t%5Bcrop%5D%5Bwidth%5D=5500&t%5Bcrop%5D%5Bheight%5D=2551&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a4162cdec2d559a40c8e8d8fc54f7fd4fe8c026e672b99d44fa09b37c5b8d22f 726w, https://bt.bmcdn.dk/users/berlingske/images/70018376.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=389&t%5Bcrop%5D%5Bwidth%5D=5500&t%5Bcrop%5D%5Bheight%5D=2551&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=55f8c678075e11b43e71f9da090539505602350afd5f7607d6b63736c9964f15 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70018376.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=389&t%5Bcrop%5D%5Bwidth%5D=5500&t%5Bcrop%5D%5Bheight%5D=2551&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=6cd8cceecdd8898caa91a56b014fd700ac163611d3e69e38ba3df60efc5b53f5 688w, https://bt.bmcdn.dk/users/berlingske/images/70018376.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=389&t%5Bcrop%5D%5Bwidth%5D=5500&t%5Bcrop%5D%5Bheight%5D=2551&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=577f2d9ee395a08768010a6598ceb201bc82b7cf46530f8e8fd060c68534bb95 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70018376.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=389&t%5Bcrop%5D%5Bwidth%5D=5500&t%5Bcrop%5D%5Bheight%5D=2551&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=f54dcd331a78cbe0c1f20044d6fc7e21c612d8cb1e1d71a597e1d05bbd280163" style="object-position: 43% 45%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70018376.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=389&t%5Bcrop%5D%5Bwidth%5D=5500&t%5Bcrop%5D%5Bheight%5D=2551&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=f54dcd331a78cbe0c1f20044d6fc7e21c612d8cb1e1d71a597e1d05bbd280163 620w, https://bt.bmcdn.dk/users/berlingske/images/70018376.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=389&t%5Bcrop%5D%5Bwidth%5D=5500&t%5Bcrop%5D%5Bheight%5D=2551&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=00cbeb7ceace49fd9eb538ea59cf7681af123c8e59d92cf3ec7549742765bf7f 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/live-dronning-elizabeth-er-syg-foelg-udviklingen-her" data-lpurl="https://www.bt.dk/content/item/1628711" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5em;">'Meget</p>
<p style="white-space: nowrap; font-size: 8.625em;">modigt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.7vw;">'Meget</p>
<p style="white-space: nowrap; font-size: 20.5vw;">modigt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.8vw;">'Meget</p>
<p style="white-space: nowrap; font-size: 20.7vw;">modigt'</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398592" data-priority="B" data-video-id="4wElGNQ8"><a href="https://www.bt.dk/fodbold/langer-ud-efter-aflysning-kunne-have-vist-dronningen-den-respekt-hun-fortjener" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/langer-ud-efter-aflysning-kunne-have-vist-dronningen-den-respekt-hun-fortjener" data-lpurl="https://www.bt.dk/content/item/1629357" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019863.jpg?t%5Bcrop%5D%5Bx%5D=472&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=213&accessToken=6608d71da78b070f74c3be07751a7ef7c3e946a7762fdb250a68f9fdbabcb399 228w, https://bt.bmcdn.dk/users/berlingske/images/70019863.jpg?t%5Bcrop%5D%5Bx%5D=472&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=426&accessToken=da8a6d215d452bb42a693147998ac8e6463c7a1399102c53859e2ca051816b82 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019863.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=141&accessToken=37b31eadf90a47498470d49d295daa0540394fe94c068021a5c672a5e3798d09 334w, https://bt.bmcdn.dk/users/berlingske/images/70019863.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=282&accessToken=883e5d66eb220f823e0be77bef8bb677bc1a9a42149501506f21a9d1bb6f89cb 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70019863.jpg?t%5Bcrop%5D%5Bx%5D=581&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=446&accessToken=147399b8675f49de3d44657cced9c9f6a0c678063549af85e83dee0b100e3eef" style="object-position: 67% 30%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019863.jpg?t%5Bcrop%5D%5Bx%5D=581&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=446&accessToken=147399b8675f49de3d44657cced9c9f6a0c678063549af85e83dee0b100e3eef 300w, https://bt.bmcdn.dk/users/berlingske/images/70019863.jpg?t%5Bcrop%5D%5Bx%5D=581&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=892&accessToken=62aeb9bd543a200701cf6671bd75e259f1f36368070ad58a4b434e974796e9bf 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/langer-ud-efter-aflysning-kunne-have-vist-dronningen-den-respekt-hun-fortjener" data-lpurl="https://www.bt.dk/content/item/1629357" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.375em;">Tordner mod</p>
<p style="white-space: nowrap; font-size: 3.25em;">aflysning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Tordner mod</p>
<p style="white-space: nowrap; font-size: 8.3vw;">aflysning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.6vw;">Tordner mod</p>
<p style="white-space: nowrap; font-size: 11.7vw;">aflysning</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1628981" data-articleid="66396527" data-priority="A"><a href="https://www.bt.dk/superligaen/bts-dom-det-var-decideret-pinligt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/bts-dom-det-var-decideret-pinligt" data-lpurl="https://www.bt.dk/content/item/1628981" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10em;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 10.4375em;">Decideret</p>
<p style="white-space: nowrap; font-size: 15.625em;">pinligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 15.8vw;">Decideret</p>
<p style="white-space: nowrap; font-size: 24.4vw;">pinligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>B.T.s dom:</strong></p>
<p style="white-space: nowrap; font-size: 15.9vw;">Decideret</p>
<p style="white-space: nowrap; font-size: 24.5vw;">pinligt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66384699" data-priority="A" data-video-id="bmAWAUqT"><a href="https://www.bt.dk/kendte/fodbold-dyre-biler-og-vild-luksus-her-er-beckham-boernene-og-deres-vilde-liv" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/fodbold-dyre-biler-og-vild-luksus-her-er-beckham-boernene-og-deres-vilde-liv" data-lpurl="https://www.bt.dk/content/item/1626971" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019296.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=719ec4bc0724db94c9eb2b8d0816dfa67e9b34dd645bd5026a02ca4cd3765b14 726w, https://bt.bmcdn.dk/users/berlingske/images/70019296.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d5d3534c6a35dcd6b78cb6991016dcb15d25abe6b6e7bbfc4c81c3c6dab6787b 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019296.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=03eaef419f294e7bbc9eea4f51e4403386bd556c58b31d33fae9d47b5e1e1d90 334w, https://bt.bmcdn.dk/users/berlingske/images/70019296.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=15824eded8e46ce33a07d4b0767fa2d374fd197c75aded0c48998cefb7808857 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70019296.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=188&accessToken=42fb61b086263b4f9e8ffd74cf6226b7b31569f860b59266271fe7dc3813f591" style="object-position: 48% 33%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019296.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=188&accessToken=42fb61b086263b4f9e8ffd74cf6226b7b31569f860b59266271fe7dc3813f591 620w, https://bt.bmcdn.dk/users/berlingske/images/70019296.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=376&accessToken=ed56dd06624b1cda04cfd02f2a82270846def57486d65c601a10494fb1c210be 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/fodbold-dyre-biler-og-vild-luksus-her-er-beckham-boernene-og-deres-vilde-liv" data-lpurl="https://www.bt.dk/content/item/1626971" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.6875em;">Børnene</p>
<p style="white-space: nowrap; font-size: 8.5625em;">lever et</p>
<p style="white-space: nowrap; font-size: 8.875em;">vildt liv</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Børnene</p>
<p style="white-space: nowrap; font-size: 9.6vw;">lever et</p>
<p style="white-space: nowrap; font-size: 10vw;">vildt liv</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.3vw;">Børnene</p>
<p style="white-space: nowrap; font-size: 20.7vw;">lever et</p>
<p style="white-space: nowrap; font-size: 21.2vw;">vildt liv</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66385013" data-priority="A"><a href="https://www.bt.dk/underholdning/bodil-joergensen-jeg-goer-mig-umage-med-resten-af-mine-dage" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/underholdning/bodil-joergensen-jeg-goer-mig-umage-med-resten-af-mine-dage" data-lpurl="https://www.bt.dk/content/item/1627017" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019537.jpg?t%5Bcrop%5D%5Bx%5D=285&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=423&t%5Bcrop%5D%5Bheight%5D=615&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=332&accessToken=7abccfd970d1e3b5dd3f8d8992d29f7c8ab92c45e4aa2090a6ecb6c62dba162d 228w, https://bt.bmcdn.dk/users/berlingske/images/70019537.jpg?t%5Bcrop%5D%5Bx%5D=285&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=423&t%5Bcrop%5D%5Bheight%5D=615&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=664&accessToken=cbebefb9db1cc9d2ccb306fbde86d5a3cc628d2a469be9ea9cb3cb4bfaf3631b 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019537.jpg?t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=928&t%5Bcrop%5D%5Bheight%5D=615&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=221&accessToken=1f6e2184d36ef6dc4d6b0731213bb92b497c2d4db03f667a051fbc1615460d60 334w, https://bt.bmcdn.dk/users/berlingske/images/70019537.jpg?t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=928&t%5Bcrop%5D%5Bheight%5D=615&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=442&accessToken=18bc7adb15c04028898829936aa7c1c366b098f2dc2dae3a8f7e37b68643a447 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70019537.jpg?t%5Bcrop%5D%5Bx%5D=269&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=455&t%5Bcrop%5D%5Bheight%5D=615&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=406&accessToken=c5b6fea24d4dd84b1131db6755b43e7d3ebf68969c44103addac0b657ad50adf" style="object-position: 50% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019537.jpg?t%5Bcrop%5D%5Bx%5D=269&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=455&t%5Bcrop%5D%5Bheight%5D=615&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=406&accessToken=c5b6fea24d4dd84b1131db6755b43e7d3ebf68969c44103addac0b657ad50adf 300w, https://bt.bmcdn.dk/users/berlingske/images/70019537.jpg?t%5Bcrop%5D%5Bx%5D=269&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=455&t%5Bcrop%5D%5Bheight%5D=615&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=812&accessToken=8779c01dee1751664171387b3dfab66fb0a9d0f6d6c6873d3f885da7f9b5a67a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/bodil-joergensen-jeg-goer-mig-umage-med-resten-af-mine-dage" data-lpurl="https://www.bt.dk/content/item/1627017" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8em;"><strong>Efter 50:</strong></p>
<p style="white-space: nowrap; font-size: 8.4375em;">Markant</p>
<p style="white-space: nowrap; font-size: 6.625em;">forandring</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;"><strong>Efter 50:</strong></p>
<p style="white-space: nowrap; font-size: 9.3vw;">Markant</p>
<p style="white-space: nowrap; font-size: 7.2vw;">forandring</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>Efter 50:</strong></p>
<p style="white-space: nowrap; font-size: 13.1vw;">Markant</p>
<p style="white-space: nowrap; font-size: 10.2vw;">forandring</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66079508" data-priority="A" data-video-id="mmoLarjc"><a href="https://www.bt.dk/udland/live-ukraine-i-modoffensiv-foelg-den-seneste-udvikling-i-krigen" class="dre-item__header dre-item__header--skin-custom-live">LIVE / UKRAINE</a> <a href="https://www.bt.dk/udland/live-ukraine-i-modoffensiv-foelg-den-seneste-udvikling-i-krigen" data-lpurl="https://www.bt.dk/content/item/1575647" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60999701.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1909&t%5Bcrop%5D%5Bheight%5D=886&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=7ce399157f69fc842ab4918df1d6115364e02e1f6a5869795a4e74126cb50901 726w, https://bt.bmcdn.dk/users/berlingske/images/60999701.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1909&t%5Bcrop%5D%5Bheight%5D=886&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=1cfb30e0686b46befb6b38a599d1cd11b4045fc690fd56b8e5f74d3d6842338d 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60999701.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1909&t%5Bcrop%5D%5Bheight%5D=886&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=8a17e46abd8acd78a1aada965b31d6fe1bed86e6beec6fe759b245314f434891 334w, https://bt.bmcdn.dk/users/berlingske/images/60999701.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1909&t%5Bcrop%5D%5Bheight%5D=886&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=17b1a0c548fe93fb0e6aa3168f28eab63f499dd928d0ee0b451f4b8f0595a9b9 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60999701.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1909&t%5Bcrop%5D%5Bheight%5D=884&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=c45eaa34cc672b460f8892289593f50a73eef10513417b30a3da85fd7d1ee189" style="object-position: 56% 44%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60999701.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1909&t%5Bcrop%5D%5Bheight%5D=884&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=c45eaa34cc672b460f8892289593f50a73eef10513417b30a3da85fd7d1ee189 460w, https://bt.bmcdn.dk/users/berlingske/images/60999701.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1909&t%5Bcrop%5D%5Bheight%5D=884&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=c9ffe493afd2161131cb0877ba2cffdad5078d0c9fce386e6cab6c8bb3973c9a 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-ukraine-i-modoffensiv-foelg-den-seneste-udvikling-i-krigen" data-lpurl="https://www.bt.dk/content/item/1575647" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.4375em;">Vild</p>
<p style="white-space: nowrap; font-size: 4.625em;"><strong>udmelding</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.6vw;">Vild</p>
<p style="white-space: nowrap; font-size: 6.9vw;"><strong>udmelding</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 32.5vw;">Vild</p>
<p style="white-space: nowrap; font-size: 14.8vw;"><strong>udmelding</strong></p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398502" data-priority="A"><a href="https://www.bt.dk/udland/prins-william-lover-at-stoette-sin-far-efter-dronningens-doed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/prins-william-lover-at-stoette-sin-far-efter-dronningens-doed" data-lpurl="https://www.bt.dk/content/item/1629323" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70015255.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d21c952083a6b8f0e050fd76f9fc91d6debcc8de5c155d77893922d1b9142968 726w, https://bt.bmcdn.dk/users/berlingske/images/70015255.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=285ae3f0d608be66d07aab6e0837a76deb400dc25cbde9e7a04f42743448f6ef 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70015255.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=218&accessToken=9b24a5cf9e7e319e1495f7db386b90655e6f90eb11df4b6f629da78fbb5708dd 334w, https://bt.bmcdn.dk/users/berlingske/images/70015255.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=436&accessToken=5cbaa03f486cc6df9296a98e7d9a38d0ff0ee6badc812b693b76f7851396369f 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70015255.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1126&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=294&accessToken=11f8bd07a6b5b83523c3d2fa968af3a90876cd0402d77dc2fc60fe61006d0ef9" style="object-position: 30% 35%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70015255.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1126&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=294&accessToken=11f8bd07a6b5b83523c3d2fa968af3a90876cd0402d77dc2fc60fe61006d0ef9 460w, https://bt.bmcdn.dk/users/berlingske/images/70015255.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1126&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=588&accessToken=09b6d7702ad4496428fbe93bbb4efa27bb811db949bbc26142baef816b094423 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/prins-william-lover-at-stoette-sin-far-efter-dronningens-doed" data-lpurl="https://www.bt.dk/content/item/1629323" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Siger</p>
<p style="white-space: nowrap; font-size: 6.375em;">det højt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Siger</p>
<p style="white-space: nowrap; font-size: 9.5vw;">det højt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 29.8vw;">Siger</p>
<p style="white-space: nowrap; font-size: 20.3vw;">det højt</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1628605" data-articleid="66393762" data-priority="A"><a href="https://www.bt.dk/samfund/oktoberfest-og-tyskland-hitter-hos-danskere" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/oktoberfest-og-tyskland-hitter-hos-danskere" data-lpurl="https://www.bt.dk/content/item/1628605" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Overrasket?</p>
<p style="white-space: nowrap; font-size: 10.375em;">Hitter hos</p>
<p style="white-space: nowrap; font-size: 9.5625em;">Danskerne</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Overrasket?</p>
<p style="white-space: nowrap; font-size: 15.7vw;">Hitter hos</p>
<p style="white-space: nowrap; font-size: 14.4vw;">Danskerne</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Overrasket?</p>
<p style="white-space: nowrap; font-size: 15.7vw;">Hitter hos</p>
<p style="white-space: nowrap; font-size: 14.6vw;">Danskerne</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629363" data-articleid="66398618" data-priority="A"><a href="https://www.bt.dk/fodbold/barcelona-kamp-er-afbrudt-tilskuer-er-kollapset" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kamp blev afbrudt</div>
<a href="https://www.bt.dk/fodbold/barcelona-kamp-er-afbrudt-tilskuer-er-kollapset" data-lpurl="https://www.bt.dk/content/item/1629363" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Tilskuer er</p>
<p style="white-space: nowrap; font-size: 7.125em;">kollapset</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">Tilskuer er</p>
<p style="white-space: nowrap; font-size: 8vw;">kollapset</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Tilskuer er</p>
<p style="white-space: nowrap; font-size: 17vw;">kollapset</p>
</div></a>
</div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="commercial_message"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="fxs1s0wi" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://bt.ticketbutler.io/da/e/kongehuset-bag-kulissen-1/" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/69684987.jpg?t%5Bcrop%5D%5Bx%5D=52&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=460&amp;t%5Bcrop%5D%5Bheight%5D=512&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=254&amp;accessToken=e19ded773ce2ba766c46881084810decf3101aa3310763028ac6569ad3b8faa2 228w, https://bt.bmcdn.dk/users/berlingske/images/69684987.jpg?t%5Bcrop%5D%5Bx%5D=52&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=460&amp;t%5Bcrop%5D%5Bheight%5D=512&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=508&amp;accessToken=dc9ce5a35feb8c07a93617626714d5ff948f2997c02f8bb3c3c033ed3961c486 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" srcset="https://bt.bmcdn.dk/users/berlingske/images/69684987.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=512&amp;t%5Bcrop%5D%5Bheight%5D=254&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=165&amp;accessToken=7759bc6870b8d1359f831ac566cc7b6ecda294ea8c11749256050fdfbd4e1a78 334w, https://bt.bmcdn.dk/users/berlingske/images/69684987.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=512&amp;t%5Bcrop%5D%5Bheight%5D=254&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=330&amp;accessToken=94b13a23ba0d90e230974424c85fdfc17146dfc50ba4cb7dc97bf7d4267b4c11 668w"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/69684987.jpg?t%5Bcrop%5D%5Bx%5D=5&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=508&amp;t%5Bcrop%5D%5Bheight%5D=512&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=303&amp;accessToken=12b2292cabbbf521b0fa025303071bfe4dba277bc8cb85ead152536bd17d894a" style="object-position: 63% 20%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/69684987.jpg?t%5Bcrop%5D%5Bx%5D=5&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=508&amp;t%5Bcrop%5D%5Bheight%5D=512&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=303&amp;accessToken=12b2292cabbbf521b0fa025303071bfe4dba277bc8cb85ead152536bd17d894a 300w, https://bt.bmcdn.dk/users/berlingske/images/69684987.jpg?t%5Bcrop%5D%5Bx%5D=5&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=508&amp;t%5Bcrop%5D%5Bheight%5D=512&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=606&amp;accessToken=169f73a3e591dcbe87a3172adf67308a29d065973d83c8cb2dce1c982ffee4f1 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://bt.ticketbutler.io/da/e/kongehuset-bag-kulissen-1/" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.1875em;"><strong>B.T. inviterer:</strong>
</p>
<p style="white-space: nowrap; font-size: 5.8125em;">Kongehuset
</p>
<p style="white-space: nowrap; font-size: 5.625em;">bag kulissen
</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;"><strong>B.T. inviterer:</strong>
</p>
<p style="white-space: nowrap; font-size: 6.3vw;">Kongehuset
</p>
<p style="white-space: nowrap; font-size: 6.1vw;">bag kulissen
</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;"><strong>B.T. inviterer:</strong>
</p>
<p style="white-space: nowrap; font-size: 8.9vw;">Kongehuset
</p>
<p style="white-space: nowrap; font-size: 8.7vw;">bag kulissen
</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629345" data-articleid="66398562" data-priority="A" data-video-id="aGddZUvW"><a href="https://www.bt.dk/royale/helt-saerlig-gaest-ankommet-til-dronningens-50-aars-jubilaeum" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/helt-saerlig-gaest-ankommet-til-dronningens-50-aars-jubilaeum" data-lpurl="https://www.bt.dk/content/item/1629345" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Helt særlig</p>
<p style="white-space: nowrap; font-size: 13.5em;">gæst er</p>
<p style="white-space: nowrap; font-size: 12em;">inviteret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Helt særlig</p>
<p style="white-space: nowrap; font-size: 20.4vw;">gæst er</p>
<p style="white-space: nowrap; font-size: 18.2vw;">inviteret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">Helt særlig</p>
<p style="white-space: nowrap; font-size: 20.4vw;">gæst er</p>
<p style="white-space: nowrap; font-size: 18.2vw;">inviteret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629351" data-articleid="66398581" data-priority="A"><a href="https://www.bt.dk/forbrug/gedeost-kaldes-tilbage-der-kan-vaere-metalstykker-i" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/gedeost-kaldes-tilbage-der-kan-vaere-metalstykker-i" data-lpurl="https://www.bt.dk/content/item/1629351" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.0625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 12.0625em;">Spis den</p>
<p style="white-space: nowrap; font-size: 15.625em;">ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 18.3vw;">Spis den</p>
<p style="white-space: nowrap; font-size: 32.5vw;">ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 18.3vw;">Spis den</p>
<p style="white-space: nowrap; font-size: 32.5vw;">ikke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629104" data-articleid="66397473" data-priority="A"><a href="https://www.bt.dk/samfund/saa-meget-dyrere-er-aarets-nye-iphones" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/saa-meget-dyrere-er-aarets-nye-iphones" data-lpurl="https://www.bt.dk/content/item/1629104" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;">Bliver dyrt</p>
<p style="white-space: nowrap; font-size: 9.75em;">for danske</p>
<p style="white-space: nowrap; font-size: 14.625em;">kunder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.7vw;">Bliver dyrt</p>
<p style="white-space: nowrap; font-size: 14.8vw;">for danske</p>
<p style="white-space: nowrap; font-size: 22.1vw;">kunder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Bliver dyrt</p>
<p style="white-space: nowrap; font-size: 14.8vw;">for danske</p>
<p style="white-space: nowrap; font-size: 22.2vw;">kunder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398407" data-priority="A"><a href="https://www.bt.dk/samfund/magnus-heunicke-langer-ud-efter-vibeke-manniche-paa-facebook-det-er-fuldkommen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/magnus-heunicke-langer-ud-efter-vibeke-manniche-paa-facebook-det-er-fuldkommen" data-lpurl="https://www.bt.dk/content/item/1629295" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70017743.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a6bb457d2df7327a1205a455f9cae4469e8b60ef062ee09a4240a682eebc50a1 726w, https://bt.bmcdn.dk/users/berlingske/images/70017743.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=85e2ecddd395a6fc1c405d45b47553d7f9234518c9db8adfd4b01bfb2fc18cac 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70017743.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=ceae49928a81995b30edcdad91c7fe1ffbb9d57964aabd9eddd9043b4d1e453d 688w, https://bt.bmcdn.dk/users/berlingske/images/70017743.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=48af356cc8f41cb795060274dc93d5e0b75c1fc7ec14aad994deb338751174e0 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70017743.jpg?t%5Bcrop%5D%5Bx%5D=219&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=512&accessToken=abaec0a76f08368570bc9596acb2af5b31e758f7720384ccbf808936adead6c7" style="object-position: 51% 39%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70017743.jpg?t%5Bcrop%5D%5Bx%5D=219&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=512&accessToken=abaec0a76f08368570bc9596acb2af5b31e758f7720384ccbf808936adead6c7 620w, https://bt.bmcdn.dk/users/berlingske/images/70017743.jpg?t%5Bcrop%5D%5Bx%5D=219&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=1024&accessToken=77e8b9beb97e714aeeee023df9328a37d7643f157f18e9276ad7ae1fbe4f5eef 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/magnus-heunicke-langer-ud-efter-vibeke-manniche-paa-facebook-det-er-fuldkommen" data-lpurl="https://www.bt.dk/content/item/1629295" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;">'Fuldkommen</p>
<p style="white-space: nowrap; font-size: 6.625em;"><strong>langt ude</strong>'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">'Fuldkommen</p>
<p style="white-space: nowrap; font-size: 15.7vw;"><strong>langt ude</strong>'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">'Fuldkommen</p>
<p style="white-space: nowrap; font-size: 15.9vw;"><strong>langt ude</strong>'</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398634" data-priority="B" data-video-id="0L7ejFHD"><a href="https://www.bt.dk/underholdning/dronning-margrethe-bliver-overrasket-med-uddrag-af-verdensteater" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/underholdning/dronning-margrethe-bliver-overrasket-med-uddrag-af-verdensteater" data-lpurl="https://www.bt.dk/content/item/1629364" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 46vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019059.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=664&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=183&accessToken=c219898dbc24b87ea35f81e03943cf37ccf14bed087eb6e03d01771f741a0144 353w, https://bt.bmcdn.dk/users/berlingske/images/70019059.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=664&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=366&accessToken=ad3df73832afecc8c90448033bcdbfc793b9e79575634edd499f72f829874015 706w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019059.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=175&accessToken=a97da391a5a687c4aa16323fb516d5292a085c5bd27089d466eb54676fbd74a0 334w, https://bt.bmcdn.dk/users/berlingske/images/70019059.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=671&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=350&accessToken=09aee2b0aeb9703f7a09f88a094200d135405bf44c8c5f30fbae00a8251b6d12 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70019059.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=48482eff43c36b657bc88ef36c6d83de138791da2edf05fab549a8af5314eee1" style="object-position: 49% 28%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019059.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=48482eff43c36b657bc88ef36c6d83de138791da2edf05fab549a8af5314eee1 300w, https://bt.bmcdn.dk/users/berlingske/images/70019059.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=c540d8d528eaa9871fd367a3e17b8cbb4507ee7a62c526918428f317e8848ece 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/dronning-margrethe-bliver-overrasket-med-uddrag-af-verdensteater" data-lpurl="https://www.bt.dk/content/item/1629364" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.625em;">Dronningen</p>
<p style="white-space: nowrap; font-size: 5.25em;">bliver</p>
<p style="white-space: nowrap; font-size: 2.8125em;">overrasket</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;">Dronningen</p>
<p style="white-space: nowrap; font-size: 12.8vw;">bliver</p>
<p style="white-space: nowrap; font-size: 6.7vw;">overrasket</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.1vw;">Dronningen</p>
<p style="white-space: nowrap; font-size: 12.2vw;">bliver</p>
<p style="white-space: nowrap; font-size: 6.5vw;">overrasket</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398214" data-priority="B"><a href="https://www.bt.dk/forbrug/dansk-filminstruktoer-saetter-sin-koebenhavnervilla-til-salg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/dansk-filminstruktoer-saetter-sin-koebenhavnervilla-til-salg" data-lpurl="https://www.bt.dk/content/item/1629243" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 46vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70018493.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&accessToken=f79c3f48b5777085ce7b1b3e3f094736647488001befbec24a1b3de331f402a1 353w, https://bt.bmcdn.dk/users/berlingske/images/70018493.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=892&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&accessToken=ce9a352c34e186971114c59b3abb3511b012d3ce2703fdb47e8d26ad004ada11 706w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70018493.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=fc0c789d0d184b45b893c5420915ddb1e526a40d5956bce309cc3b7b6bde52bc 334w, https://bt.bmcdn.dk/users/berlingske/images/70018493.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=891&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=16342c82df563a0a3334e1eb9e589326f1a397abb4cc971ebbaa65bde71ef387 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70018493.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=a8e82f004074a25f34eb06d0b098e525f67686f6a77f2e4a55948cb6d44dc62c" style="object-position: 37% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70018493.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=a8e82f004074a25f34eb06d0b098e525f67686f6a77f2e4a55948cb6d44dc62c 300w, https://bt.bmcdn.dk/users/berlingske/images/70018493.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=8a04405f42cf63eed1927a0aee6715f4a5fb576df9a4cb56988587489c0cd493 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/dansk-filminstruktoer-saetter-sin-koebenhavnervilla-til-salg" data-lpurl="https://www.bt.dk/content/item/1629243" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;">Kendis</p>
<p style="white-space: nowrap; font-size: 3.0625em;">kan score</p>
<p style="white-space: nowrap; font-size: 4.25em;">kassen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Kendis</p>
<p style="white-space: nowrap; font-size: 7.4vw;">kan score</p>
<p style="white-space: nowrap; font-size: 10.2vw;">kassen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Kendis</p>
<p style="white-space: nowrap; font-size: 7.1vw;">kan score</p>
<p style="white-space: nowrap; font-size: 9.9vw;">kassen</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-native" itemscope="" itemtype="http://schema.org/NewsArticle" style="" data-articleid="w9y0r7qt" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/fritid/faa-et-supergavekort-paa-500-kroner" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/69882964.jpg?t%5Bcrop%5D%5Bx%5D=191&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1327&amp;t%5Bcrop%5D%5Bheight%5D=1280&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=220&amp;accessToken=c7b0713484b7a222b7f0e48528d7d283d14da5f0889e7242d1e0b42628b338c5 228w, https://bt.bmcdn.dk/users/berlingske/images/69882964.jpg?t%5Bcrop%5D%5Bx%5D=191&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1327&amp;t%5Bcrop%5D%5Bheight%5D=1280&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=440&amp;accessToken=b00d3678ff1b1ecfeaedd8e8d74601d55b1694d0dbec92f3e03f69d3ee4dde92 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/69882964.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=286&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=968&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=24b7c9f995c1421505598cf64f6c4b9f0d7599a42e78efae07e2d3fcdb72918b 334w, https://bt.bmcdn.dk/users/berlingske/images/69882964.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=286&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=968&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=053739d99993ecf70b772b522ec2ac38b3af1bf03308a738c8abca5b5893bf51 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/69882964.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1789&amp;t%5Bcrop%5D%5Bheight%5D=1280&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=215&amp;accessToken=50c833c49be57c7d7bc0f1bb0b40dd3b2351ca437ca9a010246d9f0300409dae" style="object-position: 44% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/69882964.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1789&amp;t%5Bcrop%5D%5Bheight%5D=1280&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=215&amp;accessToken=50c833c49be57c7d7bc0f1bb0b40dd3b2351ca437ca9a010246d9f0300409dae 300w, https://bt.bmcdn.dk/users/berlingske/images/69882964.jpg?t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1789&amp;t%5Bcrop%5D%5Bheight%5D=1280&amp;t%5Bquality%5D=85&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=430&amp;accessToken=fb152e0693ab6bb5d3e288c2743d9512ba4ceaea346276c54170697cef4e84ab 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/network/fritid/faa-et-supergavekort-paa-500-kroner" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.6875em;">Sådan får du et</p>
<p style="white-space: nowrap; font-size: 3.5625em;">gavekort på 500 kr.</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5vw;">Sådan får du et</p>
<p style="white-space: nowrap; font-size: 3.9vw;">gavekort på 500 kr.</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.1vw;">Sådan får du et</p>
<p style="white-space: nowrap; font-size: 5.6vw;">gavekort på 500 kr.</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1628979" data-articleid="66396526" data-priority="A" data-video-id="pIhKILUg"><a href="https://www.bt.dk/tennis/holger-runes-vilde-forvandling-jeg-proever-ikke-at-skjule-det" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/holger-runes-vilde-forvandling-jeg-proever-ikke-at-skjule-det" data-lpurl="https://www.bt.dk/content/item/1628979" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Nu ved hele</p>
<p style="white-space: nowrap; font-size: 10.5625em;">Danmark,</p>
<p style="white-space: nowrap; font-size: 8.375em;">hvem han er</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Nu ved hele</p>
<p style="white-space: nowrap; font-size: 16vw;">Danmark,</p>
<p style="white-space: nowrap; font-size: 12.7vw;">hvem han er</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">Nu ved hele</p>
<p style="white-space: nowrap; font-size: 16.1vw;">Danmark,</p>
<p style="white-space: nowrap; font-size: 12.9vw;">hvem han er</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398286" data-priority="A" data-video-id="qfFwCjvU"><a href="https://www.bt.dk/dronning-elizabeth/bt-i-london-briterne-naegter-at-tro-paa-historie-om-kong-charles-og" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/dronning-elizabeth/bt-i-london-briterne-naegter-at-tro-paa-historie-om-kong-charles-og" data-lpurl="https://www.bt.dk/content/item/1629262" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016406.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6fc7fc2606e6cd0fe872db4b22fc2109ec40ecd4b85338f01b0bf29681616429 726w, https://bt.bmcdn.dk/users/berlingske/images/70016406.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=9486e1249434c092918b924178d8259340611a55c30c7ebd76d2b2bad8bacf29 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016406.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=1073a1445b11c66e0ed442afba58a188f2a441781ba45f8248ffb07eca3fc585 688w, https://bt.bmcdn.dk/users/berlingske/images/70016406.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=194853a30fb008aff7c80e4015e6cc5649021ea884041df1be869af27c315147 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70016406.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b290bd925fdade923870bb3fd8374499448bbdde698e59e7e21db35ff9f382d0" style="object-position: 52% 43%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016406.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b290bd925fdade923870bb3fd8374499448bbdde698e59e7e21db35ff9f382d0 940w, https://bt.bmcdn.dk/users/berlingske/images/70016406.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d54c80362685f3dcc1062defb081365215b5dc3b69227d7b8e7db9a2fc2ede5d 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. i London</div>
<a href="https://www.bt.dk/dronning-elizabeth/bt-i-london-briterne-naegter-at-tro-paa-historie-om-kong-charles-og" data-lpurl="https://www.bt.dk/content/item/1629262" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.4375em;">Briterne</p>
<p style="white-space: nowrap; font-size: 10.5625em;">nægter at</p>
<p style="white-space: nowrap; font-size: 10.6875em;">tro på det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.8vw;">Briterne</p>
<p style="white-space: nowrap; font-size: 16vw;">nægter at</p>
<p style="white-space: nowrap; font-size: 16.2vw;">tro på det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19vw;">Briterne</p>
<p style="white-space: nowrap; font-size: 16.1vw;">nægter at</p>
<p style="white-space: nowrap; font-size: 16.2vw;">tro på det</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66396317" data-priority="A"><a href="https://www.bt.dk/superligaen/live-chok-cornelius-er-ude" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/live-chok-cornelius-er-ude" data-lpurl="https://www.bt.dk/content/item/1628955" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019207.jpg?t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=711&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=231&accessToken=247747f5d5e3f09add803372c275e93996e644e2efe0df5f95f3e33421bdfcda 228w, https://bt.bmcdn.dk/users/berlingske/images/70019207.jpg?t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=711&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=462&accessToken=dfa128c9816f2e95576f02331b32f87020b473148111a054df46284758fa1a0d 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019207.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=569&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=148&accessToken=cd7cc6a897f95e2f6a15fdc6bce5933a58ba468fc7c720e7ba8dff6f9224164b 334w, https://bt.bmcdn.dk/users/berlingske/images/70019207.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=569&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=296&accessToken=60c0694867281856eb6fd57ad8b151d2d657b035367af7e59c57aa48f4e98ae1 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70019207.jpg?t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=804&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=269&accessToken=0a6c312296e9bd5dc0f86a2665e78d461a007c91f3f66f10eea6067e4b9e59f9" style="object-position: 57% 16%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70019207.jpg?t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=804&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=269&accessToken=0a6c312296e9bd5dc0f86a2665e78d461a007c91f3f66f10eea6067e4b9e59f9 300w, https://bt.bmcdn.dk/users/berlingske/images/70019207.jpg?t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=804&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=538&accessToken=bac3d63b4d0ef9e88ca7bdbd6f7c6ae787cf0672bf664eddd4949f5f177f5bff 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/live-chok-cornelius-er-ude" data-lpurl="https://www.bt.dk/content/item/1628955" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 5.375em;">overraskelse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 5.8vw;">overraskelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 8.4vw;">overraskelse</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629290" data-articleid="66398388" data-priority="A" data-video-id="3ntxJbkW"><a href="https://www.bt.dk/samfund/supersygehuset-lader-lyset-braende-hele-natten-det-er-ikke-godt-nok" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/supersygehuset-lader-lyset-braende-hele-natten-det-er-ikke-godt-nok" data-lpurl="https://www.bt.dk/content/item/1629290" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Tændt lys?</p>
<p style="white-space: nowrap; font-size: 7.625em;">Naboer fatter</p>
<p style="white-space: nowrap; font-size: 12.8125em;">det ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.1vw;">Tændt lys?</p>
<p style="white-space: nowrap; font-size: 11.5vw;">Naboer fatter</p>
<p style="white-space: nowrap; font-size: 19.5vw;">det ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Tændt lys?</p>
<p style="white-space: nowrap; font-size: 11.6vw;">Naboer fatter</p>
<p style="white-space: nowrap; font-size: 19.5vw;">det ikke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66396807" data-priority="B"><a href="https://www.bt.dk/debat/soes-marie-serup-det-umulige-valg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/soes-marie-serup-det-umulige-valg" data-lpurl="https://www.bt.dk/content/item/1629016" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60336459.jpg?t%5Bcrop%5D%5Bx%5D=423&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=361&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=456&accessToken=846d4b194fa59977bc4f598d00013e11915b28f585f1a5f0524bdcbf7853557a 228w, https://bt.bmcdn.dk/users/berlingske/images/60336459.jpg?t%5Bcrop%5D%5Bx%5D=423&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=361&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=912&accessToken=709e704d18aed326783cf5d4aefe853fc5768803f77491a1c119e68e6f67d3ab 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60336459.jpg?t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=708&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=340&accessToken=236f05f6b66724385397859403f4ffcd6e75e0114f491bbfc78d2aecc41aaa9a 334w, https://bt.bmcdn.dk/users/berlingske/images/60336459.jpg?t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=708&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=680&accessToken=07416f2324df69d588537e2fe55aff43a1782522f8470d21536019b448ebe4f0 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/60336459.jpg?t%5Bcrop%5D%5Bx%5D=421&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=364&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=594&accessToken=e0e47cd6e98ad12b3acb40fa3c6faba8b7b54393f4dffd8ddea0ca38072832a2" style="object-position: 49% 45%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/60336459.jpg?t%5Bcrop%5D%5Bx%5D=421&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=364&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=594&accessToken=e0e47cd6e98ad12b3acb40fa3c6faba8b7b54393f4dffd8ddea0ca38072832a2 300w, https://bt.bmcdn.dk/users/berlingske/images/60336459.jpg?t%5Bcrop%5D%5Bx%5D=421&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=364&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1188&accessToken=ef0aae42086780b04f2277cf97287358bacc22099327c2283954588bc0f3036c 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/debat/soes-marie-serup-det-umulige-valg" data-lpurl="https://www.bt.dk/content/item/1629016" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;">'Det er</p>
<p style="white-space: nowrap; font-size: 8.375em;">virkeligt</p>
<p style="white-space: nowrap; font-size: 10.875em;">svært'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 9.2vw;">virkeligt</p>
<p style="white-space: nowrap; font-size: 11.9vw;">svært'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.2vw;">'Det er</p>
<p style="white-space: nowrap; font-size: 13vw;">virkeligt</p>
<p style="white-space: nowrap; font-size: 16.9vw;">svært'</p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/users/berlingske/images/56274563.jpg?accessToken=7d1364415cd8db69a25f6a22eef5b129b5ff615f4998636a5a775b9e1fee138e')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Søs Marie Serup</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629176" data-articleid="66397868" data-priority="A" data-video-id="V1Lfk6SR"><a href="https://www.bt.dk/film-tv-og-streaming/natasha-brock-i-smerter-inden-vild-med-dans-jeg-ved-ikke-hvad-der-er" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/natasha-brock-i-smerter-inden-vild-med-dans-jeg-ved-ikke-hvad-der-er" data-lpurl="https://www.bt.dk/content/item/1629176" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.125em;">Opdagede</p>
<p style="white-space: nowrap; font-size: 9.0625em;">du det? Var</p>
<p style="white-space: nowrap; font-size: 11.3125em;">i smerter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;">Opdagede</p>
<p style="white-space: nowrap; font-size: 13.8vw;">du det? Var</p>
<p style="white-space: nowrap; font-size: 17.1vw;">i smerter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.5vw;">Opdagede</p>
<p style="white-space: nowrap; font-size: 13.8vw;">du det? Var</p>
<p style="white-space: nowrap; font-size: 17.2vw;">i smerter</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1628954" data-articleid="66396301" data-priority="A"><a href="https://www.bt.dk/samfund/vejvrede-skaber-utryghed-hos-koereskoleelever" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/vejvrede-skaber-utryghed-hos-koereskoleelever" data-lpurl="https://www.bt.dk/content/item/1628954" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.4375em;">Kørelærer:</p>
<p style="white-space: nowrap; font-size: 9.0625em;">Ubehagelig</p>
<p style="white-space: nowrap; font-size: 12.6875em;">tendens</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.3vw;">Kørelærer:</p>
<p style="white-space: nowrap; font-size: 13.8vw;">Ubehagelig</p>
<p style="white-space: nowrap; font-size: 19.2vw;">tendens</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.3vw;">Kørelærer:</p>
<p style="white-space: nowrap; font-size: 13.8vw;">Ubehagelig</p>
<p style="white-space: nowrap; font-size: 19.2vw;">tendens</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>	<div class="list-podcast">
		<a href="/podcast">
			<div class="header">
				<div class="podcast--width-wrapper">
					<span>
						Podcast
					</span>
					<img src="/dist/images/arrow.svg" alt="Podcast"/>
				</div>
			</div>
		</a>
		<div class="podcast--width-wrapper">
			<div class="podcast--scroll">
				<div class="podcast--scroll-items-shadow podcast--scroll-left"></div>
				<div class="podcast--scroll-items-content">
					<div class="items row">
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I dag</span>
											<div class="title">#andellerej - Solbriller på Esmée</div>
											<span class="length">14m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">Den kontante time: Lars Findsen dyrker S/M og Josue Medina Vasquez har rod i sine fortællinger</div>
											<span class="length">58m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">I går</span>
											<div class="title">Den kulørte time: Dronning Elisabeth er død og Bubber er blevet gift</div>
											<span class="length">1t 1m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/kongehusetbagkulissen" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e7ee5e1c-fd36-4c6c-b08b-af0100854f99/image.jpg?t=1661846892&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/e7ee5e1c-fd36-4c6c-b08b-af0100854f99/image.jpg?t=1661846892&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">8. sep.</span>
											<div class="title">Er Dronningens regeringsjubilæum en folkelig begivenhed?</div>
											<span class="length">36m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/detvitalerom" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/7c506dcb-254e-4bcb-ab39-ad0800ae3be4/image.jpg?t=1618223663&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">7. sep.</span>
											<div class="title">Den, vi taler om: Søren Pape Poulsen</div>
											<span class="length">54m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">7. sep.</span>
											<div class="title">Tyrkere på rov i Aalborg</div>
											<span class="length">44m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">5. sep.</span>
											<div class="title">1. Halvleg: Ny spillestil i FCK, håb i Brøndby og rodebutik i Midtjylland</div>
											<span class="length">55m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/fodboldfm" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/08d79b7b-5d5a-4643-b3e7-ad0800ae3c34/image.jpg?t=1653025797&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">5. sep.</span>
											<div class="title">2. Halvleg: Transfervinduets vindere og tabere</div>
											<span class="length">58m</span>
										</div>
									</div>
								</a>
							</div>
													<div class="col-12 col-sm-6 item">
								<a href="https://www.bt.dk/transfervinduet" class="sp_podcast_widget">
									<div class="content">
										<div class="image">
																																            <img data-original="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"
             class="lazy teaser__image"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                                 width="90"
                    height="90"
                    alt=""
                />
        <noscript>
            <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/4277223c-689d-40d8-bb57-ad0800ae3d98/image.jpg?t=1618223665&amp;size=Medium"  class="teaser__image"
                            width="90"
                            height="90"
                            alt=""
                        />
        </noscript>
    
																			</div>
										<div class="details">
											<span class="published">3. sep.</span>
											<div class="title">#andellerej - Transferterapi til din lukkedags-blues</div>
											<span class="length">30m</span>
										</div>
									</div>
								</a>
							</div>
											</div>
				</div>
				<div class="podcast--scroll-items-shadow podcast--scroll-right"></div>
			</div>
		</div>

	</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398514" data-priority="A"><a href="https://www.bt.dk/fodbold/brandvarme-braithwaite-scorer-i-stort-drama" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/brandvarme-braithwaite-scorer-i-stort-drama" data-lpurl="https://www.bt.dk/content/item/1629329" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016461.jpg?t%5Bcrop%5D%5Bx%5D=627&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=549&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=299&accessToken=f65c2fab8a02020102a3734cafd97dbd14b747ef17616b1b0857b5741fb39edb 228w, https://bt.bmcdn.dk/users/berlingske/images/70016461.jpg?t%5Bcrop%5D%5Bx%5D=627&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=549&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=598&accessToken=57b301ba0283a45fbf5e9c94e31b3154d35aafb840e507404d901c3495fe0b26 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016461.jpg?t%5Bcrop%5D%5Bx%5D=64&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1217&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=197&accessToken=fd45fef40bd8b1117ce39c1961aa009d4d5c668671e0005a40b8075675afe98b 334w, https://bt.bmcdn.dk/users/berlingske/images/70016461.jpg?t%5Bcrop%5D%5Bx%5D=64&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1217&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=394&accessToken=46975d5fd12a992bb8558cc0ca5d389b773db469bbb8c87916147ae397f4e742 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70016461.jpg?t%5Bcrop%5D%5Bx%5D=602&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=361&accessToken=9fdd3a9cc682296f7f068203c538a771490e7c2805712d4907c0d1862ed63a32" style="object-position: 70% 15%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016461.jpg?t%5Bcrop%5D%5Bx%5D=602&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=361&accessToken=9fdd3a9cc682296f7f068203c538a771490e7c2805712d4907c0d1862ed63a32 300w, https://bt.bmcdn.dk/users/berlingske/images/70016461.jpg?t%5Bcrop%5D%5Bx%5D=602&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=722&accessToken=f2a1867d32e80ee8d59c9efebd3e6364d3828b55b8a5171f8a50d89139f6c279 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/brandvarme-braithwaite-scorer-i-stort-drama" data-lpurl="https://www.bt.dk/content/item/1629329" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.125em;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 11.125em;">drama</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 12.2vw;">drama</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 17.3vw;">drama</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629233" data-articleid="66398159" data-priority="A"><a href="https://www.bt.dk/samfund/advarsel-til-alle-hundeejere-efter-hundedoed-aldrig-set-foer-i-danmark" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/advarsel-til-alle-hundeejere-efter-hundedoed-aldrig-set-foer-i-danmark" data-lpurl="https://www.bt.dk/content/item/1629233" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.6875em;">Advarer</p>
<p style="white-space: nowrap; font-size: 9.1875em;">alle hunde-</p>
<p style="white-space: nowrap; font-size: 15.625em;">ejere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.2vw;">Advarer</p>
<p style="white-space: nowrap; font-size: 13.9vw;">alle hunde-</p>
<p style="white-space: nowrap; font-size: 30.4vw;">ejere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.2vw;">Advarer</p>
<p style="white-space: nowrap; font-size: 13.9vw;">alle hunde-</p>
<p style="white-space: nowrap; font-size: 30.6vw;">ejere</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398512" data-priority="B"><a href="https://www.bt.dk/udland/dronning-elizabeth-bliver-begravet-den-19-september-i-london" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/dronning-elizabeth-bliver-begravet-den-19-september-i-london" data-lpurl="https://www.bt.dk/content/item/1629328" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016122.jpg?t%5Bcrop%5D%5Bx%5D=1266&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2091&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=358&accessToken=3726683b819cb2a29a8281a0afcc1ca872df9a3977009f49e2c6833af5010504 228w, https://bt.bmcdn.dk/users/berlingske/images/70016122.jpg?t%5Bcrop%5D%5Bx%5D=1266&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2091&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=716&accessToken=a5d2131016f5fafb3b2e05c8b73ab60da9e8d1959c987a2a77ae6dd5f9f9a424 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016122.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4557&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=240&accessToken=8540df3083c5c6907349411d4de12263ca02f2b28e8dcb254d112eefad1ec41a 334w, https://bt.bmcdn.dk/users/berlingske/images/70016122.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4557&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=480&accessToken=166634a60785a54acaa985ffcd261049f375b0200993952110d95fe8cc1ffdb2 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70016122.jpg?t%5Bcrop%5D%5Bx%5D=1197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2228&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=442&accessToken=8c6eb729a05f5197ff4708042c1d3b040c3e61712eebed9716d6f14131cde36f" style="object-position: 47% 56%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70016122.jpg?t%5Bcrop%5D%5Bx%5D=1197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2228&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=442&accessToken=8c6eb729a05f5197ff4708042c1d3b040c3e61712eebed9716d6f14131cde36f 300w, https://bt.bmcdn.dk/users/berlingske/images/70016122.jpg?t%5Bcrop%5D%5Bx%5D=1197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2228&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=884&accessToken=1263d01be92f0068fb5425383af3dd002598c6ffdd823f4767c4bb21d586cd7b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/dronning-elizabeth-bliver-begravet-den-19-september-i-london" data-lpurl="https://www.bt.dk/content/item/1629328" class="dre-item__title dre-item__title--responsive dre-item__title--has-strong" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.25em;"><strong>Beslutningen</strong></p>
<p style="white-space: nowrap; font-size: 9.5em;">endelig</p>
<p style="white-space: nowrap; font-size: 10.5625em;">truffet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.8vw;"><strong>Beslutningen</strong></p>
<p style="white-space: nowrap; font-size: 10.4vw;">endelig</p>
<p style="white-space: nowrap; font-size: 11.7vw;">truffet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;"><strong>Beslutningen</strong></p>
<p style="white-space: nowrap; font-size: 14.7vw;">endelig</p>
<p style="white-space: nowrap; font-size: 16.4vw;">truffet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629297" data-articleid="66398412" data-priority="A"><a href="https://www.bt.dk/udland/medie-ukrainske-styrker-er-traengt-ind-i-izium" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/medie-ukrainske-styrker-er-traengt-ind-i-izium" data-lpurl="https://www.bt.dk/content/item/1629297" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.75em;">Rusland</p>
<p style="white-space: nowrap; font-size: 10.125em;">bekræfter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.2vw;">Rusland</p>
<p style="white-space: nowrap; font-size: 15.3vw;">bekræfter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.4vw;">Rusland</p>
<p style="white-space: nowrap; font-size: 15.3vw;">bekræfter</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66398450" data-priority="B"><a href="https://www.bt.dk/samfund/asger-aamund-det-skal-der-staa-paa-min-gravsten" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/asger-aamund-det-skal-der-staa-paa-min-gravsten" data-lpurl="https://www.bt.dk/content/item/1629309" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/52001553.jpg?t%5Bcrop%5D%5Bx%5D=289&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=544&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=302&accessToken=87a80186cf3967cf1bd0e393f0535f6a32afe19bac84964250dbc14e9fcdfac1 228w, https://bt.bmcdn.dk/users/berlingske/images/52001553.jpg?t%5Bcrop%5D%5Bx%5D=289&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=544&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=604&accessToken=dba1ca5fd8c880045658a5fa3e615098e23057f4dca54d9a48a16d882cfb8f63 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/52001553.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=200&accessToken=c8fa26b0508e75e31a6cd5baf64a4707d35a4255036bdd9896eabfc44c821df0 334w, https://bt.bmcdn.dk/users/berlingske/images/52001553.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=400&accessToken=4eb8d8fc83ea43345afed88a24f32fe1c9c2b6954509def0537740699bd75d63 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/52001553.jpg?t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=367&accessToken=cc3192130d1e3aec49c8067887b096762ef41bb8f501c509d24de117ff3712a3" style="object-position: 44% 60%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/52001553.jpg?t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=367&accessToken=cc3192130d1e3aec49c8067887b096762ef41bb8f501c509d24de117ff3712a3 300w, https://bt.bmcdn.dk/users/berlingske/images/52001553.jpg?t%5Bcrop%5D%5Bx%5D=267&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=734&accessToken=533c95b79b93ab99810a2ccc7d72982195fd5dc0fd2e47cee964eb865a603413 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/asger-aamund-det-skal-der-staa-paa-min-gravsten" data-lpurl="https://www.bt.dk/content/item/1629309" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Dét skal der</p>
<p style="white-space: nowrap; font-size: 6.8125em;">stå på min</p>
<p style="white-space: nowrap; font-size: 7.9375em;">gravsten</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Dét skal der</p>
<p style="white-space: nowrap; font-size: 7.5vw;">stå på min</p>
<p style="white-space: nowrap; font-size: 8.7vw;">gravsten</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;">Dét skal der</p>
<p style="white-space: nowrap; font-size: 10.6vw;">stå på min</p>
<p style="white-space: nowrap; font-size: 12.2vw;">gravsten</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--last-line-fit-fill dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66393252" data-priority="A"><a href="https://www.bt.dk/udland/liget-af-en-humanitaerarbejder-returneret-til-ukraine-tegn-paa-mulig-ubeskrivelig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/liget-af-en-humanitaerarbejder-returneret-til-ukraine-tegn-paa-mulig-ubeskrivelig" data-lpurl="https://www.bt.dk/content/item/1628520" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 29.78vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70017519.jpg?t%5Bcrop%5D%5Bx%5D=295&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=545&t%5Bcrop%5D%5Bheight%5D=645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=270&accessToken=3e3a94ebd08d6db49ff6f47c6953ad2951a7e6a49f19a2364154b8719d0d0184 228w, https://bt.bmcdn.dk/users/berlingske/images/70017519.jpg?t%5Bcrop%5D%5Bx%5D=295&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=545&t%5Bcrop%5D%5Bheight%5D=645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=540&accessToken=9d216ac17edfd84810435c470a36c97a54b797c59d4333accca3ece338378981 456w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 43.49vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70017519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1148&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=179&accessToken=a43dacb2c5fcdf9d6900cfe17c863a85bab846bb5c5373275c2af631eda10bb2 334w, https://bt.bmcdn.dk/users/berlingske/images/70017519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1148&t%5Bcrop%5D%5Bheight%5D=617&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=358&accessToken=1760d0fe41f752f5983be71b4173bd374e6a383a78538c0e51c0ed286b7ed9a1 668w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70017519.jpg?t%5Bcrop%5D%5Bx%5D=268&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=324&accessToken=bc21b721e67901a0c64c5193edcf855bfaa5fa5b309861a5c07271b86043a437" style="object-position: 49% 63%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70017519.jpg?t%5Bcrop%5D%5Bx%5D=268&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=324&accessToken=bc21b721e67901a0c64c5193edcf855bfaa5fa5b309861a5c07271b86043a437 300w, https://bt.bmcdn.dk/users/berlingske/images/70017519.jpg?t%5Bcrop%5D%5Bx%5D=268&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=598&t%5Bcrop%5D%5Bheight%5D=645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=648&accessToken=4db32bf7c4078f557e6535ccbf903e7dec7018b0df0a04e899190511de4a55ff 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/liget-af-en-humanitaerarbejder-returneret-til-ukraine-tegn-paa-mulig-ubeskrivelig" data-lpurl="https://www.bt.dk/content/item/1628520" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.125em;">Stærkt</p>
<p style="white-space: nowrap; font-size: 7.8125em;">rystende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Stærkt</p>
<p style="white-space: nowrap; font-size: 8.7vw;">rystende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Stærkt</p>
<p style="white-space: nowrap; font-size: 12.1vw;">rystende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66397604" data-priority="A"><a href="https://www.bt.dk/erhverv/steve-jobs-datter-goer-grin-med-den-nye-iphone" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/steve-jobs-datter-goer-grin-med-den-nye-iphone" data-lpurl="https://www.bt.dk/content/item/1629123" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 94.66vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70010754.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6f8cb8626b96eddd75f79d45ce47a8d36e51a93a955de0078f97d9745123a704 726w, https://bt.bmcdn.dk/users/berlingske/images/70010754.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=393e75a41749ba8a3bd30e143f41f647de13f2f5b01601ba0601f63d38e570cb 1452w"><source media="(max-width: 959px)" sizes="(max-width: 959px) 89.58vw" type="image/jpeg" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70010754.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=9a7f1342812fdbc33cf91e48dcb5c0e3bbb971e9edda06bb57666c80743bfb6e 688w, https://bt.bmcdn.dk/users/berlingske/images/70010754.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ffe0795312ff8a2508e5cad455de76297f5c31b9aef2abff31150e4a0a415c44 1376w"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/70010754.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=548f5c9fc0b2192ee877c3b6d7b02c775da57d6494514e994785f1de8f89675b" style="object-position: 62% 38%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/70010754.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=548f5c9fc0b2192ee877c3b6d7b02c775da57d6494514e994785f1de8f89675b 940w, https://bt.bmcdn.dk/users/berlingske/images/70010754.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=609b82cef817a22eb801fd3f159865d0476509392fb1e470c3147777c83c0f4c 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/steve-jobs-datter-goer-grin-med-den-nye-iphone" data-lpurl="https://www.bt.dk/content/item/1629123" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.3125em;">Vækker</p>
<p style="white-space: nowrap; font-size: 15.625em;">opsigt</p>
<p style="white-space: nowrap; font-size: 11.5625em;">med foto</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.1vw;">Vækker</p>
<p style="white-space: nowrap; font-size: 25vw;">opsigt</p>
<p style="white-space: nowrap; font-size: 17.5vw;">med foto</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.3vw;">Vækker</p>
<p style="white-space: nowrap; font-size: 25vw;">opsigt</p>
<p style="white-space: nowrap; font-size: 17.7vw;">med foto</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629261" data-articleid="66398283" data-priority="A"><a href="https://www.bt.dk/fodbold/topspiller-i-dansk-varetaegtsfaengslet-sigtet-for-voldtaegt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/topspiller-i-dansk-varetaegtsfaengslet-sigtet-for-voldtaegt" data-lpurl="https://www.bt.dk/content/item/1629261" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.3125em;">Topspiller</p>
<p style="white-space: nowrap; font-size: 8.3125em;">fængslet for</p>
<p style="white-space: nowrap; font-size: 11.375em;">voldtægt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.7vw;">Topspiller</p>
<p style="white-space: nowrap; font-size: 12.6vw;">fængslet for</p>
<p style="white-space: nowrap; font-size: 17.3vw;">voldtægt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.7vw;">Topspiller</p>
<p style="white-space: nowrap; font-size: 12.6vw;">fængslet for</p>
<p style="white-space: nowrap; font-size: 17.3vw;">voldtægt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--last-line-fit-fill dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1629215" data-articleid="66398046" data-priority="A"><a href="https://www.bt.dk/forbrug/midt-i-sparetider-og-energikrise-flyv-til-london-for-naermest-ingen-penge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/midt-i-sparetider-og-energikrise-flyv-til-london-for-naermest-ingen-penge" data-lpurl="https://www.bt.dk/content/item/1629215" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.75em;">Helt vildt -</p>
<p style="white-space: nowrap; font-size: 7.4375em;">det er næsten</p>
<p style="white-space: nowrap; font-size: 15.625em;">gratis</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.8vw;">Helt vildt -</p>
<p style="white-space: nowrap; font-size: 11.1vw;">det er næsten</p>
<p style="white-space: nowrap; font-size: 26.9vw;">gratis</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Helt vildt -</p>
<p style="white-space: nowrap; font-size: 11.3vw;">det er næsten</p>
<p style="white-space: nowrap; font-size: 26.9vw;">gratis</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                        </div>
                    </div>

                                                        


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                    
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                            </div>
            </div>
                                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            
    <li>
        <a href="https://tjek.bt.dk/" target="_blank">Tjek.bt.dk</a>
        <span class="footer-navigation__btn footer-navigation__btn--external-link"><img src="/dist/images/icons/external-link.svg"></span>
    </li>
</ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:peho@bt.dk">Pernille Holbøll, chefredaktør (ansv.)</a> </br><a href="mailto:krab@berlingskemedia.dk">Anders Krab-Johansen, koncernchef og udgiver</a></p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        
                    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        
        <script src="/build/footer.4ecbb84f.js"></script>
        <link rel="stylesheet" href="/build/footer.9665de59.css">
    </div>
                        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>

    <script src="/build/social.5aa31546.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
                
    <script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div data-props="{&quot;newsletters&quot;:{&quot;general&quot;:[24,25]},&quot;recaptchaSiteKey&quot;:&quot;6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827&quot;,&quot;snippets&quot;:{&quot;login_box_message&quot;:{&quot;message&quot;:&quot;&lt;h4&gt;Kære abonnent&lt;\/h4&gt;\n                &lt;p&gt;Du kan ikke logge ind lige nu da vi foretager vedligeholdelse på systemet indtil d. 11\/08-2021 kl 9.00.&lt;\/p&gt;&quot;,&quot;enabled&quot;:&quot;false&quot;}}}" data-component="App" class="react-component"></div>

</body>
</html>
