<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65201654" />


<title>Ærlig ‘MasterChef’-dommer: Arbejdet er vigtigere end kæresten | BT Kendte - www.bt.dk</title>
<meta name="description" content="Daks arbejde som køkkenchef kommer før kæresten Anders, som hun i over to år har haft en langdistanceforhold til."/>
<meta property="og:title" content="Ærlig ‘MasterChef’-dommer: Arbejdet er vigtigere end kæresten"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1433030"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/152/1526863/23497494-dak.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/152/1526863/23497494-dak.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/152/1526864/23497489-dak-p-reataurant.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/152/1526865/23497492-materchef.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/152/1526866/23497493-dak.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Ærlig ‘MasterChef’-dommer: Arbejdet er vigtigere end kæresten"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://herognu.dk/dak-om-kaeresten/"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1433030"/>
<meta property="articleId" content="1433030"/>
<meta property="article:published_time" content="2020-08-17T18:10:00+02:00" />
<meta property="article:modified_time" content="2020-08-17T18:10:00+02:00" />
<link rel="canonical" href="https://herognu.dk/dak-om-kaeresten/">

<meta property="article:section" content="Underholdning"/><meta property="article:tag" content="Kendte"/><meta property="lp:wordcount" content="12"/><meta property="lp:video" content="0"/><meta property="article:author" content="Lykke Buhl, Realityportalen.dk"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.d2099182.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.e9c67c1d.css"/>

    
          <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=QQR6GNktNOH7Bgx8KkzDACYBAQNW%2FxvxXMVE8XkgRTY%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/init.f37b180f.js"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    
    <script src="/build/app.e1e9ff50.js"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/underholdning\/kendte","targetingParams":{"primaryCategory":"underholdning\/kendte","articleType":"news_article","tags":"","date":"17-08-2020"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.b30479e7.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.3c7fd560.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-entertainment
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ca07853e.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"underholdning","subcategory":"kendte"},"content":{"video":false,"author":"","pubdate":1597680600,"title":"\/kendte\/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten","id":1433030,"length":"2275","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 4,
                number_of_embeds: 3,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1597682169};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/kendte" class="article-category"> Kendte </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-08-17T18:10:00+02:00">
            17. aug. 2020 - 18.10
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Ærlig ‘MasterChef’-dommer: Arbejdet er vigtigere end kæresten
</h1>

    <div class="article-byline">
            <div class="author-byline">
        
                    <div class="article-author">Lykke Buhl, Realityportalen.dk</div>
            </div>

    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=%C3%86rlig%20%E2%80%98MasterChef%E2%80%99-dommer%3A%20Arbejdet%20er%20vigtigere%20end%20k%C3%A6resten+https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/152/1526863/23497494-dak.jpg" class="article-gallery-item"
           title="Dak Wichangoen og kæresten Anders Jensen til &#039;Vild med dans&#039; sidste år Foto: Henrik R. Petersen">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/152/1526863/23497494-dak.jpg" class="eager" width="" height="" alt="Dak Wichangoen og kæresten Anders Jensen til &#039;Vild med dans&#039; sidste år"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Dak Wichangoen og kæresten Anders Jensen til 'Vild med dans' sidste år
                                                                <span class="photographer">Foto: Henrik R. Petersen</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1433030&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=46&tagid=17&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1433030&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=46&tagid=17&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Daks arbejde som køkkenchef kommer før kæresten Anders, som hun i over to år har haft en langdistanceforhold til.</p>
<p>33-årige Dak Wichangoen er netop gået igang med at optage ‘MasterChef’ 2021, hvor hun som noget helt nyt skal fungere som den fjerde dommer sammen med veteranerne Thomas Castberg, Jesper Koch og Jakob Mielcke.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>De fire dommere kommer til at skiftes til at stå ved roret i madkonkurrencen, så de stadig har tid til at passe deres respektive restauranter. I Daks tilfælde er det den thailandske Michelin-restaurant Kiin Kiin på Nørrebro.</p>
<p>»Restauranten er min prioritet nummer et, og jeg vil helst gerne være i nærheden af den,« forklarer Dak, der er taknemlig for, at ‘MasterChef’-optagelserne også foregår i det københavnske.</p>
<p>Dak har før været gæstedommer i ‘MasterChef’</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/152/1526865/23497492-materchef.jpg" class="article-gallery-item" title="Dak er altid blevet taget pænt i mod, når hun har været gæstedommer i ‘MasterChef’ – såsom her af Jakob Mielcke og Thomas Castberg. Foto: Viaplay">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/152/1526865/23497492-materchef.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Dak er altid blevet taget pænt i mod, når hun har været gæstedommer i ‘MasterChef’ – såsom her af Jakob Mielcke og Thomas Castberg.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/152/1526865/23497492-materchef.jpg" class="lazy" width="" height="" alt="Dak er altid blevet taget pænt i mod, når hun har været gæstedommer i ‘MasterChef’ – såsom her af Jakob Mielcke og Thomas Castberg.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Dak er altid blevet taget pænt i mod, når hun har været gæstedommer i ‘MasterChef’ – såsom her af Jakob Mielcke og Thomas Castberg.
                                                                <span class="photographer">Foto: Viaplay</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Dak er altid blevet taget pænt i mod, når hun har været gæstedommer i ‘MasterChef’ – såsom her af Jakob Mielcke og Thomas Castberg.
                                                                <span>Foto: Viaplay</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<h2>Travle og langt fra hinanden</h2>
<p>På den måde kan Dak nemlig optage ‘MasterChef’ om dagen, og så stadig møde ind som køkkenchef på restauranten om aftenen. Det betyder selvsagt, at der ikke er meget tid til overs til kæresten Anders Jensen, som bor og arbejder i Aarhus, hvor han er administrerende direktør og underviser hos ‘Vild med dans’-danser Mads Vads danseskole, VM Dans.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>»Anders har travlt, jeg har travlt, alligevel så får vi tingene til at fungere, så det er jo bare dejligt. Det er dejligt at have én ved sin side, som også har en passion for det, han laver, så man ikke skal gå på kompromis med det, man selv laver,« lyder det fra Dak.</p>
<p>Daks Michelin-restaurant Kiin Kiin har typisk tre måneders venteliste</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/152/1526864/23497489-dak-p-reataurant.jpg" class="article-gallery-item" title="Dak har inviteret HER&amp;amp;NU indenfor i sin Michelin-restaurant Kiin Kiin. Normalt er der tre måneders venteliste på et bord i den smukke thai-restaurant. Foto: Michael Stub">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/152/1526864/23497489-dak-p-reataurant.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Dak har inviteret HER&amp;amp;NU indenfor i sin Michelin-restaurant Kiin Kiin. Normalt er der tre måneders venteliste på et bord i den smukke thai-restaurant.">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/152/1526864/23497489-dak-p-reataurant.jpg" class="lazy" width="" height="" alt="Dak har inviteret HER&amp;amp;NU indenfor i sin Michelin-restaurant Kiin Kiin. Normalt er der tre måneders venteliste på et bord i den smukke thai-restaurant.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Dak har inviteret HER&amp;NU indenfor i sin Michelin-restaurant Kiin Kiin. Normalt er der tre måneders venteliste på et bord i den smukke thai-restaurant.
                                                                <span class="photographer">Foto: Michael Stub</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Dak har inviteret HER&amp;NU indenfor i sin Michelin-restaurant Kiin Kiin. Normalt er der tre måneders venteliste på et bord i den smukke thai-restaurant.
                                                                <span>Foto: Michael Stub</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>Dak og Anders har været sammen i to år, og de drømmer om en dag at drive en lille landkro sammen. Men indtil videre skal de ikke flytte sammen.</p>
<p>»Vi tager det, som det kommer, fordi vores liv er så travle. Når det føles rigtigt, så sker det. Så langt er der jo heller ikke til Århus fra København,« siger Dak med et smil.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>Herunder kan du se et billede af Dak og Anders, som Dak har lagt op på sin Instagram</p>
<p><aside class="article-embedded-custom article-embedded-custom">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-4QHk1hjlc/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-4QHk1hjlc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Vis dette opslag på Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-4QHk1hjlc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Nyder solen og ham her Go&#39; søndag #sunday</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et opslag delt af <a href="https://www.instagram.com/dak.wichangoen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dak</a> (@dak.wichangoen) den <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-12T11:21:00+00:00">12. Apr, 2020 kl. 4.21 PDT</time></p>
</div></blockquote> <script async src="https://www.instagram.com/embed.js"></script>
</aside>
</p>
<p><strong>Artiklen er bragt i samarbejde med <a href="https://herognu.dk/realityportalen/" target="_blank" class="lp_article_link_01">Realityportalen.dk</a>.</strong></p>
<ul>
<li><a href="https://herognu.dk/aargang-0-stephanie-deler-stor-nyhed/" target="_blank" class="lp_article_link_02">‘Årgang 0’-Stephanie deler stor nyhed</a></li>
<li><a href="https://herognu.dk/chok-reality-deltager-forlovet-med-raket-madsen/" target="_blank" class="lp_article_link_03">CHOK! Realitydeltager forlovet med Peter Madsen</a></li>
<li><a href="https://herognu.dk/familien-kessler-udvider-familien/" target="_blank" class="lp_article_link_04">Kessler udvider familien</a></li>
</ul>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=%C3%86rlig%20%E2%80%98MasterChef%E2%80%99-dommer%3A%20Arbejdet%20er%20vigtigere%20end%20k%C3%A6resten+https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433088" data-articleid="65202033" data-priority="A"><a href="https://www.bt.dk/erhverv/eu-kommissionen-godkender-salg-af-dele-af-nets" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/eu-kommissionen-godkender-salg-af-dele-af-nets" data-lpurl="https://www.bt.dk/content/item/1433088" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.375em;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 6.375em;">opkøb godkendt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.3vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 9.6vw;">opkøb godkendt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 9.7vw;">opkøb godkendt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1432981" data-articleid="65201314" data-priority="A"><a href="https://www.bt.dk/udland/opsigtsvaekkende-maaling-fra-usa-flertal-tror-trump-vinder" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/opsigtsvaekkende-maaling-fra-usa-flertal-tror-trump-vinder" data-lpurl="https://www.bt.dk/content/item/1432981" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.6875em;">Vild måling:</p>
<p style="white-space: nowrap; font-size: 9em;">Flertal tror,</p>
<p style="white-space: nowrap; font-size: 9.75em;">han vinder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.1vw;">Vild måling:</p>
<p style="white-space: nowrap; font-size: 13.6vw;">Flertal tror,</p>
<p style="white-space: nowrap; font-size: 14.8vw;">han vinder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Vild måling:</p>
<p style="white-space: nowrap; font-size: 13.6vw;">Flertal tror,</p>
<p style="white-space: nowrap; font-size: 14.8vw;">han vinder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201660" data-priority="A"><a href="https://www.bt.dk/kendte/umut-med-underskud-paa-naesten-en-halv-million-det-skraemmer-mig-ikke" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/umut-med-underskud-paa-naesten-en-halv-million-det-skraemmer-mig-ikke" data-lpurl="https://www.bt.dk/content/item/1433031" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29693928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=434&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=544&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=302&accessToken=685cbeb5c472999d93b14c6fcdedfd2d41b6cfcf3697ebd6620ed385c02a0295 228w, https://bt.bmcdn.dk/users/berlingske/images/29693928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=434&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=544&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=604&accessToken=21269bb73031898919d501d109b2d0f5caa4f8363b1e1a0b616ef291aa5de401 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29693928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=80&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=200&accessToken=c49113712051e8dc2f297eac5a77b911cc5d347bea07c542644054e1ae723854 334w, https://bt.bmcdn.dk/users/berlingske/images/29693928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=80&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=400&accessToken=ca96976ef5a913cb39797a9ddc336f7818d0bb02ca80b26e3237769ec876670a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29693928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=367&accessToken=c64d7f44be52abd2fb2a574e6eff67e5f790614bf524a5e988d7cf7ba2d01af8" style="object-position: 55% 58%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29693928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=367&accessToken=c64d7f44be52abd2fb2a574e6eff67e5f790614bf524a5e988d7cf7ba2d01af8 300w, https://bt.bmcdn.dk/users/berlingske/images/29693928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=412&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=734&accessToken=479968231e8cc1dad5b6396b06ec726487315a9979ff8ab23f5c41fcf07cd163 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/umut-med-underskud-paa-naesten-en-halv-million-det-skraemmer-mig-ikke" data-lpurl="https://www.bt.dk/content/item/1433031" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">Blodrødt:</p>
<p style="white-space: nowrap; font-size: 6.0625em;">Her er hans</p>
<p style="white-space: nowrap; font-size: 7.125em;">forklaring</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Blodrødt:</p>
<p style="white-space: nowrap; font-size: 6.7vw;">Her er hans</p>
<p style="white-space: nowrap; font-size: 7.8vw;">forklaring</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Blodrødt:</p>
<p style="white-space: nowrap; font-size: 9.5vw;">Her er hans</p>
<p style="white-space: nowrap; font-size: 10.9vw;">forklaring</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201622" data-priority="A"><a href="https://www.bt.dk/debat/ikonisk-bygning-truet-giver-ingen-mening" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/ikonisk-bygning-truet-giver-ingen-mening" data-lpurl="https://www.bt.dk/content/item/1433029" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29694298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=1045&t%5Bcrop%5D%5Bheight%5D=485&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=1a582db3da1ebca52f73bd8534104e2fc72743a7c35a3725350b923cbe241c27 726w, https://bt.bmcdn.dk/users/berlingske/images/29694298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=1045&t%5Bcrop%5D%5Bheight%5D=485&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=61e898529692e70eaec3bb0c5e28ea89213a70b45a97f1803b7af06741e83e51 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29694298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=1045&t%5Bcrop%5D%5Bheight%5D=485&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=239e4fdedf6a9dfbc95a4b9fe88cdd370a3c1ac4a06e6f63d4afb4e37151a770 688w, https://bt.bmcdn.dk/users/berlingske/images/29694298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=1045&t%5Bcrop%5D%5Bheight%5D=485&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ac2aeeb70e285c01d9531229a5bf98e8c21ab8868c81664fb084d7289f7f88d3 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29694298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=588&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=380&accessToken=3ef918cddabadb4958916ca3c424012b642d6ecf65b51b6b3652fc2050c799bb" style="object-position: 48% 56%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29694298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=588&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=380&accessToken=3ef918cddabadb4958916ca3c424012b642d6ecf65b51b6b3652fc2050c799bb 620w, https://bt.bmcdn.dk/users/berlingske/images/29694298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=588&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=760&accessToken=bd5e7c498f0c08595fe2d35f6230f4f1e614b2bb738821a0c31781b3cb184115 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/ikonisk-bygning-truet-giver-ingen-mening" data-lpurl="https://www.bt.dk/content/item/1433029" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.9375em;">Over 7.000</p>
<p style="white-space: nowrap; font-size: 7.5625em;">siger nej</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14vw;">Over 7.000</p>
<p style="white-space: nowrap; font-size: 18vw;">siger nej</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Over 7.000</p>
<p style="white-space: nowrap; font-size: 18.2vw;">siger nej</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201718" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/gunnvoers-skjulte-dagsorden-derfor-er-jeg-med-i-forsidefruer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/gunnvoers-skjulte-dagsorden-derfor-er-jeg-med-i-forsidefruer" data-lpurl="https://www.bt.dk/content/item/1433038" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29694486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=508&t%5Bcrop%5D%5Bheight%5D=784&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=353&accessToken=d6a40ef187034afaba2fac7f4d045b1a0c77067e53d108c3c167fdc153d1ebb1 228w, https://bt.bmcdn.dk/users/berlingske/images/29694486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=508&t%5Bcrop%5D%5Bheight%5D=784&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=706&accessToken=01b726142f87cd7345c020471d296eb3fae2c4ad5a842a6fe8866694de041fa0 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29694486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1392&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=9be08cbaccb8861c3a4d71deedd204104c91e0c59d3e98b78664c7a3048aaa50 334w, https://bt.bmcdn.dk/users/berlingske/images/29694486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1392&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=4b4af290818a2a6b1e88a4285e3ecd26112567f2dc0fd51981b5815906d261bf 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29694486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1392&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=89b6a715a5bdf3597a5404d2c87deed105c09a4ea263ee0a2ad2c62ab21a835f" style="object-position: 58% 22%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29694486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1392&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=89b6a715a5bdf3597a5404d2c87deed105c09a4ea263ee0a2ad2c62ab21a835f 300w, https://bt.bmcdn.dk/users/berlingske/images/29694486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1392&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=1ba1731f9e411923c7e515b8c8e21dd023a622b73232df153270c459dffa2dbd 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Skjult dagsorden</div>
<a href="https://www.bt.dk/film-tv-og-streaming/gunnvoers-skjulte-dagsorden-derfor-er-jeg-med-i-forsidefruer" data-lpurl="https://www.bt.dk/content/item/1433038" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.3125em;">Derfor er</p>
<p style="white-space: nowrap; font-size: 3.375em;">jeg med i</p>
<p style="white-space: nowrap; font-size: 2.4375em;">programmet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Derfor er</p>
<p style="white-space: nowrap; font-size: 8.2vw;">jeg med i</p>
<p style="white-space: nowrap; font-size: 5.8vw;">programmet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Derfor er</p>
<p style="white-space: nowrap; font-size: 12.1vw;">jeg med i</p>
<p style="white-space: nowrap; font-size: 8.7vw;">programmet</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433061" data-articleid="65201884" data-priority="A"><a href="https://www.bt.dk/fodbold/drama-omkring-jess-thorup-han-er-fyret-inden-loerdag" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/drama-omkring-jess-thorup-han-er-fyret-inden-loerdag" data-lpurl="https://www.bt.dk/content/item/1433061" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;"><strong>Stort drama:</strong></p>
<p style="white-space: nowrap; font-size: 8.1875em;">'Han er fyret</p>
<p style="white-space: nowrap; font-size: 7.875em;">inden lørdag'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.3vw;"><strong>Stort drama:</strong></p>
<p style="white-space: nowrap; font-size: 12.5vw;">'Han er fyret</p>
<p style="white-space: nowrap; font-size: 11.9vw;">inden lørdag'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;"><strong>Stort drama:</strong></p>
<p style="white-space: nowrap; font-size: 12.5vw;">'Han er fyret</p>
<p style="white-space: nowrap; font-size: 11.9vw;">inden lørdag'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433048" data-articleid="65201782" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/32-aar-og-kaptajn-i-flyvevaabnet-moed-den-danske-bachelor" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/32-aar-og-kaptajn-i-flyvevaabnet-moed-den-danske-bachelor" data-lpurl="https://www.bt.dk/content/item/1433048" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Er han Danmarks</p>
<p style="white-space: nowrap; font-size: 9.0625em;">mest efter-</p>
<p style="white-space: nowrap; font-size: 5.75em;">tragtede ungkarl?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Er han Danmarks</p>
<p style="white-space: nowrap; font-size: 13.6vw;">mest efter-</p>
<p style="white-space: nowrap; font-size: 8.7vw;">tragtede ungkarl?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Er han Danmarks</p>
<p style="white-space: nowrap; font-size: 13.8vw;">mest efter-</p>
<p style="white-space: nowrap; font-size: 8.7vw;">tragtede ungkarl?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201871" data-priority="A"><a href="https://www.bt.dk/trafik/en-person-i-kritisk-tilstand-efter-ulykke-i-vamdrup" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/trafik/en-person-i-kritisk-tilstand-efter-ulykke-i-vamdrup" data-lpurl="https://www.bt.dk/content/item/1433060" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29682161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=244efd2a2bec0a87cd87ebf0e5a3322096d5c778090a679a5309e05d7d8e3322 726w, https://bt.bmcdn.dk/users/berlingske/images/29682161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=dedb25809e53b3147619cd729ce86ea4ad9a9d1202e8ad0bd589f07583f3cd2a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29682161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=bba14e010d83c2bcf28f6939f73cfa0e4c1be5ede04ddc224c4f17837018dd23 688w, https://bt.bmcdn.dk/users/berlingske/images/29682161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=e50f0b6103898837ec089f5f8f86b59939423431ef447f36fae4cd0f93163266 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29682161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=d6762c2014d83bb21cb6543e50dc4f610bd205d0a493e20476068a59faef822b" style="object-position: 48% 60%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29682161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=d6762c2014d83bb21cb6543e50dc4f610bd205d0a493e20476068a59faef822b 940w, https://bt.bmcdn.dk/users/berlingske/images/29682161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=bfc980b45d2a3b112b2400311a9996e14dc0f21eca71fe831c513f0ef3eff4d4 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/en-person-i-kritisk-tilstand-efter-ulykke-i-vamdrup" data-lpurl="https://www.bt.dk/content/item/1433060" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.5em;">'I kritisk</p>
<p style="white-space: nowrap; font-size: 12.5625em;">tilstand'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19vw;">'I kritisk</p>
<p style="white-space: nowrap; font-size: 19vw;">tilstand'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19vw;">'I kritisk</p>
<p style="white-space: nowrap; font-size: 19.1vw;">tilstand'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-coronakrise-verden-over-foelg-med-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE - VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-coronakrise-verden-over-foelg-med-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.4375em;">Søskende smittet -</p>
<p style="white-space: nowrap; font-size: 9.25em;">skole tager</p>
<p style="white-space: nowrap; font-size: 7.125em;">konsekvensen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Søskende smittet -</p>
<p style="white-space: nowrap; font-size: 13.9vw;">skole tager</p>
<p style="white-space: nowrap; font-size: 10.6vw;">konsekvensen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">Søskende smittet -</p>
<p style="white-space: nowrap; font-size: 14vw;">skole tager</p>
<p style="white-space: nowrap; font-size: 10.8vw;">konsekvensen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433030" data-articleid="65201654" data-priority="A"><a href="https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/aerlig-masterchef-dommer-arbejdet-er-vigtigere-end-kaeresten" data-lpurl="https://www.bt.dk/content/item/1433030" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Ja, mit arbejde</p>
<p style="white-space: nowrap; font-size: 8.875em;">er vigtigere</p>
<p style="white-space: nowrap; font-size: 12.125em;">end ham</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Ja, mit arbejde</p>
<p style="white-space: nowrap; font-size: 13.4vw;">er vigtigere</p>
<p style="white-space: nowrap; font-size: 18.3vw;">end ham</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Ja, mit arbejde</p>
<p style="white-space: nowrap; font-size: 13.5vw;">er vigtigere</p>
<p style="white-space: nowrap; font-size: 18.5vw;">end ham</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201677" data-priority="A"><a href="https://www.bt.dk/samfund/lukas-bidt-af-hugorm-i-sin-seng-hedeboelgen-sender-slangerne-paa-jagt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/lukas-bidt-af-hugorm-i-sin-seng-hedeboelgen-sender-slangerne-paa-jagt" data-lpurl="https://www.bt.dk/content/item/1433034" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29693744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=c4c5274055036e86b9b19cb8f1c04173e8219b0fafc243ee6729afdce8c2b99c 726w, https://bt.bmcdn.dk/users/berlingske/images/29693744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=781db2bf9dd142678a67557734344f83492d114a600402d435a6105f446b2f4c 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29693744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=df077c16bc5b3d1886227fcecf960597ff7e1ac34d0e60bc75f734efdcd1a085 688w, https://bt.bmcdn.dk/users/berlingske/images/29693744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=560572a3f3b6d0162b01822ae8b003d28e381d01889a0f9594dc1b38f459db83 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29693744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e33b039e2e4be0cc8adc350b6c61bc4fa1aa8c5b6e49c73070f133f8806854ee" style="object-position: 18% 33%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29693744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e33b039e2e4be0cc8adc350b6c61bc4fa1aa8c5b6e49c73070f133f8806854ee 940w, https://bt.bmcdn.dk/users/berlingske/images/29693744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=e0fcb2c66cd9966090fba895173c20e87308ea0e9bc1b0da062c5d3decc9a2a0 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/lukas-bidt-af-hugorm-i-sin-seng-hedeboelgen-sender-slangerne-paa-jagt" data-lpurl="https://www.bt.dk/content/item/1433034" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.1875em;">Familie fik deres</p>
<p style="white-space: nowrap; font-size: 5.75em;">livs chok - 'jeg får</p>
<p style="white-space: nowrap; font-size: 5.375em;">kuldegysninger nu'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">Familie fik deres</p>
<p style="white-space: nowrap; font-size: 8.7vw;">livs chok - 'jeg får</p>
<p style="white-space: nowrap; font-size: 8vw;">kuldegysninger nu'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Familie fik deres</p>
<p style="white-space: nowrap; font-size: 8.7vw;">livs chok - 'jeg får</p>
<p style="white-space: nowrap; font-size: 8.2vw;">kuldegysninger nu'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201620" data-priority="A"><a href="https://www.bt.dk/politik/bt-erfarer-saadan-vil-mette-give-arne-tidligere-pension" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/bt-erfarer-saadan-vil-mette-give-arne-tidligere-pension" data-lpurl="https://www.bt.dk/content/item/1433028" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29676791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=74053396cd5ca0a84a71d3a79fb52a35b0ab03dcb1ccd4ab0012b672e5e3b58a 726w, https://bt.bmcdn.dk/users/berlingske/images/29676791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=07c28742bf6c01af9c3124afbd710788721062c1cefec4e7899c4be4f3fd5463 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29676791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=3c13cd8c7a07d9d97896022b42dd81b26ef88a489d0d814b39e980b231cb98af 688w, https://bt.bmcdn.dk/users/berlingske/images/29676791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=46d2b3b1ab9fe0a0438b7ca6b01010a53bd280b03610fdfdc381ab6701d37e17 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29676791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e878540e091ddc9209c7cdbb7d6b5b77bc46de747230505ee0762cc706e68bd8" style="object-position: 53% 24%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29676791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e878540e091ddc9209c7cdbb7d6b5b77bc46de747230505ee0762cc706e68bd8 940w, https://bt.bmcdn.dk/users/berlingske/images/29676791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=47fe0d420af07f73c44e293d77a22370d0c3a3d324a3c3539349f762a217986a 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/bt-erfarer-saadan-vil-mette-give-arne-tidligere-pension" data-lpurl="https://www.bt.dk/content/item/1433028" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;"><strong>Afsløring:</strong> Her</p>
<p style="white-space: nowrap; font-size: 7em;">er hendes plan</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;"><strong>Afsløring:</strong> Her</p>
<p style="white-space: nowrap; font-size: 10.6vw;">er hendes plan</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;"><strong>Afsløring:</strong> Her</p>
<p style="white-space: nowrap; font-size: 10.6vw;">er hendes plan</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1432975" data-articleid="65201285" data-priority="A"><a href="https://www.bt.dk/formel-1/tabte-tre-kg-paa-halvanden-time-det-er-dragtens-skyld" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/formel-1/tabte-tre-kg-paa-halvanden-time-det-er-dragtens-skyld" data-lpurl="https://www.bt.dk/content/item/1432975" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.375em;">Tabte tre</p>
<p style="white-space: nowrap; font-size: 6.9375em;">kilo på 1,5 time</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.3vw;">Tabte tre</p>
<p style="white-space: nowrap; font-size: 10.4vw;">kilo på 1,5 time</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.3vw;">Tabte tre</p>
<p style="white-space: nowrap; font-size: 10.5vw;">kilo på 1,5 time</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201366" data-priority="A"><a href="https://www.bt.dk/udland/video-vaekker-opsigt-melania-traekker-haanden-fra-trump-men-se-lige-optagelsen-til" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/video-vaekker-opsigt-melania-traekker-haanden-fra-trump-men-se-lige-optagelsen-til" data-lpurl="https://www.bt.dk/content/item/1432990" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=672&accessToken=bee8efd4e1f24c6a4f4a208976f43d5fead7f3eb5d0fc006df245f5a4ad81703');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=744&accessToken=c4fb266484c735125d28a3e8f065eef78b8139033d71c7e471ee337af9a85798');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=786&accessToken=2178926b0cc8b8c1e1fa3cff757aadda1846cae4f0a9b07ef4c8357358c5d1ce');
		object-position: 51% 52%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/kgC6CcW.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=393&accessToken=4356b017043390c1e228c6c1253f3b42397e03a08c28f73c9fa64545195f15cc 726w, https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=786&accessToken=2178926b0cc8b8c1e1fa3cff757aadda1846cae4f0a9b07ef4c8357358c5d1ce 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=372&accessToken=8f31db0d7e7c5ddab73d8e3ff8060accf3d50234ef32283fa616a35f592dcc84 688w, https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=744&accessToken=c4fb266484c735125d28a3e8f065eef78b8139033d71c7e471ee337af9a85798 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=336&accessToken=3a5163c52868f5fc87a9ce272636bb51f9875e5f20e3327e5bf099d349a36996" style="object-position: 51% 52%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=336&accessToken=3a5163c52868f5fc87a9ce272636bb51f9875e5f20e3327e5bf099d349a36996 620w, https://bt.bmcdn.dk/users/berlingske/images/29614102.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=672&accessToken=bee8efd4e1f24c6a4f4a208976f43d5fead7f3eb5d0fc006df245f5a4ad81703 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/video-vaekker-opsigt-melania-traekker-haanden-fra-trump-men-se-lige-optagelsen-til" data-lpurl="https://www.bt.dk/content/item/1432990" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.0625em;"><strong>Vækker opsigt –</strong></p>
<p style="white-space: nowrap; font-size: 4.25em;">men alt er ikke,</p>
<p style="white-space: nowrap; font-size: 4.4375em;">som det ser ud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;"><strong>Vækker opsigt –</strong></p>
<p style="white-space: nowrap; font-size: 10.1vw;">men alt er ikke,</p>
<p style="white-space: nowrap; font-size: 10.6vw;">som det ser ud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;"><strong>Vækker opsigt –</strong></p>
<p style="white-space: nowrap; font-size: 10.1vw;">men alt er ikke,</p>
<p style="white-space: nowrap; font-size: 10.6vw;">som det ser ud</p>
</div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div>
<article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433040" data-articleid="65201736" data-priority="B"><a href="https://www.bt.dk/samfund/lalandia-advarer-gaester-efter-coronasmitte-bliv-testet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/lalandia-advarer-gaester-efter-coronasmitte-bliv-testet" data-lpurl="https://www.bt.dk/content/item/1433040" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.6875em;">Har du</p>
<p style="white-space: nowrap; font-size: 2.75em;">været her?</p>
<p style="white-space: nowrap; font-size: 2.875em;">Bliv testet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.1vw;">Har du</p>
<p style="white-space: nowrap; font-size: 6.6vw;">været her?</p>
<p style="white-space: nowrap; font-size: 7vw;">Bliv testet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.9vw;">Har du</p>
<p style="white-space: nowrap; font-size: 14.2vw;">været her?</p>
<p style="white-space: nowrap; font-size: 15.2vw;">Bliv testet</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201863" data-priority="B"><a href="https://www.bt.dk/fodbold/norske-medier-aage-hareide-praesenteres-i-rosenborg-tirsdag" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/norske-medier-aage-hareide-praesenteres-i-rosenborg-tirsdag" data-lpurl="https://www.bt.dk/content/item/1433059" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29681967.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=377&accessToken=abcf0f976cebc90a5e42f906c1e53cdc0f1da569e295c9cc5dc17fccd5444384 228w, https://bt.bmcdn.dk/users/berlingske/images/29681967.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=754&accessToken=82b4782754991aa970c01a2f2d77812aeb1fcf7a2f0acf95e78d0a8ee644b262 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29681967.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1418&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=254&accessToken=b92abc50d35b44a92979982754ebb49f7213af5077b33164503c2ccfb2d4ddab 334w, https://bt.bmcdn.dk/users/berlingske/images/29681967.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1418&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=508&accessToken=88383100ea5ca4268dca4b5db348122e0c0f9d4a179cc468c2d9237e8348a25f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29681967.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=469&accessToken=3775baece9e50e51f1f1a151021fce5ba5258ff309f14115dc48fc9703c90885" style="object-position: 31% 51%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29681967.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=469&accessToken=3775baece9e50e51f1f1a151021fce5ba5258ff309f14115dc48fc9703c90885 300w, https://bt.bmcdn.dk/users/berlingske/images/29681967.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=938&accessToken=9e510fced6eb4bd09d892027e493a7b5524539c9fa01d8d2a5abff03ec665605 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/norske-medier-aage-hareide-praesenteres-i-rosenborg-tirsdag" data-lpurl="https://www.bt.dk/content/item/1433059" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.1875em;">Medier:</p>
<p style="white-space: nowrap; font-size: 9.25em;">Tirsdag</p>
<p style="white-space: nowrap; font-size: 8.5625em;">sker det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Medier:</p>
<p style="white-space: nowrap; font-size: 10.1vw;">Tirsdag</p>
<p style="white-space: nowrap; font-size: 9.5vw;">sker det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.2vw;">Medier:</p>
<p style="white-space: nowrap; font-size: 14.3vw;">Tirsdag</p>
<p style="white-space: nowrap; font-size: 13.2vw;">sker det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433047" data-articleid="65201778" data-priority="A"><a href="https://www.bt.dk/trafik/laegehelikopter-kaldt-til-alvorlig-trafikulykke-i-baelum" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/laegehelikopter-kaldt-til-alvorlig-trafikulykke-i-baelum" data-lpurl="https://www.bt.dk/content/item/1433047" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.4375em;">Mand dræbt</p>
<p style="white-space: nowrap; font-size: 8.375em;">i ulykke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Mand dræbt</p>
<p style="white-space: nowrap; font-size: 9.3vw;">i ulykke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Mand dræbt</p>
<p style="white-space: nowrap; font-size: 20vw;">i ulykke</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433054" data-articleid="65201827" data-priority="A"><a href="https://www.bt.dk/udland/spansk-hof-bekraefter-at-ekskonge-opholder-sig-i-arabisk-land" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/spansk-hof-bekraefter-at-ekskonge-opholder-sig-i-arabisk-land" data-lpurl="https://www.bt.dk/content/item/1433054" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Royal skandale:</p>
<p style="white-space: nowrap; font-size: 7.5em;">Han er flygtet</p>
<p style="white-space: nowrap; font-size: 6.375em;">langt, langt væk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Royal skandale:</p>
<p style="white-space: nowrap; font-size: 11.3vw;">Han er flygtet</p>
<p style="white-space: nowrap; font-size: 9.6vw;">langt, langt væk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Royal skandale:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Han er flygtet</p>
<p style="white-space: nowrap; font-size: 9.7vw;">langt, langt væk</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1 dre-item--feature-blog dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201894" data-priority="A"><a href="https://www.bt.dk/debat/bt-mener-et-skud-kan-forandre-verden" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/bt-mener-et-skud-kan-forandre-verden" data-lpurl="https://www.bt.dk/content/item/1433063" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29683635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=241&accessToken=42c6d04ee4905978165398b493f5303919f30de57f34a194518b5e9f82f72749 228w, https://bt.bmcdn.dk/users/berlingske/images/29683635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=482&accessToken=3176b67c25c47c5b2a12ef9508c6438de7c9286f19b35044fb0f8f1073cd549e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29683635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=830&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=193&accessToken=59928e3a2e8041336936ae182c6a378e3f94d76d26bded089916094e41faa48d 334w, https://bt.bmcdn.dk/users/berlingske/images/29683635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=16&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=830&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=386&accessToken=12277c1dee8260b96f3f4da1a22ebcbb0fd1041ef8f11c5d225a8bb8ea0daf80 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29683635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=330&accessToken=7ca96964e81629786ccdcbbada5fa198ddba9cb1421e68157efb402ef9e80be9" style="object-position: 51% 39%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29683635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=330&accessToken=7ca96964e81629786ccdcbbada5fa198ddba9cb1421e68157efb402ef9e80be9 300w, https://bt.bmcdn.dk/users/berlingske/images/29683635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=660&accessToken=3d64acb260a961e1b6e32e280192bdf29fe25f1a7858a3b80729344b235b8a2b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/bt-mener-et-skud-kan-forandre-verden" data-lpurl="https://www.bt.dk/content/item/1433063" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.125em;"><strong>B.T. mener:</strong></p>
<p style="white-space: nowrap; font-size: 6.0625em;">Et skud kan</p>
<p style="white-space: nowrap; font-size: 4.3125em;">forandre verden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;"><strong>B.T. mener:</strong></p>
<p style="white-space: nowrap; font-size: 6.6vw;">Et skud kan</p>
<p style="white-space: nowrap; font-size: 4.8vw;">forandre verden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.9vw;"><strong>B.T. mener:</strong></p>
<p style="white-space: nowrap; font-size: 9.3vw;">Et skud kan</p>
<p style="white-space: nowrap; font-size: 6.7vw;">forandre verden</p>
</div></a></div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Michael Dyrby</div></div></div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201552" data-priority="A"><a href="https://www.bt.dk/politik/joachim-b-olsen-melder-sig-ud-af-liberal-alliance" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/joachim-b-olsen-melder-sig-ud-af-liberal-alliance" data-lpurl="https://www.bt.dk/content/item/1433015" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29633219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=442&accessToken=a2495bee5a2ca20abab393ca3468de5a8d7736d24003722275a7784253a1f73e 726w, https://bt.bmcdn.dk/users/berlingske/images/29633219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=884&accessToken=56142ceeb1e613b823a4c267ea29a9f75d50d5760e33c9cf73981b18380befef 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29633219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=419&accessToken=21b40954c6e4ec615106fa5dd462bbe92d0b059f97541d4c94f57b8a0b848611 688w, https://bt.bmcdn.dk/users/berlingske/images/29633219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=838&accessToken=1c323d3f14f9bb21a947945f5b87efc6e2b86e9e45f74728db6529d325757ce7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29633219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=573&accessToken=c23d01b7aa0e069b5b90b64b0d5b246a5ff6d065f1da0e5a30a2ff138da75ea8" style="object-position: 41% 52%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29633219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=573&accessToken=c23d01b7aa0e069b5b90b64b0d5b246a5ff6d065f1da0e5a30a2ff138da75ea8 940w, https://bt.bmcdn.dk/users/berlingske/images/29633219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1146&accessToken=e37763b33d4fd86feb1e85fe6aacd9fb50996416584a779bc7107a60ebb69faa 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/joachim-b-olsen-melder-sig-ud-af-liberal-alliance" data-lpurl="https://www.bt.dk/content/item/1433015" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.8125em;">Melder</p>
<p style="white-space: nowrap; font-size: 15.625em;">sig ud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.5vw;">Melder</p>
<p style="white-space: nowrap; font-size: 26.3vw;">sig ud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.5vw;">Melder</p>
<p style="white-space: nowrap; font-size: 26.3vw;">sig ud</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1432906" data-articleid="65200825" data-priority="A"><a href="https://www.bt.dk/kendte/miley-cyrus-afsloerer-jeg-loej-for-min-eks-i-10-aar" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/miley-cyrus-afsloerer-jeg-loej-for-min-eks-i-10-aar" data-lpurl="https://www.bt.dk/content/item/1432906" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Sangerinde:</p>
<p style="white-space: nowrap; font-size: 10.1875em;">Jeg løj for</p>
<p style="white-space: nowrap; font-size: 7.3125em;">min eks i 10 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Sangerinde:</p>
<p style="white-space: nowrap; font-size: 15.3vw;">Jeg løj for</p>
<p style="white-space: nowrap; font-size: 11vw;">min eks i 10 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;">Sangerinde:</p>
<p style="white-space: nowrap; font-size: 15.5vw;">Jeg løj for</p>
<p style="white-space: nowrap; font-size: 11.2vw;">min eks i 10 år</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201303" data-priority="A"><a href="https://www.bt.dk/politik/venstre-faar-laveste-tilslutning-siden-kort-foer-valget" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/venstre-faar-laveste-tilslutning-siden-kort-foer-valget" data-lpurl="https://www.bt.dk/content/item/1432977" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29594101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=7d0dea5072ec17a34e07b18aab642cbc13fbf11052eee753a7a3ed50392912df 726w, https://bt.bmcdn.dk/users/berlingske/images/29594101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c792906cf7aa42981f09780f65bb1b020ce1aacfbfe6143016bdb3c56cfb9c54 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29594101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e9ac4c80b9830ae821af7bafecf75880e4644c5166a2fbcd5d5664c18b8f2b1d 688w, https://bt.bmcdn.dk/users/berlingske/images/29594101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=cb9fd3b03fcc888d2a3b7bf28861c37722c1f8e621259db146bc3d9deb3cb5df 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29594101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=33bc1e80c8568329eab2ee7df61a153aa32deebad826c5762a133ecc10c0bb0a" style="object-position: 49% 25%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29594101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=33bc1e80c8568329eab2ee7df61a153aa32deebad826c5762a133ecc10c0bb0a 940w, https://bt.bmcdn.dk/users/berlingske/images/29594101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=b35d461a25843d781455afdb1b35a9f69b7de8bc0ba6ea3fbfa8ca66d88ab845 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/venstre-faar-laveste-tilslutning-siden-kort-foer-valget" data-lpurl="https://www.bt.dk/content/item/1432977" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 1em;"><br></p>
<p style="white-space: nowrap; font-size: 10.3125em;">Ny måling</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
<p style="white-space: nowrap; font-size: 15.7vw;">Ny måling</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
<p style="white-space: nowrap; font-size: 15.7vw;">Ny måling</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433037" data-articleid="65201716" data-priority="A"><a href="https://www.bt.dk/krimi/en-person-saaret-efter-slagsmaal-ved-skole-i-aalborg" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/en-person-saaret-efter-slagsmaal-ved-skole-i-aalborg" data-lpurl="https://www.bt.dk/content/item/1433037" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Drama</p>
<p style="white-space: nowrap; font-size: 10.875em;">ved skole</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.8vw;">Drama</p>
<p style="white-space: nowrap; font-size: 16.5vw;">ved skole</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.9vw;">Drama</p>
<p style="white-space: nowrap; font-size: 16.5vw;">ved skole</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3_frontpage']);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201545" data-priority="B"><a href="https://www.bt.dk/fodbold/fodboldstjerne-stoppet-af-politi-ramte-lygtepael-i-paavirket-tilstand" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/fodboldstjerne-stoppet-af-politi-ramte-lygtepael-i-paavirket-tilstand" data-lpurl="https://www.bt.dk/content/item/1433013" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29659374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=577&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=360&accessToken=2a91b7a50439804e5c7df64d404b5558162ff327abc9eecb8cd7690608f86b50 228w, https://bt.bmcdn.dk/users/berlingske/images/29659374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=577&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=720&accessToken=a9baf1d19633406b201ee60a448e8cd30f04065f5bd993d3b40bd442edbdc8b8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29659374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1253&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=242&accessToken=b0f9c4e2e6b9240c63db7664aeef8449cd07d0ad4619dededc6b21f7c13919ca 334w, https://bt.bmcdn.dk/users/berlingske/images/29659374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1253&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=484&accessToken=e48ad09afecf6011fb88055aba0412db592728f1bbe99a2b08b31228fd63be51 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29659374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=612&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=446&accessToken=db147111e777ab550956cb7dfd4336c0e65f4e3d784d46d8803118f6011fbcb1" style="object-position: 37% 41%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29659374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=612&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=446&accessToken=db147111e777ab550956cb7dfd4336c0e65f4e3d784d46d8803118f6011fbcb1 300w, https://bt.bmcdn.dk/users/berlingske/images/29659374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=612&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=892&accessToken=e0bcdcdc4c74b4328eea49b9133bd4f8cf570f09e3a386edd981182897a794e4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/fodboldstjerne-stoppet-af-politi-ramte-lygtepael-i-paavirket-tilstand" data-lpurl="https://www.bt.dk/content/item/1433013" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Stjerne</p>
<p style="white-space: nowrap; font-size: 8.875em;">afsløret</p>
<p style="white-space: nowrap; font-size: 7.125em;">i brandert</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Stjerne</p>
<p style="white-space: nowrap; font-size: 9.7vw;">afsløret</p>
<p style="white-space: nowrap; font-size: 7.8vw;">i brandert</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.8vw;">Stjerne</p>
<p style="white-space: nowrap; font-size: 13.6vw;">afsløret</p>
<p style="white-space: nowrap; font-size: 11vw;">i brandert</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433002" data-articleid="65201471" data-priority="A"><a href="https://www.bt.dk/fodbold/kompany-stopper-som-spiller-vil-fokusere-paa-traenerrolle" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/kompany-stopper-som-spiller-vil-fokusere-paa-traenerrolle" data-lpurl="https://www.bt.dk/content/item/1433002" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.875em;">Legende</p>
<p style="white-space: nowrap; font-size: 13.25em;">stopper</p>
<p style="white-space: nowrap; font-size: 8.25em;">øjeblikkeligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Legende</p>
<p style="white-space: nowrap; font-size: 20vw;">stopper</p>
<p style="white-space: nowrap; font-size: 12.5vw;">øjeblikkeligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.1vw;">Legende</p>
<p style="white-space: nowrap; font-size: 20.2vw;">stopper</p>
<p style="white-space: nowrap; font-size: 12.5vw;">øjeblikkeligt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201429" data-priority="A"><a href="https://www.bt.dk/krimi/vanvids-sejler-faengslet-kendt-fra-voldeligt-overfald" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/vanvids-sejler-faengslet-kendt-fra-voldeligt-overfald" data-lpurl="https://www.bt.dk/content/item/1432999" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29617595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=471&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=749&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=329&accessToken=3ca528ce0c0124021a9ffee268c70ee6de1551a3fc58070a58925d37a40bb715 228w, https://bt.bmcdn.dk/users/berlingske/images/29617595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=471&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=749&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=658&accessToken=5397c79a371d9a9b63201f828d038b4247732612dd7b8eaa1c9094f08c5e6d91 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29617595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1437&t%5Bcrop%5D%5Bheight%5D=958&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=223&accessToken=b91174f0bb6a9cd43e4060337b66d34ceec74cbf1dfadcb7799837e1e45b2827 334w, https://bt.bmcdn.dk/users/berlingske/images/29617595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1437&t%5Bcrop%5D%5Bheight%5D=958&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=446&accessToken=6632a70fa36e71998e86feaba6ba0a2c9e575e0100ca6bbb9cc898ad41aaff98 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29617595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=445&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=801&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=405&accessToken=b05c75ef13109fbdc40706595aff40d10570adf9bdb2b85060302661c555ce61" style="object-position: 59% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29617595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=445&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=801&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=405&accessToken=b05c75ef13109fbdc40706595aff40d10570adf9bdb2b85060302661c555ce61 300w, https://bt.bmcdn.dk/users/berlingske/images/29617595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=445&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=801&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=810&accessToken=ae5e602a13dab4339bc0eb647071762873835cd2e6d9dfa5776a172516edc76b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/vanvids-sejler-faengslet-kendt-fra-voldeligt-overfald" data-lpurl="https://www.bt.dk/content/item/1432999" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7em;">Fængslet:</p>
<p style="white-space: nowrap; font-size: 7.5625em;">Kendt fra</p>
<p style="white-space: nowrap; font-size: 8.4375em;">overfald</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Fængslet:</p>
<p style="white-space: nowrap; font-size: 8.3vw;">Kendt fra</p>
<p style="white-space: nowrap; font-size: 9.2vw;">overfald</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Fængslet:</p>
<p style="white-space: nowrap; font-size: 11.7vw;">Kendt fra</p>
<p style="white-space: nowrap; font-size: 13vw;">overfald</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201754" data-priority="A"><a href="https://www.berlingske.dk/virksomheder/tidligere-minister-boejer-sig-for-corydon-og-thorning-man-burde" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/virksomheder/tidligere-minister-boejer-sig-for-corydon-og-thorning-man-burde" data-lpurl="https://www.bt.dk/content/item/1433045" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29676880.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=267&accessToken=ff7d4aae8a1c414c66f905b16eecdfc876fa755e1c423a2ce3a9e598453effb6 228w, https://bt.bmcdn.dk/users/berlingske/images/29676880.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=534&accessToken=46430313083e0c573f18da8b198dffda41e7fbafb71771da0ab861e651f19b8e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29676880.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=92&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=281&accessToken=69be5e3379472489b4b20e141f52888e032c121cff3cc55a4efe6d4ec7de0bf7 334w, https://bt.bmcdn.dk/users/berlingske/images/29676880.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=92&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=562&accessToken=b7c0dddc2d77e1fd6c39986db5e564b9580c1a94c8d85265483ae3971c4b485d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29676880.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=351&accessToken=a478c5f88e7699bfd6b2916a7681858ceaf213207fbefbb9511432a5d894eaae" style="object-position: 43% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29676880.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=351&accessToken=a478c5f88e7699bfd6b2916a7681858ceaf213207fbefbb9511432a5d894eaae 300w, https://bt.bmcdn.dk/users/berlingske/images/29676880.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=702&accessToken=196c39148e3fbca351886cf1d28beb37c57de04501b77d06e614b27e45f42c30 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/virksomheder/tidligere-minister-boejer-sig-for-corydon-og-thorning-man-burde" data-lpurl="https://www.bt.dk/content/item/1433045" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">'Opfør en</p>
<p style="white-space: nowrap; font-size: 11em;">statue</p>
<p style="white-space: nowrap; font-size: 9.5em;">af dem'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.3vw;">'Opfør en</p>
<p style="white-space: nowrap; font-size: 12.1vw;">statue</p>
<p style="white-space: nowrap; font-size: 10.4vw;">af dem'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">'Opfør en</p>
<p style="white-space: nowrap; font-size: 16.9vw;">statue</p>
<p style="white-space: nowrap; font-size: 14.7vw;">af dem'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1433003" data-articleid="65201484" data-priority="B"><a href="https://www.bt.dk/kendte/radiovaert-springer-ud-paa-live-radio-jeg-er-non-binaer" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/radiovaert-springer-ud-paa-live-radio-jeg-er-non-binaer" data-lpurl="https://www.bt.dk/content/item/1433003" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">Radiovært</p>
<p style="white-space: nowrap; font-size: 9em;">springer ud</p>
<p style="white-space: nowrap; font-size: 6.5625em;">på direkte radio</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Radiovært</p>
<p style="white-space: nowrap; font-size: 13.6vw;">springer ud</p>
<p style="white-space: nowrap; font-size: 10vw;">på direkte radio</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Radiovært</p>
<p style="white-space: nowrap; font-size: 13.6vw;">springer ud</p>
<p style="white-space: nowrap; font-size: 10vw;">på direkte radio</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201070" data-priority="B"><a href="https://www.bt.dk/krimi/tiltalt-for-at-snyde-barnloese-par-falsk-rugemor-truet-paa-livet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/tiltalt-for-at-snyde-barnloese-par-falsk-rugemor-truet-paa-livet" data-lpurl="https://www.bt.dk/content/item/1432945" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/16866280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=666&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=377&accessToken=7f89b56f7dbc599bfe8395f8e1bb4ea40e026339c60b901af48e8857ca56a873 228w, https://bt.bmcdn.dk/users/berlingske/images/16866280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=666&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=436&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=754&accessToken=3ea670d217d0f8d0f877e43ee6f2e3c04e646dd564293fc4abbcdb4bcfbae0a7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/16866280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=178&accessToken=b374551bf98511335fb6c3fdce9915c324a0d702786cb52c238dd6924d23a771 334w, https://bt.bmcdn.dk/users/berlingske/images/16866280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=356&accessToken=7d280b1faf23bda75e20759ae56a2c7301cdc7f15159d12c9714e02e8c90da93 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/16866280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=331&accessToken=6ede33cb215ef39d613e9a9546cfb7075cdf2d947ba645dc3b3cf75bd228fe44" style="object-position: 69% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/16866280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=331&accessToken=6ede33cb215ef39d613e9a9546cfb7075cdf2d947ba645dc3b3cf75bd228fe44 620w, https://bt.bmcdn.dk/users/berlingske/images/16866280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=662&accessToken=740c7dc730a8118f3cef51d1fbc6d47428d88d076b6d05a520504eefdf536124 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/tiltalt-for-at-snyde-barnloese-par-falsk-rugemor-truet-paa-livet" data-lpurl="https://www.bt.dk/content/item/1432945" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.0625em;">Spektakulær</p>
<p style="white-space: nowrap; font-size: 9.5em;">sag for</p>
<p style="white-space: nowrap; font-size: 10.5625em;">retten</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;">Spektakulær</p>
<p style="white-space: nowrap; font-size: 10.6vw;">sag for</p>
<p style="white-space: nowrap; font-size: 11.8vw;">retten</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;">Spektakulær</p>
<p style="white-space: nowrap; font-size: 15.7vw;">sag for</p>
<p style="white-space: nowrap; font-size: 17.6vw;">retten</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1432976" data-articleid="65201295" data-priority="A"><a href="https://www.bt.dk/udland/eus-ledere-skal-til-topmoede-om-krisen-i-hviderusland" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/eus-ledere-skal-til-topmoede-om-krisen-i-hviderusland" data-lpurl="https://www.bt.dk/content/item/1432976" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">Ekstraordinært</p>
<p style="white-space: nowrap; font-size: 9.625em;">krisemøde</p>
<p style="white-space: nowrap; font-size: 15.625em;">på vej</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Ekstraordinært</p>
<p style="white-space: nowrap; font-size: 14.7vw;">krisemøde</p>
<p style="white-space: nowrap; font-size: 26.5vw;">på vej</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Ekstraordinært</p>
<p style="white-space: nowrap; font-size: 14.7vw;">krisemøde</p>
<p style="white-space: nowrap; font-size: 26.5vw;">på vej</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201357" data-priority="B"><a href="https://www.bt.dk/superligaen/farvel-og-tak-fck-saelger-svensker" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/farvel-og-tak-fck-saelger-svensker" data-lpurl="https://www.bt.dk/content/item/1432988" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29600900.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=310&accessToken=4c055ceaa035a09d7ff080e58004405a966fbf8ad5cbb1935b65cbd53612121f 228w, https://bt.bmcdn.dk/users/berlingske/images/29600900.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=530&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=620&accessToken=60636fb982314fdcb9a556714cfe0bf15d996e4fa8b73fb19c7505bd1da2766a 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29600900.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1244&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=193&accessToken=4536ec9f2d1fd8e39ec3323e4df5bb0fb008232ee9084722f101c7dc2e765ed0 334w, https://bt.bmcdn.dk/users/berlingske/images/29600900.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1244&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=386&accessToken=772a4eab6cd190a686cebd52d57a4acc27ae7dcfbdb61005893a458dbf96b741 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29600900.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=341&accessToken=f2be1504340b7d2aedeeadce758a15e3a54ccdacceeff409f7405861ae12c3b2" style="object-position: 30% 31%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29600900.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=341&accessToken=f2be1504340b7d2aedeeadce758a15e3a54ccdacceeff409f7405861ae12c3b2 300w, https://bt.bmcdn.dk/users/berlingske/images/29600900.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=682&accessToken=5121d27e55fdea51d6c3811bc027f3f42658b9285ccfdd158ebae532a1555d2a 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Officielt</div>
<a href="https://www.bt.dk/superligaen/farvel-og-tak-fck-saelger-svensker" data-lpurl="https://www.bt.dk/content/item/1432988" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.8125em;">Sælger</p>
<p style="white-space: nowrap; font-size: 7.625em;">svensker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Sælger</p>
<p style="white-space: nowrap; font-size: 8.4vw;">svensker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Sælger</p>
<p style="white-space: nowrap; font-size: 11.8vw;">svensker</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1432979" data-articleid="65201309" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-leder-fortsat-efter-savnede-soeren-familien-er-meget-bekymrede-for-ham" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-leder-fortsat-efter-savnede-soeren-familien-er-meget-bekymrede-for-ham" data-lpurl="https://www.bt.dk/content/item/1432979" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.4375em;"><strong>Forsvundet:</strong></p>
<p style="white-space: nowrap; font-size: 8.8125em;">'Familien er</p>
<p style="white-space: nowrap; font-size: 5.4375em;">meget bekymrede'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;"><strong>Forsvundet:</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;">'Familien er</p>
<p style="white-space: nowrap; font-size: 8.2vw;">meget bekymrede'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.9vw;"><strong>Forsvundet:</strong></p>
<p style="white-space: nowrap; font-size: 13.4vw;">'Familien er</p>
<p style="white-space: nowrap; font-size: 8.2vw;">meget bekymrede'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1432993" data-articleid="65201385" data-priority="A"><a href="https://www.bt.dk/samfund/tusinder-af-borgere-forsoeger-at-booke-tid-til-coronatest" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/tusinder-af-borgere-forsoeger-at-booke-tid-til-coronatest" data-lpurl="https://www.bt.dk/content/item/1432993" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.9375em;">Vild kø til</p>
<p style="white-space: nowrap; font-size: 8.75em;">corona-test</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.6vw;">Vild kø til</p>
<p style="white-space: nowrap; font-size: 13.2vw;">corona-test</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Vild kø til</p>
<p style="white-space: nowrap; font-size: 13.2vw;">corona-test</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65201078" data-priority="A"><a href="https://www.bt.dk/forbrug/her-er-landets-dyreste-sommerhuse-til-salg-netop-nu" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/her-er-landets-dyreste-sommerhuse-til-salg-netop-nu" data-lpurl="https://www.bt.dk/content/item/1432946" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29597937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=391&accessToken=c4ba1ad67b3ed182e645957a017e6e70dd212ca2974eb83eeacddec9f83af785 726w, https://bt.bmcdn.dk/users/berlingske/images/29597937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=782&accessToken=a9354dbcca59002c5e0367e82b7ad7326ce7a6e9fdc359c1fe8d7f984768f68b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/29597937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=371&accessToken=1155f753ea448dc3f458797139ad44b0ea60b1b94e6db5dfb28039222a038896 688w, https://bt.bmcdn.dk/users/berlingske/images/29597937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=742&accessToken=7d8f0d69d2de8ba928c1cf6a3b135f696575e127b40c50206e6fbf05a4b456bc 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/29597937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=506&accessToken=b0957b5cb531a4f9c5c42edea193c48b9c437dddfd1abaafd36618b89cb7a3ba" style="object-position: 56% 48%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/29597937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=506&accessToken=b0957b5cb531a4f9c5c42edea193c48b9c437dddfd1abaafd36618b89cb7a3ba 940w, https://bt.bmcdn.dk/users/berlingske/images/29597937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1012&accessToken=7de8b9c54224e14c7765e49e74904b638a8862e73d20f1dadcc9c395fc472448 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/her-er-landets-dyreste-sommerhuse-til-salg-netop-nu" data-lpurl="https://www.bt.dk/content/item/1432946" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">Her er landets</p>
<p style="white-space: nowrap; font-size: 4.8125em;"><strong>dyreste sommerhuse</strong></p>
<p style="white-space: nowrap; font-size: 15.4375em;">lige nu</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Her er landets</p>
<p style="white-space: nowrap; font-size: 7.2vw;"><strong>dyreste sommerhuse</strong></p>
<p style="white-space: nowrap; font-size: 23.5vw;">lige nu</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Her er landets</p>
<p style="white-space: nowrap; font-size: 7.3vw;"><strong>dyreste sommerhuse</strong></p>
<p style="white-space: nowrap; font-size: 23.5vw;">lige nu</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
    }

    var pp_gemius_dnt = 1;

    if(window.getCookie("CookieConsent") && window.getCookie("CookieConsent").indexOf('statistics:true') !== -1) {
        pp_gemius_dnt = 0;
    }

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            
    <script src="/build/footer.4e182b29.js"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.a663be46.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
