<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="62777774" />


<title>VM-udvidelse giver holdene færre kampe og flere pauser | BT Håndbold - www.bt.dk</title>
<meta name="description" content="I dansk håndbold håber man, at et udvidet VM vil give et bedre turneringsformat til gavn for spillerne."/>
<meta property="og:title" content="VM-udvidelse giver holdene færre kampe og flere pauser"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1254565"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/124/1244514/22580490-denmark-handball-world-champio.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/124/1244514/22580490-denmark-handball-world-champio.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="VM-udvidelse giver holdene færre kampe og flere pauser"/>
<meta property="twitter:description" content="I dansk håndbold håber man, at et udvidet VM vil give et bedre turneringsformat til gavn for spillerne."/>
<meta property="twitter:url" content="https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1254565"/>
<meta property="articleId" content="1254565"/>
<link rel="canonical" href="https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser">

            <meta property="article:section" content="Sport"/>
<meta property="article:tag" content="Håndbold"/>
    <meta property="lp:wordcount" content="17"/>
<meta property="lp:hasvideo" content="0"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.8be82127.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=NklDx76v9%2F6yJzCINextjBMh3DTwnja%2BqBKbfhFhF1w%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.3069dfde.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/haandbold",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/haandbold",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.df648f50.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/haandbold","targetingParams":{"primaryCategory":"sport\/haandbold","articleType":"news_article","tags":"","date":"14-01-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.7f63a694.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-sport
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.93b3b18b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"sport","subcategory":"haandbold"},"content":{"video":false,"author":"","pubdate":1547457366,"title":"\/haandbold\/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser","id":1254565,"length":"2670","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1547460338};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
        <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    
    

                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/emne/tags/sport/haandbold" class="article-category"> Håndbold </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-01-14T10:16:06+01:00">
            14. jan. 2019 - 10.16
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    VM-udvidelse giver holdene færre kampe og flere pauser
</h1>

    <div class="article-byline">
        
    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=I%20dansk%20h%C3%A5ndbold%20h%C3%A5ber%20man%2C%20at%20et%20udvidet%20VM%20vil%20give%20et%20bedre%20turneringsformat%20+https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/124/1244514/22580490-denmark-handball-world-champio.jpeg" class="article-gallery-item"
           title="Det Internationale Håndboldforbund forventer, at det nye VM-format vil give et bedre VM. Den danske landsholdsspiller Mads Mensah er dog skeptisk. Mads Claus Rasmussen/Ritzau Scanpix ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/124/1244514/22580490-denmark-handball-world-champio.jpeg" class="eager" width="" height="" alt="Det Internationale Håndboldforbund forventer, at det nye VM-format vil give et bedre VM. Den danske landsholdsspiller Mads Mensah er dog skeptisk. Mads Claus Rasmussen/Ritzau Scanpix"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Det Internationale Håndboldforbund forventer, at det nye VM-format vil give et bedre VM. Den danske landsholdsspiller Mads Mensah er dog skeptisk. Mads Claus Rasmussen/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1254565&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=29&tagid=1&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1254565&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=29&tagid=1&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        I dansk håndbold håber man, at et udvidet VM vil give et bedre turneringsformat til gavn for spillerne.
    </p>


    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Udsigt til flere kampe med afgrundsdyb klasseforskel. Hold, der bliver ydmyget på sportens største scene. VM-opgør uden skyggen af sportslig berettigelse.</p><p>Den forestående udvidelse af håndbold-VM fra 24 til 32 hold har ikke fået mange pæne ord med på vejen - og da slet ikke efter Danmarks kæmpesejr over Chile i torsdags.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Men selv om endnu flere hold af tvivlsom kvalitet vil kvalificere sig fremover, har man i dansk håndbold håb om, at VM i 2021 vil udrydde nogle af de sygdomme, den nuværende turneringsstruktur tumler med.</p><p>- For mig er strukturen det vigtigste. Faktisk kan vi få færre uinteressante kampe end nu, siger Dansk Håndbold Forbunds (DHF) sportschef, Morten Henriksen.</p><p>Planen er et indledende gruppespil med fire hold i hver gruppe frem for de nuværende seks. Herefter fortsætter turneringen i en mellemrunde, hvor de svageste hold vil være skilt fra.</p><p>Efterfølgende venter kvartfinaler, semifinaler og finale. Verdensmesteren i 2021 skal spille ni kampe mod ti i det nuværende turneringsformat.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180],[1,1]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>- Vi har lyttet til spillerne, som længe har ønsket færre kampe, siger Per Bertelsen, der udover at være formand for DHF også står i spidsen for turneringsudvalget i Det Internationale Håndboldforbund (IHF).</p><p>Han påpeger, at forslaget om en VM-udvidelse ikke kommer fra håndboldens udviklingslande, men tværtimod fra Det Europæiske Håndboldforbund, hvor man håber at få en god portion af de otte ekstra VM-pladser.</p><p>Den endelige fordelingsnøgle skal vedtages på et møde i Herning efter afslutningen på VM.</p><p>- Efter min mening er 32 hold okay, når udvidelsen kommer sammen med en ændring i turneringsstrukturen, siger Per Bertelsen.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180],[1,1]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>I fremtidige VM-slutrunder skal det være slut med at spille kampe to dage i træk, som længe har været et kritikpunkt.</p><p>- Der kommer en hviledag efter hver kamp, og hvis holdene skal transporteres langt, vil der blive indlagt en ekstra rejsedag i programmet, siger Per Bertelsen.</p><p>Den danske landsholdsspiller Mads Mensah ser dog på en udvidelse med skepsis.</p><p>- Jeg synes ikke, at der umiddelbart er kvalitet til 32 hold. Der er ingen grund til at udvide. Vi skal selvfølgelig udbrede sporten i hele verden, men jeg synes ikke, at vores kamp mod Chile var specielt fed reklame, siger han.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180],[1,1]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);</script>    </div></div><p>Han mener dog, at planerne om en ny turneringsform sender positive signaler.</p><p> - Det er fint, at der kommer nogle regler i forhold til hviledage. Selv om det kun handler om at spille én kamp færre end nu, så er det da for første gang et skridt i en anden retning, end det plejer, siger Mads Mensah.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=I%20dansk%20h%C3%A5ndbold%20h%C3%A5ber%20man%2C%20at%20et%20udvidet%20VM%20vil%20give%20et%20bedre%20turneringsformat%20+https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/haandbold/vm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1254549" data-articleid="62777566"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/sagde-nej-nu-bliver-danske-tv-seere-alligevel-forkaelet" data-lpurl="https://www.bt.dk/content/item/1254549" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.9375em;">Nu bliver danske tv-seere</div><div style="white-space: nowrap; font-size: 5.8125em;">alligevel forkælet</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.9vw;">Nu bliver danske tv-seere</div><div style="white-space: nowrap; font-size: 8.8vw;">alligevel forkælet</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.9vw;">Nu bliver danske tv-seere</div><div style="white-space: nowrap; font-size: 8.8vw;">alligevel forkælet</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1254514" data-articleid="62777149"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/udland/fly-styrtet-ned-naer-teheran" data-lpurl="https://www.bt.dk/content/item/1254514" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.5em;">Boeing 707 styrtet ned</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.7vw;">Boeing 707 styrtet ned</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.9vw;">Boeing 707 styrtet ned</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-image-top dre-item--md-full dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62777821" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/overset-flaatsygdom-naermer-sig-danmark" data-lpurl="https://www.bt.dk/content/item/1254573" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&t%5Bstrip%5D=true&accessToken=a448aece16ccd0a038574a8ea1273fb7abfdeb27e3d5e6b65d7bec34318489fd 726w, https://bt.bmcdn.dk/users/berlingske/images/6176369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&t%5Bstrip%5D=true&accessToken=12945c6d18c8e7286911c588a151cc622f506077aec5acfd269713872f15faca 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&t%5Bstrip%5D=true&accessToken=bc6bcf951480d1ea690e61884ed4786bfe3cfc3f4b339c79110154aa72ca3257 688w, https://bt.bmcdn.dk/users/berlingske/images/6176369.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&t%5Bstrip%5D=true&accessToken=6167837941382c31af23173b74c8c0b4e7b996bb2343094cd453eb38a98af3aa 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6176369.jpg?t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1112&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=402&t%5Bstrip%5D=true&accessToken=6cbc7dc879dcc452e7447f97c3176d4edf94b5f393f420e75d3c75ed340072a1" style="object-position: 60% 68%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176369.jpg?t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1112&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=402&t%5Bstrip%5D=true&accessToken=6cbc7dc879dcc452e7447f97c3176d4edf94b5f393f420e75d3c75ed340072a1 620w, https://bt.bmcdn.dk/users/berlingske/images/6176369.jpg?t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1112&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=804&t%5Bstrip%5D=true&accessToken=8485d4c0eac4a66a5d8dd3d2bbac1d64057165096d4d4fd11c3486c7378b070c 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/overset-flaatsygdom-naermer-sig-danmark" data-lpurl="https://www.bt.dk/content/item/1254573" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.9375em;">Overset sygdom</div><div style="white-space: nowrap; font-size: 3.125em;">nærmer sig Danmark</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 9.5vw;">Overset sygdom</div><div style="white-space: nowrap; font-size: 7.4vw;">nærmer sig Danmark</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 9.5vw;">Overset sygdom</div><div style="white-space: nowrap; font-size: 7.4vw;">nærmer sig Danmark</div></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full-image-left"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-full-image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62777228" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/caroline-wozniacki/live-nu-begynder-wozniackis-titelforsvar-ved-australian-open" data-lpurl="https://www.bt.dk/content/item/1254523" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176049.jpg?t%5Bcrop%5D%5Bx%5D=223&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1458&t%5Bcrop%5D%5Bheight%5D=1279&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=203&t%5Bstrip%5D=true&accessToken=a78d61b9d6b342f3782a4ed5d3ed51781d92f780bba83f7bb441db3fbbf4dc90 232w, https://bt.bmcdn.dk/users/berlingske/images/6176049.jpg?t%5Bcrop%5D%5Bx%5D=223&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1458&t%5Bcrop%5D%5Bheight%5D=1279&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=406&t%5Bstrip%5D=true&accessToken=a55071f7ebec5df7ca44034d8e81384765b24e0bab2384293585f72d28d47604 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176049.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=132&t%5Bstrip%5D=true&accessToken=213065e5e71e6152c4c6bc2cfa52b200144fbac7a360f819d1fd20dc18bbac46 334w, https://bt.bmcdn.dk/users/berlingske/images/6176049.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=264&t%5Bstrip%5D=true&accessToken=3e3cbf86c3b44076814774c8a0467c19d35dad50ad19dfe5fac61b62b775c2af 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6176049.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&t%5Bstrip%5D=true&accessToken=f4d2b8e7d36fa3662c41550857d4ac3b79e541708a4cab87c44e99eb481a50ab" style="object-position: 50% 34%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176049.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&t%5Bstrip%5D=true&accessToken=f4d2b8e7d36fa3662c41550857d4ac3b79e541708a4cab87c44e99eb481a50ab 300w, https://bt.bmcdn.dk/users/berlingske/images/6176049.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&t%5Bstrip%5D=true&accessToken=c086a2c1d7efe3bc0bb0cc008c4c6aaf6781c6029c161887d7a35518fbf54d29 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/caroline-wozniacki/live-nu-begynder-wozniackis-titelforsvar-ved-australian-open" data-lpurl="https://www.bt.dk/content/item/1254523" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3em;"><strong>Wozniacki</strong></p><p style="white-space: nowrap; font-size: 2.5625em;">tæt på tårer</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.1vw;"><strong>Wozniacki</strong></p><p style="white-space: nowrap; font-size: 6.1vw;">tæt på tårer</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.2vw;"><strong>Wozniacki</strong></p><p style="white-space: nowrap; font-size: 8.8vw;">tæt på tårer</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1254534" data-articleid="62777377"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/kendte/chris-pratt-skal-giftes-jeg-er-saa-glad-for-at-du-sagde-ja" data-lpurl="https://www.bt.dk/content/item/1254534" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.6875em;">Efter halvandet år: Nu</div><div style="white-space: nowrap; font-size: 4.25em;">skal stjernen giftes igen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7vw;">Efter halvandet år: Nu</div><div style="white-space: nowrap; font-size: 6.3vw;">skal stjernen giftes igen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.1vw;">Efter halvandet år: Nu</div><div style="white-space: nowrap; font-size: 6.5vw;">skal stjernen giftes igen</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62760485" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/anoreksigne-er-gaaet-i-behandling-jeg-foeler-mig-meget-voksen" data-lpurl="https://www.bt.dk/content/item/1253373" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175707.jpg?t%5Bcrop%5D%5Bx%5D=289&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=992&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=199&t%5Bstrip%5D=true&accessToken=633cb483e2ad3f9870ed7fd17290de09662f2498cbcdf29374bab130aa074cae 232w, https://bt.bmcdn.dk/users/berlingske/images/6175707.jpg?t%5Bcrop%5D%5Bx%5D=289&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=992&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=398&t%5Bstrip%5D=true&accessToken=460fcba71631913e96676419cba20c550d2365adc2886f1b6ce7c1113f70f1ac 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175707.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=833&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=217&t%5Bstrip%5D=true&accessToken=f9cdd556bd600c810c3fb89e4d116f10b3af986bcafac58d9810f99e23895494 334w, https://bt.bmcdn.dk/users/berlingske/images/6175707.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=833&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=434&t%5Bstrip%5D=true&accessToken=32e3bf832acb836f0560642ab735c8d8b254189286d723f81569dfe5a8f13e1a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6175707.jpg?t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=238&t%5Bstrip%5D=true&accessToken=77ef536fbb768c129e0d037a0c8acf028b3c5b4bb08996a5ac69db464bc0e6cd" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175707.jpg?t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=238&t%5Bstrip%5D=true&accessToken=77ef536fbb768c129e0d037a0c8acf028b3c5b4bb08996a5ac69db464bc0e6cd 300w, https://bt.bmcdn.dk/users/berlingske/images/6175707.jpg?t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=476&t%5Bstrip%5D=true&accessToken=4af0f4ec0b533c77d8e942b1209f91b70b8f6848fadcc04054bf39fb8cec7b67 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/anoreksigne-er-gaaet-i-behandling-jeg-foeler-mig-meget-voksen" data-lpurl="https://www.bt.dk/content/item/1253373" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.8125em;">Juleaften skar</div><div style="white-space: nowrap; font-size: 4.1875em;">Signe anden ud -</div><div style="white-space: nowrap; font-size: 3.5625em;">det blev en milepæl</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.3vw;">Juleaften skar</div><div style="white-space: nowrap; font-size: 6.2vw;">Signe anden</div><div style="white-space: nowrap; font-size: 6.2vw;">ud - det blev</div><div style="white-space: nowrap; font-size: 7vw;">en milepæl</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.1vw;">Juleaften skar</div><div style="white-space: nowrap; font-size: 6.2vw;">Signe anden ud -</div><div style="white-space: nowrap; font-size: 5.3vw;">det blev en milepæl</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1254458" data-articleid="62775889"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/tandlaeger-oplever-flere-unge-med-skader-0" data-lpurl="https://www.bt.dk/content/item/1254458" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.125em;">Tandlæger ser</p><p style="white-space: nowrap; font-size: 4.5625em;">skræmmende tendens</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 10.8vw;">Tandlæger ser</p><p style="white-space: nowrap; font-size: 6.9vw;">skræmmende tendens</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 10.9vw;">Tandlæger ser</p><p style="white-space: nowrap; font-size: 6.9vw;">skræmmende tendens</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--reverse dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-image-top dre-item--md-full dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62769742" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/udland/mor-vidste-spaedbarn-ville-doe-afslog-abort-for-at-redde-andre" data-lpurl="https://www.bt.dk/content/item/1253982" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176448.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&t%5Bstrip%5D=true&accessToken=bb505e90fc1441ffdea2a0826af9c2111dafc72fcdb19de364a7db24bf86ee1f 726w, https://bt.bmcdn.dk/users/berlingske/images/6176448.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&t%5Bstrip%5D=true&accessToken=b62d65a7aae70ee5cb19d62cbcbfd9dc5b6707f757f6a993693ae1cb68ddbc1f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176448.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&t%5Bstrip%5D=true&accessToken=c45f0c443d5c4315cbb5bfb35e1d1aa6bafd4935674e6f34200c3cb7aeeccdbf 688w, https://bt.bmcdn.dk/users/berlingske/images/6176448.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&t%5Bstrip%5D=true&accessToken=d127c9096ec9574bb755dd60bb88dd000fad0a775bb74458b6cd584810cf1e06 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6176448.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1278&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=350&t%5Bstrip%5D=true&accessToken=9209aa5f8e29e014c82f3eb3a09a6dbd5de856d47569bfd654a65f27d328337d" style="object-position: 50% 50%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176448.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1278&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=350&t%5Bstrip%5D=true&accessToken=9209aa5f8e29e014c82f3eb3a09a6dbd5de856d47569bfd654a65f27d328337d 620w, https://bt.bmcdn.dk/users/berlingske/images/6176448.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1278&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=700&t%5Bstrip%5D=true&accessToken=63e936471b0fc51c454f25f17516dd87f2f681ed20ed98e47163b9b12feb9cef 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/mor-vidste-spaedbarn-ville-doe-afslog-abort-for-at-redde-andre" data-lpurl="https://www.bt.dk/content/item/1253982" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 2.1875em;">Mor vidste spædbarn ville dø:</p><p style="white-space: nowrap; font-size: 5.3125em;">Afslog abort</p><p style="white-space: nowrap; font-size: 3.625em;">for at redde andre</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.2vw;">Mor vidste spædbarn ville dø:</p><p style="white-space: nowrap; font-size: 12.5vw;">Afslog abort</p><p style="white-space: nowrap; font-size: 8.7vw;">for at redde andre</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.2vw;">Mor vidste spædbarn ville dø:</p><p style="white-space: nowrap; font-size: 12.6vw;">Afslog abort</p><p style="white-space: nowrap; font-size: 8.7vw;">for at redde andre</p></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-half dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62776928" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/hustru-til-en-af-norges-rigeste-frygtes-kidnappet-saadan-vil-politiet-finde-de-to" data-lpurl="https://www.bt.dk/content/item/1254491" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176136.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=666&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=184&t%5Bstrip%5D=true&accessToken=762dbad2debcdfa9de783edbc3531255836fc8ba36fb4d623171770b59c73763 353w, https://bt.bmcdn.dk/users/berlingske/images/6176136.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=666&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=368&t%5Bstrip%5D=true&accessToken=c6dafbe1eb59d48cb711618124bd41ea6e1f3e778aa681eed7c7645922f0366f 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176136.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=666&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=174&t%5Bstrip%5D=true&accessToken=9a999a653f5d371bac47e2eca4b3392f7f2f42e26d55361a99a9476a373a94da 334w, https://bt.bmcdn.dk/users/berlingske/images/6176136.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=666&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=348&t%5Bstrip%5D=true&accessToken=5a7b8a89bb2c74e7b396bd210b5e22718bffb9b03d7fa08103e3493e16cb5a6f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6176136.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=666&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=156&t%5Bstrip%5D=true&accessToken=5a587894e1ada808f823793800c46903e7a95c132babb65bfc1eef26e9d6c2df" style="object-position: 45% 57%" sizes="(min-width: 960px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176136.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=666&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=156&t%5Bstrip%5D=true&accessToken=5a587894e1ada808f823793800c46903e7a95c132babb65bfc1eef26e9d6c2df 300w, https://bt.bmcdn.dk/users/berlingske/images/6176136.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=666&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=312&t%5Bstrip%5D=true&accessToken=8e4781b1b67dcf243018073ceab5d748d1a46882752a0c125b43b2cb2f2cab83 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/hustru-til-en-af-norges-rigeste-frygtes-kidnappet-saadan-vil-politiet-finde-de-to" data-lpurl="https://www.bt.dk/content/item/1254491" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;">Sådan jagter</div><div style="white-space: nowrap; font-size: 2.4375em;">politiet de to</div><div style="white-space: nowrap; font-size: 1.875em;">mystiske mænd</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.7vw;">Sådan jagter</div><div style="white-space: nowrap; font-size: 5.7vw;">politiet de to</div><div style="white-space: nowrap; font-size: 4.5vw;">mystiske mænd</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;">Sådan jagter</div><div style="white-space: nowrap; font-size: 5.6vw;">politiet de to</div><div style="white-space: nowrap; font-size: 4.4vw;">mystiske mænd</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-half dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62777338" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/paradis-is-slaar-droemmejob-op-sid-i-en-stol-og-spis-is" data-lpurl="https://www.bt.dk/content/item/1254531" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175964.jpg?t%5Bcrop%5D%5Bx%5D=154&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1126&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=226&t%5Bstrip%5D=true&accessToken=81648faa30c8098c1d445911a3cae4250e8f9b3804f904192ffbfeaee52629d5 353w, https://bt.bmcdn.dk/users/berlingske/images/6175964.jpg?t%5Bcrop%5D%5Bx%5D=154&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1126&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=452&t%5Bstrip%5D=true&accessToken=1112339bd10f94d5379c742a1e7d28b83076ab64a2a80e5edd368787e5a57335 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175964.jpg?t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1109&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=217&t%5Bstrip%5D=true&accessToken=79601f256ac4c8ca2c6e8ef63de8408da01ce7bf6b0a4fd687f8f1fa6ed357ab 334w, https://bt.bmcdn.dk/users/berlingske/images/6175964.jpg?t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1109&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=434&t%5Bstrip%5D=true&accessToken=f262a70c50d835b2d15aca9302ab410673a9f4954d9adccab5556fee8c69e351 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6175964.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&t%5Bstrip%5D=true&accessToken=81ea64fd25ad41c7498351a14f361c808db31513f7aa3d9fdee4821aadc452eb" style="object-position: 60% 62%" sizes="(min-width: 960px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175964.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&t%5Bstrip%5D=true&accessToken=81ea64fd25ad41c7498351a14f361c808db31513f7aa3d9fdee4821aadc452eb 300w, https://bt.bmcdn.dk/users/berlingske/images/6175964.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&t%5Bstrip%5D=true&accessToken=dfaa186a548f961d4369a0212de1cb7d8d0594dbf5252cb40570a1144acb998d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/paradis-is-slaar-droemmejob-op-sid-i-en-stol-og-spis-is" data-lpurl="https://www.bt.dk/content/item/1254531" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">Paradis Is slår</div><div style="white-space: nowrap; font-size: 2.0625em;">drømmejob op</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.2vw;">Paradis Is slår</div><div style="white-space: nowrap; font-size: 5vw;">drømmejob op</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Paradis Is slår</div><div style="white-space: nowrap; font-size: 4.8vw;">drømmejob op</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180],[1,1]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62776965" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/haandbold/gudmundurs-vm-raseri-det-var-jo-latterligt" data-lpurl="https://www.bt.dk/content/item/1254499" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=358&t%5Bstrip%5D=true&accessToken=babdbd689b03ff91c790873bcf9f3c11fe179477f58c3b0817dc9d3057c15d28 726w, https://bt.bmcdn.dk/users/berlingske/images/6175325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=716&t%5Bstrip%5D=true&accessToken=6c4bd86dc252b2af1fa96731b5bea734d7580b0b70097d0d6ad8ab0bcf678b8d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=340&t%5Bstrip%5D=true&accessToken=36b6218e038a25fe330e04d4fdbb66802f719d5dc28fc4a3354ced43b793f360 688w, https://bt.bmcdn.dk/users/berlingske/images/6175325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=680&t%5Bstrip%5D=true&accessToken=35809f1c312350b2a8d45c6746ea32c958732b452e8b98accceaff8b04e399a7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6175325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=464&t%5Bstrip%5D=true&accessToken=6d3894f451d419f19fc1ea414160c453db31f8c4c157595282fe26a4d4dcf442" style="object-position: 50% 50%" sizes="(min-width: 960px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=464&t%5Bstrip%5D=true&accessToken=6d3894f451d419f19fc1ea414160c453db31f8c4c157595282fe26a4d4dcf442 940w, https://bt.bmcdn.dk/users/berlingske/images/6175325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1106&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=928&t%5Bstrip%5D=true&accessToken=05b9cd1baf48a7c4dbee47b7d62eae9807738766ebde978a9788de01cb2db689 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/gudmundurs-vm-raseri-det-var-jo-latterligt" data-lpurl="https://www.bt.dk/content/item/1254499" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.25em;">Gudmundurs VM-raseri:<strong></strong></div><div style="white-space: nowrap; font-size: 5.25em;"><strong>Det var jo latterligt!</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.3vw;">Gudmundurs VM-raseri:<strong></strong></div><div style="white-space: nowrap; font-size: 7.9vw;"><strong>Det var jo latterligt!</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;">Gudmundurs VM-raseri:<strong></strong></div><div style="white-space: nowrap; font-size: 8vw;"><strong>Det var jo latterligt!</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1254529" data-articleid="62777306"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/politik/partileder-skifter-parti" data-lpurl="https://www.bt.dk/content/item/1254529" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.5625em;">Partileder skifter parti</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.9vw;">Partileder skifter parti</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.9vw;">Partileder skifter parti</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62774839" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/lisbeth-dahl-skal-vaere-bedstemor-for-ottende-gang-det-er-da-spaendende" data-lpurl="https://www.bt.dk/content/item/1254341" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176233.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&t%5Bstrip%5D=true&accessToken=e0750ea57e5fa9775e198d8aa207c1a6eb780562fc02eb1ae077e9c98596bd49 726w, https://bt.bmcdn.dk/users/berlingske/images/6176233.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&t%5Bstrip%5D=true&accessToken=6c990bbb18837f0229133e90fad342145268461ec9797355da8944d1e55b44a6 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176233.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&t%5Bstrip%5D=true&accessToken=0ad02e3da06896abdf2480c63d9976fc5d31b36f1f75a83d6a5b18a666ebd829 334w, https://bt.bmcdn.dk/users/berlingske/images/6176233.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&t%5Bstrip%5D=true&accessToken=c696218245279313c42dc3888b33bd17a9b9748ed4ad2d9e4c00086e64a98e02 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6176233.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&t%5Bstrip%5D=true&accessToken=278a655b4c9137e18434992adac140775bee7ea4982d3dfc74761eda0c4f0b36" style="object-position: 50% 50%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6176233.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&t%5Bstrip%5D=true&accessToken=278a655b4c9137e18434992adac140775bee7ea4982d3dfc74761eda0c4f0b36 620w, https://bt.bmcdn.dk/users/berlingske/images/6176233.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&t%5Bstrip%5D=true&accessToken=6cf9d2dc2f80d7464d5d7726393d78704f8a60e3b24a1c01a15fe2e7324cb102 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/lisbeth-dahl-skal-vaere-bedstemor-for-ottende-gang-det-er-da-spaendende" data-lpurl="https://www.bt.dk/content/item/1254341" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.5625em;">Skal være</p><p style="white-space: nowrap; font-size: 6.0625em;"><strong>bedstemor</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.2vw;">Skal være</p><p style="white-space: nowrap; font-size: 6.7vw;"><strong>bedstemor</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 15.7vw;">Skal være</p><p style="white-space: nowrap; font-size: 14.4vw;"><strong>bedstemor</strong></p></div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1254364" data-articleid="62774964"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/samfund/ny-populaer-diaet-hitter-men-forskere-kender-ikke-konsekvenserne" data-lpurl="https://www.bt.dk/content/item/1254364" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.375em;">Ekstrem kur hitter - men ingen</div><div style="white-space: nowrap; font-size: 4.25em;">kender konsekvenserne</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 8.4vw;">Ekstrem kur hitter</div><div style="white-space: nowrap; font-size: 8vw;">- men ingen kender</div><div style="white-space: nowrap; font-size: 9.3vw;">konsekvenserne</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Ekstrem kur hitter - men ingen</div><div style="white-space: nowrap; font-size: 6.5vw;">kender konsekvenserne</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62776971" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/udland/et-billede-af-et-helt-almindeligt-aeg-er-nu-det-mest-likede-nogensinde" data-lpurl="https://www.bt.dk/content/item/1254500" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175391.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=859&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=146&t%5Bstrip%5D=true&accessToken=f59dbd5a77a8f9e959a066dda8a3f13de1493d1319c6d7c7ad23046802cc6178 232w, https://bt.bmcdn.dk/users/berlingske/images/6175391.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=859&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=292&t%5Bstrip%5D=true&accessToken=0281621f5aa18da33eea5ac2668ca5ea7f9c361bf9fbd387ef7a473cdf5f53ab 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175391.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=964&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=184&t%5Bstrip%5D=true&accessToken=9fdc9f438c25b6b09a843b77be8c8c6faefb8c152a4c27c970a2432b024253cb 334w, https://bt.bmcdn.dk/users/berlingske/images/6175391.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=964&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=368&t%5Bstrip%5D=true&accessToken=3eed48414cabf063fc1f7c98491d361252749d022f7a3898947e75d21042e8ce 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6175391.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=964&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=166&t%5Bstrip%5D=true&accessToken=46a89b2d370f25da27aecadd12549654dad54c4d647e6fd9e4806e73481fc7ca" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6175391.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=964&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=166&t%5Bstrip%5D=true&accessToken=46a89b2d370f25da27aecadd12549654dad54c4d647e6fd9e4806e73481fc7ca 300w, https://bt.bmcdn.dk/users/berlingske/images/6175391.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=964&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=332&t%5Bstrip%5D=true&accessToken=29cdd2294e31a2d7ce8de2df62a932f55ac15f29f12920cb47905c2140db538d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/et-billede-af-et-helt-almindeligt-aeg-er-nu-det-mest-likede-nogensinde" data-lpurl="https://www.bt.dk/content/item/1254500" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.3125em;">Ét billede megahitter</div><div style="white-space: nowrap; font-size: 4.4375em;">- men hvorfor?!</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 8.2vw;">Ét billede</div><div style="white-space: nowrap; font-size: 6.1vw;">megahitter -</div><div style="white-space: nowrap; font-size: 5.4vw;">men hvorfor?!</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Ét billede megahitter</div><div style="white-space: nowrap; font-size: 6.6vw;">- men hvorfor?!</div></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/viralt/peter-gjorde-usaedvanligt-fund-i-broed-fra-kohberg" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/1254275">
        <div class="list-body">
            <h3 class="list-header">
                Peter gjorde usædvanligt fund i brød fra Kohberg
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/124/1244244/22578846-pepepe.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/ny-populaer-diaet-hitter-men-forskere-kender-ikke-konsekvenserne" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1254364">
        <div class="list-body">
            <h3 class="list-header">
                Ny populær diæt hitter, men forskere kender ikke konsekvenserne
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/124/1244340/22579261-2.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/derfor-stoppede-jeg-med-at-vaere-vegetar" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/1253343">
        <div class="list-body">
            <h3 class="list-header">
                Derfor stoppede jeg med at være vegetar
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/116/1169741/21470321-heick.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/kendte/ulf-pilgaard-efter-haard-sommer-en-kaedereaktion-af-banale-sygdomme" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1254335">
        <div class="list-body">
            <h3 class="list-header">
                Ulf Pilgaard efter hård sommer: 'En kædereaktion af banale sygdomme'
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/124/1244301/22579124-4.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/21-aarige-emma-koeber-peberspray-i-vaabenshop-ikke-noget-med-ej-det-er-synd" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/1253775">
        <div class="list-body">
            <h3 class="list-header">
                21-årige Emma køber peberspray i våbenshop: Ikke noget med 'Ej, det er synd'
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/124/1243555/22575001-til-bt.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/burger-arving-er-god-for-20-milliarder-kroner-onkel-doede-i-flystyrt-og-far-af" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/1253976">
        <div class="list-body">
            <h3 class="list-header">
                Burger-arving er god for 20 milliarder kroner: Onkel døde i flystyrt og far af overdosis
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/124/1243874/22576600-11.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/fly-styrtet-ned-naer-teheran-15-personer-omkommet" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1254514">
        <div class="list-body">
            <h3 class="list-header">
                Fly styrtet ned nær Teheran: 15 personer omkommet 
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/124/1244475/22580334-iran-aviation-crash.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/et-billede-af-et-helt-almindeligt-aeg-er-nu-det-mest-likede-nogensinde" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/1254500">
        <div class="list-body">
            <h3 class="list-header">
                Et billede af et helt almindeligt æg er nu det mest likede - nogensinde
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/124/1244416/22580105-153508838jpg.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/haandbold+url=https%3A%2F%2Fwww.bt.dk%2Fhaandbold%2Fvm-udvidelse-giver-holdene-faerre-kampe-og-flere-pauser;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.4c51b867.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.101b041a.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
