<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="62479776" />


<title>FCK-stjerne løfter sløret: Har snakket med Hareide | BT Fodbold - www.bt.dk</title>
<meta name="description" content="Det skabte stort rabalder, da Andreas Bjelland ikke blev udtaget til sommerens VM-slutrunde i Rusland."/>
<meta property="og:title" content="FCK-stjerne løfter sløret: Har snakket med Hareide"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1234766"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/121/1216748/22430837-sgh.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/121/1216748/22430837-sgh.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/121/1216745/22430784-ssuperligakamp-mellem-brndby-.jpeg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/121/1216749/22430836-.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="FCK-stjerne løfter sløret: Har snakket med Hareide"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1234766"/>
<meta property="articleId" content="1234766"/>
<link rel="canonical" href="https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide">

            <meta property="article:section" content="Sport"/>
<meta property="article:tag" content="Fodbold"/>
    <meta property="lp:wordcount" content="16"/>
<meta property="lp:hasvideo" content="0"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.6b17eb17.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
    </script>

    <script src="/build/init.42fa79b0.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/fodbold",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/fodbold",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.df648f50.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/fodbold","targetingParams":{"primaryCategory":"sport\/fodbold","articleType":"news_article","tags":"","date":"08-11-2018"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.d25a9b5c.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-sport
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.93b3b18b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"sport","subcategory":"fodbold"},"content":{"video":false,"author":"","pubdate":1541656680,"title":"\/fodbold\/fck-stjerne-loefter-sloeret-har-snakket-med-hareide","id":1234766,"length":"2275","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1541658768};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
        <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                            
    <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <aside class="box box-theme-eurosport-slider">
    <div class="box-container">
        
                            
                
        <div class="box-header">
            <p>I samarbejde med</p>
            <a href="https://promo-dk.eurosportplayer.com/promo/football/se-fodboldkampe-pa-eurosport-player?ns_campaign=player-denmark-prospect-football-undefined&amp;ns_mchannel=referral&amp;ns_source=bt.dk&amp;ns_linkname=logo-partner-btdk-id2&amp;utm_campaign=player-denmark-prospect-football-undefined&amp;utm_medium=referral&amp;utm_source=bt.dk&amp;utm_content=logo-partner-btdk-id2">
                <img src="/dist/images/eurosport-logo-color.svg" alt="Eurosport logo">
            </a>
        </div>

        <div class="teaser-list-vertical-gradient overflow-hidden">
            <div class="teaser-list-vertical">
                <div class="teaser-list-vertical-inner">
                    <ul class="list-teasers list list-eurosport-slider lp_eurosport_video_deck_sport_article slider-width">
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/tennis/wozniackis-vilde-boligimperium-har-koebt-bolig-i-florida-for-88-mio.-kroner"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1230784">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1213486/22412148-.jpg" class="" width="1120" height="489" alt="B.T. har tidligere besøgt Caroline Wozniacki i Monaco, hvor hun siden 2007 har haft fast postadresse."  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Wozniackis vilde boligimperium!</mark> Har købt bolig i Florida for 88 mio. kroner
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/fodbold/saa-meget-tjener-nicklas-bendtner-i-norge"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234539">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1216345/22428803-bendtner-.jpg" class="" width="1120" height="489" alt="Trondheim 20181104. Nesten for Rosenborgs Nicklas Bendtner i eliteseriekampen i fotball mellom Rosenborg og Odd på Lerkendal Stadion. (3-1) Foto: Ole Martin Wold / NTB scanpix. (Foto: Wold, Ole Martin/Ritzau Scanpix)"  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                Så meget tjener Nicklas Bendtner i Norge
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/tennis/wozniackis-oekonomiske-op-og-nedture-fiaskoer-og-hundredvis-af-millioner"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234236">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/2/27626/8129502-rorys-girl-looks-ace-in-new-underwear-range-the-timing-could-ha.jpg" class="" width="1120" height="489" alt=""  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Wozniackis økonomiske op- og nedture:</mark> Fiaskoer og hundredvis af millioner
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/badminton/bizart-skadet-axelsen-tvunget-til-at-rejse-til-kina-for-egne-penge"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234559">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1216331/22428761-badminton-chn-world.jpg" class="" width="1120" height="489" alt="Viktor Axelsen plages i øjeblikket af en ankelskade, og har derfor meldt afbud til denne uges China Open."  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Bizart!</mark> Skadet Axelsen tvunget til at rejse til Kina for egne penge
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/cykling/riis-dybt-berort-af-dodsfald-hjerteskaerende"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234686">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1216620/22429870-rb-plusorat.jpg" class="" width="1120" height="489" alt=""  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Riis dybt berørt af dødsfald:</mark> 'Hjerteskærende!'
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/fodbold/kalder-kina-paa-bendtner"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234593">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1216557/22429649-.jpg" class="" width="1120" height="489" alt="Nicklas Bendtner og advokat Anders Nemeth går til frokostpause. Voldssagen mod fodboldspilleren Nicklas Bendtner behandles ved Københavns Byret, fredag den 2. november 2018. Nicklas Bendtner er blevet tiltalt for vold mod en taxichauffør i København, mens chaufføren er blevet tiltalt for forsøg på vold. &quot;Bemærk: Tiltalte har givet samtykke til Ritzau Scanpix til fotografering under ankomst og exit i forbindelse med retsmødet, fredag den 2. november 2018.&quot;(Foto: Martin Sylvest/Scanpix 2018)"  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                Kalder Kina på Bendtner?
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/fodbold/aerlig-zlatan-afsloerer-detaljer-roeg-i-et-hul-isolerede-sig-fra-familien"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234348">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1215951/22426909-fbl-wc-2018-match11-ger-mex-fans.jpg" class="" width="1120" height="489" alt="Zlatan havde det ikke nemt, da han var skadet. "  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Ærlig Zlatan afslører detaljer:</mark> Røg i et hul - isolerede sig fra familien
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/tennis/se-billederne-her-holder-wozniacki-co.-vinterferie"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234234">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1215767/22426127-caroline-wozniacki.jpg" class="" width="1120" height="489" alt="Caroline Wozniacki spillede 25. oktober sin sidste kamp i 2018-sæsonen. Straks efter gik hun på kombineret efterårs- og vinterferie, der blev indledt i Singapore."  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Se billederne:</mark> Her holder Wozniacki & co. vinterferie
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/formel-1/fra-podie-til-reservebaenken-magnussen-var-for-godtroende"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234566">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1216400/22429026-magnussen-erstatter-alonso-retsbilleder2014-motor-racing-prix.jpg" class="" width="1120" height="489" alt="Hvor meget har Kevin Magnussen rykket sig som Formel 1-kører siden debuten i Australien 2014? Det svarer dagens gæster på. Vi ser også nærmere på Daniel Ricciardos vredesudbrud efter fiaskoen i Mexico. Og så gør vi status over sæsonen 2018!"  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Fra podie til reservebænken:</mark> 'Magnussen var for godtroende'
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/fodbold/nordmaendene-traette-af-bendtner-tilskuertal-er-staerkt-faldende"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234397">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1216024/22427314-1.jpg" class="" width="1120" height="489" alt="Nicklas Bendtner."  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Nordmændene trætte af Bendtner:</mark> Tilskuertal er stærkt faldende 
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/motorsport/lille-dansk-by-faar-verdens-stoerste-gokart-bane-faar-os-paa-landkortet"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234500">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1216250/22428507-gokart.jpg" class="" width="1120" height="489" alt="gokart. Racehall. Århus. Foto: flemming krogh"  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Lille dansk by får verdens største gokart-bane:</mark> Får os på landkortet
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/fodbold/bendtner-bemaerkning-faar-haard-kritik-det-er-jo-helt-blankt.-det-skriger-til"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234207">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1215731/22426016-.jpg" class="" width="1120" height="489" alt="Trondheim 20181104. Rosenborgs Nicklas Bendtner i mix-zone etter eliteseriekampen i fotball mellom Rosenborg og Odd på Lerkendal Stadion. (3-1) Foto: Ole Martin Wold / NTB scanpix. (Foto: Wold, Ole Martin/Ritzau Scanpix)"  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Bendtner-bemærkning får hård kritik:</mark> 'Det er jo helt blankt. Det skriger til himlen'
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/superligaen/solbakken-rasede-over-pokal-forvirring-nu-svarer-direktoer-igen"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234065">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1215500/22424562-fc-kbenhavn-forventer-europisk-gruppespil-i-2018.jpg" class="" width="1120" height="489" alt="(ARKIV) FC Københavns cheftræner Ståle Solbakken under Alka Superliga-kampen mellem FC København og Brøndby i Parken i København, søndag den 5. november 2017. FC København skal ende i et europæisk gruppespil i næste sæson, lyder forventningerne i selskabets regnskab. Det skriver Ritzau, mandag den 12. marts 2018.. (Foto: Mads Claus Rasmussen/Scanpix 2018)"  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Solbakken rasede over pokal-forvirring:</mark> Nu svarer direktør igen
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/superligaen/transfervinduet-fc-koebenhavn-var-taet-paa-real-madrid-komet"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234057">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1215484/22424504-ghf.jpg" class="" width="1120" height="489" alt=""  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Transfervinduet:</mark> FC København var tæt på Real Madrid-komet
            </h3>
        </div>
    </a>
</li>
                                                    
                                                                                        
                                                        
                            
<li class="list-item teaser-eurosport slider-eurosport">
    <a href="/fodbold/superligatraener-afsloeret-paa-tv-vi-vil-kigge-paa-sagen"
       class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1234209">
                    <figure class="teaser-img">
                <span class="image-tag"></span>
                                    <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/121/1215639/22425184-fdfd.jpg" class="" width="1120" height="489" alt="Sdolfo Sormani på plads på tribunen i kampen mod Horsens."  />

            </figure>
        
        <div class="list-body">
            <h3 class="list-header">
                <span class="list-icon"></span>
                <mark class="highlight">Superligatræner afsløret på tv?</mark> 'Vi vil kigge på sagen'
            </h3>
        </div>
    </a>
</li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
</aside>



        </div>
    </div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/sport/fodbold" class="article-category"> Fodbold </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2018-11-08T06:58:00+01:00">
            8. nov. 2018 - 6.58
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    <mark class="highlight">FCK-stjerne løfter sløret:</mark> Har snakket med Hareide
</h1>

    <div class="article-byline">
        
    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=FCK-stjerne%20l%C3%B8fter%20sl%C3%B8ret%3A%20Har%20snakket%20med%20Hareide+https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/121/1216748/22430837-sgh.jpg" class="article-gallery-item"
           title="Andreas Bjelland har talt med landstræner Åge Hareide. Foto: Henning Bagger">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/121/1216748/22430837-sgh.jpg" class="eager" width="" height="" alt="Andreas Bjelland har talt med landstræner Åge Hareide."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Andreas Bjelland har talt med landstræner Åge Hareide.
                                                                <span class="photographer">Foto: Henning Bagger</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1234766&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=11&tagid=1&tagid=2&tagid=14083&tagid=14078&tagid=13728&tagid=9";
    </script>
    <noscript>
        <img src="/election.png?1234766&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=11&tagid=1&tagid=2&tagid=14083&tagid=14078&tagid=13728&tagid=9" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Det skabte stort rabalder, da Andreas Bjelland ikke blev udtaget til sommerens VM-slutrunde i Rusland.</p><p>Landstræner Åge Hareide forklarede fravalget med en skade hos Bjelland, som svarede igen ved at kalde det en tarvelig begrundelse midt i den daværende Brentford-spillers jagt på en ny arbejdsgiver.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Siden er der gået nogle måneder, og måske nærmer et landsholdscomeback sig, efter at Hareide i mandags afslørede, at han har snakket med Bjelland.</p><p>FC København-stopperen er glad for samtalen med Hareide, fortæller han inden torsdagens Europa League-kamp mod Slavia Prag.</p><p>»Vi har snakket sammen. Det er vel den udvikling, der har været. Mit standpunkt har hele tiden været det samme. Jeg vil altid stå til rådighed for landsholdet, og det har jeg også hele tiden meldt ud.«</p><p>»Så for mig er der ikke så meget nyt i den sag. Jeg er selvfølgelig glad for, at vi har fået snakket, og at jeg forhåbentlig kan blive en del af det danske landshold igen,« siger Bjelland.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>I dag - fem måneder senere - fortryder Bjelland ikke de ting, han sagde efter VM-fravalget. Han ønsker nu blot at komme videre.</p><p>»Når man siger nogle ting, så skal man også kunne stå ved dem. Det følte jeg også, at jeg blev nødt til. Fodbold er også følelser, og det blev det meget i sommer.«</p><p>»Men jeg kan ikke bruge så meget tid på at tænke på det, der er sket. Jeg ser fremad og glæder mig over, hvor jeg er nu. Både spillemæssigt og fysisk,« siger Bjelland.</p><p>I juli skiftede Bjelland til FC København, som torsdag aften skal spille en vigtig Europa League-kamp ude mod Slavia Prag.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>Hareide har sagt, at han vil udtage to spillere mere - heraf en central stopper - til truppen inden Nations League-kampene mod Wales og Irland.</p><p>Så måske kan en god præstation i Prag give Bjelland en plads i truppen.</p><p>»Lige nu bruger jeg ikke så meget krudt på det. Vi har en meget vigtig kamp foran os, og så må vi se, hvad tiden bringer,« siger Bjelland, der fastslår, at han er klar til comeback i rødt og hvidt.</p><p>»Det har jeg hele tiden givet udtryk for. Jeg kommer aldrig til at sige nej. Jo, hvis jeg bliver skadet. Så er det noget andet. Men ellers kommer jeg ikke til at sige nej,« lyder det fra Bjelland.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);</script>    </div></div><p>FCK's kamp ude mod Slavia Prag går i gang torsdag klokken 21.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=FCK-stjerne%20l%C3%B8fter%20sl%C3%B8ret%3A%20Har%20snakket%20med%20Hareide+https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1234717" data-articleid="62478453"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/udland/cnn-efter-trump-angreb-nu-er-han-gaaet-for-vidt" data-lpurl="https://www.bt.dk/content/item/1234717" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.9375em;">'Nu er Trump</p><p style="white-space: nowrap; font-size: 7.625em;">gået for vidt!'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11.9vw;">'Nu er Trump</p><p style="white-space: nowrap; font-size: 11.4vw;">gået for vidt!'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.1vw;">'Nu er Trump</p><p style="white-space: nowrap; font-size: 11.6vw;">gået for vidt!'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1234579" data-articleid="62476409"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/vejret/mange-har-ikke-styr-paa-vigtig-detalje-i-bilen-naar-taagen-rammer" data-lpurl="https://www.bt.dk/content/item/1234579" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.5625em;">Mange har ikke styr på</div><div style="white-space: nowrap; font-size: 5.1875em;">vigtig detalje i bilen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.8vw;">Mange har ikke styr</div><div style="white-space: nowrap; font-size: 6.9vw;">på vigtig detalje i bilen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.9vw;">Mange har ikke styr på</div><div style="white-space: nowrap; font-size: 7.9vw;">vigtig detalje i bilen</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-image-top dre-item--md-full dre-item--sm-image-top dre-item--sm-full dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62478948" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/politik/nyt-samuelsen-kontor-koster-340.000-kroner" data-lpurl="https://www.bt.dk/content/item/1234747" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908472.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&t%5Bstrip%5D=true&accessToken=836a3e3f49c9b0d7f97d00717a7f5c81d045f853a39ee5a58159defde964bc53 726w, https://bt.bmcdn.dk/users/berlingske/images/5908472.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&t%5Bstrip%5D=true&accessToken=878aada91908f8b0be63537eb2873ff829e19633012b1f146fd14204925fe7c3 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908472.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&t%5Bstrip%5D=true&accessToken=6c9e859904eee6e26955a242be8847ddaf85def7fa01fba4ca1bce6f6752ce91 688w, https://bt.bmcdn.dk/users/berlingske/images/5908472.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&t%5Bstrip%5D=true&accessToken=bf520d805debddee945536a24df9f59dabe038b960b8acc29584c6e9e57b025e 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5908472.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=340&t%5Bstrip%5D=true&accessToken=ebc9a9d201aee0b64a72df18724be266ff6ddb811d73c0346d6806e0c21a517d" style="object-position: 45% 40%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908472.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=340&t%5Bstrip%5D=true&accessToken=ebc9a9d201aee0b64a72df18724be266ff6ddb811d73c0346d6806e0c21a517d 620w, https://bt.bmcdn.dk/users/berlingske/images/5908472.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=680&t%5Bstrip%5D=true&accessToken=2607ce4b5994d5aa54f3db4f02bdccf2fd5ef38681eb354db2570109db0eea4b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/nyt-samuelsen-kontor-koster-340.000-kroner" data-lpurl="https://www.bt.dk/content/item/1234747" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.875em;">Har brugt</p><p style="white-space: nowrap; font-size: 7.75em;"><strong>340.000</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 16.4vw;">Har brugt</p><p style="white-space: nowrap; font-size: 18.4vw;"><strong>340.000</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 16.5vw;">Har brugt</p><p style="white-space: nowrap; font-size: 18.6vw;"><strong>340.000</strong></p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full-image-left"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-image-top dre-item--md-half dre-item--sm-image-top dre-item--sm-full-image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62477992" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/forbrug/nu-kommer-den-laenge-ventede-facebook-funktion-endelig" data-lpurl="https://www.bt.dk/content/item/1234688" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908378.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=918&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=215&t%5Bstrip%5D=true&accessToken=8293c097a670d0fd5c731682b9fcb23e343d6280bbd4590aa465905af61def55 232w, https://bt.bmcdn.dk/users/berlingske/images/5908378.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=918&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=430&t%5Bstrip%5D=true&accessToken=959e286bc1083d4151bc58bdfc780b577ccd7e14fa3587fb0dfe81b081b3032b 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908378.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=815&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=213&t%5Bstrip%5D=true&accessToken=5749af152b35aa240125a771b1285695c9d80c989abb8cb90cb2ff1d0a35a41e 334w, https://bt.bmcdn.dk/users/berlingske/images/5908378.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=815&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=426&t%5Bstrip%5D=true&accessToken=329f479e06fa337b99269660fe42fca5f0e95c31ecf3059e42e6aff2201d899f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5908378.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=815&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=191&t%5Bstrip%5D=true&accessToken=c9745d1b9c2655e13cb777b4b46c122982ff5fb491c2975c711ef512b6dde297" style="object-position: 36% 51%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908378.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=815&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=191&t%5Bstrip%5D=true&accessToken=c9745d1b9c2655e13cb777b4b46c122982ff5fb491c2975c711ef512b6dde297 300w, https://bt.bmcdn.dk/users/berlingske/images/5908378.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=815&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=382&t%5Bstrip%5D=true&accessToken=e777cef4ea58b65a1fd3cc1d88276fda20f5dcfdc2e918fd94d5e619c2bcf757 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/nu-kommer-den-laenge-ventede-facebook-funktion-endelig" data-lpurl="https://www.bt.dk/content/item/1234688" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.875em;"><strong>Yes!</strong> Nu kommer</div><div style="white-space: nowrap; font-size: 2.25em;">længe ventet</div><div style="white-space: nowrap; font-size: 1.875em;">funktion endelig</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.4vw;"><strong>Yes!</strong> Nu kommer</div><div style="white-space: nowrap; font-size: 5.4vw;">længe ventet</div><div style="white-space: nowrap; font-size: 4.4vw;">funktion endelig</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.5vw;"><strong>Yes!</strong> Nu kommer</div><div style="white-space: nowrap; font-size: 7.9vw;">længe ventet</div><div style="white-space: nowrap; font-size: 6.3vw;">funktion endelig</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62479727" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/kvinder-bed-paa-loegne-om-kraeft-og-rockere-blev-snydt-for-million" data-lpurl="https://www.bt.dk/content/item/1234762" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908517.jpg?t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=424&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=263&t%5Bstrip%5D=true&accessToken=c79aeee8ef8d96ed0df299ec8816effa7b279b5adf0cc55a6579ce7337346744 232w, https://bt.bmcdn.dk/users/berlingske/images/5908517.jpg?t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=424&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=526&t%5Bstrip%5D=true&accessToken=60ec02dd03edc580d8dc785a3c417add9707592e06c214b15eb4dd0861f8d684 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908517.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=429&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=167&t%5Bstrip%5D=true&accessToken=d36a44c1cf247e1686ad29f3db50d8ff76710c70a28ef48be7949e04d3d39664 334w, https://bt.bmcdn.dk/users/berlingske/images/5908517.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=429&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=334&t%5Bstrip%5D=true&accessToken=2f23b12fd2659700ace2216b7be4b6b666c41a072af936e03056fc0db6bf40b0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5908517.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=501&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=288&t%5Bstrip%5D=true&accessToken=94191f3ed60613db6751dd0a11c6cae8bdbdcb9b51eb1c76da33c7628f37afb6" style="object-position: 29% 65%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5908517.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=501&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=288&t%5Bstrip%5D=true&accessToken=94191f3ed60613db6751dd0a11c6cae8bdbdcb9b51eb1c76da33c7628f37afb6 300w, https://bt.bmcdn.dk/users/berlingske/images/5908517.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=501&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=576&t%5Bstrip%5D=true&accessToken=c8f8f4911b93355584166c1e805aa2c2a0ba7e2be9da705a90ed5647128e540c 600w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Anklage</div><a href="https://www.bt.dk/krimi/kvinder-bed-paa-loegne-om-kraeft-og-rockere-blev-snydt-for-million" data-lpurl="https://www.bt.dk/content/item/1234762" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.4375em;">Han mødte dem</div><div style="white-space: nowrap; font-size: 5.0625em;">på Tinder - og</div><div style="white-space: nowrap; font-size: 4.625em;">snød dem groft</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.9vw;">Han mødte dem</div><div style="white-space: nowrap; font-size: 5.5vw;">på Tinder - og</div><div style="white-space: nowrap; font-size: 5vw;">snød dem groft</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.6vw;">Han mødte dem</div><div style="white-space: nowrap; font-size: 7.6vw;">på Tinder - og</div><div style="white-space: nowrap; font-size: 6.9vw;">snød dem groft</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1234765" data-articleid="62479773"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/vejret/her-rammer-taet-taage-morgentrafikken" data-lpurl="https://www.bt.dk/content/item/1234765" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.4375em;">Voldsomt vejr</p><p style="white-space: nowrap; font-size: 8.75em;">flere steder</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 11.1vw;">Voldsomt vejr</p><p style="white-space: nowrap; font-size: 13.2vw;">flere steder</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.3vw;">Voldsomt vejr</p><p style="white-space: nowrap; font-size: 13.4vw;">flere steder</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62478830" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/laudrup-forarget-over-mourinho-hvad-er-det-for-en-opfoersel" data-lpurl="https://www.bt.dk/content/item/1234744" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5907958.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=751&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=222&t%5Bstrip%5D=true&accessToken=af918a2ed9c450bb130bfaeb87c5b384e0bd76772fd76ea61199e0ad14f958cd 232w, https://bt.bmcdn.dk/users/berlingske/images/5907958.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=751&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=444&t%5Bstrip%5D=true&accessToken=e320446a59d51945d4334c2bbd7074f1044cd5753cbaf461dd9fb6d9698edff2 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5907958.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=187&t%5Bstrip%5D=true&accessToken=a5fef2af0e5b86be17f28da52bad39dc8c5dda688e3517ee0a56696cab5e7c9b 334w, https://bt.bmcdn.dk/users/berlingske/images/5907958.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=374&t%5Bstrip%5D=true&accessToken=59c3be5d7ce0e3070433c0dd721560484616ce152e48ebdfbb6c1f7da600e688 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5907958.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=842&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=257&t%5Bstrip%5D=true&accessToken=331078f8af807647250e5826c1d4b7660509b0257e91c80bd67c7214eaaea550" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5907958.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=842&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=257&t%5Bstrip%5D=true&accessToken=331078f8af807647250e5826c1d4b7660509b0257e91c80bd67c7214eaaea550 300w, https://bt.bmcdn.dk/users/berlingske/images/5907958.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=842&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=514&t%5Bstrip%5D=true&accessToken=a28b4a99fbedb28387759f5a22aaf1dd7a13678dca26a4b2988e052d77ee863a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/laudrup-forarget-over-mourinho-hvad-er-det-for-en-opfoersel" data-lpurl="https://www.bt.dk/content/item/1234744" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.875em;">Forarget Laudrup:</div><div style="white-space: nowrap; font-size: 4.5625em;">'Hvad er det for</div><div style="white-space: nowrap; font-size: 5.3125em;">en opførsel?'</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.2vw;">Forarget Laudrup:</div><div style="white-space: nowrap; font-size: 4.1vw;">'Hvad er det for en</div><div style="white-space: nowrap; font-size: 7.5vw;">opførsel?'</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.7vw;">Forarget Laudrup:</div><div style="white-space: nowrap; font-size: 5.7vw;">'Hvad er det for en</div><div style="white-space: nowrap; font-size: 10.2vw;">opførsel?'</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--sm-full dre-item--md-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1234723" data-articleid="62478513"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kendis-parret-irina-og-morten-faustix-olsen-har-haft-indbrud" data-lpurl="https://www.bt.dk/content/item/1234723" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.3125em;">Kendis-par ramt</p><p style="white-space: nowrap; font-size: 10.0625em;">af indbrud</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.5vw;">Kendis-par ramt</p><p style="white-space: nowrap; font-size: 15.2vw;">af indbrud</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.6vw;">Kendis-par ramt</p><p style="white-space: nowrap; font-size: 15.3vw;">af indbrud</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="62467910" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/film-tv-og-streaming/bagedyst-jon-faar-stor-opmaerksomhed-fra-kvinderne-nogle-er-naermest" data-lpurl="https://www.bt.dk/content/item/1234077" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5907888.jpg?t%5Bcrop%5D%5Bx%5D=654&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=985&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=254&t%5Bstrip%5D=true&accessToken=b48d6888a82ab15cfbb4e96fd212d76ca7559b3fff4cbfb1f3cdd5d770c5368a 232w, https://bt.bmcdn.dk/users/berlingske/images/5907888.jpg?t%5Bcrop%5D%5Bx%5D=654&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=985&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=508&t%5Bstrip%5D=true&accessToken=1393963c8001ef728507dda9e739695bea5cce3c914abd90adaa4573e07929e9 464w" sizes="(max-width: 767px) 30.22vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5907888.jpg?t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1897&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=190&t%5Bstrip%5D=true&accessToken=efd1cc03779a7cd0238c4cd5f15aa7eeeadcba9e56c79ec3cb17341fb0f47faa 334w, https://bt.bmcdn.dk/users/berlingske/images/5907888.jpg?t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1897&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=380&t%5Bstrip%5D=true&accessToken=3f0a5a0ae90249ba15208975a722c8fc9f1e3ec22188a9c6f8a4bd41b7c64f7d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5907888.jpg?t%5Bcrop%5D%5Bx%5D=654&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=985&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=329&t%5Bstrip%5D=true&accessToken=1bedadd9dbb2d4ca99b281431f207097c529ec980e18a4071745d45490af86b8" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 30.22vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/5907888.jpg?t%5Bcrop%5D%5Bx%5D=654&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=985&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=329&t%5Bstrip%5D=true&accessToken=1bedadd9dbb2d4ca99b281431f207097c529ec980e18a4071745d45490af86b8 300w, https://bt.bmcdn.dk/users/berlingske/images/5907888.jpg?t%5Bcrop%5D%5Bx%5D=654&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=985&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=658&t%5Bstrip%5D=true&accessToken=a1cdc175983c75472841ed5d2a88670aad254a3de32af2bfcdbb9a475b5e74d8 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/bagedyst-jon-faar-stor-opmaerksomhed-fra-kvinderne-nogle-er-naermest" data-lpurl="https://www.bt.dk/content/item/1234077" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.5em;">Får <strong>perverse</strong></p><p style="white-space: nowrap; font-size: 7.5em;">beskeder</p><p style="white-space: nowrap; font-size: 6.375em;">fra kvinder</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.9vw;">Får <strong>perverse</strong></p><p style="white-space: nowrap; font-size: 8.2vw;">beskeder</p><p style="white-space: nowrap; font-size: 7vw;">fra kvinder</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 8.2vw;">Får <strong>perverse</strong></p><p style="white-space: nowrap; font-size: 11.3vw;">beskeder</p><p style="white-space: nowrap; font-size: 9.5vw;">fra kvinder</p></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/haandbold/jernhaard-lady-kunne-ikke-tage-det-det-var-saa-maks-pinligt" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/1234709">
        <div class="list-body">
            <h3 class="list-header">
                <mark class="highlight">Jernhård lady kunne ikke tage det</mark> : 'Det var så maks pinligt'
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/121/1216657/22430074-ol-9e-3.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/skilt-mor-bryder-tabu-nej-jeg-savner-dem-ikke" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1234327">
        <div class="list-body">
            <h3 class="list-header">
                Skilt mor bryder tabu: Nej, jeg savner dem ikke
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1178321/21712503-.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/samfund/kone-til-veteran-med-dybe-ar-paa-sjaelen-maaske-havde-det-vaeret-bedre-hvis-han" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/1234489">
        <div class="list-body">
            <h3 class="list-header">
                Kone til veteran med dybe ar på sjælen: 'Måske havde det været bedre, hvis han var blevet slået ihjel i Afghanistan' 
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/121/1215165/22422733-2.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/fodbold/laudrup-forarget-over-mourinho-hvad-er-det-for-en-opfoersel" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1234744">
        <div class="list-body">
            <h3 class="list-header">
                <mark class="highlight">Laudrup forarget over Mourinho:</mark> 'Hvad er det for en opførsel?'
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/121/1216719/22430311-laudrup-flger-udviklingen-i-jk.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/nyheder/kronprinsesse-mary-stjaeler-al-fokus-med-tojvalg-det-er-simpelthen-sa-fedt" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/1234586">
        <div class="list-body">
            <h3 class="list-header">
                Kronprinsesse Mary stjæler al fokus med tøjvalg: 'Det er simpelthen så fedt'
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/121/1216416/22429097-the-crown-prince-couple-visit-rome---visit-to-terme-di-caracalla.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/debat/alle-kvinder-frygter-det-men-der-er-en-overset-kur" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/1233934">
        <div class="list-body">
            <h3 class="list-header">
                Alle kvinder frygter det - men der er en overset kur
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/121/1215491/22424526-378909058jpg.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/20-aarig-doed-under-pandekage-konkurrence" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1232141">
        <div class="list-body">
            <h3 class="list-header">
                20-årig død under pandekage-konkurrence
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/121/1212962/22405252-caitlin-nelson.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/10-aarig-amerikansk-pige-sigtet-for-mord" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/1234278">
        <div class="list-body">
            <h3 class="list-header">
                10-årig amerikansk pige sigtet for mord
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/121/1216611/22429868-usa-suspicious-bomb-package-obama.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="strossle-widget" id="strossle-widget-container">
    <div class="list-container">
        <h2 class="box-title-alt" style="text-transform: none;">Andre læser også</h2>
        <div data-spklw-widget="widget-5b0d3cd3a6a2f" class="lp_a_topstories"></div>
        <script src="https://s3-eu-west-1.amazonaws.com/strossle-assets/widgets/bt/strossle_lp_tracking2.js" async></script>
        <script type="text/javascript">
            (function () {
                var postElemClassName = 'spklw-post',
                    containerSelector = 'strossle-widget-container',
                    getLPTrackingClass = function (target) {
                        var trackingClass = Array.apply(null, target.classList).filter(function (className) {
                            if (className.indexOf('lp_') === 0) {
                                return className;
                            }
                        });
                        return trackingClass.length ? trackingClass[0] : '';
                    },
                    track = function (className) {
                        if (!window.tracking) {
                            return;
                        }
                        tracking.trackLpClick(window.location.href, className, window.location.href);
                    },
                    trackClickOnPost = function (event) {
                        var target = event.target;
                        if (target) {
                            if (target.classList.contains(postElemClassName)) {
                                track(getLPTrackingClass(target))
                            } else {
                                var postElem = target.closest('.' + postElemClassName);
                                if (postElem) {
                                    track(getLPTrackingClass(postElem));
                                }
                            }
                        }
                    };

                document.getElementById(containerSelector).addEventListener('click', trackClickOnPost, false);
            })();
        </script>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <!-- Highlight sharing popup module template popup -->
<script type="text/template" class="highlightSharingTemplate">
    <div class="share-highlight">
        <div class="counter"><%- counter %></div>
        <button class="close close-highlight"><i class="bticon-cancel"></i></button>

        <% if ( fb ){ %>
        <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location,
                'FacebookShare', 'status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
            <i class="bticon-facebook"></i>
        </a>
        <% } %>

        <% if ( twitter ){ %>
        <a class="btn btn-twitter btn-round" onclick="window.open(
                'https://twitter.com/intent/tweet?source=webclient&amp;text=<%- encodeURIComponent(decodeURIComponent(text).substring(0,120)) %>+https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide?referrer=RSS',
                'twitter_share_dialog','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
            <i class="bticon-twitter"></i>
        </a>
        <% } %>

    </div>
</script>

<script type="text/javascript">
    $(document).ready(function () {
        highlightSharing.init({
            css_selector: '.article-content',
            shareUrl: 'https://www.bt.dk/fodbold/fck-stjerne-loefter-sloeret-har-snakket-med-hareide?referrer=RSS',
            emailTitle: 'News article from www.bt.dk FCK-stjerne løfter sløret: Har snakket med Hareide | Berlingske Business',
            sharing_providers_fb: true,
            sharing_providers_in: true,
            sharing_providers_twitter: true,
            sharing_providers_email: true
        });
    });
</script>

            <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/fodbold+url=https%3A%2F%2Fwww.bt.dk%2Ffodbold%2Ffck-stjerne-loefter-sloeret-har-snakket-med-hareide;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.4c51b867.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.35b1c472.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
