<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65594606" />


<title>Engelske fangrupper skyder med skarpt mod udbryderliga | BT Fodbold - www.bt.dk</title>
<meta name="description" content="Idéen om en udbryderliga møder stor modstand i flere af de engelske klubbers fanmiljøer."/>
<meta property="og:title" content="Engelske fangrupper skyder med skarpt mod udbryderliga"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1495162"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/164/1647013/23721654-file-photo-premier-league---l.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/164/1647013/23721654-file-photo-premier-league---l.jpeg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Engelske fangrupper skyder med skarpt mod udbryderliga"/>
<meta property="twitter:description" content="Idéen om en udbryderliga møder stor modstand i flere af de engelske klubbers fanmiljøer."/>
<meta property="twitter:url" content="https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1495162"/>
<meta property="articleId" content="1495162"/>
<meta property="article:published_time" content="2021-04-19T10:57:04+02:00" />
<meta property="article:modified_time" content="2021-04-19T10:57:04+02:00" />
<link rel="canonical" href="https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga">

<meta property="article:section" content="Sport"/><meta property="article:tag" content="Fodbold"/><meta property="lp:wordcount" content="21"/><meta property="lp:video" content="0"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.92679d10.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.92679d10.css">

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.e5b6e02d.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=1%2FJcZxfx0I1nxrG6zIOFc7AmEGXL0dJAXMvE8eOOrEk%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.361d48c8.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/fodbold","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"sport\/fodbold","articleType":"news_article","tags":"","date":"19-04-2021","context_cat_org":["Sports","Team Sports","Soccer"],"context_cat_iab":["Sports","Team Sports","Soccer"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.42a23bcd.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
Array.from(document.querySelectorAll('.selfservice-content-data.col-md-4')).forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>

<body class="show-update-notification     article
    article-cat-sport
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.87ae92ed.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"sport","subcategory":"fodbold"},"content":{"video":false,"author":"","pubdate":1618822624,"title":"\/fodbold\/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga","id":1495162,"length":"2450","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1618824954};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                            <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


            </div>
        </div>
                <div class="modal fade hidden" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
            <a href="/sport/fodbold" class="article-category"> Fodbold </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-04-19T10:57:04+02:00">
            19. apr. 2021 - 10:57
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Engelske fangrupper skyder med skarpt mod udbryderliga
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Id%C3%A9en%20om%20en%20udbryderliga%20m%C3%B8der%20stor%20modstand%20i%20flere%20af%20de%20engelske%20klubbers%20fanmilj+https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/164/1647013/23721654-file-photo-premier-league---l.jpeg" class="article-gallery-item"
           title="Liverpools fans er meget imod klubbens deltagelse i Super League. (Arkivfoto) Phil Noble/Reuters ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/164/1647013/23721654-file-photo-premier-league---l.jpeg" class="eager" width="" height="" alt="Liverpools fans er meget imod klubbens deltagelse i Super League. (Arkivfoto) Phil Noble/Reuters"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Liverpools fans er meget imod klubbens deltagelse i Super League. (Arkivfoto) Phil Noble/Reuters
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1495162&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=11&tagid=1&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1495162&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=11&tagid=1&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Idéen om en udbryderliga møder stor modstand i flere af de engelske klubbers fanmiljøer.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>12 europæiske klubbers planer om en udbryderliga møder modstand i fanmiljøet i England.</p>
<p>Halvdelen af klubberne, der står bag The Super League, som ligaen skal hedde, er således fra Premier League.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Flere fangrupper har allerede været ude med skarp kritik.</p>
<p>- Det her er utilgiveligt. Nok er nok, lyder det fra sammenslutningen Chelsea Supporters&#039; Trust.</p>
<p>- Det er en beslutning drevet af grådighed for at fylde lommerne på dem, der er i toppen, og der er ikke blevet skelet til de loyale fans, vores historie, vores fremtid eller fodboldens fremtid i dette land.</p>
<p>- Det er muligt, at forslaget aldrig bliver til noget, men det taler sit tydelige sprog, at Chelsea er klar til at risikere vores eksistens i Premier League og FA Cup, lyder det.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Det Europæiske Fodboldforbund (Uefa) har været ude med trusler om at udelukke de deltagende klubber fra nationale turneringer.</p>
<p>Det har fået opbakning fra fodboldforbundene i de lande, hvor de 12 klubber kommer fra.</p>
<p>Tottenham, Liverpool, Manchester United, Manchester City og Arsenal er de øvrige engelske klubber i Super League.</p>
<p>Hos Tottenham Hotspur Supporters&#039; Trust er opstandelsen stor.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>- Det er et koncept drevet af griskhed og egeninteresse på bekostning af spillets værdier, som vi holder så meget af.</p>
<p>- Sammen med fangrupper i Liverpool, Manchester United, Manchester City, Arsenal og Chelsea er vi helhjertet imod bevægelsen for at skabe en lukket butik for Europas elite, lyder det.</p>
<p>Fans af de forsvarende engelske mestre fra Liverpool er også voldsomt imod planerne.</p>
<p>- Det er pinligt, skriver gruppen Spirit of Shankly på Twitter.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
</script>    </div>
</div>

<p>- Som fanrepræsentanter er vi rystede og meget imod den her beslutning.</p>
<p>- FSG (Liverpools ejer, red.) har ignoreret fansene i sin skruppelløse og grådige jagt på penge. Fodbolden er vores, ikke deres. Vores fodboldklub tilhører os og ikke dem, skriver gruppen.</p>
<p>Nyheden om de 12 klubbers planer kom natten til mandag.</p>
<p>Ligaen skal spilles midt på ugen og have i alt 20 hold med, hvoraf 15 af dem skal være medstiftende hold. Dermed søger klubberne tre yderligere hold for at lande på de 15 hold tilsammen.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
</script>    </div>
</div>

<p>De stiftende klubber står til at modtage et engangsbeløb på 3,5 milliarder euro. Det svarer til cirka 26 milliarder danske kroner.</p>
<p>Turneringen er tænkt som et alternativ til Champions League, som det Europæiske Fodboldforbund (Uefa) står bag.</p>
<p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Id%C3%A9en%20om%20en%20udbryderliga%20m%C3%B8der%20stor%20modstand%20i%20flere%20af%20de%20engelske%20klubbers%20fanmilj+https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/fodbold/engelske-fangrupper-skyder-med-skarpt-mod-udbryderliga" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-live" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495126" data-articleid="65594315" data-priority="A"><a href="https://www.bt.dk/krimi/koerte-femaarig-pige-ihjel-nu-begynder-sagen-mod-doedsbilist" class="dre-item__header dre-item__header--skin-live dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/koerte-femaarig-pige-ihjel-nu-begynder-sagen-mod-doedsbilist" data-lpurl="https://www.bt.dk/content/item/1495126" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.8125em;"><strong>LIVE: </strong>'To lå</p>
<p style="white-space: nowrap; font-size: 8em;">på jorden, da</p>
<p style="white-space: nowrap; font-size: 8.25em;">politiet kom'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;"><strong>LIVE: </strong>'To lå</p>
<p style="white-space: nowrap; font-size: 12.1vw;">på jorden, da</p>
<p style="white-space: nowrap; font-size: 12.5vw;">politiet kom'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;"><strong>LIVE: </strong>'To lå</p>
<p style="white-space: nowrap; font-size: 12.2vw;">på jorden, da</p>
<p style="white-space: nowrap; font-size: 12.5vw;">politiet kom'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594683" data-priority="A"><a href="https://www.bt.dk/fodbold/medier-jose-mourinho-fyret" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/medier-jose-mourinho-fyret" data-lpurl="https://www.bt.dk/content/item/1495176" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/43375724.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=263&accessToken=e74713a4ac1988b5a2bca6280bde6cf40b87355ca52ea2024ac6cd4a25c9059d 228w, https://bt.bmcdn.dk/users/berlingske/images/43375724.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=526&accessToken=f1c6f0835e35419a914b4219bb66a965ef832c225733a1ce5f14a8128d71b10e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/43375724.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=172&accessToken=e69af620ecdd2cd442d273dc6111b7dcdbc4358b9d799e2404bbc300fc67f852 334w, https://bt.bmcdn.dk/users/berlingske/images/43375724.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=344&accessToken=ee9d22ce53755aff1dbe11ba838acda40462bdc8db8799ea0840f82c6c21d8a2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/43375724.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=173&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=755&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=287&accessToken=afa6fd6901b6aacc18f45352fbd1cad00de34fcdd0d52756fde5c781c7e67322" style="object-position: 43% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/43375724.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=173&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=755&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=287&accessToken=afa6fd6901b6aacc18f45352fbd1cad00de34fcdd0d52756fde5c781c7e67322 300w, https://bt.bmcdn.dk/users/berlingske/images/43375724.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=173&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=755&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=574&accessToken=147028eda96cdf61dfbb2468f060ab5965dea28d3ed5068a8e55a02fed1da20c 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Medier:</div>
<a href="https://www.bt.dk/fodbold/medier-jose-mourinho-fyret" data-lpurl="https://www.bt.dk/content/item/1495176" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.0625em;">Fyret</p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">Fyret</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.3vw;">Fyret</p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE/VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.0625em;">Brostrøm:</p>
<p style="white-space: nowrap; font-size: 12.125em;">Jeg ville</p>
<p style="white-space: nowrap; font-size: 11.1875em;">ikke tøve</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.3vw;">Brostrøm:</p>
<p style="white-space: nowrap; font-size: 18.3vw;">Jeg ville</p>
<p style="white-space: nowrap; font-size: 17vw;">ikke tøve</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.3vw;">Brostrøm:</p>
<p style="white-space: nowrap; font-size: 18.5vw;">Jeg ville</p>
<p style="white-space: nowrap; font-size: 17vw;">ikke tøve</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594368" data-priority="A"><a href="https://www.bt.dk/krimi/derfor-var-der-bombeeksperter-paa-amager-soendag-200-kilo-spraengstof-beslagtlagt" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/derfor-var-der-bombeeksperter-paa-amager-soendag-200-kilo-spraengstof-beslagtlagt" data-lpurl="https://www.bt.dk/content/item/1495135" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43370467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=afbd0f8049232ad52c6a7ede7a2d1947bb7fabe70939370683afd31a58d6f890 726w, https://bt.bmcdn.dk/users/berlingske/images/43370467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8f8519482f33bebc556cb7b77a73380412df1459e6e5a3dd36983b2cff14dc83 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43370467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e19f47ff8544a041c05b43792b47d803f51e3976e52c8b9849a0bc2c8781de8b 688w, https://bt.bmcdn.dk/users/berlingske/images/43370467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=745ef56807638cec695c92b5e5823e80a921d683092094dc61212c0d82044ab4 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43370467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=8f86f628b82f57e36fa6bae3ceb75b1cd6e72348a528286011cafeee9826aa34" style="object-position: 51% 53%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43370467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=8f86f628b82f57e36fa6bae3ceb75b1cd6e72348a528286011cafeee9826aa34 620w, https://bt.bmcdn.dk/users/berlingske/images/43370467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=649aed61ab0749bdd2f27cd97170b166e212c5db7b7a98cc79872b1c7c6509bd 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/derfor-var-der-bombeeksperter-paa-amager-soendag-200-kilo-spraengstof-beslagtlagt" data-lpurl="https://www.bt.dk/content/item/1495135" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.1875em;">Historisk</p>
<p style="white-space: nowrap; font-size: 14.3125em;">fund</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.1vw;">Historisk</p>
<p style="white-space: nowrap; font-size: 32.5vw;">fund</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.2vw;">Historisk</p>
<p style="white-space: nowrap; font-size: 32.5vw;">fund</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594208" data-priority="B"><a href="https://www.bt.dk/fodbold/foelg-udviklingen-her-er-det-nyeste-om-super-league" class="dre-item__header dre-item__header--skin-custom-live">BREAKING/LIVE</a> <a href="https://www.bt.dk/fodbold/foelg-udviklingen-her-er-det-nyeste-om-super-league" data-lpurl="https://www.bt.dk/content/item/1495110" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43375517.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=234&accessToken=c3dff358b34e4ee286b5668f38a1b470aaa91324d7845db1fca82dd73c2f340d 228w, https://bt.bmcdn.dk/users/berlingske/images/43375517.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=832&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=468&accessToken=62a7c086b1f56c79f3cbe2935ed6d908fc2abe07e2fe1e434ab613790a69935d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43375517.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=222&accessToken=05d9ec1dabb5d0b13d22fbb5b8844b759d1560860f46ecab8163ef8b697b43de 334w, https://bt.bmcdn.dk/users/berlingske/images/43375517.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=444&accessToken=ceaea29e373d358e9e6ee67de729363293e598f13f8c3f81ca89964013261e8a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43375517.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=293&accessToken=e96b3cd0a1dd0fc9e83d1525147c954d4fc75dab6f572c398d17f03e974fd15f" style="object-position: 41% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43375517.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=293&accessToken=e96b3cd0a1dd0fc9e83d1525147c954d4fc75dab6f572c398d17f03e974fd15f 300w, https://bt.bmcdn.dk/users/berlingske/images/43375517.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=586&accessToken=4826598b8744f408a9920f9649625a5e014e8b9a2322f57fc7c9c0a11eaaecfe 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/foelg-udviklingen-her-er-det-nyeste-om-super-league" data-lpurl="https://www.bt.dk/content/item/1495110" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.3125em;">Reagerer</p>
<p style="white-space: nowrap; font-size: 3.0625em;">på bombe</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Reagerer</p>
<p style="white-space: nowrap; font-size: 7.5vw;">på bombe</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;">Reagerer</p>
<p style="white-space: nowrap; font-size: 11.2vw;">på bombe</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594636" data-priority="A"><a href="https://www.bt.dk/udland/navalnyj-flyttet-til-behandlingssted-tilses-af-laege" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/navalnyj-flyttet-til-behandlingssted-tilses-af-laege" data-lpurl="https://www.bt.dk/content/item/1495168" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43373192.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=368&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=532&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=309&accessToken=b6527dd0765f58e9b443d4a7dc5ad3e3740015b9d6cd2dc201776cdc7e15a837 228w, https://bt.bmcdn.dk/users/berlingske/images/43373192.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=368&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=532&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=618&accessToken=e0323f6bdaf228f683e79b19b31cfd544893b2187a971f1491c635c1186277e6 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43373192.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=205&accessToken=19d960da6a0b3da1e27772501ab61e3e3eb9ecda31a76a8226bfc95f5c72023a 334w, https://bt.bmcdn.dk/users/berlingske/images/43373192.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=410&accessToken=4da46b835e1e42321d2a91e86257447fbecfa8eefdc75d31077f9111c747be50 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43373192.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=347&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=88e70aa2c615f5357ef129d044cb7c91c1f2ca2dcb6d79e1e3feeb159405e853" style="object-position: 50% 31%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43373192.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=347&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=88e70aa2c615f5357ef129d044cb7c91c1f2ca2dcb6d79e1e3feeb159405e853 300w, https://bt.bmcdn.dk/users/berlingske/images/43373192.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=347&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=752&accessToken=85be3501c5c770103dc150322ddd9f13404993145a28e721ee49a2e24db0d84e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/navalnyj-flyttet-til-behandlingssted-tilses-af-laege" data-lpurl="https://www.bt.dk/content/item/1495168" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.75em;">Tilses</p>
<p style="white-space: nowrap; font-size: 9.4375em;">af læge</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Tilses</p>
<p style="white-space: nowrap; font-size: 10.4vw;">af læge</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.1vw;">Tilses</p>
<p style="white-space: nowrap; font-size: 14.7vw;">af læge</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="60ryuivt" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/fritid/anmeldere-jubler-aartiets-bedste-drama" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/41865700.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=4d8c836f8e57d00b7ce03547e0a4fb81ceac144ec6174a5f1e6bf77b4c3a3869 726w, https://bt.bmcdn.dk/users/berlingske/images/41865700.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=87c6113bd4e8a5f2c6508db751262d807ce3bbfbb55c71b8e8092448c8a8a25b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/41865700.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=b14bae59b2189459279e5197af2216d4a8ba244fb1a0c60c939369a8b5333314 688w, https://bt.bmcdn.dk/users/berlingske/images/41865700.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=eb23efd3b6ca5f0f4564f5b40bbae58c97231f46147ae4aba267186b62d218be 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/41865700.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=e7699fd4bce0e0ed2e40500eef4bcd50406d76ab9e9d69a8d7d89eae5fc745c9" style="object-position: 34% 33%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/41865700.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=e7699fd4bce0e0ed2e40500eef4bcd50406d76ab9e9d69a8d7d89eae5fc745c9 940w, https://bt.bmcdn.dk/users/berlingske/images/41865700.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=464&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=8aac76d57cbec7672622b8f9c14cfae098d1ec6c4614e0ca0a8a3dc655e89521 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Se den gratis</div>
<a href="https://www.bt.dk/direct/fritid/anmeldere-jubler-aartiets-bedste-drama" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.5625em;">Årtiets</p>
<p style="white-space: nowrap; font-size: 15em;">bedste</p>
<p style="white-space: nowrap; font-size: 15.625em;">drama</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22vw;">Årtiets</p>
<p style="white-space: nowrap; font-size: 22.7vw;">bedste</p>
<p style="white-space: nowrap; font-size: 24.7vw;">drama</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.1vw;">Årtiets</p>
<p style="white-space: nowrap; font-size: 22.9vw;">bedste</p>
<p style="white-space: nowrap; font-size: 24.9vw;">drama</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495127" data-articleid="65594327" data-priority="A"><a href="https://www.bt.dk/fodbold/tv-klip-med-rasende-legende-gaar-viralt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/tv-klip-med-rasende-legende-gaar-viralt" data-lpurl="https://www.bt.dk/content/item/1495127" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;">Millioner har</p>
<p style="white-space: nowrap; font-size: 8.5em;">set klippet -</p>
<p style="white-space: nowrap; font-size: 7.3125em;">legende amok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Millioner har</p>
<p style="white-space: nowrap; font-size: 12.8vw;">set klippet -</p>
<p style="white-space: nowrap; font-size: 11.1vw;">legende amok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Millioner har</p>
<p style="white-space: nowrap; font-size: 12.9vw;">set klippet -</p>
<p style="white-space: nowrap; font-size: 11.2vw;">legende amok</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594272" data-priority="A"><a href="https://www.bt.dk/fodbold/david-nielsen-satte-tv-reporter-paa-plads-det-er-vildt-at-staa-og-sige" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/david-nielsen-satte-tv-reporter-paa-plads-det-er-vildt-at-staa-og-sige" data-lpurl="https://www.bt.dk/content/item/1495121" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43367184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a621caf28586654de06b1986941f93c54ee28519e2331f8dabbef75a9265eac1 726w, https://bt.bmcdn.dk/users/berlingske/images/43367184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=8026d8d3a0cd252de64608a7b7274a99cb205f7fb3f81c5dd40fe40f50f68447 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43367184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=4ce87b81082864b0c3e028e125acd9d7f3908a288030943a8ba029b915d60810 688w, https://bt.bmcdn.dk/users/berlingske/images/43367184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=2e5dcae0064ec89f2405447c7c4d838691e8d278c18163edffa66e5cce995af7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43367184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=3b634b7c7a3f924f7b9497edea43fa0e39eca6ab1fc18d5bd259d2bbaec8f941" style="object-position: 35% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43367184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=3b634b7c7a3f924f7b9497edea43fa0e39eca6ab1fc18d5bd259d2bbaec8f941 940w, https://bt.bmcdn.dk/users/berlingske/images/43367184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1072&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=0144ddca5bd66fef5379f8ce9a7ec473e55d67b6cd90711990eb0d9068212dfb 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/david-nielsen-satte-tv-reporter-paa-plads-det-er-vildt-at-staa-og-sige" data-lpurl="https://www.bt.dk/content/item/1495121" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.75em;">Satte tv-</p>
<p style="white-space: nowrap; font-size: 12.3125em;">reporter</p>
<p style="white-space: nowrap; font-size: 12.375em;">på plads</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.8vw;">Satte tv-</p>
<p style="white-space: nowrap; font-size: 18.6vw;">reporter</p>
<p style="white-space: nowrap; font-size: 18.7vw;">på plads</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">Satte tv-</p>
<p style="white-space: nowrap; font-size: 18.7vw;">reporter</p>
<p style="white-space: nowrap; font-size: 18.9vw;">på plads</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495131" data-articleid="65594344" data-priority="A"><a href="https://www.bt.dk/kendte/clueless-skuespiller-fortaeller-om-sin-fortid-jeg-fik-naesten-et-hjertestop" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/clueless-skuespiller-fortaeller-om-sin-fortid-jeg-fik-naesten-et-hjertestop" data-lpurl="https://www.bt.dk/content/item/1495131" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;">Kæmpede for at</p>
<p style="white-space: nowrap; font-size: 7.25em;">holde sig i live</p>
<p style="white-space: nowrap; font-size: 6em;">under optagelser</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Kæmpede for at</p>
<p style="white-space: nowrap; font-size: 11vw;">holde sig i live</p>
<p style="white-space: nowrap; font-size: 9.1vw;">under optagelser</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Kæmpede for at</p>
<p style="white-space: nowrap; font-size: 11vw;">holde sig i live</p>
<p style="white-space: nowrap; font-size: 9.1vw;">under optagelser</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65593597" data-priority="A"><a href="https://www.bt.dk/krimi/faengselsbetjente-kraenkede-indsatte-maatte-fjerne-brugte-tamponer-foran-betjentene" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/faengselsbetjente-kraenkede-indsatte-maatte-fjerne-brugte-tamponer-foran-betjentene" data-lpurl="https://www.bt.dk/content/item/1494971" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43350762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=44ac05a0d4e25bfbfbcc842d5dcf01f6ac8212c294c37400aa727d2c02d6f3b6 726w, https://bt.bmcdn.dk/users/berlingske/images/43350762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d78de3d5f7461971c5a12fef99b077801e93627d927ffb0f55c6bc82beafa487 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43350762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=2524615e0edd5006dc3ba95380d0d5635802aa92e3c38e85c90d93853b71c9c9 334w, https://bt.bmcdn.dk/users/berlingske/images/43350762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=492d226f1358db8ee408a12c63a102389c0b5ac3745fb29a61b0061cb1128466 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43350762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=286&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=444&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=215&accessToken=99a15b48d723da0cf6f3f0720474a15c550ab09a2a7474ef6f2b8192654ebaf7" style="object-position: 47% 64%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43350762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=286&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=444&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=215&accessToken=99a15b48d723da0cf6f3f0720474a15c550ab09a2a7474ef6f2b8192654ebaf7 620w, https://bt.bmcdn.dk/users/berlingske/images/43350762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=286&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=444&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=430&accessToken=0574c87751991f371234bbd18c605286a7fb5e3d2d0fea4ed1af08ddfc7f12c5 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/faengselsbetjente-kraenkede-indsatte-maatte-fjerne-brugte-tamponer-foran-betjentene" data-lpurl="https://www.bt.dk/content/item/1494971" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Sag ryster</p>
<p style="white-space: nowrap; font-size: 10.75em;">Norge</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7vw;">Sag ryster</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Norge</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Sag ryster</p>
<p style="white-space: nowrap; font-size: 25.8vw;">Norge</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495097" data-articleid="65594111" data-priority="A"><a href="https://www.bt.dk/erhverv/klar-til-jour-danskerne-er-vilde-med-at-bygge-eget-hus-byggegrunde-bliver-revet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/klar-til-jour-danskerne-er-vilde-med-at-bygge-eget-hus-byggegrunde-bliver-revet" data-lpurl="https://www.bt.dk/content/item/1495097" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.4375em;">Folk flår</p>
<p style="white-space: nowrap; font-size: 11.3125em;">dem væk</p>
<p style="white-space: nowrap; font-size: 15.4375em;">lige nu</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.8vw;">Folk flår</p>
<p style="white-space: nowrap; font-size: 17.1vw;">dem væk</p>
<p style="white-space: nowrap; font-size: 23.5vw;">lige nu</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.9vw;">Folk flår</p>
<p style="white-space: nowrap; font-size: 17.2vw;">dem væk</p>
<p style="white-space: nowrap; font-size: 23.5vw;">lige nu</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495112" data-articleid="65594223" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/simon-kvamm-overrasker-skal-vaere-med-i-populaert-tv-2-program" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/simon-kvamm-overrasker-skal-vaere-med-i-populaert-tv-2-program" data-lpurl="https://www.bt.dk/content/item/1495112" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12.25em;">TV 2 gør</p>
<p style="white-space: nowrap; font-size: 15.625em;">scoop</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.6vw;">TV 2 gør</p>
<p style="white-space: nowrap; font-size: 26vw;">scoop</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.6vw;">TV 2 gør</p>
<p style="white-space: nowrap; font-size: 26.2vw;">scoop</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594179" data-priority="B"><a href="https://www.bt.dk/erhverv/danske-bank-direktoer-stopper" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/danske-bank-direktoer-stopper" data-lpurl="https://www.bt.dk/content/item/1495107" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43353410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2372&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1841&t%5Bcrop%5D%5Bheight%5D=3332&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=413&accessToken=d20e3ccc39561d573fb3a67af925584709f8065f9015bf1fda2b3f3ebdcb0a17 228w, https://bt.bmcdn.dk/users/berlingske/images/43353410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2372&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1841&t%5Bcrop%5D%5Bheight%5D=3332&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=826&accessToken=0c3270ba7643c646ffef63ce6cfbb1d72d5d6bd4de2fc522e379a4cb5c8b9216 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43353410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1035&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3968&t%5Bcrop%5D%5Bheight%5D=3332&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=280&accessToken=50cd97ed534664c4ddc87a2ce5a7d3017261b3bb5b5c20df78c8ed0d3b97c1d1 334w, https://bt.bmcdn.dk/users/berlingske/images/43353410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1035&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3968&t%5Bcrop%5D%5Bheight%5D=3332&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=560&accessToken=5776e80851231f2bc67f18f8d35761051e0c69d9b969721c985675cac0db07ce 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43353410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2124&t%5Bcrop%5D%5Bheight%5D=3332&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=471&accessToken=450d942fddebefbf45ed6cf4cc679a2b847ed1de131828e4253d11b249f495a4" style="object-position: 66% 22%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43353410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2124&t%5Bcrop%5D%5Bheight%5D=3332&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=471&accessToken=450d942fddebefbf45ed6cf4cc679a2b847ed1de131828e4253d11b249f495a4 300w, https://bt.bmcdn.dk/users/berlingske/images/43353410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2124&t%5Bcrop%5D%5Bheight%5D=3332&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=942&accessToken=5240c7816354d7f0a3092721b8a5bbc536fee528a034d03f36b6ad25239f563d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/danske-bank-direktoer-stopper" data-lpurl="https://www.bt.dk/content/item/1495107" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5em;">Det er</p>
<p style="white-space: nowrap; font-size: 15.625em;">slut</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.6vw;">Det er</p>
<p style="white-space: nowrap; font-size: 20.4vw;">slut</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">Det er</p>
<p style="white-space: nowrap; font-size: 28.5vw;">slut</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495093" data-articleid="65594095" data-priority="A"><a href="https://www.bt.dk/udland/george-w-bush-om-forholdet-til-michelle-obama-det-chokerede-mig" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/george-w-bush-om-forholdet-til-michelle-obama-det-chokerede-mig" data-lpurl="https://www.bt.dk/content/item/1495093" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">De er venner -</p>
<p style="white-space: nowrap; font-size: 10.25em;">folk fatter</p>
<p style="white-space: nowrap; font-size: 12.8125em;">det ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.9vw;">De er venner -</p>
<p style="white-space: nowrap; font-size: 15.4vw;">folk fatter</p>
<p style="white-space: nowrap; font-size: 19.5vw;">det ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">De er venner -</p>
<p style="white-space: nowrap; font-size: 15.6vw;">folk fatter</p>
<p style="white-space: nowrap; font-size: 19.5vw;">det ikke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594271" data-priority="A"><a href="https://www.bt.dk/erhverv/lukkede-parker-skaerer-milliarder-af-lego-familiens-overskud" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/lukkede-parker-skaerer-milliarder-af-lego-familiens-overskud" data-lpurl="https://www.bt.dk/content/item/1495120" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/6149738.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=211&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=343&accessToken=0fc380f771a87e6379329c2a54f45d8e7fe8d8dc2678a0a788f145a6a079c8e5 726w, https://bt.bmcdn.dk/users/berlingske/images/6149738.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=211&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=686&accessToken=8855430ea7c19b0e816441c8e1b58d301ecdbc7b1c052e15ec36c39c0673eaea 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/6149738.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=211&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=158&accessToken=900872ef57476e0ad4b3fc90850d53cb0a438245e860faf12771f720326578b1 334w, https://bt.bmcdn.dk/users/berlingske/images/6149738.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=211&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=316&accessToken=c69daa87840d997a1ec7d331023c816d9b5e5ea7725663927c55f7513eb98d34 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/6149738.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=211&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=293&accessToken=b7b83d9af5759ddb438b2c22e8c42e443bf444c0c96e32ec7ea0d45673b9481c" style="object-position: 54% 55%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/6149738.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=211&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=293&accessToken=b7b83d9af5759ddb438b2c22e8c42e443bf444c0c96e32ec7ea0d45673b9481c 620w, https://bt.bmcdn.dk/users/berlingske/images/6149738.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=211&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=586&accessToken=1ad322b514f98d1f68a15d355b3e3b7c7559a1ee2b49d7eb40078a9dbd006ebe 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/lukkede-parker-skaerer-milliarder-af-lego-familiens-overskud" data-lpurl="https://www.bt.dk/content/item/1495120" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Nu rammer</p>
<p style="white-space: nowrap; font-size: 4.5em;">konsekvensen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.6vw;">Nu rammer</p>
<p style="white-space: nowrap; font-size: 5vw;">konsekvensen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Nu rammer</p>
<p style="white-space: nowrap; font-size: 10.8vw;">konsekvensen</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495129" data-articleid="65594338" data-priority="A"><a href="https://www.bt.dk/samfund/kommune-i-kaempebroeler-soeren-gade-fik-ubehageligt-brev" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kommune-i-kaempebroeler-soeren-gade-fik-ubehageligt-brev" data-lpurl="https://www.bt.dk/content/item/1495129" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.1875em;">Kommune i</p>
<p style="white-space: nowrap; font-size: 9.375em;">brøler – fik</p>
<p style="white-space: nowrap; font-size: 6.0625em;">ubehageligt brev</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Kommune i</p>
<p style="white-space: nowrap; font-size: 14.1vw;">brøler – fik</p>
<p style="white-space: nowrap; font-size: 9.2vw;">ubehageligt brev</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Kommune i</p>
<p style="white-space: nowrap; font-size: 14.3vw;">brøler – fik</p>
<p style="white-space: nowrap; font-size: 9.2vw;">ubehageligt brev</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65593392" data-priority="A"><a href="https://www.bt.dk/samfund/chokerende-video-brug-ikke-loebebaand-i-naerheden-af-boern" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/chokerende-video-brug-ikke-loebebaand-i-naerheden-af-boern" data-lpurl="https://www.bt.dk/content/item/1494922" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=880&accessToken=792cddbd5d4b63acf0013c4d6105bfee42b42a87202b01b1964bb1cf008c5e0a');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=644&accessToken=90d10661a642688789dfe32ef53ef6fd7a1798bb015a4bd60a1708224badbdcc');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=680&accessToken=578730c9a23ce94ac885582c234f4f5d87418ccd629d429b43931fbe84eee550');
		object-position: 46% 59%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/wfZ9uBg.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=340&accessToken=44e2622783f8f96db630dcbacc90568747ee0acd17c8683ae91557cb8b7010e5 726w, https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=680&accessToken=578730c9a23ce94ac885582c234f4f5d87418ccd629d429b43931fbe84eee550 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=322&accessToken=f19fc29f6a5fbb8912cfa98fc9e98569d49101d41d657a589426ed1f9d39cad4 688w, https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=644&accessToken=90d10661a642688789dfe32ef53ef6fd7a1798bb015a4bd60a1708224badbdcc 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=440&accessToken=4a28cf7c6df1826d4f2398642bdfc373cc8023e7064408c2f0ded71c738e8880" style="object-position: 46% 59%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=440&accessToken=4a28cf7c6df1826d4f2398642bdfc373cc8023e7064408c2f0ded71c738e8880 940w, https://bt.bmcdn.dk/users/berlingske/images/43349287.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=185&t%5Bcrop%5D%5Bwidth%5D=1155&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=880&accessToken=792cddbd5d4b63acf0013c4d6105bfee42b42a87202b01b1964bb1cf008c5e0a 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/chokerende-video-brug-ikke-loebebaand-i-naerheden-af-boern" data-lpurl="https://www.bt.dk/content/item/1494922" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.4375em;">Advarsel</p>
<p style="white-space: nowrap; font-size: 9.1875em;">breder sig i</p>
<p style="white-space: nowrap; font-size: 11.1875em;">hele USA</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.4vw;">Advarsel</p>
<p style="white-space: nowrap; font-size: 13.9vw;">breder sig i</p>
<p style="white-space: nowrap; font-size: 17vw;">hele USA</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.4vw;">Advarsel</p>
<p style="white-space: nowrap; font-size: 13.9vw;">breder sig i</p>
<p style="white-space: nowrap; font-size: 17vw;">hele USA</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495088" data-articleid="65594057" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-advarer-det-er-ren-svindel" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-advarer-det-er-ren-svindel" data-lpurl="https://www.bt.dk/content/item/1495088" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;">'Vær meget</p>
<p style="white-space: nowrap; font-size: 6.625em;">opmærksom på</p>
<p style="white-space: nowrap; font-size: 8.875em;">76 24 14 48'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">'Vær meget</p>
<p style="white-space: nowrap; font-size: 10vw;">opmærksom på</p>
<p style="white-space: nowrap; font-size: 13.5vw;">76 24 14 48'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">'Vær meget</p>
<p style="white-space: nowrap; font-size: 10.1vw;">opmærksom på</p>
<p style="white-space: nowrap; font-size: 13.5vw;">76 24 14 48'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="55ixios4" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/selected/bolig/boligmarkedet-er-eksploderet-under-corona" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/37509293.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=1307&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=2178&amp;t%5Bcrop%5D%5Bheight%5D=2740&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=287&amp;accessToken=a380d45603ac3c1cf5691d6cc21db1c16547c7bc9f8a05a7e3563f948f793605 228w, https://bt.bmcdn.dk/users/berlingske/images/37509293.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=1307&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=2178&amp;t%5Bcrop%5D%5Bheight%5D=2740&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=574&amp;accessToken=119d7108d08d19c02da764570a1a00e461aa306b1cbb7310c5b1fb5f7dd1cc8b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/37509293.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=3485&amp;t%5Bcrop%5D%5Bheight%5D=2658&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=255&amp;accessToken=9ac8cd1693fbda8f588eebbe56022cea3037be41fb45dd78339e59c3c3a08a59 334w, https://bt.bmcdn.dk/users/berlingske/images/37509293.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=3485&amp;t%5Bcrop%5D%5Bheight%5D=2658&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=510&amp;accessToken=d41f239c591deecb2cf1c1b87516299ea5f17f84b06f75a54ddc300a0f15c80c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/37509293.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=788&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=2698&amp;t%5Bcrop%5D%5Bheight%5D=2740&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=305&amp;accessToken=ea638bead9ec04fbcd396180905c751cbfae11e20bbae9e8278e9c9b6690c264" style="object-position: 70% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/37509293.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=788&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=2698&amp;t%5Bcrop%5D%5Bheight%5D=2740&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=305&amp;accessToken=ea638bead9ec04fbcd396180905c751cbfae11e20bbae9e8278e9c9b6690c264 300w, https://bt.bmcdn.dk/users/berlingske/images/37509293.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=788&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=2698&amp;t%5Bcrop%5D%5Bheight%5D=2740&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=610&amp;accessToken=a8d00db35b8d1453326fabca6c56afe48ef229ac003e709420141e219856aa55 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/selected/bolig/boligmarkedet-er-eksploderet-under-corona" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.1875em;">Så meget kan</p>
<p style="white-space: nowrap; font-size: 8.6875em;">du tjene</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;">Så meget kan</p>
<p style="white-space: nowrap; font-size: 9.5vw;">du tjene</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">Så meget kan</p>
<p style="white-space: nowrap; font-size: 13.4vw;">du tjene</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65585429" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/julia-sofia-droemmer-om-regnbuefamilie-med-vild-med-dans-partneren" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/julia-sofia-droemmer-om-regnbuefamilie-med-vild-med-dans-partneren" data-lpurl="https://www.bt.dk/content/item/1493679" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=d65f450b41235830b07e8044a4f704a2d69ceca4a4aecefdb9ee71c353672333 726w, https://bt.bmcdn.dk/users/berlingske/images/43349937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=18e09bef7ea668e8ddcf95d3ce5e91f30f93d8acaff2eb8df619c0a631279575 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=d05ed7fae83489b471f45190cd878279c1c7968f599b3daa0fd25078f3f650b1 688w, https://bt.bmcdn.dk/users/berlingske/images/43349937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=1567831c7904ff28c8d326689f17762debde442d6c0de46720c0b2cccf638713 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43349937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=03fedc6e56e508ee2c932b75e941277029949e0009c584e0d8d4236c2e4fcf86" style="object-position: 46% 13%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=03fedc6e56e508ee2c932b75e941277029949e0009c584e0d8d4236c2e4fcf86 940w, https://bt.bmcdn.dk/users/berlingske/images/43349937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=3838fea9c9e07ca69a9000cd224e3d24f9e4e274410220b8053c9eacdaecffca 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/julia-sofia-droemmer-om-regnbuefamilie-med-vild-med-dans-partneren" data-lpurl="https://www.bt.dk/content/item/1493679" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">Det er ikke noget,</p>
<p style="white-space: nowrap; font-size: 8.25em;">jeg fortæller</p>
<p style="white-space: nowrap; font-size: 7.375em;">på første date</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Det er ikke noget,</p>
<p style="white-space: nowrap; font-size: 12.5vw;">jeg fortæller</p>
<p style="white-space: nowrap; font-size: 11.1vw;">på første date</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">Det er ikke noget,</p>
<p style="white-space: nowrap; font-size: 12.5vw;">jeg fortæller</p>
<p style="white-space: nowrap; font-size: 11.2vw;">på første date</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495060" data-articleid="65593948" data-priority="B"><a href="https://www.bt.dk/kendte/demi-lovato-ville-ikke-laengere-vaere-sexet-og-feminin-saa-hun-klippede-haaret-af" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/demi-lovato-ville-ikke-laengere-vaere-sexet-og-feminin-saa-hun-klippede-haaret-af" data-lpurl="https://www.bt.dk/content/item/1495060" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">Derfor har hun</p>
<p style="white-space: nowrap; font-size: 7.75em;">totalt ændret</p>
<p style="white-space: nowrap; font-size: 10.5em;">udseende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Derfor har hun</p>
<p style="white-space: nowrap; font-size: 11.8vw;">totalt ændret</p>
<p style="white-space: nowrap; font-size: 16vw;">udseende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Derfor har hun</p>
<p style="white-space: nowrap; font-size: 11.8vw;">totalt ændret</p>
<p style="white-space: nowrap; font-size: 16.1vw;">udseende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65590200" data-priority="A"><a href="https://www.bt.dk/udland/amerikansk-rapport-verden-staar-over-for-voldsomme-trusler" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/amerikansk-rapport-verden-staar-over-for-voldsomme-trusler" data-lpurl="https://www.bt.dk/content/item/1494323" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=15c8b1b903d48d20e6be6f334777d76a9794a55b4c3e2677a7483720b3841b9f 726w, https://bt.bmcdn.dk/users/berlingske/images/43348901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=a3c7bc6da61f504db1e332756a424d34ee3f1a875eccae16914989f66c5c6bfe 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=25aab7c45010a898de5175ae2c0c612cd6793032569923d88632686bfc274891 688w, https://bt.bmcdn.dk/users/berlingske/images/43348901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=90031d5fb893bb5dbf9fbc7d4b8c752383f43e7fe8a61e78804104349450d2d0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43348901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e228f73ca06bfb1de8a827c770ca27b4d253a695d7041b537b6a039a8de01107" style="object-position: 52% 64%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=e228f73ca06bfb1de8a827c770ca27b4d253a695d7041b537b6a039a8de01107 940w, https://bt.bmcdn.dk/users/berlingske/images/43348901.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=3ac77ef4003eac5f5b1c414a316a62feb9b1d34fb8b7d36e17a96f3bfddee492 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/amerikansk-rapport-verden-staar-over-for-voldsomme-trusler" data-lpurl="https://www.bt.dk/content/item/1494323" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.875em;">Voldsom</p>
<p style="white-space: nowrap; font-size: 12.9375em;">læsning</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Voldsom</p>
<p style="white-space: nowrap; font-size: 19.6vw;">læsning</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.1vw;">Voldsom</p>
<p style="white-space: nowrap; font-size: 19.6vw;">læsning</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495022" data-articleid="65593797" data-priority="A"><a href="https://www.bt.dk/kendte/britney-spears-siger-hun-er-okay-fans-tror-det-ikke" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/britney-spears-siger-hun-er-okay-fans-tror-det-ikke" data-lpurl="https://www.bt.dk/content/item/1495022" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Hun siger, hun er</p>
<p style="white-space: nowrap; font-size: 6.875em;">okay - folk tror</p>
<p style="white-space: nowrap; font-size: 9.4375em;">hende ikke</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Hun siger, hun er</p>
<p style="white-space: nowrap; font-size: 10.4vw;">okay - folk tror</p>
<p style="white-space: nowrap; font-size: 14.3vw;">hende ikke</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Hun siger, hun er</p>
<p style="white-space: nowrap; font-size: 10.4vw;">okay - folk tror</p>
<p style="white-space: nowrap; font-size: 14.3vw;">hende ikke</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495085" data-articleid="65594045" data-priority="A"><a href="https://www.bt.dk/vejret/dmi-lover-super-flot-foraarsdag-sol-og-op-til-19-grader" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">DMI</div>
<a href="https://www.bt.dk/vejret/dmi-lover-super-flot-foraarsdag-sol-og-op-til-19-grader" data-lpurl="https://www.bt.dk/content/item/1495085" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Det topper i</p>
<p style="white-space: nowrap; font-size: 9.5em;">dag - og så</p>
<p style="white-space: nowrap; font-size: 9em;">går det galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Det topper i</p>
<p style="white-space: nowrap; font-size: 14.5vw;">dag - og så</p>
<p style="white-space: nowrap; font-size: 13.6vw;">går det galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Det topper i</p>
<p style="white-space: nowrap; font-size: 14.6vw;">dag - og så</p>
<p style="white-space: nowrap; font-size: 13.8vw;">går det galt</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65593896" data-priority="B"><a href="https://www.bt.dk/fodbold/zanka-med-haard-kritik-af-thorup-jeg-er-for-god-til-at-sidde-paa-baenken" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/zanka-med-haard-kritik-af-thorup-jeg-er-for-god-til-at-sidde-paa-baenken" data-lpurl="https://www.bt.dk/content/item/1495049" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=430&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=392&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=385&accessToken=bbc1fe2171fbe795c296146ff5e6f9a6b3a0646833c0c8989ce80ce67382863c 228w, https://bt.bmcdn.dk/users/berlingske/images/43349642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=430&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=392&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=770&accessToken=cb9ba7cc76c248e511487b02931ca35bfe6d2d5efb976601305da90242b1d14e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=850&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=259&accessToken=3e53f72d95eb5c6ea4427e13f969c7767ed433f44c74a520faf920fd54c7090e 334w, https://bt.bmcdn.dk/users/berlingske/images/43349642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=850&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=518&accessToken=a1fad605e55888afd4ee13dec53ebc3a43a0c2aee1f59cf12750f41519d4c71e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43349642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=419&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=415&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=478&accessToken=140d4568c54a4da550a05c0a3b2d7e4da2c2a8ab03ed588b93946f7be3e96e47" style="object-position: 53% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=419&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=415&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=478&accessToken=140d4568c54a4da550a05c0a3b2d7e4da2c2a8ab03ed588b93946f7be3e96e47 300w, https://bt.bmcdn.dk/users/berlingske/images/43349642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=419&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=415&t%5Bcrop%5D%5Bheight%5D=660&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=956&accessToken=b3df4038dd3fd66b16db330ab900a6e33fab471a48b0fd8c693868de2538075f 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/zanka-med-haard-kritik-af-thorup-jeg-er-for-god-til-at-sidde-paa-baenken" data-lpurl="https://www.bt.dk/content/item/1495049" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.3125em;">Jeg har</p>
<p style="white-space: nowrap; font-size: 8.625em;">sagt det</p>
<p style="white-space: nowrap; font-size: 9.625em;">til Jess</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Jeg har</p>
<p style="white-space: nowrap; font-size: 9.5vw;">sagt det</p>
<p style="white-space: nowrap; font-size: 10.6vw;">til Jess</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Jeg har</p>
<p style="white-space: nowrap; font-size: 13.4vw;">sagt det</p>
<p style="white-space: nowrap; font-size: 14.9vw;">til Jess</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495043" data-articleid="65593870" data-priority="A"><a href="https://www.bt.dk/superligaen/agf-fandt-ilden-dejligt-at-spillerne-er-sure" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/agf-fandt-ilden-dejligt-at-spillerne-er-sure" data-lpurl="https://www.bt.dk/content/item/1495043" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.625em;">På direkte tv:</p>
<p style="white-space: nowrap; font-size: 10.5em;">Stormede</p>
<p style="white-space: nowrap; font-size: 8.75em;">væk i raseri</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">På direkte tv:</p>
<p style="white-space: nowrap; font-size: 15.8vw;">Stormede</p>
<p style="white-space: nowrap; font-size: 13.2vw;">væk i raseri</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">På direkte tv:</p>
<p style="white-space: nowrap; font-size: 16vw;">Stormede</p>
<p style="white-space: nowrap; font-size: 13.4vw;">væk i raseri</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594278" data-priority="A"><a href="https://www.bt.dk/underholdning/bodil-joergensen-om-mink-serie-koebenhavnerne-har-ikke-forstaaet-den" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/underholdning/bodil-joergensen-om-mink-serie-koebenhavnerne-har-ikke-forstaaet-den" data-lpurl="https://www.bt.dk/content/item/1495122" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43355742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=409&accessToken=654fd41896f40ef558b8e7df5697491700c8e009918847ac187995b66cff43f0 726w, https://bt.bmcdn.dk/users/berlingske/images/43355742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=818&accessToken=c8c1ab4b435f112cdbf3830a4e15c6c1d74119a170d4046e7002af1c38e13bad 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43355742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=f24c54760e3e81b355c8ff3058ce07a24def630e0181f03278ca7bbd124f4b67 334w, https://bt.bmcdn.dk/users/berlingske/images/43355742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=2544783afee98d9920e4547fa5811306bbebee70be9f4d1701d5e43e471235b0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43355742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1279&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=259&accessToken=89aa390184e008cae1c182a0fdcb543c54de36b0a08c602f627b0b8ca0fc3036" style="object-position: 48% 50%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43355742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1279&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=259&accessToken=89aa390184e008cae1c182a0fdcb543c54de36b0a08c602f627b0b8ca0fc3036 460w, https://bt.bmcdn.dk/users/berlingske/images/43355742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1279&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=518&accessToken=c5d3c0743ac410e5b9be52a2d685de9264b179ea3f8cde438d2167b313763d62 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/bodil-joergensen-om-mink-serie-koebenhavnerne-har-ikke-forstaaet-den" data-lpurl="https://www.bt.dk/content/item/1495122" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.625em;">Jeg tror ikke,</p>
<p style="white-space: nowrap; font-size: 4.875em;">alle synes</p>
<p style="white-space: nowrap; font-size: 4.3125em;">det er sjovt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">Jeg tror ikke,</p>
<p style="white-space: nowrap; font-size: 7.2vw;">alle synes</p>
<p style="white-space: nowrap; font-size: 6.5vw;">det er sjovt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Jeg tror ikke,</p>
<p style="white-space: nowrap; font-size: 15.7vw;">alle synes</p>
<p style="white-space: nowrap; font-size: 13.8vw;">det er sjovt</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65590879" data-priority="A"><a href="https://www.bt.dk/krimi/femaarige-aya-trafikdraebt-stjerneanklager-skal-forsoege-at-faa-doedsbilist-doemt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/femaarige-aya-trafikdraebt-stjerneanklager-skal-forsoege-at-faa-doedsbilist-doemt" data-lpurl="https://www.bt.dk/content/item/1494447" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=657&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=373&accessToken=4e9f5461d6cd7c6bb67d39cb7cc8b206e0e8bf9c3209069e649f80e9f39ba265 726w, https://bt.bmcdn.dk/users/berlingske/images/43349151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=657&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=746&accessToken=38f4192559c528034e13ea62b64e5c4314b8cd41eb6357bf4e3357fed09c77e6 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1141&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=249&accessToken=1064d440bf57b795b769a83ec026ee0663427d741debed2a8fbb1ed1f183f718 334w, https://bt.bmcdn.dk/users/berlingske/images/43349151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1141&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=498&accessToken=fb418efafb2b1adb1ae83abca64cf0ceac0363104fb8412616e8cbec6a04ed07 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43349151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1132&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=346&accessToken=962dff18252b1a5e67d3b58840eb7677c5bf1ccf500e36170ee6f434005088da" style="object-position: 78% 43%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43349151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1132&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=346&accessToken=962dff18252b1a5e67d3b58840eb7677c5bf1ccf500e36170ee6f434005088da 460w, https://bt.bmcdn.dk/users/berlingske/images/43349151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1132&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=692&accessToken=4717064bb06e9e2ea47796dd5eb189ba483f3731ddd41ef4b269b78dd3ff622e 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/femaarige-aya-trafikdraebt-stjerneanklager-skal-forsoege-at-faa-doedsbilist-doemt" data-lpurl="https://www.bt.dk/content/item/1494447" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.375em;">Får hovedrolle</p>
<p style="white-space: nowrap; font-size: 4em;">i tragisk sag</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5vw;">Får hovedrolle</p>
<p style="white-space: nowrap; font-size: 5.9vw;">i tragisk sag</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Får hovedrolle</p>
<p style="white-space: nowrap; font-size: 12.9vw;">i tragisk sag</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1494687" data-articleid="65592509" data-priority="A"><a href="https://www.bt.dk/krimi/ny-dom-giver-stor-debat-om-samtykkeloven-for-at-have-sex-det-er-grotesk" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/ny-dom-giver-stor-debat-om-samtykkeloven-for-at-have-sex-det-er-grotesk" data-lpurl="https://www.bt.dk/content/item/1494687" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">'Vanvittigt, at</p>
<p style="white-space: nowrap; font-size: 6.8125em;">en mand har så</p>
<p style="white-space: nowrap; font-size: 8.5em;">lidt respekt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">'Vanvittigt, at</p>
<p style="white-space: nowrap; font-size: 10.2vw;">en mand har så</p>
<p style="white-space: nowrap; font-size: 12.8vw;">lidt respekt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">'Vanvittigt, at</p>
<p style="white-space: nowrap; font-size: 10.4vw;">en mand har så</p>
<p style="white-space: nowrap; font-size: 12.9vw;">lidt respekt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495075" data-articleid="65594013" data-priority="A"><a href="https://www.bt.dk/fodbold/europaeiske-storklubber-stifter-ny-fodboldturnering" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/europaeiske-storklubber-stifter-ny-fodboldturnering" data-lpurl="https://www.bt.dk/content/item/1495075" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">Bekræfter</p>
<p style="white-space: nowrap; font-size: 12.0625em;">fodbold-</p>
<p style="white-space: nowrap; font-size: 15.625em;">chok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Bekræfter</p>
<p style="white-space: nowrap; font-size: 18.3vw;">fodbold-</p>
<p style="white-space: nowrap; font-size: 31.7vw;">chok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Bekræfter</p>
<p style="white-space: nowrap; font-size: 18.3vw;">fodbold-</p>
<p style="white-space: nowrap; font-size: 32vw;">chok</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65593899" data-priority="A"><a href="https://www.bt.dk/udland/voldsom-skovbrand-i-cape-town-elever-evakueres-fra-universitet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/voldsom-skovbrand-i-cape-town-elever-evakueres-fra-universitet" data-lpurl="https://www.bt.dk/content/item/1495051" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348489.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=5f1667378b1acffccd2ca98e79e9c417fc87b53fff9cd053f8a6083ab20f0ede 726w, https://bt.bmcdn.dk/users/berlingske/images/43348489.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c7188f72fc85176bfd4a0a07bd3da1d27eb7ced87374c2d0be189f99329317bf 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348489.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=a9cc38ae9ae3c169f96b9fa4693308fb175984c37f9d156965f3637978c19374 688w, https://bt.bmcdn.dk/users/berlingske/images/43348489.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=7eb7a1834814ef0a8a26566187e1729dd32b65265abe3c9f215c725cf4c2bd1c 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43348489.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=0cb48b38c597daab1b8f193b7fe1586250487066284093ffc9ac34276cf17421" style="object-position: 53% 67%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348489.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=0cb48b38c597daab1b8f193b7fe1586250487066284093ffc9ac34276cf17421 940w, https://bt.bmcdn.dk/users/berlingske/images/43348489.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=390&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=ff20780fd32857e105f79d11e3c096bbb598eef4be366852b2fdc53ed992c906 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/voldsom-skovbrand-i-cape-town-elever-evakueres-fra-universitet" data-lpurl="https://www.bt.dk/content/item/1495051" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.1875em;"><strong>Ædes op af</strong></p>
<p style="white-space: nowrap; font-size: 12.1875em;">flammer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>Ædes op af</strong></p>
<p style="white-space: nowrap; font-size: 18.4vw;">flammer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>Ædes op af</strong></p>
<p style="white-space: nowrap; font-size: 18.6vw;">flammer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--row dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="row"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65594157" data-priority="B"><a href="https://www.berlingske.dk/dine-penge/danskernes-formuer-slaar-ny-rekord-se-hvor-rige-danskerne-er-efter" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/dine-penge/danskernes-formuer-slaar-ny-rekord-se-hvor-rige-danskerne-er-efter"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43358952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=405&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=206&accessToken=2307b9bcb9800cd6ad461ec32ed5a2f6c4a0ed5e7c4084566f182368ad2bc7cc 228w, https://bt.bmcdn.dk/users/berlingske/images/43358952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=405&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=412&accessToken=b8745e0751d0cc303cb42d503c4aa15291848c2309e33f82978bca4765bb913f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43358952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=278&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=741&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=129&accessToken=8e50d893d9d0d379ec8a93cc519e3d9826642f1b8d6f267d3eb61f383b8d6ea3 334w, https://bt.bmcdn.dk/users/berlingske/images/43358952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=278&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=741&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=258&accessToken=f0800db2f6c6c9429516c4af95b6c6c44dfa5a19a5cf6fe03b682aaa18ca9a73 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43358952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=405&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=199&accessToken=0dbccf5e5ed05a256f9906dc7c3d42061e01de45ff742108406cb2cde07980af" style="object-position: 52% 60%" sizes="(min-width: 1000px) 220px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43358952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=405&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=220&t%5Bresize%5D%5Bheight%5D=199&accessToken=0dbccf5e5ed05a256f9906dc7c3d42061e01de45ff742108406cb2cde07980af 220w, https://bt.bmcdn.dk/users/berlingske/images/43358952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=405&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=440&t%5Bresize%5D%5Bheight%5D=398&accessToken=367dde9842fc3720e8697c605a21a986c9030d593068d4a07a8db1890a539197 440w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/dine-penge/danskernes-formuer-slaar-ny-rekord-se-hvor-rige-danskerne-er-efter"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.0625em;">Er du blandt de rige?</p>
<p style="white-space: nowrap; font-size: 3.5em;">Tjek det her</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 3.7vw;">Er du blandt de rige?</p>
<p style="white-space: nowrap; font-size: 6.5vw;">Tjek det her</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.2vw;">Er du blandt de rige?</p>
<p style="white-space: nowrap; font-size: 9.1vw;">Tjek det her</p>
</div></a>
</div></article><div class="dre-item dre-item--size-third dre-item--md-full dre-item--sm-full " style="--lg-width: 300px; --lg-height: 390px; --md-width: 300px; --md-height: 390px; --sm-width: 335px; --sm-height: 355px"><div class="frontpage-widget">
    <div class="frontpage-widget-container">
        <div class="frontpage-widget-sub-title">Sponseret Indhold</div>
        <div class="frontpage-widget-main-title">
            <img class="frontpage-widget-bt-logo" src="/dist/images/selfservice/BT_logo.svg" />
            <span class="frontpage-widget-secondary-main-title">Rabatkoder</span>
        </div>
                    <a href="https://www.bt.dk/rabatkode/nakd" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">NAKD rabatkode</div>
                <div class="frontpage-widget-text">NAKD rabatkoder. Få en 20% rabatkode i [MONTH_YEAR] hos B.T. ...</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/teeshoppen" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Teeshoppen rabatkode</div>
                <div class="frontpage-widget-text">16% rabat på ALT med eksklusiv Teeshoppen rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/adidas" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">adidas rabatkode</div>
                <div class="frontpage-widget-text">25% rabat på dit køb med Adidas rabatkode i APP!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/asos" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">ASOS rabatkode</div>
                <div class="frontpage-widget-text">15% rabat på dit første køb med denne ASOS rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/myprotein" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Myprotein rabatkode</div>
                <div class="frontpage-widget-text">150,- rabat</div>
            </a>
            </div>
</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1495050" data-articleid="65593898" data-priority="A"><a href="https://www.bt.dk/forbrug/rekordmange-danskere-gaar-ind-paa-aktiemarkedet-skal-du-med" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/rekordmange-danskere-gaar-ind-paa-aktiemarkedet-skal-du-med" data-lpurl="https://www.bt.dk/content/item/1495050" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.1875em;">Ny hobby:</p>
<p style="white-space: nowrap; font-size: 9.5625em;">Danskerne</p>
<p style="white-space: nowrap; font-size: 8.25em;">strømmer til</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.4vw;">Ny hobby:</p>
<p style="white-space: nowrap; font-size: 14.4vw;">Danskerne</p>
<p style="white-space: nowrap; font-size: 12.5vw;">strømmer til</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.5vw;">Ny hobby:</p>
<p style="white-space: nowrap; font-size: 14.6vw;">Danskerne</p>
<p style="white-space: nowrap; font-size: 12.6vw;">strømmer til</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65592487" data-priority="B"><a href="https://www.bt.dk/samfund/drama-i-esbjerg-kommune-aldi-blev-afvist-men-indsamlede-saa-underskrifter-maaske" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/drama-i-esbjerg-kommune-aldi-blev-afvist-men-indsamlede-saa-underskrifter-maaske" data-lpurl="https://www.bt.dk/content/item/1494684" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=202&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=561&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=328&accessToken=4fd13192accd327d9d0c1eb7813fcb1420db92d801915ccda50f43dcc74207e2 228w, https://bt.bmcdn.dk/users/berlingske/images/43348764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=202&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=561&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=656&accessToken=9245c2d3479f0a9766b4821952e4597bb358ed25afbce2b1cf36014e77b7523f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1233&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=218&accessToken=1acb1c529b2f7ea80aba88845df378da14506b40c74523ae3309620ecec9c658 334w, https://bt.bmcdn.dk/users/berlingske/images/43348764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1233&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=436&accessToken=7de285d2b16499bbef0546ccec2554b68cd21378c61b98f213566dac10ffeac0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/43348764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=400&accessToken=b3ce913af646c60831ae830c14a16d06ebcc8872a878b27e407cab44d9b7b163" style="object-position: 38% 75%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/43348764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=400&accessToken=b3ce913af646c60831ae830c14a16d06ebcc8872a878b27e407cab44d9b7b163 300w, https://bt.bmcdn.dk/users/berlingske/images/43348764.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=800&accessToken=b2f7eb96c286dcfa6c1f8db1cc466b6e7ddad7f08581329012845481de052e91 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/drama-i-esbjerg-kommune-aldi-blev-afvist-men-indsamlede-saa-underskrifter-maaske" data-lpurl="https://www.bt.dk/content/item/1494684" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;">Nabo-</p>
<p style="white-space: nowrap; font-size: 11.125em;">drama</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.7vw;">Nabo-</p>
<p style="white-space: nowrap; font-size: 12.2vw;">drama</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.9vw;">Nabo-</p>
<p style="white-space: nowrap; font-size: 17.3vw;">drama</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.dcd28e3d.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.3e92f879.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
