<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65097336" />


<title>Delaney og Dortmund skaber afstand til Leipzig med sejr | BT Fodbold - www.bt.dk</title>
<meta name="description" content="Borussia Dortmund har fire point ned til RB Leipzig efter en hjemmesejr over Hertha Berlin."/>
<meta property="og:title" content="Delaney og Dortmund skaber afstand til Leipzig med sejr"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1414720"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/149/1495899/23439756-bundesliga---borussia-dortmund.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/149/1495899/23439756-bundesliga---borussia-dortmund.jpeg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Delaney og Dortmund skaber afstand til Leipzig med sejr"/>
<meta property="twitter:description" content="Borussia Dortmund har fire point ned til RB Leipzig efter en hjemmesejr over Hertha Berlin."/>
<meta property="twitter:url" content="https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1414720"/>
<meta property="articleId" content="1414720"/>
<meta property="article:published_time" content="2020-06-06T20:29:03+02:00" />
<meta property="article:modified_time" content="2020-06-06T20:29:03+02:00" />
<link rel="canonical" href="https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr">

<meta property="article:section" content="Sport"/><meta property="article:tag" content="Fodbold"/><meta property="lp:wordcount" content="15"/><meta property="lp:video" content="0"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.d2099182.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.9b021d6d.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=bfVpbX1X%2B%2BFK0R8Xb1RYNIukWyu%2FxY5vo%2Bbn%2Bi%2B6B5o%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.6d1a7e55.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.b1c7e327.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/fodbold","targetingParams":{"primaryCategory":"sport\/fodbold","articleType":"news_article","tags":"","date":"06-06-2020"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.fa98141f.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
    <script src="/build/PodcastPlayer.1356c74a.js"></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

  
  </style>

<script type="text/plain" data-cookieconsent="statistics">
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>


<body class="show-update-notification     article
    article-cat-sport
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"sport","subcategory":"fodbold"},"content":{"video":false,"author":"","pubdate":1591468143,"title":"\/fodbold\/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr","id":1414720,"length":"1893","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1591470284};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/sport/fodbold" class="article-category"> Fodbold </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-06-06T20:29:03+02:00">
            6. jun. 2020 - 20.29
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Delaney og Dortmund skaber afstand til Leipzig med sejr
</h1>

    <div class="article-byline">
        
    </div>
    
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Borussia%20Dortmund%20har%20fire%20point%20ned%20til%20RB%20Leipzig%20efter%20en%20hjemmesejr%20over%20Hertha%20Berlin.+https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/149/1495899/23439756-bundesliga---borussia-dortmund.jpeg" class="article-gallery-item"
           title="Thomas Delaney i den gule Dortmund-trøje fik hele kampen mod Hertha Berlin. Pool/Reuters ">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/149/1495899/23439756-bundesliga---borussia-dortmund.jpeg" class="eager" width="" height="" alt="Thomas Delaney i den gule Dortmund-trøje fik hele kampen mod Hertha Berlin. Pool/Reuters"  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Thomas Delaney i den gule Dortmund-trøje fik hele kampen mod Hertha Berlin. Pool/Reuters
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1414720&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=11&tagid=1&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1414720&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=11&tagid=1&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Borussia Dortmund har fire point ned til RB Leipzig efter en hjemmesejr over Hertha Berlin.
    </p>


    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Borussia Dortmund har sat kurs mod andenpladsen i den tyske Bundesliga.</p>
<p>Lørdag aften blev Hertha Berlin sendt hjem til den tyske hovedstad med et nederlag på 0-1, og det skaber luft til RB Leipzig på tredjepladsen.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Leipzig, der tidligere lørdag spillede 1-1 mod Paderborn, har 59 point, mens Dortmund har 63 som nummer to.</p>
<p>Udsigten til at true Bayern München i kampen om guldet er til gengæld mere dyster for Dortmund, efter at Bayern tog endnu en sikker sejr lørdag eftermiddag. Den sydtyske storklub er syv point foran Dortmund.</p>
<p>Spillere og stab fra Dortmund og Hertha Berlin viste før lørdagens opgør deres opbakning til den afdøde amerikaner George Floyd og bevægelsen Black Lives Matter.</p>
<p>Det gjorde de ved at knæle i stilhed, umiddelbart inden kampen blev fløjtet i gang.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Blandt de knælende var danske Thomas Delaney, som igen var valgt til Dortmunds startopstilling.</p>
<p>Hverken han eller holdkammeraterne kom til nævneværdige muligheder i første halvleg, der var en halvkedelig forestilling på Signal Iduna Park.</p>
<p>Belgiske Thorgan Hazard fik en chance midtvejs, men han ramte bolden skævt, så den gik forbi mål.</p>
<p>Der var mere bid i Dortmund-offensiven efter pausen, og efter fem minutter fik det engelske stortalent Jadon Sancho en stor mulighed for at bringe Dortmund på 1-0.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>En flad afslutning fra Sancho gik forbi mål, og føringen lod vente på sig.</p>
<p>I stedet blev det en mere uvant målscorer, som bragte Dortmund foran, da midtbanespilleren Emre Can sparkede bolden kontrolleret i nettet med indersiden på et hovedstødsoplæg fra Julian Brandt.</p>
<p>Sancho fik igen en stor chance et minut før tid efter et elegant opspil, men denne gang klarede den norske Hertha-keeper, Rune Jarstein.</p>
<p>Mens Dortmund ligger godt til i toppen, er Hertha Berlin i midten af tabellen som nummer ni.</p>
<p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Borussia%20Dortmund%20har%20fire%20point%20ned%20til%20RB%20Leipzig%20efter%20en%20hjemmesejr%20over%20Hertha%20Berlin.+https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/fodbold/delaney-og-dortmund-skaber-afstand-til-leipzig-med-sejr" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/udland/live-coronakrise-verden-over-foelg-med-minut-for-minut-0" class="dre-item__header dre-item__header--skin-custom-live">LIVE - virus</a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-coronakrise-verden-over-foelg-med-minut-for-minut-0" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>Officielt:</strong></p>
<p style="white-space: nowrap; font-size: 9.4375em;">På mandag</p>
<p style="white-space: nowrap; font-size: 11.5625em;">sker det!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.4vw;"><strong>Officielt:</strong></p>
<p style="white-space: nowrap; font-size: 14.1vw;">På mandag</p>
<p style="white-space: nowrap; font-size: 17.5vw;">sker det!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>Officielt:</strong></p>
<p style="white-space: nowrap; font-size: 14.3vw;">På mandag</p>
<p style="white-space: nowrap; font-size: 17.7vw;">sker det!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414600" data-articleid="65096865" data-priority="A"><a href="https://www.bt.dk/krimi/manden-der-mistaenkes-for-mordet-paa-maddie-har-uhyggelig-fortid" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/manden-der-mistaenkes-for-mordet-paa-maddie-har-uhyggelig-fortid" data-lpurl="https://www.bt.dk/content/item/1414600" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.6875em;">Talte over sig</p>
<p style="white-space: nowrap; font-size: 11.25em;">på en bar</p>
<p style="white-space: nowrap; font-size: 6.6875em;">- så gik det galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.7vw;">Talte over sig</p>
<p style="white-space: nowrap; font-size: 17vw;">på en bar</p>
<p style="white-space: nowrap; font-size: 10.1vw;">- så gik det galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Talte over sig</p>
<p style="white-space: nowrap; font-size: 17vw;">på en bar</p>
<p style="white-space: nowrap; font-size: 10.1vw;">- så gik det galt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414175" data-articleid="65094448" data-priority="A"><a href="https://www.bt.dk/forbrug/tjente-knap-7000-i-snit-det-her-skal-du-saelge-nu-for-at-tjene-penge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/tjente-knap-7000-i-snit-det-her-skal-du-saelge-nu-for-at-tjene-penge" data-lpurl="https://www.bt.dk/content/item/1414175" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Sælg det her nu</p>
<p style="white-space: nowrap; font-size: 12.5em;">- og tjen</p>
<p style="white-space: nowrap; font-size: 8.875em;">gode penge</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.8vw;">Sælg det her nu</p>
<p style="white-space: nowrap; font-size: 19vw;">- og tjen</p>
<p style="white-space: nowrap; font-size: 13.4vw;">gode penge</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.9vw;">Sælg det her nu</p>
<p style="white-space: nowrap; font-size: 19vw;">- og tjen</p>
<p style="white-space: nowrap; font-size: 13.5vw;">gode penge</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65097036" data-priority="A"><a href="https://www.bt.dk/udland/live-uro-og-demonstrationer-i-usa-0" class="dre-item__header dre-item__header--skin-custom-live">LIVE</a> <a href="https://www.bt.dk/udland/live-uro-og-demonstrationer-i-usa-0" data-lpurl="https://www.bt.dk/content/item/1414645" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1203&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=660&accessToken=bdb6b7fc71bd73ab9c58eb710956971cbdedb96eb32d8cdef1caddedd290c807');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1207&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=356&accessToken=3eab429dd55f9f150765efd823a59db91a9b65b5c0055738695fb9cbc815dab2');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1203&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=772&accessToken=b0ce956c09229d3ff24b0f23b21f0c538c76ec77aaff0884af5f225069d93166');
		object-position: 21% 53%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/TeQHQWe.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1203&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=386&accessToken=fdedde21ba28bc6f690ad754cb36c618ffd1a79cf7774d262bf88f92405716be 726w, https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1203&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=772&accessToken=b0ce956c09229d3ff24b0f23b21f0c538c76ec77aaff0884af5f225069d93166 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1207&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=178&accessToken=a8026cdd59dd50e153f0c6b8c4f943f1e891aed32500d696e411801f3034e74f 334w, https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1207&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=356&accessToken=3eab429dd55f9f150765efd823a59db91a9b65b5c0055738695fb9cbc815dab2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1203&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=330&accessToken=c134557db58f6e1679ed80a7c7ad95a1706f3a5f48761c11c0baa214e5902832" style="object-position: 21% 53%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1203&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=330&accessToken=c134557db58f6e1679ed80a7c7ad95a1706f3a5f48761c11c0baa214e5902832 620w, https://bt.bmcdn.dk/users/berlingske/images/23082043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=2263&t%5Bcrop%5D%5Bheight%5D=1203&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=660&accessToken=bdb6b7fc71bd73ab9c58eb710956971cbdedb96eb32d8cdef1caddedd290c807 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/live-uro-og-demonstrationer-i-usa-0" data-lpurl="https://www.bt.dk/content/item/1414645" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 6.0625em;">forsamling</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 6.7vw;">forsamling</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Kæmpe</p>
<p style="white-space: nowrap; font-size: 14.6vw;">forsamling</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65092500" data-priority="A"><a href="https://www.bt.dk/kendte/tina-lund-jeg-har-altid-lige-2-3-kilo-ekstra-siddende-paa-kroppen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/tina-lund-jeg-har-altid-lige-2-3-kilo-ekstra-siddende-paa-kroppen" data-lpurl="https://www.bt.dk/content/item/1413899" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=657&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=232&accessToken=1c859d7cbc7e5f3f6ca0c98a6c8d79a1faafe977250a405dad076c41c745a12c 228w, https://bt.bmcdn.dk/users/berlingske/images/23098221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=657&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=464&accessToken=4019bec00a47f3d17e334f8fb86fb28cb57dddfba268dcd7548c61cd72736332 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=390&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=202&accessToken=a54c75c841368687d44e5d724a9e4b8b6d7f282569af9693de4ea2d873ab62c7 334w, https://bt.bmcdn.dk/users/berlingske/images/23098221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=390&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=404&accessToken=3ec9d1923ed8dc929bf817b53104c35b505ceeb67b6559a04fdfe64405da2418 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23098221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=583&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=271&accessToken=d2d71166530305b77a254e9ab98dc5af1f13334de1f866c77b8d82143f6b8cda" style="object-position: 46% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=583&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=271&accessToken=d2d71166530305b77a254e9ab98dc5af1f13334de1f866c77b8d82143f6b8cda 300w, https://bt.bmcdn.dk/users/berlingske/images/23098221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=645&t%5Bcrop%5D%5Bheight%5D=583&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=542&accessToken=0dc2bce0f25276140ef821fe33517c3cceb8f0d04fe061bd09b28929e169c70b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/tina-lund-jeg-har-altid-lige-2-3-kilo-ekstra-siddende-paa-kroppen" data-lpurl="https://www.bt.dk/content/item/1413899" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5em;">Jeg vejer</p>
<p style="white-space: nowrap; font-size: 7.125em;">for meget</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Jeg vejer</p>
<p style="white-space: nowrap; font-size: 7.8vw;">for meget</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.7vw;">Jeg vejer</p>
<p style="white-space: nowrap; font-size: 11vw;">for meget</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414713" data-articleid="65097302" data-priority="A"><a href="https://www.bt.dk/erhverv/manden-der-lavede-radio-historie-stopper" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/manden-der-lavede-radio-historie-stopper" data-lpurl="https://www.bt.dk/content/item/1414713" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;">Dansk vært</p>
<p style="white-space: nowrap; font-size: 13.25em;">stopper</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Dansk vært</p>
<p style="white-space: nowrap; font-size: 20vw;">stopper</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Dansk vært</p>
<p style="white-space: nowrap; font-size: 20.2vw;">stopper</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65096976" data-priority="A"><a href="https://www.bt.dk/kendte/ole-henriksen-strandet-i-usa-kan-ikke-komme-til-danmark" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/ole-henriksen-strandet-i-usa-kan-ikke-komme-til-danmark" data-lpurl="https://www.bt.dk/content/item/1414630" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=0ee90e418df6c362f4d441ad58d6c6b688126e3a46043d8aed9d4d28b1c30966 726w, https://bt.bmcdn.dk/users/berlingske/images/23098759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=caf223124505d3d414e6964ebe30e56a1afe1976d09d1dfb41a5c553ca266af2 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=2b24e7eba30eaea5eb5d37f825e4b89dbb83692c33ccaccb7f1bba399cc07a29 688w, https://bt.bmcdn.dk/users/berlingske/images/23098759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=a71f5f234f00cfe2c082bb8fe82b71a8b07ad3fb993c678191f3dfcafb0e8566 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23098759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528&accessToken=da1d7dea6e5e39d4e9fa8ee9ecf5cf028954762721c611744e51b06b6276373c" style="object-position: 51% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528&accessToken=da1d7dea6e5e39d4e9fa8ee9ecf5cf028954762721c611744e51b06b6276373c 940w, https://bt.bmcdn.dk/users/berlingske/images/23098759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1056&accessToken=d7600289a1763c4b8f54d4b74828c618d55cce4514a0ceb90ac150b3084df8bf 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/ole-henriksen-strandet-i-usa-kan-ikke-komme-til-danmark" data-lpurl="https://www.bt.dk/content/item/1414630" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">Ole Henriksen</p>
<p style="white-space: nowrap; font-size: 8.9375em;">i problemer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Ole Henriksen</p>
<p style="white-space: nowrap; font-size: 13.5vw;">i problemer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Ole Henriksen</p>
<p style="white-space: nowrap; font-size: 13.6vw;">i problemer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414714" data-articleid="65097303" data-priority="A"><a href="https://www.bt.dk/tennis/kyrgios-tog-paa-vild-druktur-saa-slog-han-nadal" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/kyrgios-tog-paa-vild-druktur-saa-slog-han-nadal" data-lpurl="https://www.bt.dk/content/item/1414714" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;">I chok efter</p>
<p style="white-space: nowrap; font-size: 7.75em;">vild druk-tur:</p>
<p style="white-space: nowrap; font-size: 5.25em;">'Kunne ikke tro det'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">I chok efter</p>
<p style="white-space: nowrap; font-size: 11.8vw;">vild druk-tur:</p>
<p style="white-space: nowrap; font-size: 7.9vw;">'Kunne ikke tro det'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">I chok efter</p>
<p style="white-space: nowrap; font-size: 11.8vw;">vild druk-tur:</p>
<p style="white-space: nowrap; font-size: 8vw;">'Kunne ikke tro det'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65096848" data-priority="A"><a href="https://www.bt.dk/udland/nye-spor-mistaenkt-i-maddie-sag-kobles-til-6-aarige-renes-forsvinding" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/nye-spor-mistaenkt-i-maddie-sag-kobles-til-6-aarige-renes-forsvinding" data-lpurl="https://www.bt.dk/content/item/1414596" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097456.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=212&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=79b85955f55bd39b1f156b83cafbc41846b67bbb297859064aab864caeb53212 726w, https://bt.bmcdn.dk/users/berlingske/images/23097456.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=212&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=5b820cc8959f5f42d514bac1549e2763afb58aa5b174e2eed79f7ec5546b72d9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097456.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=212&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e7bad886c3515c279537218edca62536d191ad499a9579751d8c8bdb78ea6c44 688w, https://bt.bmcdn.dk/users/berlingske/images/23097456.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=212&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ffdc59b7b1180ed8fa561394957dde2c26e9034d4e030abc53294b1f078f4dc4 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23097456.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=212&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=89ad2b1c7621193aa09476d832e16c364d7cfbf6da3f5d2cbf4988b8b9271b90" style="object-position: 50% 42%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097456.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=212&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=89ad2b1c7621193aa09476d832e16c364d7cfbf6da3f5d2cbf4988b8b9271b90 940w, https://bt.bmcdn.dk/users/berlingske/images/23097456.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=212&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=b9b1d06708fb01d86b4d3d7df998d14feae9f9af53cfb60238e24e29905216ef 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/nye-spor-mistaenkt-i-maddie-sag-kobles-til-6-aarige-renes-forsvinding" data-lpurl="https://www.bt.dk/content/item/1414596" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;">Forsvandt på stranden:</p>
<p style="white-space: nowrap; font-size: 11.1875em;">Nu er der</p>
<p style="white-space: nowrap; font-size: 9.5em;">nyt i sagen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">Forsvandt på stranden:</p>
<p style="white-space: nowrap; font-size: 17vw;">Nu er der</p>
<p style="white-space: nowrap; font-size: 14.4vw;">nyt i sagen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.7vw;">Forsvandt på stranden:</p>
<p style="white-space: nowrap; font-size: 17vw;">Nu er der</p>
<p style="white-space: nowrap; font-size: 14.4vw;">nyt i sagen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414711" data-articleid="65097294" data-priority="A"><a href="https://www.bt.dk/trafik/person-paakoert-af-tog-ved-flintholm-station" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/person-paakoert-af-tog-ved-flintholm-station" data-lpurl="https://www.bt.dk/content/item/1414711" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.4375em;"><strong>LIGE NU:</strong> Drama</p>
<p style="white-space: nowrap; font-size: 9.25em;">ved station</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>LIGE NU:</strong> Drama</p>
<p style="white-space: nowrap; font-size: 14vw;">ved station</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>LIGE NU:</strong> Drama</p>
<p style="white-space: nowrap; font-size: 14vw;">ved station</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65082795" data-priority="A"><a href="https://www.bt.dk/kendte/jeg-skal-i-forebyggende-parterapi-med-mig-selv" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jeg-skal-i-forebyggende-parterapi-med-mig-selv" data-lpurl="https://www.bt.dk/content/item/1412199" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=524&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=3e6d0e5794a262efe24fe4eac467f37dd65255d7555029d358ef7b3b643594a0 726w, https://bt.bmcdn.dk/users/berlingske/images/23097366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=524&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=ab622f8b4d7be0ed7623b2b749a5f936c4596145b086fd5cb12e19c65e04befc 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=524&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=912c58b29cdf32e2a37bc72a5486514ff88b89db9e7e98c58a8d98ca5762b667 688w, https://bt.bmcdn.dk/users/berlingske/images/23097366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=524&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=f216840acbceebcc895a184a52f4d6e1550d82fa48cdfb18f66256819e1a41f0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23097366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=524&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528&accessToken=d0666f2c0183d4e3e66fa536cc8f9263bb788534e3f1bf5ba1e4c5dc4bcfe1ca" style="object-position: 48% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=524&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528&accessToken=d0666f2c0183d4e3e66fa536cc8f9263bb788534e3f1bf5ba1e4c5dc4bcfe1ca 940w, https://bt.bmcdn.dk/users/berlingske/images/23097366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=524&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1056&accessToken=8d4d098310c87461009d07bbc28c4aac1d164f024ae604f8dc1d04ab86eda74e 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jeg-skal-i-forebyggende-parterapi-med-mig-selv" data-lpurl="https://www.bt.dk/content/item/1412199" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Jeg må ikke</p>
<p style="white-space: nowrap; font-size: 8.5em;">engang sige</p>
<p style="white-space: nowrap; font-size: 8.1875em;">'tak for mad'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Jeg må ikke</p>
<p style="white-space: nowrap; font-size: 13vw;">engang sige</p>
<p style="white-space: nowrap; font-size: 12.3vw;">'tak for mad'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Jeg må ikke</p>
<p style="white-space: nowrap; font-size: 13vw;">engang sige</p>
<p style="white-space: nowrap; font-size: 12.5vw;">'tak for mad'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65097250" data-priority="B"><a href="https://www.bt.dk/superligaen/faar-lov-at-droppe-superliga-kamp-broendby-profil-skal-giftes" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/faar-lov-at-droppe-superliga-kamp-broendby-profil-skal-giftes" data-lpurl="https://www.bt.dk/content/item/1414698" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097538.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=410&accessToken=1e5cf622df2372fa31f13ac05a02759182bc7eb4c9580c3c1a51034f864f1468 228w, https://bt.bmcdn.dk/users/berlingske/images/23097538.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=820&accessToken=328660638a214d467e43b24c47b2945abc99103b7fd680c8f56c8fbd937e1303 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097538.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=277&accessToken=acd0405d2bf4baa99ccd90aa705350b33a73b56125035e3dca7c4760480627ce 334w, https://bt.bmcdn.dk/users/berlingske/images/23097538.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=554&accessToken=e96656697cc6055de3d65ddc77c2238de77c03a18e6887b3f112629dd189c9bc 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23097538.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=133&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=632&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=513&accessToken=5105e1b6f7d0130b15eea5c566474d33d4d08c87db052c3d1c0cac28e21e81c8" style="object-position: 42% 18%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097538.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=133&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=632&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=513&accessToken=5105e1b6f7d0130b15eea5c566474d33d4d08c87db052c3d1c0cac28e21e81c8 300w, https://bt.bmcdn.dk/users/berlingske/images/23097538.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=133&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=632&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1026&accessToken=8b99ee59a01898b8727270d3e2ac145a5942cc2cd3b9f5f7cd009629800bdd02 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/faar-lov-at-droppe-superliga-kamp-broendby-profil-skal-giftes" data-lpurl="https://www.bt.dk/content/item/1414698" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.4375em;">Får fri:</p>
<p style="white-space: nowrap; font-size: 7.25em;">Nu skal vi</p>
<p style="white-space: nowrap; font-size: 12.0625em;">giftes</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">Får fri:</p>
<p style="white-space: nowrap; font-size: 7.9vw;">Nu skal vi</p>
<p style="white-space: nowrap; font-size: 13.4vw;">giftes</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.1vw;">Får fri:</p>
<p style="white-space: nowrap; font-size: 11.2vw;">Nu skal vi</p>
<p style="white-space: nowrap; font-size: 18.7vw;">giftes</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414702" data-articleid="65097261" data-priority="A"><a href="https://www.bt.dk/samfund/enhedslisten-vil-kickstarte-dansk-oekonomi-klar-med-sommercheck-paa-flere-tusinde" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Forslag</div>
<a href="https://www.bt.dk/samfund/enhedslisten-vil-kickstarte-dansk-oekonomi-klar-med-sommercheck-paa-flere-tusinde" data-lpurl="https://www.bt.dk/content/item/1414702" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Disse danskere</p>
<p style="white-space: nowrap; font-size: 10.9375em;">skal have</p>
<p style="white-space: nowrap; font-size: 10.25em;">10.000 kr.</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Disse danskere</p>
<p style="white-space: nowrap; font-size: 16.5vw;">skal have</p>
<p style="white-space: nowrap; font-size: 15.6vw;">10.000 kr.</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Disse danskere</p>
<p style="white-space: nowrap; font-size: 16.6vw;">skal have</p>
<p style="white-space: nowrap; font-size: 15.6vw;">10.000 kr.</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414413" data-articleid="65096048" data-priority="A"><a href="https://www.bt.dk/kendte/her-er-aarsagen-bag-modern-family-skuespillers-doed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/her-er-aarsagen-bag-modern-family-skuespillers-doed" data-lpurl="https://www.bt.dk/content/item/1414413" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.3125em;">Skuespillers</p>
<p style="white-space: nowrap; font-size: 9.8125em;">dødsårsag</p>
<p style="white-space: nowrap; font-size: 7.6875em;">offentliggjort</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Skuespillers</p>
<p style="white-space: nowrap; font-size: 14.9vw;">dødsårsag</p>
<p style="white-space: nowrap; font-size: 11.5vw;">offentliggjort</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Skuespillers</p>
<p style="white-space: nowrap; font-size: 14.9vw;">dødsårsag</p>
<p style="white-space: nowrap; font-size: 11.7vw;">offentliggjort</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65097045" data-priority="B"><a href="https://www.bt.dk/kendte/mai-manniche-trodser-anbefalinger-har-koebt-sommerferie-til-cypern" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/mai-manniche-trodser-anbefalinger-har-koebt-sommerferie-til-cypern" data-lpurl="https://www.bt.dk/content/item/1414646" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=242&t%5Bcrop%5D%5Bheight%5D=320&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=302&accessToken=c0f0f24884fd769a165144cb9edb04c3fd8d3161c53123143d0067f03dab0f83 228w, https://bt.bmcdn.dk/users/berlingske/images/23096995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=168&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=242&t%5Bcrop%5D%5Bheight%5D=320&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=604&accessToken=ce1ac923f097df4a5e1e0c83650b16feed215ed984ea2d36da7748a7477e779b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=264&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=7db80a7700b52ed6353d6a9c885e6bde2ccbc46b9df7b44dc9c0a309d20dae58 334w, https://bt.bmcdn.dk/users/berlingske/images/23096995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=264&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=ca38060e12eaba0790c8ea7b5a6a2abf7b7f9bcb1770ad0cca7a73e7b4817730 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23096995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=264&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=d41377af6a0fac6e8b34c74216617af5288f1f8359c39be3d613f736e67fba1a" style="object-position: 51% 38%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=264&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=d41377af6a0fac6e8b34c74216617af5288f1f8359c39be3d613f736e67fba1a 620w, https://bt.bmcdn.dk/users/berlingske/images/23096995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=568&t%5Bcrop%5D%5Bheight%5D=264&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=698367326e3a363e9c811f397ee581e0c9686cb49ff60a15934f2dae7a1cad83 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/mai-manniche-trodser-anbefalinger-har-koebt-sommerferie-til-cypern" data-lpurl="https://www.bt.dk/content/item/1414646" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">Går IKKE</p>
<p style="white-space: nowrap; font-size: 5.5em;">i karantæne</p>
<p style="white-space: nowrap; font-size: 6.4375em;">efter ferie</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.2vw;">Går IKKE</p>
<p style="white-space: nowrap; font-size: 6.1vw;">i karantæne</p>
<p style="white-space: nowrap; font-size: 7.2vw;">efter ferie</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Går IKKE</p>
<p style="white-space: nowrap; font-size: 9.1vw;">i karantæne</p>
<p style="white-space: nowrap; font-size: 10.6vw;">efter ferie</p>
</div></a></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65097252" data-priority="B"><a href="https://www.bt.dk/fodbold/torskedumt-her-faar-supertalent-roedt-kort" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/torskedumt-her-faar-supertalent-roedt-kort" data-lpurl="https://www.bt.dk/content/item/1414699" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=600&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=934&t%5Bcrop%5D%5Bheight%5D=1007&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=246&accessToken=767bfcc4c13f51592eb9e27fb06f5c5aedfdacb988079fb6246de30b64c98cae 228w, https://bt.bmcdn.dk/users/berlingske/images/23098390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=600&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=934&t%5Bcrop%5D%5Bheight%5D=1007&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=492&accessToken=da76a377efdf410af52e7be147ce5fe0aeb8fb3c9c40ade994201c454dc8bd48 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=929&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=161&accessToken=9330550693f7b9de87a287b14d36b3e231787fe49d61adc5c9240fc73f1d6ecc 334w, https://bt.bmcdn.dk/users/berlingske/images/23098390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=929&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=322&accessToken=89a9838798dc62ed26ddff99e6b344eaa20c9b4d4b6ff357517051b87d9ccba7 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23098390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1502&t%5Bcrop%5D%5Bheight%5D=1007&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=201&accessToken=3cb0b7f7728323aad908546741d388d359d41a79b0d46eda3a5da76781cbbc2e" style="object-position: 56% 56%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23098390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1502&t%5Bcrop%5D%5Bheight%5D=1007&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=201&accessToken=3cb0b7f7728323aad908546741d388d359d41a79b0d46eda3a5da76781cbbc2e 300w, https://bt.bmcdn.dk/users/berlingske/images/23098390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1502&t%5Bcrop%5D%5Bheight%5D=1007&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=402&accessToken=24d60eb27a4cf8b1af0476e33b7a8670e245e8d3642410bc3336c3bcc7a21a7d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/torskedumt-her-faar-supertalent-roedt-kort" data-lpurl="https://www.bt.dk/content/item/1414699" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3em;">Det her er</p>
<p style="white-space: nowrap; font-size: 3.8125em;">så dumt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.8vw;">Det her er</p>
<p style="white-space: nowrap; font-size: 9.7vw;">så dumt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.9vw;">Det her er</p>
<p style="white-space: nowrap; font-size: 13.6vw;">så dumt</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414456" data-articleid="65096264" data-priority="A"><a href="https://www.bt.dk/kendte/fox-news-vaerten-sean-hannity-skilt-efter-26-aars-aegteskab" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/fox-news-vaerten-sean-hannity-skilt-efter-26-aars-aegteskab" data-lpurl="https://www.bt.dk/content/item/1414456" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;">Tv-vært skilt</p>
<p style="white-space: nowrap; font-size: 6.25em;">efter 26 år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;">Tv-vært skilt</p>
<p style="white-space: nowrap; font-size: 7vw;">efter 26 år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Tv-vært skilt</p>
<p style="white-space: nowrap; font-size: 15.1vw;">efter 26 år</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414265" data-articleid="65095124" data-priority="A"><a href="https://www.bt.dk/musik/dansk-sanger-sendte-dum-sms-i-en-brandert-blev-stemplet-som-voldsmaend" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/dansk-sanger-sendte-dum-sms-i-en-brandert-blev-stemplet-som-voldsmaend" data-lpurl="https://www.bt.dk/content/item/1414265" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.9375em;">Dum sms i</p>
<p style="white-space: nowrap; font-size: 10.9375em;">brandert:</p>
<p style="white-space: nowrap; font-size: 7.5em;">Endte på TV 2</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.2vw;">Dum sms i</p>
<p style="white-space: nowrap; font-size: 16.5vw;">brandert:</p>
<p style="white-space: nowrap; font-size: 11.3vw;">Endte på TV 2</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Dum sms i</p>
<p style="white-space: nowrap; font-size: 16.6vw;">brandert:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Endte på TV 2</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65094315" data-priority="B"><a href="https://www.bt.dk/det-bedste-af-det-billige/blindtest-af-kammerjunkere-det-er-direkte-daarligt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/det-bedste-af-det-billige/blindtest-af-kammerjunkere-det-er-direkte-daarligt" data-lpurl="https://www.bt.dk/content/item/1414159" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097608.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=701&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=352&accessToken=abe52988aaef6b9e2b10321eba8f70e5232372c8b2fe08e73c0fb216a3723857 228w, https://bt.bmcdn.dk/users/berlingske/images/23097608.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=701&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=704&accessToken=c5400cf99b4a9c7778b4127abb0a5a26c6b14e46b2ec51d33b0da70e09ebe01b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097608.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1617&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=223&accessToken=ca8c37e463102907a5de33927b8130008ce62ad87850c4fe4ac936cc6b1ab61f 334w, https://bt.bmcdn.dk/users/berlingske/images/23097608.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1617&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=446&accessToken=01783928e6f4b39189910f97a3aee2c7bbd85b47b5de378df267533daeafe431 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23097608.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=817&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=397&accessToken=7830c58ddb85ffa8f0e7762230b27beae33e1943584ce90673181d17cc2d50f2" style="object-position: 25% 26%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097608.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=817&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=397&accessToken=7830c58ddb85ffa8f0e7762230b27beae33e1943584ce90673181d17cc2d50f2 300w, https://bt.bmcdn.dk/users/berlingske/images/23097608.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=817&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=794&accessToken=14c6fa65c9461d0042e55a59fa454c98a9449edf039eced004d692d38133bc5a 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T. tester</div>
<a href="https://www.bt.dk/det-bedste-af-det-billige/blindtest-af-kammerjunkere-det-er-direkte-daarligt" data-lpurl="https://www.bt.dk/content/item/1414159" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7em;">Jeg bliver</p>
<p style="white-space: nowrap; font-size: 13.9375em;">kvalt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.6vw;">Jeg bliver</p>
<p style="white-space: nowrap; font-size: 15.4vw;">kvalt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Jeg bliver</p>
<p style="white-space: nowrap; font-size: 21.7vw;">kvalt</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414633" data-articleid="65096986" data-priority="A"><a href="https://www.bt.dk/nyheder/svoemmehaller-legelande-og-traeningscentre-staar-til-at-aabne-paa-mandag" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Regeringen:</div>
<a href="https://www.bt.dk/nyheder/svoemmehaller-legelande-og-traeningscentre-staar-til-at-aabne-paa-mandag" data-lpurl="https://www.bt.dk/content/item/1414633" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.6875em;">Alt dette</p>
<p style="white-space: nowrap; font-size: 10.8125em;">genåbner</p>
<p style="white-space: nowrap; font-size: 15.625em;">før tid</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.7vw;">Alt dette</p>
<p style="white-space: nowrap; font-size: 16.5vw;">genåbner</p>
<p style="white-space: nowrap; font-size: 25.6vw;">før tid</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">Alt dette</p>
<p style="white-space: nowrap; font-size: 16.5vw;">genåbner</p>
<p style="white-space: nowrap; font-size: 25.8vw;">før tid</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65096934" data-priority="A"><a href="https://www.bt.dk/kendte/efter-problemer-med-maend-skifter-joan-oerting-dem-ud-med-kvinder" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/efter-problemer-med-maend-skifter-joan-oerting-dem-ud-med-kvinder" data-lpurl="https://www.bt.dk/content/item/1414621" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23094244.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=384&accessToken=c25a0a913f4b7815294e75fec948f9477dcdfb3c419b85f9d578a59985ac65e5 726w, https://bt.bmcdn.dk/users/berlingske/images/23094244.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=768&accessToken=b2c7d8f15e90f991573a3a54b9ec846729cb853ab0f4cc3b7df86378a6e01665 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23094244.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=364&accessToken=e26235b06cafe50e23904f3bc8db2570648e847ee187c05d3e3c295f11e25e59 688w, https://bt.bmcdn.dk/users/berlingske/images/23094244.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=728&accessToken=c942dee4e70f97e43bd0bcf35498b5918b340d86788aad4296b51bec66939223 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23094244.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=497&accessToken=6b6bee98a4e12c863db65844fa3640e0b3bc5e7e8dd197ac40ce8961ce890aae" style="object-position: 52% 53%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23094244.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=497&accessToken=6b6bee98a4e12c863db65844fa3640e0b3bc5e7e8dd197ac40ce8961ce890aae 940w, https://bt.bmcdn.dk/users/berlingske/images/23094244.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=498&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=994&accessToken=8ea4ef47979fbbaf1aa592e89061c9046713d6b7a91c9b80ac7d0785f21b1476 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/efter-problemer-med-maend-skifter-joan-oerting-dem-ud-med-kvinder" data-lpurl="https://www.bt.dk/content/item/1414621" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">Snydt - tæt på</p>
<p style="white-space: nowrap; font-size: 12.625em;">konkurs</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;">Snydt - tæt på</p>
<p style="white-space: nowrap; font-size: 19.2vw;">konkurs</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11vw;">Snydt - tæt på</p>
<p style="white-space: nowrap; font-size: 19.2vw;">konkurs</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414682" data-articleid="65097178" data-priority="A"><a href="https://www.bt.dk/esport/astralis-stjerne-afsloerer-jeg-kaster-op-efter-hver-turnering" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/esport/astralis-stjerne-afsloerer-jeg-kaster-op-efter-hver-turnering" data-lpurl="https://www.bt.dk/content/item/1414682" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.0625em;">Dansk stjerne:</p>
<p style="white-space: nowrap; font-size: 7.5em;">Jeg kaster op</p>
<p style="white-space: nowrap; font-size: 9.25em;">i flere dage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Dansk stjerne:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Jeg kaster op</p>
<p style="white-space: nowrap; font-size: 13.9vw;">i flere dage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">Dansk stjerne:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">Jeg kaster op</p>
<p style="white-space: nowrap; font-size: 13.9vw;">i flere dage</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414609" data-articleid="65096892" data-priority="A"><a href="https://www.bt.dk/kendte/tidligere-koebenhavnsk-michelin-restaurant-lukker" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/tidligere-koebenhavnsk-michelin-restaurant-lukker" data-lpurl="https://www.bt.dk/content/item/1414609" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Kendt dansk</p>
<p style="white-space: nowrap; font-size: 5.875em;">restaurant lukker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Kendt dansk</p>
<p style="white-space: nowrap; font-size: 8.9vw;">restaurant lukker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.6vw;">Kendt dansk</p>
<p style="white-space: nowrap; font-size: 8.9vw;">restaurant lukker</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage" data-dfp-dimensions="[[320,160],[320,320],[300,300],[320,100],[320,50],[375,375],[300,250],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3_frontpage']);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65096087" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/politiet-bekraefter-testamentet-fra-carole-baskins-mand-er-forfalsket" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/politiet-bekraefter-testamentet-fra-carole-baskins-mand-er-forfalsket" data-lpurl="https://www.bt.dk/content/item/1414420" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/20406499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=757805558e8a1001a916212c426d09c12851411132464424637eeb192bd3d231 726w, https://bt.bmcdn.dk/users/berlingske/images/20406499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c659c76d305a03336e1ec06bfc16c68f7e330637fe0d5b626302d4b179f358e1 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/20406499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=422aeeddce1756c0ced831c5e3c59ee0cec08b0253851751f2592478273cb9bc 688w, https://bt.bmcdn.dk/users/berlingske/images/20406499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1200&t%5Bcrop%5D%5Bheight%5D=557&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c2ded2ca89c72c67245057681fc4c9743a661e135f49d8efd1cee34eea10cd7a 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/20406499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=965&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=434&accessToken=bea542f9873ad6a3dfb477b43cc680fec069d8b3cb3fcd3bb1ccd614845bdc51" style="object-position: 52% 29%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/20406499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=965&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=434&accessToken=bea542f9873ad6a3dfb477b43cc680fec069d8b3cb3fcd3bb1ccd614845bdc51 620w, https://bt.bmcdn.dk/users/berlingske/images/20406499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=965&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=868&accessToken=a7ef5beaa4d52f11378013fb190ad416f5ed00dbeaf076c5b25df6d56f58f229 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/politiet-bekraefter-testamentet-fra-carole-baskins-mand-er-forfalsket" data-lpurl="https://www.bt.dk/content/item/1414420" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.625em;">Politiet bekræfter</p>
<p style="white-space: nowrap; font-size: 10.5em;">rygter</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Politiet bekræfter</p>
<p style="white-space: nowrap; font-size: 25.1vw;">rygter</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">Politiet bekræfter</p>
<p style="white-space: nowrap; font-size: 25.1vw;">rygter</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65097151" data-priority="B"><a href="https://www.berlingske.dk/aok/mads-christensen-det-er-som-skimmelsvamp-der-sniger-sig-ind-alle-steder" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/aok/mads-christensen-det-er-som-skimmelsvamp-der-sniger-sig-ind-alle-steder" data-lpurl="https://www.bt.dk/content/item/1414672" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=93&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&accessToken=7bab2c183d1a945357ce36e4ec2da4978f35979f1093eeb7a0ffcb98b2a907d1 353w, https://bt.bmcdn.dk/users/berlingske/images/23096167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=93&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&accessToken=e7f8aa1e98346ab7be9a065ad8eafce3cacec782ef29deed01ae77bcbf6bea23 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=179&accessToken=0e90f7982ef269764c9e3d4da77b3c5c9b584fdd3460a025954380cb80a75828 334w, https://bt.bmcdn.dk/users/berlingske/images/23096167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=358&accessToken=e9c2208b9480bafa3bc0b396b99290369a264bd4903e41cf830f2873cf1922c8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23096167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=93&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=69a7a2a8e8a1c5c9a87add5a7a5604f76bcd0997daa11cae75c82955765a42da" style="object-position: 49% 37%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=93&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=69a7a2a8e8a1c5c9a87add5a7a5604f76bcd0997daa11cae75c82955765a42da 300w, https://bt.bmcdn.dk/users/berlingske/images/23096167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=93&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=dc7a90e013c66118d6035a127f8967e1e886f5365019ebb441ff703f1aaa0b5b 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/aok/mads-christensen-det-er-som-skimmelsvamp-der-sniger-sig-ind-alle-steder" data-lpurl="https://www.bt.dk/content/item/1414672" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5625em;">Tendens</p>
<p style="white-space: nowrap; font-size: 3em;">breder sig</p>
<p style="white-space: nowrap; font-size: 1.625em;">- og jeg hader det!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Tendens</p>
<p style="white-space: nowrap; font-size: 7.2vw;">breder sig</p>
<p style="white-space: nowrap; font-size: 4vw;">- og jeg hader det!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.3vw;">Tendens</p>
<p style="white-space: nowrap; font-size: 7vw;">breder sig</p>
<p style="white-space: nowrap; font-size: 3.9vw;">- og jeg hader det!</p>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65096704" data-priority="B"><a href="https://www.bt.dk/superligaen/aabning-kan-skabe-problemer-det-kan-tage-aarevis-at-bygge-op-igen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/superligaen/aabning-kan-skabe-problemer-det-kan-tage-aarevis-at-bygge-op-igen" data-lpurl="https://www.bt.dk/content/item/1414561" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096071.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=647&t%5Bcrop%5D%5Bheight%5D=306&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=167&accessToken=25c285255c1d1c213dd36e9b7328cdfd7263b5ce82402ba34063a19a62e58939 353w, https://bt.bmcdn.dk/users/berlingske/images/23096071.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=647&t%5Bcrop%5D%5Bheight%5D=306&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=334&accessToken=232b743e7f508785dd8e894ea2ce58494dbbd4f5a338f8c1b3415e6ab670434b 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096071.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=145&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=306&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=f1fa5ab649b56ffda2a14cca171b6097cd5016104bd18d55ceff9ee4992e784f 334w, https://bt.bmcdn.dk/users/berlingske/images/23096071.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=145&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=306&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=b550303646ae794dc805e11e5e9dc5472fa0adb03d01ed3b7339d29fc46bab19 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23096071.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=306&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=8b2a05ab83d32e7ea658bfe016afcc3bbc9a4f644d6414ac61b1f6779ae61e68" style="object-position: 60% 54%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23096071.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=306&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=8b2a05ab83d32e7ea658bfe016afcc3bbc9a4f644d6414ac61b1f6779ae61e68 300w, https://bt.bmcdn.dk/users/berlingske/images/23096071.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=144&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=660&t%5Bcrop%5D%5Bheight%5D=306&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=14d67bbb894ff1bece0914ae0adefa3f11926e62f38e78fad35a4a332443b8c0 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/superligaen/aabning-kan-skabe-problemer-det-kan-tage-aarevis-at-bygge-op-igen" data-lpurl="https://www.bt.dk/content/item/1414561" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.5em;">Kan give</p>
<p style="white-space: nowrap; font-size: 2.875em;">problemer</p>
<p style="white-space: nowrap; font-size: 4.1875em;">i årevis</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Kan give</p>
<p style="white-space: nowrap; font-size: 7vw;">problemer</p>
<p style="white-space: nowrap; font-size: 10.1vw;">i årevis</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">Kan give</p>
<p style="white-space: nowrap; font-size: 6.7vw;">problemer</p>
<p style="white-space: nowrap; font-size: 9.7vw;">i årevis</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65097019" data-priority="B"><a href="https://www.bt.dk/politik/klar-til-jour-soren-espersen-udvandrer-fra-radioprogram" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/klar-til-jour-soren-espersen-udvandrer-fra-radioprogram" data-lpurl="https://www.bt.dk/content/item/1414642" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23094365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=907&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=181&accessToken=c43e55d8afc3c78a8b4af1351f2cfdaf37b4dcc717fbeb47c4ae6d53c15e50cc 228w, https://bt.bmcdn.dk/users/berlingske/images/23094365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=907&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=362&accessToken=10d7fca268fd2ba0ad61983f6f84b2c0e62126f57a2b0d3c1e75eb2b549e0a59 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23094365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=461&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=120&accessToken=ea437bb36d8e66099eb438e7265778edcdfcb29c58b3c45153d4b1b3be612e99 334w, https://bt.bmcdn.dk/users/berlingske/images/23094365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=461&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=240&accessToken=206ce076fc83dc72006d7c55e4e719f83a366fb667876ae7dda6a8e8792af0ab 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23094365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=161&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1066&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=203&accessToken=ee5bfeaeb890aab4ebc732068ab21609d2afef22a3bc11efcabb588ab3cc4736" style="object-position: 54% 32%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23094365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=161&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1066&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=203&accessToken=ee5bfeaeb890aab4ebc732068ab21609d2afef22a3bc11efcabb588ab3cc4736 300w, https://bt.bmcdn.dk/users/berlingske/images/23094365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=161&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1066&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=406&accessToken=afdd96a793c7048c23856fa9a87d26d29e0c9c2b9e0bb5a5e3efe30e0c345e39 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/klar-til-jour-soren-espersen-udvandrer-fra-radioprogram" data-lpurl="https://www.bt.dk/content/item/1414642" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5em;">Udvandrer fra</p>
<p style="white-space: nowrap; font-size: 5.375em;">live-program</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.5vw;">Udvandrer fra</p>
<p style="white-space: nowrap; font-size: 5.8vw;">live-program</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.8vw;">Udvandrer fra</p>
<p style="white-space: nowrap; font-size: 8.3vw;">live-program</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414610" data-articleid="65096893" data-priority="A"><a href="https://www.bt.dk/samfund/kvinde-var-ved-at-smide-millionkupon-ud-to-gange" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/kvinde-var-ved-at-smide-millionkupon-ud-to-gange" data-lpurl="https://www.bt.dk/content/item/1414610" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.1875em;">Tæt på</p>
<p style="white-space: nowrap; font-size: 12.0625em;">at smide</p>
<p style="white-space: nowrap; font-size: 5.125em;">million-gevinst væk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23vw;">Tæt på</p>
<p style="white-space: nowrap; font-size: 18.3vw;">at smide</p>
<p style="white-space: nowrap; font-size: 7.8vw;">million-gevinst væk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.2vw;">Tæt på</p>
<p style="white-space: nowrap; font-size: 18.3vw;">at smide</p>
<p style="white-space: nowrap; font-size: 7.8vw;">million-gevinst væk</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65097056" data-priority="A"><a href="https://www.bt.dk/udland/demonstration-foran-oscar-akademiet-i-beverly-hills-dont-shoot" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/demonstration-foran-oscar-akademiet-i-beverly-hills-dont-shoot" data-lpurl="https://www.bt.dk/content/item/1414648" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=75&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=444&accessToken=8174a0719fa86d411e341a675ca867c3d3e0d0952b6da95113ba73f407e72949');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=8468cf67723eaf6687413b03945a0c593f5fdbb4726a5d1ede2538720bc8799b');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=6a1629b614c573c788e7852eafb034bbf330a37e1966473778b6e9d7400b79cf');
		object-position: 46% 39%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/PQx78Xf.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=2d1a32bffefd4df3caeac473c4ec83cb79d7d4828de1da2d6d7d710ad5bd5e6d 726w, https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=6a1629b614c573c788e7852eafb034bbf330a37e1966473778b6e9d7400b79cf 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=f08c323ded09e0632711739638c4f48c340a9ac51678427a89059863ac3ccc43 334w, https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=8468cf67723eaf6687413b03945a0c593f5fdbb4726a5d1ede2538720bc8799b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=75&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=222&accessToken=458649ea9f8748a1d3f54c4acd3116f9471a72694692d7d2673d0119c7250532" style="object-position: 46% 39%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=75&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=222&accessToken=458649ea9f8748a1d3f54c4acd3116f9471a72694692d7d2673d0119c7250532 620w, https://bt.bmcdn.dk/users/berlingske/images/23097480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=75&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=444&accessToken=8174a0719fa86d411e341a675ca867c3d3e0d0952b6da95113ba73f407e72949 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/demonstration-foran-oscar-akademiet-i-beverly-hills-dont-shoot" data-lpurl="https://www.bt.dk/content/item/1414648" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;">Spærrer</p>
<p style="white-space: nowrap; font-size: 4.75em;">kendt område</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.8vw;">Spærrer</p>
<p style="white-space: nowrap; font-size: 5.3vw;">kendt område</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.9vw;">Spærrer</p>
<p style="white-space: nowrap; font-size: 11.3vw;">kendt område</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1414649" data-articleid="65097059" data-priority="A"><a href="https://www.bt.dk/krimi/coronasmittet-teenager-truede-med-at-draebe-alle-paa-norsk-mcdonalds" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/coronasmittet-teenager-truede-med-at-draebe-alle-paa-norsk-mcdonalds" data-lpurl="https://www.bt.dk/content/item/1414649" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;"><strong>Corona-drama</strong></p>
<p style="white-space: nowrap; font-size: 6.75em;"><strong>på McDonald's:</strong></p>
<p style="white-space: nowrap; font-size: 6.5625em;">Ville dræbe alle</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>Corona-drama</strong></p>
<p style="white-space: nowrap; font-size: 10.1vw;"><strong>på McDonald's:</strong></p>
<p style="white-space: nowrap; font-size: 10vw;">Ville dræbe alle</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;"><strong>Corona-drama</strong></p>
<p style="white-space: nowrap; font-size: 10.1vw;"><strong>på McDonald's:</strong></p>
<p style="white-space: nowrap; font-size: 10vw;">Ville dræbe alle</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/plain" data-cookieconsent="statistics">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
    }
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
<script type="text/javascript">
    function recreatebfCacheCheckIframe() {
        var bfCacheCheckIframe = document.getElementById("bfCacheCheckIframe");
        if (bfCacheCheckIframe !== null) {
            bfCacheCheckIframe.remove();
        }
        bfCacheCheckIframe = document.createElement("IFRAME");
        bfCacheCheckIframe.id = "bfCacheCheckIframe";
        bfCacheCheckIframe.style.display = "none";
        bfCacheCheckIframe.srcdoc = "<script>window.onpageshow = function(e) { if (e.persisted) { parent.pushbfCacheEvent(); parent.recreatebfCacheCheckIframe(); } };<\/script>";
        document.body.appendChild(bfCacheCheckIframe);
    }

    function hitGemius() {
        if ('function' === typeof pp_gemius_hit && 'string' === typeof pp_gemius_identifier) {
            pp_gemius_hit(pp_gemius_identifier.replace('USED_',''));
        }
    }

    function pushbfCacheEvent() {
        var lastDataLayerEvent = window.dataLayer[window.dataLayer.length - 1].event;
        if (lastDataLayerEvent !== 'bfcacheTriggered') {
            window.dataLayer.push({'event': 'bfcacheTriggered'});
            let event = new Event('bfcacheTriggered');
            document.dispatchEvent(event);
            hitGemius();
        }
    }

    window.onpageshow = function (e) {
        if (e.persisted) {
            if ('undefined' !== typeof navigator.vendor && -1 !== navigator.vendor.toLowerCase().indexOf('apple')) {
                recreatebfCacheCheckIframe();
            }
            pushbfCacheEvent();
        }
    };
</script>
</body>
</html>
