<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="64799469" />


<title>Brøndby-direktør gør klar til angreb på FCM | BT Fodbold - www.bt.dk</title>
<meta name="description" content="Med finpudsede økonomiske og sportslige målsætninger er Brøndby klar til at genoptage den mangeårige jagt på fordoms kontinuerlige styrke og en mere eller mindre fast plads i toppen af Superligaen."/>
<meta property="og:title" content="Brøndby-direktør gør klar til angreb på FCM"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1372927"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/143/1430694/23325012-plus-brndby-skal-gre-det-sam.jpeg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/143/1430694/23325012-plus-brndby-skal-gre-det-sam.jpeg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/143/1430691/23325005-plus-brndby-skal-gre-det-sam.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Brøndby-direktør gør klar til angreb på FCM"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1372927"/>
<meta property="articleId" content="1372927"/>
<meta property="article:published_time" content="2020-01-23T21:42:00+01:00" />
<meta property="article:modified_time" content="2020-01-23T21:42:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm">

<meta property="article:section" content="Sport"/><meta property="article:tag" content="Fodbold"/><meta property="lp:wordcount" content="12"/><meta property="lp:video" content="1"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.2feaf0b7.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.e3df74f9.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=w8B4g%2Bv4nJKDgeb0mfWUZsSu7hXDks%2BVLPJIDWqkEWw%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.d6985e88.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script src="/build/app.54a2d4ac.js" type="text/javascript" data-cookieconsent="necessary"></script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/fodbold","targetingParams":{"primaryCategory":"sport\/fodbold","articleType":"webtv_link","tags":"","date":"23-01-2020"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                                        var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.babcd534.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
    <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-sport
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/advertisement.ed5ab5f7.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"sport","subcategory":"fodbold"},"content":{"video":true,"author":"","pubdate":1579812120,"title":"\/fodbold\/broendby-direktoer-goer-klar-til-angreb-paa-fcm","id":1372927,"length":"2597","source":"ext.wires","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 0,
                number_of_embeds: 1,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1579814976};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="/podcasts">Podcast</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="http://bt.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/sport/fodbold" class="article-category"> Fodbold </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2020-01-23T21:42:00+01:00">
            23. jan. 2020 - 21.42
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Brøndby-direktør gør klar til angreb på FCM
</h1>

    <div class="article-byline">
        
    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Br%C3%B8ndby-direkt%C3%B8r%20g%C3%B8r%20klar%20til%20angreb%20p%C3%A5%20FCM+https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

    <link rel="stylesheet" type="text/css" href="/build/video-article.f9e1397b.css"/>

    
<div class="article-embed-video ">
    <div class="content article-video-container">
        <iframe data-src="https://www.viafree.dk/embed/sport/id/dc849c7c-0e0e-4a8c-8e2c-f50942e6602a?autoplay=true" data-cookieconsent="marketing" frameborder="0"></iframe>
        <div class="cookieconsent-optout-marketing">
            <div class="cookieconsent-optout-marketing-container">
                <div>
                    <p>Denne video er ikke tilgængelig, da den indeholder marketing og statistik cookies, som du har fravalgt i dine indstillinger.</p>
                    <p><a href="javascript:Cookiebot.renew()">Ændring af dit samtykke.</a></p>
                </div>
            </div>
        </div>
    </div>
</div>



</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xl-8 col-lg-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1372927&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=3&tagid=11&tagid=1&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1372927&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=3&tagid=11&tagid=1&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Med finpudsede økonomiske og sportslige målsætninger er Brøndby klar til at genoptage den mangeårige jagt på fordoms kontinuerlige styrke og en mere eller mindre fast plads i toppen af Superligaen.</p>
<p>Det har længe været målet. Midlerne til at realisere det har til gengæld været meget forskellige siden klubbens seneste mesterskab i 2005. Fra forbrugsfesten under 'Kasi-Jespers' utålmodige millionindtog til varierende satsninger på flere spillere af egen avl.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Fælles er, at med undtagelse af midlertidige succeser i enkelte sæsoner, har Brøndby fortsat den skrantende kurs både sportsligt og økonomisk, mens i særdeleshed FC København men også FC Midtjylland er stormet forbi.</p>
<p>Det lyder som noget, Brøndby har meldt ud før, men ikke desto mindre slår fodbolddirektør Carsten V. Jensen fast, at klubben vil op og duellere med de øjeblikkelige udbrydere i Superligaen.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/143/1430691/23325005-plus-brndby-skal-gre-det-sam.jpeg" class="article-gallery-item" title="Carsten V. Jensen var i mange år sportsdirektør i FC København, men nu sidder han i rivalernes lejr og sætter kursen for vejen tilbage til toppen. Liselotte Sabroe/Ritzau Scanpix ">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/143/1430691/23325005-plus-brndby-skal-gre-det-sam.jpeg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Carsten V. Jensen var i mange år sportsdirektør i FC København, men nu sidder han i rivalernes lejr og sætter kursen for vejen tilbage til toppen. Liselotte Sabroe/Ritzau Scanpix">
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/143/1430691/23325005-plus-brndby-skal-gre-det-sam.jpeg" class="lazy" width="" height="" alt="Carsten V. Jensen var i mange år sportsdirektør i FC København, men nu sidder han i rivalernes lejr og sætter kursen for vejen tilbage til toppen. Liselotte Sabroe/Ritzau Scanpix">
        </noscript>
    
        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Carsten V. Jensen var i mange år sportsdirektør i FC København, men nu sidder han i rivalernes lejr og sætter kursen for vejen tilbage til toppen. Liselotte Sabroe/Ritzau Scanpix
                                                        </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Carsten V. Jensen var i mange år sportsdirektør i FC København, men nu sidder han i rivalernes lejr og sætter kursen for vejen tilbage til toppen. Liselotte Sabroe/Ritzau Scanpix
                                                        </figcaption>
            </noscript>
            </figure>
</p>
<p>»FC København er i en liga for sig, hvis man ser på forudsætninger, og hvad de har præsteret i mange år. FC Midtjylland har stukket næsen frem og gjort det godt og har skabt gode forudsætninger for sig selv. Men det ligger vi ikke under for,« siger han.</p>
<p>»Vi mener godt, at vi på en lidt længere bane kan konkurrere der. Så må vi se, hvornår vi får fat i haserne på FC København. Men det er ikke det første. Det må være, at vi får fat i haserne på FC Midtjylland.«</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Lige nu er Brøndby henholdsvis 18 og 14 point efter FCM og FCK i ligaen, og man har i vinterpausen sagt farvel til tre af holdets største profiler i Hany Mukhtar, Dominik Kaiser og Kamil Wilczek.</p>
<p>Alligevel har man opjusteret målsætningen for sæsonen fra top-6 til top-3, selv om der umiddelbart ikke er planer om at købe store navne ind som erstatninger. De højere sportslige mål skal nemlig nås, mens forretningen Brøndby skal ændres fra et forventet underskudsforetagende i lejet 75-79 millioner kroner for 2019 til en virksomhed i økonomisk balance senest i 2022.</p>
<p>»Vi er kommet ud med forventningerne til resultatet for 2019, og det er jo tydeligt, at det kan vi ikke drive forretning på fremadrettet, hvis det er sådan, vi gør hvert år. Derfor må vi gøre os selv den tjeneste at bringe os selv i balance,« forklarer Carsten V. Jensen.</p>
<p>Pengene kommer ikke til at sidde løst som tidligere. Dygtigt købmandskab er vejen frem.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p>»Det er ikke det samme, som at alt bliver ramt spot-on, men vi har en tro på, at den plan kommer til at holde, og at man får et konkurrencedygtigt Brøndby at se, som kan konkurrere i toppen af dansk fodbold,« siger han.</p>
<p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Br%C3%B8ndby-direkt%C3%B8r%20g%C3%B8r%20klar%20til%20angreb%20p%C3%A5%20FCM+https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcm" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-sport ">
                <a href="/fodbold/brondby-offentliggor-cvs-lon" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1372735">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/143/1430390/23324348-fdgfdgdf.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Brøndby offentliggør CVs løn
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>

        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372922" data-articleid="64799429" data-priority="A"><a href="https://www.bt.dk/krimi/politiet-eftersoeger-mand-undgaa-at-kontakte-ham" class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-eftersoeger-mand-undgaa-at-kontakte-ham" data-lpurl="https://www.bt.dk/content/item/1372922" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.75em;"><strong>LIGE NU: </strong>Politiet</p>
<p style="white-space: nowrap; font-size: 6.4375em;">advarer – undgå</p>
<p style="white-space: nowrap; font-size: 13.375em;">kontakt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>LIGE NU: </strong>Politiet</p>
<p style="white-space: nowrap; font-size: 9.7vw;">advarer – undgå</p>
<p style="white-space: nowrap; font-size: 20.3vw;">kontakt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;"><strong>LIGE NU: </strong>Politiet</p>
<p style="white-space: nowrap; font-size: 9.7vw;">advarer – undgå</p>
<p style="white-space: nowrap; font-size: 20.4vw;">kontakt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64793490" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/mette-fra-loevens-hule-har-ofret-meget-for-virksomheden-jeg-var-ikke" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/mette-fra-loevens-hule-har-ofret-meget-for-virksomheden-jeg-var-ikke" data-lpurl="https://www.bt.dk/content/item/1372433" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062474.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=564&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=351&accessToken=17f8cea6e8b9e24045052e73a644e83440fbe5fb8181291a94483955c9b981ac 228w, https://bt.bmcdn.dk/users/berlingske/images/15062474.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=564&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=702&accessToken=57c3d7ecacf02fa9b423474c06b49441ae319213543d4c451052665baaf1319e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062474.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1532&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=235&accessToken=d027913e80d7735ae6bcd40e332e13b5be670db0b53deb30d6260ceffa2ec032 334w, https://bt.bmcdn.dk/users/berlingske/images/15062474.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=149&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1532&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=470&accessToken=f17816e254c6a4ed24a438de1aa86993990f35bf7968a183767093f4fed9e49b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062474.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=541&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=749&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=433&accessToken=223928576f1acb2580d56cf213281b45b9703b04ab7d646c31ed80d0d061e0eb" style="object-position: 48% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062474.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=541&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=749&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=433&accessToken=223928576f1acb2580d56cf213281b45b9703b04ab7d646c31ed80d0d061e0eb 300w, https://bt.bmcdn.dk/users/berlingske/images/15062474.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=541&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=749&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=866&accessToken=e78262e1b1c10b264c2b286d2e3aa9f3f8afe4320f524a989ef70759e4c157fd 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/mette-fra-loevens-hule-har-ofret-meget-for-virksomheden-jeg-var-ikke" data-lpurl="https://www.bt.dk/content/item/1372433" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 9.6875em;">pris for</p>
<p style="white-space: nowrap; font-size: 7.3125em;"><strong>drømmen</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 10.6vw;">pris for</p>
<p style="white-space: nowrap; font-size: 8vw;"><strong>drømmen</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Frygtelig</p>
<p style="white-space: nowrap; font-size: 14.9vw;">pris for</p>
<p style="white-space: nowrap; font-size: 11.3vw;"><strong>drømmen</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372729" data-articleid="64797058" data-priority="A"><a href="https://www.bt.dk/krimi/tiltale-ung-mand-tiltalt-for-brutal-voldtaegt-du-skal-ikke-vaekke-min-mor" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Tiltale</div>
<a href="https://www.bt.dk/krimi/tiltale-ung-mand-tiltalt-for-brutal-voldtaegt-du-skal-ikke-vaekke-min-mor" data-lpurl="https://www.bt.dk/content/item/1372729" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.25em;">Ung mand under</p>
<p style="white-space: nowrap; font-size: 6.625em;">voldtægt – væk</p>
<p style="white-space: nowrap; font-size: 11.8125em;">ikke mor</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">Ung mand under</p>
<p style="white-space: nowrap; font-size: 10vw;">voldtægt – væk</p>
<p style="white-space: nowrap; font-size: 17.9vw;">ikke mor</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Ung mand under</p>
<p style="white-space: nowrap; font-size: 10.1vw;">voldtægt – væk</p>
<p style="white-space: nowrap; font-size: 17.9vw;">ikke mor</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797578" data-priority="A"><a href="https://www.bt.dk/caroline-wozniacki/dansk-stortalent-vandt-stor-pris-saa-sendte-wozniackis-mand-en" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/caroline-wozniacki/dansk-stortalent-vandt-stor-pris-saa-sendte-wozniackis-mand-en" data-lpurl="https://www.bt.dk/content/item/1372764" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=09907eeeefb2aceb7a44f7210b439c950fa78dc41f93a2dc734214f4189495e8 726w, https://bt.bmcdn.dk/users/berlingske/images/15062486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=fedfe0e7d34a61b911150a8f9ce9ad64f5ef6f23c02832abfe65b5598e3772fb 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=465daa319ce8f599679551d62e654647dda8a7c1892fa6b9f376b00b1ecc0be7 688w, https://bt.bmcdn.dk/users/berlingske/images/15062486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=537991b6b0778295301a739156a20b62b3fa22066ba0f0dd8350b5a5865fa0e0 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=351&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=512&accessToken=16797d57b5f26c63582c05687b36bf2225e285a214118bbdf00b7d190f736c95" style="object-position: 51% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=351&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=512&accessToken=16797d57b5f26c63582c05687b36bf2225e285a214118bbdf00b7d190f736c95 620w, https://bt.bmcdn.dk/users/berlingske/images/15062486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=351&t%5Bcrop%5D%5Bheight%5D=289&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=1024&accessToken=463f2e8ddbc1832ff006a17de61d4c3fca5cf86e0ee3ff65d0aab9b06291b2de 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/caroline-wozniacki/dansk-stortalent-vandt-stor-pris-saa-sendte-wozniackis-mand-en" data-lpurl="https://www.bt.dk/content/item/1372764" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.75em;"><strong>Wozniackis mand</strong></p>
<p style="white-space: nowrap; font-size: 5.0625em;">med stikpille</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.9vw;"><strong>Wozniackis mand</strong></p>
<p style="white-space: nowrap; font-size: 12.1vw;">med stikpille</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;"><strong>Wozniackis mand</strong></p>
<p style="white-space: nowrap; font-size: 12.1vw;">med stikpille</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64793666" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/forelsket-paa-hotellet-derfor-gik-det-helt-galt-mellem-paradise-par" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/forelsket-paa-hotellet-derfor-gik-det-helt-galt-mellem-paradise-par" data-lpurl="https://www.bt.dk/content/item/1372453" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=329&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=298&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=406&accessToken=a4ab4a25ad643635d94550a5f559f99270e9f7b4a8b1bb030d3855d40bc421a4 228w, https://bt.bmcdn.dk/users/berlingske/images/15062396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=329&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=298&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=812&accessToken=d71dc7d1988268e16ceabbe4d9ddeaacb26ffde222dcc7c51496f8ed41396827 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=182&accessToken=ebc49c84b118818b4a5cfe011422cc6dd7590c685a01ac1883fcf9957e68a30d 334w, https://bt.bmcdn.dk/users/berlingske/images/15062396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=364&accessToken=2192dd02e2c96435297f6184dd712686029f34b0d94f4f001096104267bc1d6a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=163&accessToken=366646e558fdc5f93afaf8267c04955e7674748d9f937e47e03d8354c269ba16" style="object-position: 51% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=163&accessToken=366646e558fdc5f93afaf8267c04955e7674748d9f937e47e03d8354c269ba16 300w, https://bt.bmcdn.dk/users/berlingske/images/15062396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=326&accessToken=31286d3ac99e3af6492a175840613b5671b7d7b2a946d3a725422e1cb90a6bbd 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/forelsket-paa-hotellet-derfor-gik-det-helt-galt-mellem-paradise-par" data-lpurl="https://www.bt.dk/content/item/1372453" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.625em;">Derfor</p>
<p style="white-space: nowrap; font-size: 4.4375em;">gik det</p>
<p style="white-space: nowrap; font-size: 3.6875em;">helt galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Derfor</p>
<p style="white-space: nowrap; font-size: 10.6vw;">gik det</p>
<p style="white-space: nowrap; font-size: 8.9vw;">helt galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Derfor</p>
<p style="white-space: nowrap; font-size: 15.7vw;">gik det</p>
<p style="white-space: nowrap; font-size: 13.1vw;">helt galt</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372909" data-articleid="64799329" data-priority="A"><a href="https://www.bt.dk/erhverv/direktoer-for-hotel-christiansminde-opsagt-oejeblikkeligt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/direktoer-for-hotel-christiansminde-opsagt-oejeblikkeligt" data-lpurl="https://www.bt.dk/content/item/1372909" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">Direktør fyret</p>
<p style="white-space: nowrap; font-size: 12.0625em;">prompte</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Direktør fyret</p>
<p style="white-space: nowrap; font-size: 18.3vw;">prompte</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Direktør fyret</p>
<p style="white-space: nowrap; font-size: 18.3vw;">prompte</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64792935" data-priority="A"><a href="https://www.bt.dk/kendte/jacob-risgaard-fra-loevens-hule-jeg-gik-ned-med-stress" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/jacob-risgaard-fra-loevens-hule-jeg-gik-ned-med-stress" data-lpurl="https://www.bt.dk/content/item/1372374" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=e58b17a33c58a5808010fcc5067c830627d7c75cafce547493beb3fa8cf2ee76 726w, https://bt.bmcdn.dk/users/berlingske/images/15062360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=933a7b7bc82b4f3ea99354b1b7859956a4d2c470f033d37a1c0aad6ab9f9e7d9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b4e65d50c5b3eefd2a87f242125aedcd07f4f8e172920c1b1ca81552855011dc 688w, https://bt.bmcdn.dk/users/berlingske/images/15062360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=48ba7c7c768f5be90e832cde20e2d29d713ddc2b044df0f07f6d809eb5b07524 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=1d0b56a637a65a0995b9c8272eaf5fd8765be57d89ee3ed5adb5d17e9b2d84c0" style="object-position: 65% 30%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=1d0b56a637a65a0995b9c8272eaf5fd8765be57d89ee3ed5adb5d17e9b2d84c0 940w, https://bt.bmcdn.dk/users/berlingske/images/15062360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=898e3f1f3be7376ffac0cce17b37bc99c5f21edf1bbae9a05a886bd661c64d4a 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/jacob-risgaard-fra-loevens-hule-jeg-gik-ned-med-stress" data-lpurl="https://www.bt.dk/content/item/1372374" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14em;">Jeg gik</p>
<p style="white-space: nowrap; font-size: 12.6875em;"><strong>helt ned</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.2vw;">Jeg gik</p>
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>helt ned</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.3vw;">Jeg gik</p>
<p style="white-space: nowrap; font-size: 19.2vw;"><strong>helt ned</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372851" data-articleid="64798548" data-priority="A"><a href="https://www.bt.dk/udland/alvorlig-virus-spreder-sig-flere-kinesiske-byer-lukket-ned" class="dre-item__header dre-item__header--skin-custom-live">LIVE: DØDELIG VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/udland/alvorlig-virus-spreder-sig-flere-kinesiske-byer-lukket-ned" data-lpurl="https://www.bt.dk/content/item/1372851" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.9375em;">Usædvanlige</p>
<p style="white-space: nowrap; font-size: 9.375em;">billeder fra</p>
<p style="white-space: nowrap; font-size: 7.75em;">supermarked</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.9vw;">Usædvanlige</p>
<p style="white-space: nowrap; font-size: 14.1vw;">billeder fra</p>
<p style="white-space: nowrap; font-size: 11.7vw;">supermarked</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.1vw;">Usædvanlige</p>
<p style="white-space: nowrap; font-size: 14.2vw;">billeder fra</p>
<p style="white-space: nowrap; font-size: 11.8vw;">supermarked</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64795713" data-priority="A"><a href="https://www.bt.dk/caroline-wozniacki/wozniacki-til-b.t.-ingen-aktuelle-planer-om-familieforoegelse" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/caroline-wozniacki/wozniacki-til-b.t.-ingen-aktuelle-planer-om-familieforoegelse" data-lpurl="https://www.bt.dk/content/item/1372624" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=418&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=338&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=390&accessToken=477388e806a7b081260c5d2617af78a853f0cf8417c8ac19e83ebd75960c7263 228w, https://bt.bmcdn.dk/users/berlingske/images/15062014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=418&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=338&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=780&accessToken=1ce110b2b3eefde92245a4d9ee31357081a14998834f187a69c4702eec405488 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=263&accessToken=11280a9e79bef07b3c05d4841457a96cb5c8860f040fd259bcbdedb1bb44e7f9 334w, https://bt.bmcdn.dk/users/berlingske/images/15062014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=732&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=526&accessToken=78c9aea1676100dae5a5a4dcc843ed50bfb613b797437b5f4f83c293c5de29d5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=362&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=479&accessToken=e6c10f02a7022913f6fcff1f7f7f7b7b63b8e3a94b10daac0d4f87723cadb0e8" style="object-position: 57% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=362&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=479&accessToken=e6c10f02a7022913f6fcff1f7f7f7b7b63b8e3a94b10daac0d4f87723cadb0e8 300w, https://bt.bmcdn.dk/users/berlingske/images/15062014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=362&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=958&accessToken=213d0708ef782103f209ed5c3ae1fb9c1b668dc276dcd2036c997ec847edb1d4 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/caroline-wozniacki/wozniacki-til-b.t.-ingen-aktuelle-planer-om-familieforoegelse" data-lpurl="https://www.bt.dk/content/item/1372624" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12em;">Totalt</p>
<p style="white-space: nowrap; font-size: 15.625em;"><strong>stop</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>stop</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.7vw;">Totalt</p>
<p style="white-space: nowrap; font-size: 24.6vw;"><strong>stop</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372582" data-articleid="64795019" data-priority="A"><a href="https://www.bt.dk/fodbold/svensk-fodboldprofil-skulle-paa-tinder-date-blev-holdt-fanget-i-en-skov" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/svensk-fodboldprofil-skulle-paa-tinder-date-blev-holdt-fanget-i-en-skov" data-lpurl="https://www.bt.dk/content/item/1372582" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.625em;">Fodboldprofil</p>
<p style="white-space: nowrap; font-size: 6.625em;">fanget i Tinder-</p>
<p style="white-space: nowrap; font-size: 11.875em;">mareridt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">Fodboldprofil</p>
<p style="white-space: nowrap; font-size: 10vw;">fanget i Tinder-</p>
<p style="white-space: nowrap; font-size: 18vw;">mareridt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Fodboldprofil</p>
<p style="white-space: nowrap; font-size: 10.1vw;">fanget i Tinder-</p>
<p style="white-space: nowrap; font-size: 18.1vw;">mareridt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64798894" data-priority="B"><a href="https://www.bt.dk/politik/simon-emil-ammitzboell-bille-har-testikelkraeft" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/politik/simon-emil-ammitzboell-bille-har-testikelkraeft" data-lpurl="https://www.bt.dk/content/item/1372885" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=565&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=532&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=309&accessToken=b1ec7211ed7e2105957aee72fcf2c42bef17a9e50f2fef6289a942bc492b2e68 228w, https://bt.bmcdn.dk/users/berlingske/images/15059317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=565&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=532&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=618&accessToken=6d6bf4d379c012d13e52f24f365715b4f5eaa57f73dfde74477e0e2fd2be49ea 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1165&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=206&accessToken=ec4d01d89eb3df2c97e1130ac1a8b1e6f703ea7d2ccfe61038c686ba41c70231 334w, https://bt.bmcdn.dk/users/berlingske/images/15059317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1165&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=412&accessToken=dd3e938272b848207b2faff353848049a6492dd7bde257939416d3397bb6a48f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15059317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=544&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=55414a01af774256d8ed280650d0a6a2f8e4186c2e9c6d14c426b91deda0f8ab" style="object-position: 65% 59%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=544&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=376&accessToken=55414a01af774256d8ed280650d0a6a2f8e4186c2e9c6d14c426b91deda0f8ab 300w, https://bt.bmcdn.dk/users/berlingske/images/15059317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=544&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=752&accessToken=b047a13b653ee29e90da5ae23eb0163fef964b307bdaa22b3641193fecaa7eb7 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/politik/simon-emil-ammitzboell-bille-har-testikelkraeft" data-lpurl="https://www.bt.dk/content/item/1372885" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Har fået</p>
<p style="white-space: nowrap; font-size: 12.4375em;">kræft</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.6vw;">Har fået</p>
<p style="white-space: nowrap; font-size: 13.8vw;">kræft</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Har fået</p>
<p style="white-space: nowrap; font-size: 19.2vw;">kræft</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372817" data-articleid="64798251" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/kevin-og-christian-imponerede-i-loevens-hule-i-skolen-sagde-de-at" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/kevin-og-christian-imponerede-i-loevens-hule-i-skolen-sagde-de-at" data-lpurl="https://www.bt.dk/content/item/1372817" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">Brød sammen</p>
<p style="white-space: nowrap; font-size: 9.3125em;">i gråd efter</p>
<p style="white-space: nowrap; font-size: 7.75em;">'Løvens hule'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Brød sammen</p>
<p style="white-space: nowrap; font-size: 14.1vw;">i gråd efter</p>
<p style="white-space: nowrap; font-size: 11.8vw;">'Løvens hule'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Brød sammen</p>
<p style="white-space: nowrap; font-size: 14.2vw;">i gråd efter</p>
<p style="white-space: nowrap; font-size: 11.8vw;">'Løvens hule'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372898" data-articleid="64799069" data-priority="A"><a href="https://www.bt.dk/udland/uhyggelig-lydfil-fra-flystyrt-over-australien" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/uhyggelig-lydfil-fra-flystyrt-over-australien" data-lpurl="https://www.bt.dk/content/item/1372898" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Uhyggelig lydfil</p>
<p style="white-space: nowrap; font-size: 9.4375em;">fra flystyrt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Uhyggelig lydfil</p>
<p style="white-space: nowrap; font-size: 14.3vw;">fra flystyrt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Uhyggelig lydfil</p>
<p style="white-space: nowrap; font-size: 14.4vw;">fra flystyrt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64798456" data-priority="A"><a href="https://www.bt.dk/royale/ekspert-om-kronprins-frederiks-forklaring-det-efterlader-indtrykket-af-at-man-har" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/ekspert-om-kronprins-frederiks-forklaring-det-efterlader-indtrykket-af-at-man-har" data-lpurl="https://www.bt.dk/content/item/1372839" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=341&accessToken=900acf0d008d27f1a6f30dc02d8a5f68ce67d8b933e407e44275e31db54d8ca2 726w, https://bt.bmcdn.dk/users/berlingske/images/15062164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=682&accessToken=e2c0a11b556ad477f087d6d04da14b977e0005a70519f5d623abf502fe043f6f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=323&accessToken=7498cbd17cc0ea6522f003f1da746c89f60dc71065ab3a058c9e0af132449baa 688w, https://bt.bmcdn.dk/users/berlingske/images/15062164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=646&accessToken=84e59d0f3d1c98f1bd0b944815de548b72db6c46994a994bcee5a20fbc129233 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=291&accessToken=87375f41ea70d0eb13c8bcfa6ec8c55cbf6545bd372aa1f58cd942b02ea57c60" style="object-position: 40% 43%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=291&accessToken=87375f41ea70d0eb13c8bcfa6ec8c55cbf6545bd372aa1f58cd942b02ea57c60 620w, https://bt.bmcdn.dk/users/berlingske/images/15062164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=582&accessToken=a20a5c7513478dc57575c18be26de21b10284d606c89626eb9941b24f56aed41 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">EKSPERT</div>
<a href="https://www.bt.dk/royale/ekspert-om-kronprins-frederiks-forklaring-det-efterlader-indtrykket-af-at-man-har" data-lpurl="https://www.bt.dk/content/item/1372839" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5625em;">Det virker</p>
<p style="white-space: nowrap; font-size: 6.375em;"><strong>'underligt'</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Det virker</p>
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>'underligt'</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Det virker</p>
<p style="white-space: nowrap; font-size: 15.2vw;"><strong>'underligt'</strong></p>
</div></a>
</div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64798727" data-priority="B"><a href="https://www.bt.dk/udland/vidne-weinstein-indsproejtede-medicin-i-egen-penis" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/vidne-weinstein-indsproejtede-medicin-i-egen-penis" data-lpurl="https://www.bt.dk/content/item/1372873" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=629&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=210&accessToken=a6627cb8ebee52047fee62485adc8b2d0f7127ef3d3431d50d72bbdd747ca61e 228w, https://bt.bmcdn.dk/users/berlingske/images/15062480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=629&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=420&accessToken=547dbd3b8e2dde5d70ea9096e05d75fc7c04a2662b0e1a3b85551059a90c62b4 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=870&t%5Bcrop%5D%5Bheight%5D=404&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=c796bd3e78ad81b59c7bffe1be2d3f0472ab5fbd12f45b66778ea6dfbff0a5b6 334w, https://bt.bmcdn.dk/users/berlingske/images/15062480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=870&t%5Bcrop%5D%5Bheight%5D=404&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=b9d6c8aedba5f2572e8d2f14b813d507c9dfed1ad570611fe5633bc92781626a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=870&t%5Bcrop%5D%5Bheight%5D=460&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=158&accessToken=1e55e2e978ca01884e1d0c1138e3c3784db6b99a23117202e6832b97d59e8fbc" style="object-position: 58% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=870&t%5Bcrop%5D%5Bheight%5D=460&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=158&accessToken=1e55e2e978ca01884e1d0c1138e3c3784db6b99a23117202e6832b97d59e8fbc 300w, https://bt.bmcdn.dk/users/berlingske/images/15062480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=870&t%5Bcrop%5D%5Bheight%5D=460&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=316&accessToken=fe4728f1f4deaaa1d12d5035a533236127a790b7638654a65a848c7ed11958d2 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/vidne-weinstein-indsproejtede-medicin-i-egen-penis" data-lpurl="https://www.bt.dk/content/item/1372873" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.5em;">Bizar vidne-</p>
<p style="white-space: nowrap; font-size: 3.0625em;">forklaring</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Bizar vidne-</p>
<p style="white-space: nowrap; font-size: 7.4vw;">forklaring</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.9vw;">Bizar vidne-</p>
<p style="white-space: nowrap; font-size: 10.9vw;">forklaring</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372866" data-articleid="64798698" data-priority="A"><a href="https://www.bt.dk/erhverv/loevens-hule-deltagere-loebet-over-ende" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/loevens-hule-deltagere-loebet-over-ende" data-lpurl="https://www.bt.dk/content/item/1372866" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.375em;">Produkt udsolgt</p>
<p style="white-space: nowrap; font-size: 7.5em;">72 timer efter</p>
<p style="white-space: nowrap; font-size: 8.3125em;">DR-program</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.7vw;">Produkt udsolgt</p>
<p style="white-space: nowrap; font-size: 11.4vw;">72 timer efter</p>
<p style="white-space: nowrap; font-size: 12.6vw;">DR-program</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.7vw;">Produkt udsolgt</p>
<p style="white-space: nowrap; font-size: 11.4vw;">72 timer efter</p>
<p style="white-space: nowrap; font-size: 12.6vw;">DR-program</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64799469" data-priority="B"><a href="https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcms-position" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcms-position" data-lpurl="https://www.bt.dk/content/item/1372927" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=599&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=671&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=367&accessToken=0b454fe696979c0978f0abbd06776c2820a90c9aa4c132acac63a829877b74a5 228w, https://bt.bmcdn.dk/users/berlingske/images/15062423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=599&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=671&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=734&accessToken=54d523b018d88da5151e5a346caddba56e1af7500e7276b4d6972146a8b6ec52 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=180&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=d5424ff4ae0f1965a9e252e675f7fb15e0b067e34177d32d27bea41529f85c29 334w, https://bt.bmcdn.dk/users/berlingske/images/15062423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=180&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=892&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=0024564711216181f6a8102dec2cc355b7daacae7bfdc345bd33ca6aafe4e0da 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=181&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=fb4dea5ae8893a44ab999a1b7634d354edd849a03520a7927dc253383ebfe317" style="object-position: 49% 58%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=181&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=fb4dea5ae8893a44ab999a1b7634d354edd849a03520a7927dc253383ebfe317 620w, https://bt.bmcdn.dk/users/berlingske/images/15062423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=181&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=0f6ad39ef9185695e84e4a5595078f2850aacc0f05c0b6377f0ccd5b5e5de4d2 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/broendby-direktoer-goer-klar-til-angreb-paa-fcms-position" data-lpurl="https://www.bt.dk/content/item/1372927" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.1875em;">Gør klar til</p>
<p style="white-space: nowrap; font-size: 9.3125em;">angreb</p>
<p style="white-space: nowrap; font-size: 8.8125em;">på FCM</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.9vw;">Gør klar til</p>
<p style="white-space: nowrap; font-size: 10.4vw;">angreb</p>
<p style="white-space: nowrap; font-size: 9.8vw;">på FCM</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Gør klar til</p>
<p style="white-space: nowrap; font-size: 15.5vw;">angreb</p>
<p style="white-space: nowrap; font-size: 14.7vw;">på FCM</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64799428" data-priority="B"><a href="https://www.berlingske.dk/europa/hen-paa-aftenen-ringede-det-paa-hos-en-tunesisk-familie-det-er-salvini" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/europa/hen-paa-aftenen-ringede-det-paa-hos-en-tunesisk-familie-det-er-salvini" data-lpurl="https://www.bt.dk/content/item/1372921" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15060118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=320&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=677&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=291&accessToken=0f4e35a53dfe19bce8271d612aec38ec29eeed7399e8a72a3df36503f647981d 228w, https://bt.bmcdn.dk/users/berlingske/images/15060118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=320&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=677&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=582&accessToken=88520394e408f8484194cab506704db3042cebd2bed96b67d8d6a0574b3140f7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15060118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=179&accessToken=1e149867fdf60590f07b1371f66460ec6600135fc31972aba78b5e56328b4d16 334w, https://bt.bmcdn.dk/users/berlingske/images/15060118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=688&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=358&accessToken=09def163756bdcf846e05ebdf2b00d268418dc5a5e0a065b86d0be51292fbe2a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15060118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=257&accessToken=d2df970fee81a436b701fb4f25a32d7bbffc060863c3926626deb2ca7239290d" style="object-position: 51% 43%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15060118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=257&accessToken=d2df970fee81a436b701fb4f25a32d7bbffc060863c3926626deb2ca7239290d 300w, https://bt.bmcdn.dk/users/berlingske/images/15060118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=156&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=514&accessToken=88c196d3441f0cfc399d9524c367d8cd17a2f120145a1b604512992d7da87d7a 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">BERLINGSKE</div>
<a href="https://www.berlingske.dk/europa/hen-paa-aftenen-ringede-det-paa-hos-en-tunesisk-familie-det-er-salvini" data-lpurl="https://www.bt.dk/content/item/1372921" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.875em;">Vækker</p>
<p style="white-space: nowrap; font-size: 2.875em;">vild opsigt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Vækker</p>
<p style="white-space: nowrap; font-size: 7.4vw;">vild opsigt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14vw;">Vækker</p>
<p style="white-space: nowrap; font-size: 10.4vw;">vild opsigt</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797504" data-priority="A"><a href="https://www.bt.dk/samfund/slagsmaal-skaenderier-og-uro-optaget-paa-video-vi-frygter-at-det-igen-er-kaos-til" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/slagsmaal-skaenderier-og-uro-optaget-paa-video-vi-frygter-at-det-igen-er-kaos-til" data-lpurl="https://www.bt.dk/content/item/1372760" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1176&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=a40b7ad51988663d261e3b059cb513ddfdba83167da3d7da9db38f4bdd72424a 726w, https://bt.bmcdn.dk/users/berlingske/images/15061744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1176&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=0fd0e0b08a1bb2e4ad8a4b7f899c807c792fc1fae57113382595681fa3343852 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1176&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=615a7272a6853af560524fc94bdeceb7c279977bc4096ec074cda0d95a3e47bf 688w, https://bt.bmcdn.dk/users/berlingske/images/15061744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1176&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=df759823e3799fad422993aa9ca346994283dfc88ab73686eb2f93f8e61648ad 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15061744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1176&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c7ef944d2a9d6c8fc2d03efeb5807fc7c6a31223be7d98f4c5138fd659073e7f" style="object-position: 69% 59%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1176&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=c7ef944d2a9d6c8fc2d03efeb5807fc7c6a31223be7d98f4c5138fd659073e7f 940w, https://bt.bmcdn.dk/users/berlingske/images/15061744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1176&t%5Bcrop%5D%5Bheight%5D=546&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=808cbfe7b9381286b5861c2a2e8547caa06359b52c81ddfc04923cf380774155 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/slagsmaal-skaenderier-og-uro-optaget-paa-video-vi-frygter-at-det-igen-er-kaos-til" data-lpurl="https://www.bt.dk/content/item/1372760" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.1875em;">Frygter det</p>
<p style="white-space: nowrap; font-size: 8.5em;"><strong>eksploderer</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Frygter det</p>
<p style="white-space: nowrap; font-size: 12.8vw;"><strong>eksploderer</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.9vw;">Frygter det</p>
<p style="white-space: nowrap; font-size: 12.9vw;"><strong>eksploderer</strong></p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372834" data-articleid="64798397" data-priority="A"><a href="https://www.bt.dk/underholdning/biseksuel-paradiso-loefter-sloeret-saa-mange-sexpartnere-har-jeg-haft" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/biseksuel-paradiso-loefter-sloeret-saa-mange-sexpartnere-har-jeg-haft" data-lpurl="https://www.bt.dk/content/item/1372834" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.75em;">Tv-deltager</p>
<p style="white-space: nowrap; font-size: 7.625em;">afslører antal</p>
<p style="white-space: nowrap; font-size: 8.4375em;">sexpartnere</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Tv-deltager</p>
<p style="white-space: nowrap; font-size: 11.5vw;">afslører antal</p>
<p style="white-space: nowrap; font-size: 12.8vw;">sexpartnere</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Tv-deltager</p>
<p style="white-space: nowrap; font-size: 11.6vw;">afslører antal</p>
<p style="white-space: nowrap; font-size: 12.9vw;">sexpartnere</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797687" data-priority="A"><a href="https://www.bt.dk/cykling/umuligt-rolf-soerensen-tror-ikke-paa-samme-fuglsang-saeson" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/cykling/umuligt-rolf-soerensen-tror-ikke-paa-samme-fuglsang-saeson" data-lpurl="https://www.bt.dk/content/item/1372773" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10614087.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=967&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=366&accessToken=a8ebb3e22088eed677487948b35dd8fa5c96970c51ead71d218d33319296e3c3 726w, https://bt.bmcdn.dk/users/berlingske/images/10614087.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=967&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=732&accessToken=654d111c5168c34d6fb79f25c5b94c393811e2899aa4eb7cd6c1fe7b2363c3a5 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/10614087.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=967&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=347&accessToken=fe5fd9b9f37a18c0e344dabef7cbdcb8667d7a3acdb66381943005d1fe32aae9 688w, https://bt.bmcdn.dk/users/berlingske/images/10614087.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=967&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=694&accessToken=dffe679959a95d05a92378a8b10c5c957fb1d04c229767bff65cb7888852e0ff 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/10614087.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=967&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=473&accessToken=3e67f5551e9f2f4e3f0c44697b95da6bc7aeac3c184d986bf2dcc7ef7887b756" style="object-position: 51% 48%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/10614087.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=967&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=473&accessToken=3e67f5551e9f2f4e3f0c44697b95da6bc7aeac3c184d986bf2dcc7ef7887b756 940w, https://bt.bmcdn.dk/users/berlingske/images/10614087.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=967&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=946&accessToken=9e41ceb4483db9d225c139f598ec9308948a66b88d602df09bdcc332f990647e 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/umuligt-rolf-soerensen-tror-ikke-paa-samme-fuglsang-saeson" data-lpurl="https://www.bt.dk/content/item/1372773" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.4375em;">Tror ikke</p>
<p style="white-space: nowrap; font-size: 15.625em;">på det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.3vw;">Tror ikke</p>
<p style="white-space: nowrap; font-size: 25.2vw;">på det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.4vw;">Tror ikke</p>
<p style="white-space: nowrap; font-size: 25.4vw;">på det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372896" data-articleid="64799034" data-priority="A"><a href="https://www.bt.dk/cykling/dansk-stortalent-koert-ned-under-traening" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/dansk-stortalent-koert-ned-under-traening" data-lpurl="https://www.bt.dk/content/item/1372896" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.125em;">Dansk talent</p>
<p style="white-space: nowrap; font-size: 12.3125em;">kørt ned</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;">Dansk talent</p>
<p style="white-space: nowrap; font-size: 18.7vw;">kørt ned</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Dansk talent</p>
<p style="white-space: nowrap; font-size: 18.7vw;">kørt ned</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full">
<div>    <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage" data-dfp-dimensions="[[320,160],[320,320],[300,300],[320,100],[320,50],[375,375],[300,250],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4_frontpage']);
</script>

</div>
<div>    <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3_frontpage']);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3_frontpage']);
</script>

</div>
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797677" data-priority="A"><a href="https://www.bt.dk/samfund/trine-braekkede-armen-i-lalandia-de-spiller-russisk-roulette-med-deres-gaester" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/trine-braekkede-armen-i-lalandia-de-spiller-russisk-roulette-med-deres-gaester" data-lpurl="https://www.bt.dk/content/item/1372770" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=fb67b98086dfb2a0fb942b8e59960dcaf47db51720e86d7f50cdfe56e40f3dba 726w, https://bt.bmcdn.dk/users/berlingske/images/15059337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=de358a4a62630bb8fcec1f5e4348d001ca1850d5b4af60da61ab787c777d8f1c 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b0069d493728d1cbdacb94453a08f629137ab59ab491b2af17a4e90bae49aaf7 688w, https://bt.bmcdn.dk/users/berlingske/images/15059337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=9b215673f2fed344c09b188fc5f34d5bb4be277f48521d4ebaea4350140c2b00 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15059337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=88c7be0fce98e04347bc5556dc708b4b9273c2da1e10aa050ec34271cf4041cc" style="object-position: 51% 62%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=88c7be0fce98e04347bc5556dc708b4b9273c2da1e10aa050ec34271cf4041cc 620w, https://bt.bmcdn.dk/users/berlingske/images/15059337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=e77f2045bc61b83713e6f052daeae8d462077ee392014abcac58c7b7379e18d6 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/trine-braekkede-armen-i-lalandia-de-spiller-russisk-roulette-med-deres-gaester" data-lpurl="https://www.bt.dk/content/item/1372770" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.4375em;"><strong>Trine chokeret</strong></p>
<p style="white-space: nowrap; font-size: 4.875em;">over Lalandia</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>Trine chokeret</strong></p>
<p style="white-space: nowrap; font-size: 11.7vw;">over Lalandia</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;"><strong>Trine chokeret</strong></p>
<p style="white-space: nowrap; font-size: 11.7vw;">over Lalandia</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64796694" data-priority="B"><a href="https://www.bt.dk/kendte/janni-ree-skal-vaere-farmor-for-anden-gang-det-er-fantastisk" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/janni-ree-skal-vaere-farmor-for-anden-gang-det-er-fantastisk" data-lpurl="https://www.bt.dk/content/item/1372707" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061458.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=307&t%5Bcrop%5D%5Bheight%5D=452&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=336&accessToken=feff8cd7c7dd8661c384b9e51c3413c2c7440a1cea7170972c979c17cca5ce5c 228w, https://bt.bmcdn.dk/users/berlingske/images/15061458.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=307&t%5Bcrop%5D%5Bheight%5D=452&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=672&accessToken=eed8b2fde5b54198fa6fb8e2f5855d3b14c657f90c1ad7a6c9f2537d297f3c6d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061458.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=79&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=670&t%5Bcrop%5D%5Bheight%5D=452&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=225&accessToken=dc77718e8d362581f617493e6eee8cfa833b18dba592e97fd6bbfdcb9fd24d4a 334w, https://bt.bmcdn.dk/users/berlingske/images/15061458.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=79&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=670&t%5Bcrop%5D%5Bheight%5D=452&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=450&accessToken=e7913e361f7da2a02546d9aa804dc919a066bf8872f03587fdff9476ac1fabcf 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15061458.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=435&t%5Bcrop%5D%5Bheight%5D=452&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=312&accessToken=e691f0748d81d1043e538a16749acd90b2d26e00054c15be6c2673affe9c8d60" style="object-position: 51% 29%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061458.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=435&t%5Bcrop%5D%5Bheight%5D=452&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=312&accessToken=e691f0748d81d1043e538a16749acd90b2d26e00054c15be6c2673affe9c8d60 300w, https://bt.bmcdn.dk/users/berlingske/images/15061458.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=197&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=435&t%5Bcrop%5D%5Bheight%5D=452&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=624&accessToken=0ae7b222541095e36264b913ba49d9a57ee4f21f226b025da7bd13fa9ee24e3c 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/janni-ree-skal-vaere-farmor-for-anden-gang-det-er-fantastisk" data-lpurl="https://www.bt.dk/content/item/1372707" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.3125em;"><strong>Lykkelig:</strong></p>
<p style="white-space: nowrap; font-size: 3.6875em;">Familie-</p>
<p style="white-space: nowrap; font-size: 3.1875em;">forøgelse</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;"><strong>Lykkelig:</strong></p>
<p style="white-space: nowrap; font-size: 9.5vw;">Familie-</p>
<p style="white-space: nowrap; font-size: 8vw;">forøgelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;"><strong>Lykkelig:</strong></p>
<p style="white-space: nowrap; font-size: 13.2vw;">Familie-</p>
<p style="white-space: nowrap; font-size: 11.3vw;">forøgelse</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372901" data-articleid="64799140" data-priority="A"><a href="https://www.bt.dk/erhverv/for-foerste-gang-i-et-aarti-modebranchen-oplever-fald-i-omsaetning" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/for-foerste-gang-i-et-aarti-modebranchen-oplever-fald-i-omsaetning" data-lpurl="https://www.bt.dk/content/item/1372901" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.625em;">Ikke set i et årti</p>
<p style="white-space: nowrap; font-size: 6.5em;">i dansk branche</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10vw;">Ikke set i et årti</p>
<p style="white-space: nowrap; font-size: 9.8vw;">i dansk branche</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Ikke set i et årti</p>
<p style="white-space: nowrap; font-size: 9.9vw;">i dansk branche</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372801" data-articleid="64798043" data-priority="A"><a href="https://www.bt.dk/kendte/musiker-nicky-russell-skal-vaere-far" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/musiker-nicky-russell-skal-vaere-far" data-lpurl="https://www.bt.dk/content/item/1372801" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5625em;">Dansk pop-stjerne</p>
<p style="white-space: nowrap; font-size: 7.875em;">skal være far</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.3vw;">Dansk pop-stjerne</p>
<p style="white-space: nowrap; font-size: 11.8vw;">skal være far</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;">Dansk pop-stjerne</p>
<p style="white-space: nowrap; font-size: 11.9vw;">skal være far</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372882" data-articleid="64798880" data-priority="A"><a href="https://www.bt.dk/krimi/politi-og-beredskab-til-stede-ved-haldor-topsoee-efter-frygt-for-eksplosion" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politi-og-beredskab-til-stede-ved-haldor-topsoee-efter-frygt-for-eksplosion" data-lpurl="https://www.bt.dk/content/item/1372882" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.8125em;">Stor aktion ved</p>
<p style="white-space: nowrap; font-size: 7em;">dansk koncern</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Stor aktion ved</p>
<p style="white-space: nowrap; font-size: 10.5vw;">dansk koncern</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Stor aktion ved</p>
<p style="white-space: nowrap; font-size: 10.6vw;">dansk koncern</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64798547" data-priority="A"><a href="https://www.bt.dk/udland/tv-tal-goer-trump-nervoes" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/tv-tal-goer-trump-nervoes" data-lpurl="https://www.bt.dk/content/item/1372850" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=586&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6ff4b4587432f939d127d55d31a406e8539250f7a798d0b57b2a1d2bcd3ea524 726w, https://bt.bmcdn.dk/users/berlingske/images/15059048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=586&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=dfd3c30472d37ed07378aa257c6ddd9b8be13e31849a4dac81644e249f109c02 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=586&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=40a5708a88fe207dedb355f11ea8ed5dfad1a5f0147b68e57846ca61c643126c 688w, https://bt.bmcdn.dk/users/berlingske/images/15059048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=586&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=c8ba5f7750057e96ccbf1953fa6924a742b137c8cfc56eb054d072cd50f2a75d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15059048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=334&accessToken=cd1b85399f9f6a139e7a2b0e2f0fdc187b8cafef379ebec53375ad1e6ee212de" style="object-position: 42% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15059048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=334&accessToken=cd1b85399f9f6a139e7a2b0e2f0fdc187b8cafef379ebec53375ad1e6ee212de 620w, https://bt.bmcdn.dk/users/berlingske/images/15059048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=668&accessToken=e7cd1f475d7417f71c476365e2828a6bf1d7b9278c317a790778efd4f09ae22b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/tv-tal-goer-trump-nervoes" data-lpurl="https://www.bt.dk/content/item/1372850" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5625em;">Usædvanlig</p>
<p style="white-space: nowrap; font-size: 7.8125em;">opførsel</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.2vw;">Usædvanlig</p>
<p style="white-space: nowrap; font-size: 18.6vw;">opførsel</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">Usædvanlig</p>
<p style="white-space: nowrap; font-size: 18.6vw;">opførsel</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64799306" data-priority="B"><a href="https://www.bt.dk/haandbold/grotesk-resultat-haandboldlandshold-smadret-1-55" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/grotesk-resultat-haandboldlandshold-smadret-1-55" data-lpurl="https://www.bt.dk/content/item/1372908" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062241.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=290&t%5Bcrop%5D%5Bheight%5D=339&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=267&accessToken=052b78bfcff63bfdc04bebb2bfedafcbecfcfb90d6e3ddca463f857290c0c617 228w, https://bt.bmcdn.dk/users/berlingske/images/15062241.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=290&t%5Bcrop%5D%5Bheight%5D=339&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=534&accessToken=aeb18c91b4ae54e5243f8a425cc11967ff8d479cb1706235927e5d14116e08a3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062241.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=280&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=8dd8b59fe9400f85fc948bf1b4f5684150992a9297a19f804945bed70d5aa456 334w, https://bt.bmcdn.dk/users/berlingske/images/15062241.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=280&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=4b006aa63714cec24cb0ae01e0a898d8fa65f3ebe0d6e965a05952793e2a3ad2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15062241.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=dec58d6f3d6b6e81c6162b65f62c517c40e9bf7a59e69165863c06d7c2d6196e" style="object-position: 46% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15062241.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=139&accessToken=dec58d6f3d6b6e81c6162b65f62c517c40e9bf7a59e69165863c06d7c2d6196e 300w, https://bt.bmcdn.dk/users/berlingske/images/15062241.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=603&t%5Bcrop%5D%5Bheight%5D=280&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=278&accessToken=6122867f8d45954332eafba55636348553eb9521eeb66f027c4503ee9c4e4108 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/grotesk-resultat-haandboldlandshold-smadret-1-55" data-lpurl="https://www.bt.dk/content/item/1372908" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.75em;">Grotesk</p>
<p style="white-space: nowrap; font-size: 3.875em;">resultat</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Grotesk</p>
<p style="white-space: nowrap; font-size: 9.3vw;">resultat</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Grotesk</p>
<p style="white-space: nowrap; font-size: 13.8vw;">resultat</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797910" data-priority="B"><a href="https://www.bt.dk/forbrug/efter-yousee-melding-nu-reagerer-tv-2-og-tv3" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/efter-yousee-melding-nu-reagerer-tv-2-og-tv3" data-lpurl="https://www.bt.dk/content/item/1372790" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15056982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=993&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=196&accessToken=6f5b4b98ab327f26442c6535fdbd3ceae3b3ac5f3524db9926015cb55c7de4d2 228w, https://bt.bmcdn.dk/users/berlingske/images/15056982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=993&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=392&accessToken=4656ca58e54032537783b1eb2a50b53141eca77098b57bddabef8e7068805b03 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15056982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=164&accessToken=ecda50106a7ba1a17448a70c8d75de01f92ef9a956b4134688957c37e7446a16 334w, https://bt.bmcdn.dk/users/berlingske/images/15056982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=328&accessToken=41ab0abc4b681fb8aa75d4ee1fe29b98a35c643e849fef76b75532301779844a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15056982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=353&accessToken=19eb34670babd09ee33cba26c46c6898c6fab6f2db7a67c30f7c71fabb45bd3d" style="object-position: 34% 59%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15056982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=353&accessToken=19eb34670babd09ee33cba26c46c6898c6fab6f2db7a67c30f7c71fabb45bd3d 300w, https://bt.bmcdn.dk/users/berlingske/images/15056982.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=706&accessToken=1c01bd7a0636d6b387a2f9eb90c75c471a618b92c1e31b4c8bc2298e0f33047a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/efter-yousee-melding-nu-reagerer-tv-2-og-tv3" data-lpurl="https://www.bt.dk/content/item/1372790" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.5em;"><strong>Nu reagerer</strong></p>
<p style="white-space: nowrap; font-size: 2.5em;">TV 2 og TV3</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;"><strong>Nu reagerer</strong></p>
<p style="white-space: nowrap; font-size: 6.3vw;">TV 2 og TV3</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;"><strong>Nu reagerer</strong></p>
<p style="white-space: nowrap; font-size: 8.9vw;">TV 2 og TV3</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64796172" data-priority="A"><a href="https://www.bt.dk/caroline-wozniacki/tennislegende-er-sikker-saa-fortsaetter-wozniacki" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/caroline-wozniacki/tennislegende-er-sikker-saa-fortsaetter-wozniacki" data-lpurl="https://www.bt.dk/content/item/1372660" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/14809210.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=ae35f0fa56be030e7fcad52ab3ccce197c51b94aa4925c181c2cc40bf6b9bf14 726w, https://bt.bmcdn.dk/users/berlingske/images/14809210.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f86baa7117d3d556b088457365d717f4edd247ce3ffd737d71a610d68b69cfe9 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/14809210.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=eb5d822f897c66e0299346f6360ec31214e38e4f2ede425a84288ea18629cd2e 688w, https://bt.bmcdn.dk/users/berlingske/images/14809210.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=f5e33b5ae0ad73cba40b8d950b9e0d0878cf027b72e71c6e5e53b313ec6bf362 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/14809210.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=92e10a2dfcad2ff8730d9d4f6a486a427848cb283c0cecb212bb6448fe4a1acf" style="object-position: 73% 63%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/14809210.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=92e10a2dfcad2ff8730d9d4f6a486a427848cb283c0cecb212bb6448fe4a1acf 620w, https://bt.bmcdn.dk/users/berlingske/images/14809210.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=4f9004577b905ef64e533f59d842a9df058689ebf67d1d0527328a337a68b706 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/caroline-wozniacki/tennislegende-er-sikker-saa-fortsaetter-wozniacki" data-lpurl="https://www.bt.dk/content/item/1372660" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;">Legende med</p>
<p style="white-space: nowrap; font-size: 4.3125em;">stor udmelding</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;">Legende med</p>
<p style="white-space: nowrap; font-size: 10.2vw;">stor udmelding</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;">Legende med</p>
<p style="white-space: nowrap; font-size: 10.4vw;">stor udmelding</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64798048" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/irina-olsen-indroemmer-jeg-har-begaaet-fejl-i-min-karriere" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/irina-olsen-indroemmer-jeg-har-begaaet-fejl-i-min-karriere" data-lpurl="https://www.bt.dk/content/item/1372802" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15055976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=307&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1178&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=209&accessToken=7806eeea138e2ddaddc2404f673320bb4205b51ea7ca55e3f7023cac9b16aeed 228w, https://bt.bmcdn.dk/users/berlingske/images/15055976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=307&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1178&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=418&accessToken=1e69ae096d6af24caee61ef5eb6cc10d9ae5a7e82a33cdb45aa5cbd4296b022d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15055976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=135&accessToken=088069efcd8e34996585fce1507508b6cbd3332a37ac59e150ab0dde474850d5 334w, https://bt.bmcdn.dk/users/berlingske/images/15055976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=270&accessToken=7b0b771ac8c9258d105883e20403ba8cc48e2c8ce158aee9380e5983aeb05bff 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15055976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1341&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=242&accessToken=bc4c8859778d08d1e07ac766bdc0ab77d04ca3d473d1d79016ba4a828dd2a20a" style="object-position: 47% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15055976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1341&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=242&accessToken=bc4c8859778d08d1e07ac766bdc0ab77d04ca3d473d1d79016ba4a828dd2a20a 300w, https://bt.bmcdn.dk/users/berlingske/images/15055976.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=226&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1341&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=484&accessToken=bea1bde8d9a5551721ebab8ad852d268b6112a96d5b409266b1feb63f0ab83e3 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/irina-olsen-indroemmer-jeg-har-begaaet-fejl-i-min-karriere" data-lpurl="https://www.bt.dk/content/item/1372802" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.5em;">Irina Olsen</p>
<p style="white-space: nowrap; font-size: 6.3125em;"><strong>indrømmer</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">Irina Olsen</p>
<p style="white-space: nowrap; font-size: 7vw;"><strong>indrømmer</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10vw;">Irina Olsen</p>
<p style="white-space: nowrap; font-size: 9.7vw;"><strong>indrømmer</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372804" data-articleid="64798080" data-priority="A"><a href="https://www.bt.dk/samfund/politiet-advarer-om-saerligt-fupnummer-paa-den-blaa-avis" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/politiet-advarer-om-saerligt-fupnummer-paa-den-blaa-avis" data-lpurl="https://www.bt.dk/content/item/1372804" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.5em;">Advarer: Udspekuleret</p>
<p style="white-space: nowrap; font-size: 9.625em;">fup på Den</p>
<p style="white-space: nowrap; font-size: 12.8125em;">Blå Avis</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.7vw;">Advarer: Udspekuleret</p>
<p style="white-space: nowrap; font-size: 14.5vw;">fup på Den</p>
<p style="white-space: nowrap; font-size: 19.4vw;">Blå Avis</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.9vw;">Advarer: Udspekuleret</p>
<p style="white-space: nowrap; font-size: 14.6vw;">fup på Den</p>
<p style="white-space: nowrap; font-size: 19.5vw;">Blå Avis</p>
</div></a></div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article" href="https://www.bt.dk/tip"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ved du noget? Tip B.T. her</div></div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64798376" data-priority="A"><a href="https://www.bt.dk/haandbold/dansk-landsholdsprofil-indberettet-groft-usportslig-opfoersel" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/haandbold/dansk-landsholdsprofil-indberettet-groft-usportslig-opfoersel" data-lpurl="https://www.bt.dk/content/item/1372830" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15052398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=af45878a15cbdfc23fd9337ed68964de273c74c9961dc44bcc325deee9738c6d 726w, https://bt.bmcdn.dk/users/berlingske/images/15052398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=0605e5e527186eedfd2a8fb990535b75b0862d690a7bd13a6f61230e18f89ef1 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15052398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=25bdea7d650a5954e580f2aaec3e9a426388b183be132b91db078eb8ce45cd82 688w, https://bt.bmcdn.dk/users/berlingske/images/15052398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=d5b0b6aef9970a67a9bb024a744bca2167d9ccf08d19d5039c1a760909b62847 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15052398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=2ea3a0d9baf9c5b7955652e253346ef94d6d412e6114b794c179c5d4e64e8133" style="object-position: 56% 61%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15052398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=2ea3a0d9baf9c5b7955652e253346ef94d6d412e6114b794c179c5d4e64e8133 620w, https://bt.bmcdn.dk/users/berlingske/images/15052398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=279&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=b737a4f0bc4bab3ec3af6b96354cfb20463a8a90b1ca29264bd9b0d46eb97b42 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/haandbold/dansk-landsholdsprofil-indberettet-groft-usportslig-opfoersel" data-lpurl="https://www.bt.dk/content/item/1372830" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.9375em;">'Groft usportslig</p>
<p style="white-space: nowrap; font-size: 7.25em;">opførsel'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.3vw;">'Groft usportslig</p>
<p style="white-space: nowrap; font-size: 17.4vw;">opførsel'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.3vw;">'Groft usportslig</p>
<p style="white-space: nowrap; font-size: 17.4vw;">opførsel'</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64795140" data-priority="B"><a href="https://www.bt.dk/royale/prins-charles-hylder-greta-thunberg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/prins-charles-hylder-greta-thunberg" data-lpurl="https://www.bt.dk/content/item/1372604" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=766&t%5Bcrop%5D%5Bheight%5D=568&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=169&accessToken=1df42c4321824f4756a9c7583c52385934cb5633d4406cd2d4eb51fa0374726f 228w, https://bt.bmcdn.dk/users/berlingske/images/15061704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=766&t%5Bcrop%5D%5Bheight%5D=568&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=338&accessToken=3679279024aa174f53394b8925078b3cbc1131bc0fafb58f1652a16c9a1ee352 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=421&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=139&accessToken=5e93ece8451ec4d247ee3c45096607e405f275a7549128de9662335d6a63ea0b 334w, https://bt.bmcdn.dk/users/berlingske/images/15061704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=421&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=278&accessToken=5d7b61cbc88c096e6900910e0e194c3c6ec1beb9c602b30b630d4df26fd75190 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15061704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=288&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=568&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=397&accessToken=b8288826315a4c6473862e6f7d314c24b55215bbd1d7df29db463a10661d8d51" style="object-position: 50% 42%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15061704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=288&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=568&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=397&accessToken=b8288826315a4c6473862e6f7d314c24b55215bbd1d7df29db463a10661d8d51 300w, https://bt.bmcdn.dk/users/berlingske/images/15061704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=288&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=429&t%5Bcrop%5D%5Bheight%5D=568&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=794&accessToken=18a25b7e17b375f4131e1498a8030ca2776e8a61ab293b7b79cca7ec14428226 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/prins-charles-hylder-greta-thunberg" data-lpurl="https://www.bt.dk/content/item/1372604" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.25em;">Prins Charles</p>
<p style="white-space: nowrap; font-size: 1.8125em;">hylder Thunberg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;">Prins Charles</p>
<p style="white-space: nowrap; font-size: 4.6vw;">hylder Thunberg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8vw;">Prins Charles</p>
<p style="white-space: nowrap; font-size: 6.5vw;">hylder Thunberg</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372777" data-articleid="64797771" data-priority="A"><a href="https://www.bt.dk/kendte/lars-loekke-takkede-nej-til-rolle-i-den-nye-klovn-film-casper-christensen-husker" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/lars-loekke-takkede-nej-til-rolle-i-den-nye-klovn-film-casper-christensen-husker" data-lpurl="https://www.bt.dk/content/item/1372777" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Afviste at være</p>
<p style="white-space: nowrap; font-size: 8.8125em;">med i Klovn</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Afviste at være</p>
<p style="white-space: nowrap; font-size: 13.4vw;">med i Klovn</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Afviste at være</p>
<p style="white-space: nowrap; font-size: 13.4vw;">med i Klovn</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372699" data-articleid="64796544" data-priority="A"><a href="https://www.bt.dk/samfund/pinlig-byggeskandale-i-koebenhavn-det-er-en-skandale-af-dimensioner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/pinlig-byggeskandale-i-koebenhavn-det-er-en-skandale-af-dimensioner" data-lpurl="https://www.bt.dk/content/item/1372699" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.375em;">'Skandale af</p>
<p style="white-space: nowrap; font-size: 7.25em;">dimensioner' i</p>
<p style="white-space: nowrap; font-size: 10.4375em;">kommune</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.7vw;">'Skandale af</p>
<p style="white-space: nowrap; font-size: 11vw;">dimensioner' i</p>
<p style="white-space: nowrap; font-size: 15.7vw;">kommune</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.7vw;">'Skandale af</p>
<p style="white-space: nowrap; font-size: 11vw;">dimensioner' i</p>
<p style="white-space: nowrap; font-size: 15.9vw;">kommune</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64798374" data-priority="A"><a href="https://www.berlingske.dk/europa/nogen-satte-ild-til-den-norske-justitsministers-hus-og-bil.-nu-er-hans" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/europa/nogen-satte-ild-til-den-norske-justitsministers-hus-og-bil.-nu-er-hans" data-lpurl="https://www.bt.dk/content/item/1372832" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15057053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=289&accessToken=d27b993871decd6f6306f36151f690d107eb5bab0aea1839987dc1d4665c433c 228w, https://bt.bmcdn.dk/users/berlingske/images/15057053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=349&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=578&accessToken=1583e3dd0728632242d1876843c02ac05cef1dcf226b4e606f646a053d16923d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15057053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=684&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=178&accessToken=2e096d489c2b5ed7d4a7a0e353b1202882d3ce0e327d96ff8f62fe0acf7ceb77 334w, https://bt.bmcdn.dk/users/berlingske/images/15057053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=684&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=356&accessToken=2510f7f90e7aa396fa84c878beab8f93bb1468628c41ab39fcaa5cecbc097fe4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15057053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=819&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=1f864273ff9efcd1024badcc4af478f0509bf2044008a149e06e2b3a73174036" style="object-position: 54% 30%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15057053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=819&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=1f864273ff9efcd1024badcc4af478f0509bf2044008a149e06e2b3a73174036 300w, https://bt.bmcdn.dk/users/berlingske/images/15057053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=819&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=626&accessToken=3b1bc1f097b0f79d56c177b412dee82644f95a5b5df9960ef50de40db5b2c0fc 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">BERLINGSKE</div>
<a href="https://www.berlingske.dk/europa/nogen-satte-ild-til-den-norske-justitsministers-hus-og-bil.-nu-er-hans" data-lpurl="https://www.bt.dk/content/item/1372832" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.875em;">Overraskende nyt</p>
<p style="white-space: nowrap; font-size: 6.6875em;">om brand i</p>
<p style="white-space: nowrap; font-size: 5.125em;">ministers hus</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.2vw;">Overraskende nyt</p>
<p style="white-space: nowrap; font-size: 7.4vw;">om brand i</p>
<p style="white-space: nowrap; font-size: 5.7vw;">ministers hus</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 5.9vw;">Overraskende nyt</p>
<p style="white-space: nowrap; font-size: 10.4vw;">om brand i</p>
<p style="white-space: nowrap; font-size: 7.9vw;">ministers hus</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372668" data-articleid="64796234" data-priority="A"><a href="https://www.bt.dk/kendte/desperate-housewives-stjernen-jesse-metcalfe-er-blevet-single-igen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/desperate-housewives-stjernen-jesse-metcalfe-er-blevet-single-igen" data-lpurl="https://www.bt.dk/content/item/1372668" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">Kendt skuespillers</p>
<p style="white-space: nowrap; font-size: 6.8125em;">forhold er forbi</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.3vw;">Kendt skuespillers</p>
<p style="white-space: nowrap; font-size: 10.2vw;">forhold er forbi</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.3vw;">Kendt skuespillers</p>
<p style="white-space: nowrap; font-size: 10.4vw;">forhold er forbi</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797136" data-priority="A"><a href="https://www.bt.dk/fodbold/broendby-offentliggoer-cvs-loen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/broendby-offentliggoer-cvs-loen" data-lpurl="https://www.bt.dk/content/item/1372735" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15025542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=398&accessToken=6dc6cc177cb09e931e32633b4f5e955871c20486880d314e03dfa2b5f3ed3eaa 726w, https://bt.bmcdn.dk/users/berlingske/images/15025542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=796&accessToken=cc2927e6481fd71fe08d8ea4760b1142164b55b5543b9557264e00c75ee0c21a 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15025542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=377&accessToken=5db54f5d6deac698520f8021bb427499fb1a56c933fe392c891c2022620f4049 688w, https://bt.bmcdn.dk/users/berlingske/images/15025542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=754&accessToken=ad241c7c6aea9bf9c4f8e405999c27704a3a11f8b4b9657bce5dab953b3d2921 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15025542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=516&accessToken=ea6c031877a3e9686b9ebb5d2a477cea1f59aa7e6151e13d44754346057335d4" style="object-position: 43% 51%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15025542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=516&accessToken=ea6c031877a3e9686b9ebb5d2a477cea1f59aa7e6151e13d44754346057335d4 940w, https://bt.bmcdn.dk/users/berlingske/images/15025542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=480&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1032&accessToken=4d46f2ad57a07fa924e8e075c019c45bc24ad6a1498e3d0da205e7828807a3b3 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/broendby-offentliggoer-cvs-loen" data-lpurl="https://www.bt.dk/content/item/1372735" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.875em;">Hans løn</p>
<p style="white-space: nowrap; font-size: 13em;">afsløret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18vw;">Hans løn</p>
<p style="white-space: nowrap; font-size: 19.7vw;">afsløret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.1vw;">Hans løn</p>
<p style="white-space: nowrap; font-size: 19.8vw;">afsløret</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64796764" data-priority="A"><a href="https://www.bt.dk/kendte/john-mayer-kaldte-hende-for-seksuelt-napalm-nu-aabner-jessica-simpson-op-om" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/john-mayer-kaldte-hende-for-seksuelt-napalm-nu-aabner-jessica-simpson-op-om" data-lpurl="https://www.bt.dk/content/item/1372713" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15035771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=306&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=317&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=431&accessToken=1b7eabd261403e9db3149c2785e9dc7c68d9ff07daf3f88a82a8b7edd26071f8 228w, https://bt.bmcdn.dk/users/berlingske/images/15035771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=306&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=317&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=862&accessToken=2571c8955a6bbac1f259f4bf268dfb635635efc88481c8eb3a54570e0699be89 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15035771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=293&accessToken=f5783807209ad3e90efc7e4003a4ecab11eff7ebe496667c5cc95f04ecafa635 334w, https://bt.bmcdn.dk/users/berlingske/images/15035771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=586&accessToken=c330d2f2962b44f14641c4ad4e08d05280df572f588b3f8d51c1ea49b675ba9d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15035771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=298&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=540&accessToken=d0ed7729d06b830daef28bae7793c9ea36bfa951c68f9a0faa9318e018d3c9b9" style="object-position: 45% 40%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15035771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=298&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=540&accessToken=d0ed7729d06b830daef28bae7793c9ea36bfa951c68f9a0faa9318e018d3c9b9 300w, https://bt.bmcdn.dk/users/berlingske/images/15035771.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=298&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=333&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1080&accessToken=c99eb130638ad438de8bb4c02ee6de78f085db29b59183bf428e2fb448507dcc 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/john-mayer-kaldte-hende-for-seksuelt-napalm-nu-aabner-jessica-simpson-op-om" data-lpurl="https://www.bt.dk/content/item/1372713" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5em;">'Han var</p>
<p style="white-space: nowrap; font-size: 12.5625em;">besat</p>
<p style="white-space: nowrap; font-size: 10.375em;">af mig'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.5vw;">'Han var</p>
<p style="white-space: nowrap; font-size: 13.9vw;">besat</p>
<p style="white-space: nowrap; font-size: 11.4vw;">af mig'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.2vw;">'Han var</p>
<p style="white-space: nowrap; font-size: 19.5vw;">besat</p>
<p style="white-space: nowrap; font-size: 16vw;">af mig'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372381" data-articleid="64793020" data-priority="A"><a href="https://www.bt.dk/samfund/skole-traekker-i-land-efter-kritik-af-voldsomt-indgreb" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/skole-traekker-i-land-efter-kritik-af-voldsomt-indgreb" data-lpurl="https://www.bt.dk/content/item/1372381" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.25em;">Blev kaldt</p>
<p style="white-space: nowrap; font-size: 9.25em;">'voldsomt':</p>
<p style="white-space: nowrap; font-size: 5.6875em;">Direktør fortryder</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.6vw;">Blev kaldt</p>
<p style="white-space: nowrap; font-size: 13.9vw;">'voldsomt':</p>
<p style="white-space: nowrap; font-size: 8.7vw;">Direktør fortryder</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.6vw;">Blev kaldt</p>
<p style="white-space: nowrap; font-size: 14vw;">'voldsomt':</p>
<p style="white-space: nowrap; font-size: 8.7vw;">Direktør fortryder</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64790150" data-priority="B"><a href="https://www.bt.dk/film-tv-og-streaming/love-island-kasper-derfor-gik-jeg-fra-josefine" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/love-island-kasper-derfor-gik-jeg-fra-josefine" data-lpurl="https://www.bt.dk/content/item/1372135" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6344384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=587&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=206&accessToken=750f6aebd2bd64e2f7d381c439627e600d97f51f92bd9ba4e173c63b151f3ab4 228w, https://bt.bmcdn.dk/users/berlingske/images/6344384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=587&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=412&accessToken=bab4b431d1f6ff2d2251cf156607a8f662451076beeb960e7aeba384ad6fc8c3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6344384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=413&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=147&accessToken=262821a4d70a44e8577679d95d59c5086fd579dd6011af175988887f44376bbe 334w, https://bt.bmcdn.dk/users/berlingske/images/6344384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=413&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=294&accessToken=2d485fa7d4b53f415879891a4fae2ef00f3b53ed4dcd4b0816a00e9acd863dd2 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6344384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=237&accessToken=691a7bdadd87295d95edd4672940dfc78582f0fec0a0cbc2bf5d23ea78a02bd9" style="object-position: 51% 49%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/6344384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=237&accessToken=691a7bdadd87295d95edd4672940dfc78582f0fec0a0cbc2bf5d23ea78a02bd9 300w, https://bt.bmcdn.dk/users/berlingske/images/6344384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=530&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=474&accessToken=0b8e141911a788ef55b45ea9fc61044fb73049b2f292347939086737a9ea63f9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/love-island-kasper-derfor-gik-jeg-fra-josefine" data-lpurl="https://www.bt.dk/content/item/1372135" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.125em;">Derfor gik jeg</p>
<p style="white-space: nowrap; font-size: 7.375em;">fra hende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.5vw;">Derfor gik jeg</p>
<p style="white-space: nowrap; font-size: 8vw;">fra hende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.9vw;">Derfor gik jeg</p>
<p style="white-space: nowrap; font-size: 11.4vw;">fra hende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1368564" data-articleid="64749793" data-priority="A"><a href="https://www.bt.dk/krimi/live-foraeldre-tiltalt-for-drab-paa-spaed-datter" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/live-foraeldre-tiltalt-for-drab-paa-spaed-datter" data-lpurl="https://www.bt.dk/content/item/1368564" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Her er dommen</p>
<p style="white-space: nowrap; font-size: 8.0625em;">for babydrab</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Her er dommen</p>
<p style="white-space: nowrap; font-size: 12.2vw;">for babydrab</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Her er dommen</p>
<p style="white-space: nowrap; font-size: 12.2vw;">for babydrab</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372720" data-articleid="64796863" data-priority="A"><a href="https://www.bt.dk/erhverv/nordic-aviation-capital-tjener-rekordmange-penge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/nordic-aviation-capital-tjener-rekordmange-penge" data-lpurl="https://www.bt.dk/content/item/1372720" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Dansk selskab</p>
<p style="white-space: nowrap; font-size: 6.3125em;">tjener styrtende</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Dansk selskab</p>
<p style="white-space: nowrap; font-size: 9.5vw;">tjener styrtende</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Dansk selskab</p>
<p style="white-space: nowrap; font-size: 9.6vw;">tjener styrtende</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64793428" data-priority="B"><a href="https://www.bt.dk/tennis/serena-williams-kan-afslutte-wozniackis-karriere-vildt-og-foelelsesladet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/tennis/serena-williams-kan-afslutte-wozniackis-karriere-vildt-og-foelelsesladet" data-lpurl="https://www.bt.dk/content/item/1372422" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15034507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1151&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=221&accessToken=0159e28fbc1ad7da29d96070dc39f7c93886e5a5c34498412ac495fd3b90633f 353w, https://bt.bmcdn.dk/users/berlingske/images/15034507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1151&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=442&accessToken=defba3d3f6cfdc2983e0ec2dbe6d0eea15d4d5b608453c764dbede182fb1ec4a 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15034507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1130&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=213&accessToken=27c3d794357297a408b684319d6b71890453fa54c7c0cacc9532a52248c6ba7f 334w, https://bt.bmcdn.dk/users/berlingske/images/15034507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1130&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=426&accessToken=8074111c349e89d32d93b52572475d2d2b809e0b2b6a653208e2b941ccb1c497 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15034507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=294&accessToken=d1a7acb797757311ee7e0730b8706350dd6f4ef940975d40a51718fd8f6254b7" style="object-position: 45% 38%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15034507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=294&accessToken=d1a7acb797757311ee7e0730b8706350dd6f4ef940975d40a51718fd8f6254b7 460w, https://bt.bmcdn.dk/users/berlingske/images/15034507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=588&accessToken=7a28336ffdef3d16cdc0fa58d28f1a8d9937953797ed2108235a413c4666561a 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/tennis/serena-williams-kan-afslutte-wozniackis-karriere-vildt-og-foelelsesladet" data-lpurl="https://www.bt.dk/content/item/1372422" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.8125em;">'Alle vil se</p>
<p style="white-space: nowrap; font-size: 4.75em;">den kamp'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.1vw;">'Alle vil se</p>
<p style="white-space: nowrap; font-size: 7.1vw;">den kamp'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.9vw;">'Alle vil se</p>
<p style="white-space: nowrap; font-size: 6.7vw;">den kamp'</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797377" data-priority="B"><a href="https://www.bt.dk/krimi/voldsomt-haervaerk-perkere-i-er-affald" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/voldsomt-haervaerk-perkere-i-er-affald" data-lpurl="https://www.bt.dk/content/item/1372754" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15027479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=164&accessToken=e35cf11b7208cd01ccde3905a153c429c9bfed958e6e5011a4df4a7f71334778 353w, https://bt.bmcdn.dk/users/berlingske/images/15027479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=328&accessToken=cec1d97da500edcadcafe4773e0f5a97733eb2f12361e730c8abdf5c6dfe5f08 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15027479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=125&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=91932d2efb491d67dc2791d252cc754f38d61258b701ecc51e121bb24c4fd5ca 334w, https://bt.bmcdn.dk/users/berlingske/images/15027479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=125&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=2b843e3dacddc1bdc7572b97e91a19b5d64c002fdd3b01ea769b32eac105552a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15027479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=2111d386160aed0d9eeba9bd9b226b66d51451cff180b73e7c3bdac7051b4416" style="object-position: 68% 67%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 46vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15027479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=2111d386160aed0d9eeba9bd9b226b66d51451cff180b73e7c3bdac7051b4416 460w, https://bt.bmcdn.dk/users/berlingske/images/15027479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=9ecd25426a28f504b369701288914ca701eec10055ffc2ad1572d092b662c71c 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/voldsomt-haervaerk-perkere-i-er-affald" data-lpurl="https://www.bt.dk/content/item/1372754" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.3125em;">Groft</p>
<p style="white-space: nowrap; font-size: 5.3125em;"><strong>hærværk</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.9vw;">Groft</p>
<p style="white-space: nowrap; font-size: 7.9vw;"><strong>hærværk</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">Groft</p>
<p style="white-space: nowrap; font-size: 7.6vw;"><strong>hærværk</strong></p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372849" data-articleid="64798545" data-priority="A"><a href="https://www.bt.dk/trafik/trafikulykke-skaber-koe-paa-sydsjaelland" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/trafik/trafikulykke-skaber-koe-paa-sydsjaelland" data-lpurl="https://www.bt.dk/content/item/1372849" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.75em;">Uheld på</p>
<p style="white-space: nowrap; font-size: 11.375em;">motorvej</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.9vw;">Uheld på</p>
<p style="white-space: nowrap; font-size: 17.3vw;">motorvej</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.9vw;">Uheld på</p>
<p style="white-space: nowrap; font-size: 17.4vw;">motorvej</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372831" data-articleid="64798347" data-priority="A"><a href="https://www.bt.dk/underholdning/komiker-linda-p-er-blevet-mor" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/komiker-linda-p-er-blevet-mor" data-lpurl="https://www.bt.dk/content/item/1372831" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 7.75em;">er blevet mor</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 11.7vw;">er blevet mor</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 11.7vw;">er blevet mor</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797598" data-priority="A"><a href="https://www.bt.dk/royale/nu-taler-kronprinsen-om-skihytte-kritik-det-goer-indtryk" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/royale/nu-taler-kronprinsen-om-skihytte-kritik-det-goer-indtryk" data-lpurl="https://www.bt.dk/content/item/1372767" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15051659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=362&accessToken=72614189d9aee6bf67211f9ad0790877f9bb13e5e9123f6ad0c5cf4eb3bfb1e2 726w, https://bt.bmcdn.dk/users/berlingske/images/15051659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=724&accessToken=7822646eba3103d153f7adc23eea12cc65c11949e3bc8cb441957e975fdec8c0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15051659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=343&accessToken=71b6c041b622fc5fc088ff9516119ac8c05e83900884296bf8bd52cc81c67447 688w, https://bt.bmcdn.dk/users/berlingske/images/15051659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=686&accessToken=bacda51cb33a6e05f25d9b695dd67db80ae0dcfd9977414b796dd67e9c1be339 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15051659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=310&accessToken=7b2428cbcbc6703ad893c574f60cb13227e36fb13860ec1b861a62f3972b1427" style="object-position: 46% 43%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15051659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=310&accessToken=7b2428cbcbc6703ad893c574f60cb13227e36fb13860ec1b861a62f3972b1427 620w, https://bt.bmcdn.dk/users/berlingske/images/15051659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=620&accessToken=e1e49d1637e420e01c4046024fef4012c9250fc84e80f5beb19a9297cf99a6ee 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/royale/nu-taler-kronprinsen-om-skihytte-kritik-det-goer-indtryk" data-lpurl="https://www.bt.dk/content/item/1372767" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Bryder</p>
<p style="white-space: nowrap; font-size: 6.25em;">tavsheden</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.7vw;">Bryder</p>
<p style="white-space: nowrap; font-size: 14.8vw;">tavsheden</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.9vw;">Bryder</p>
<p style="white-space: nowrap; font-size: 14.8vw;">tavsheden</p>
</div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64798002" data-priority="B"><a href="https://www.euroinvestor.dk/nyheder/ekspert-efter-fald-det-her-er-en-mulighed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.euroinvestor.dk/nyheder/ekspert-efter-fald-det-her-er-en-mulighed" data-lpurl="https://www.bt.dk/content/item/1372797" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15055067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=232&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=275&accessToken=0a46c68871234f22785a57635719ff52628be9a3a99f81469a5227b388a05f70 228w, https://bt.bmcdn.dk/users/berlingske/images/15055067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=232&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=550&accessToken=db790fee3253332755597f5817864c6af8b598f3475ce9f8421c9828d8ff33eb 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15055067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=642&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=167&accessToken=65f058c202a72afab8ae3e62218d316a2f71b2118dd4913b6c85ec55ecd43c4b 334w, https://bt.bmcdn.dk/users/berlingske/images/15055067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=642&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=334&accessToken=954d56885ca1fbfef06d3d51a57493361027562caacc6f37a3588dbd0bd31762 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15055067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=275&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=419&accessToken=ca76abb3e6c3469ff61fe558f66fc874f684f3177e07c152e3cf27e82b30165d" style="object-position: 42% 41%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15055067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=275&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=419&accessToken=ca76abb3e6c3469ff61fe558f66fc874f684f3177e07c152e3cf27e82b30165d 300w, https://bt.bmcdn.dk/users/berlingske/images/15055067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=275&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=838&accessToken=865b718251fa065546295ee25a20dd35708009e85328c5e7005be06b1d270a80 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">EUROINVESTOR</div>
<a href="https://www.euroinvestor.dk/nyheder/ekspert-efter-fald-det-her-er-en-mulighed" data-lpurl="https://www.bt.dk/content/item/1372797" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.125em;">'Det er en</p>
<p style="white-space: nowrap; font-size: 3.0625em;">mulighed'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">'Det er en</p>
<p style="white-space: nowrap; font-size: 7.8vw;">mulighed'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">'Det er en</p>
<p style="white-space: nowrap; font-size: 11vw;">mulighed'</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372689" data-articleid="64796469" data-priority="A"><a href="https://www.bt.dk/samfund/mystisk-virus-spreder-sig-har-vi-kun-set-toppen-af-isbjerget" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/mystisk-virus-spreder-sig-har-vi-kun-set-toppen-af-isbjerget" data-lpurl="https://www.bt.dk/content/item/1372689" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.0625em;"><strong>Ekspert: </strong>Jeg</p>
<p style="white-space: nowrap; font-size: 10.6875em;">ville IKKE</p>
<p style="white-space: nowrap; font-size: 9.4375em;">rejse dertil</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Ekspert: </strong>Jeg</p>
<p style="white-space: nowrap; font-size: 16.2vw;">ville IKKE</p>
<p style="white-space: nowrap; font-size: 14.3vw;">rejse dertil</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>Ekspert: </strong>Jeg</p>
<p style="white-space: nowrap; font-size: 16.2vw;">ville IKKE</p>
<p style="white-space: nowrap; font-size: 14.3vw;">rejse dertil</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64792469" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/jurymedlem-til-melodi-grand-prix-samarbejder-med-sanger-dr-afviser" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/jurymedlem-til-melodi-grand-prix-samarbejder-med-sanger-dr-afviser" data-lpurl="https://www.bt.dk/content/item/1372337" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15017737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=668&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=379&accessToken=a18d648b9f59f02a5fd72b0dbf697f44ecb310ae0952fd5b99a32d84be6ca44b 726w, https://bt.bmcdn.dk/users/berlingske/images/15017737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=668&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=758&accessToken=8b433aea8086a839d01de3ae42c565385d26141c1c8461420cf863baf916a3ed 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15017737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=668&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=359&accessToken=0cfe08aa5a607c51aef0a9c5d049740f9bc9cb1417e25c462ced25ad372db57d 688w, https://bt.bmcdn.dk/users/berlingske/images/15017737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=668&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=718&accessToken=37df526cbf95a7be11888299acc5eee282843c14d08f8a5700174e8d604b652f 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15017737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=668&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=491&accessToken=18aa605fb3cd78e46074d011b0f0f4812ef54010a37af4a22557d30651baa34b" style="object-position: 49% 46%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15017737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=668&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=491&accessToken=18aa605fb3cd78e46074d011b0f0f4812ef54010a37af4a22557d30651baa34b 940w, https://bt.bmcdn.dk/users/berlingske/images/15017737.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=668&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=982&accessToken=683902db87b5ad139627c82e256d6cffaee08442b34a25ef5c60c3445b419753 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/jurymedlem-til-melodi-grand-prix-samarbejder-med-sanger-dr-afviser" data-lpurl="https://www.bt.dk/content/item/1372337" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.8125em;">DR afviser</p>
<p style="white-space: nowrap; font-size: 6.1875em;">på det kraftigste</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.9vw;">DR afviser</p>
<p style="white-space: nowrap; font-size: 9.3vw;">på det kraftigste</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">DR afviser</p>
<p style="white-space: nowrap; font-size: 9.5vw;">på det kraftigste</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372772" data-articleid="64797682" data-priority="A"><a href="https://www.bt.dk/samfund/universitet-i-ny-kaempebroeler" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/universitet-i-ny-kaempebroeler" data-lpurl="https://www.bt.dk/content/item/1372772" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">Universitet i ny</p>
<p style="white-space: nowrap; font-size: 7.5625em;">kæmpebrøler</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Universitet i ny</p>
<p style="white-space: nowrap; font-size: 11.4vw;">kæmpebrøler</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Universitet i ny</p>
<p style="white-space: nowrap; font-size: 11.4vw;">kæmpebrøler</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372590" data-articleid="64795065" data-priority="A"><a href="https://www.bt.dk/kendte/aerosmith-trommeslager-sagsoeger-resten-af-bandet" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/aerosmith-trommeslager-sagsoeger-resten-af-bandet" data-lpurl="https://www.bt.dk/content/item/1372590" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.5em;">Drama i</p>
<p style="white-space: nowrap; font-size: 8.3125em;">kæmpeband</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.4vw;">Drama i</p>
<p style="white-space: nowrap; font-size: 12.6vw;">kæmpeband</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.5vw;">Drama i</p>
<p style="white-space: nowrap; font-size: 12.6vw;">kæmpeband</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64796742" data-priority="A"><a href="https://www.bt.dk/sport/37-aar-og-stadig-jomfru-skulle-aldrig-have-sagt-det" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/sport/37-aar-og-stadig-jomfru-skulle-aldrig-have-sagt-det" data-lpurl="https://www.bt.dk/content/item/1372709" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15020034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=1506f2b1312179964a4124118c2f928a464fe56788db86e64bd6e8925ee0aa85 726w, https://bt.bmcdn.dk/users/berlingske/images/15020034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=1b65eb88768fbb4a11e88befc7790ef8c1f83fcc6fee742741594eb30e9a9140 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15020034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=512dab9ac2cb22935d1eeb4ca642dbd15d7550e8b92570774e46a31c53ac606e 334w, https://bt.bmcdn.dk/users/berlingske/images/15020034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=31db17575c4a966d8444bde02525df608d54255971a82c4fe45a672d741eef6a 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15020034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=efdd4fe4a1c9a188027ed917048f9c472851b9b9621be526f5d3e4e760e849a8" style="object-position: 58% 67%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15020034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=213&accessToken=efdd4fe4a1c9a188027ed917048f9c472851b9b9621be526f5d3e4e760e849a8 460w, https://bt.bmcdn.dk/users/berlingske/images/15020034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=702&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=426&accessToken=1ac44a1c313a5b4a5ee4e198982c145572e048823d049b4ade587ee51e4272c5 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/37-aar-og-stadig-jomfru-skulle-aldrig-have-sagt-det" data-lpurl="https://www.bt.dk/content/item/1372709" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.375em;">37 år og stadig</p>
<p style="white-space: nowrap; font-size: 7.375em;">jomfru</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5vw;">37 år og stadig</p>
<p style="white-space: nowrap; font-size: 11vw;">jomfru</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.6vw;">37 år og stadig</p>
<p style="white-space: nowrap; font-size: 23.5vw;">jomfru</p>
</div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64796975" data-priority="A"><a href="https://www.bt.dk/fodbold/medie-bestyrelse-freder-solskjaer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/medie-bestyrelse-freder-solskjaer" data-lpurl="https://www.bt.dk/content/item/1372724" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15024558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=e6967872d3bffc48ace4467a77e688a3ce9a8694043aaaae4c50ad5670f0e52d 726w, https://bt.bmcdn.dk/users/berlingske/images/15024558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=218&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=1aee6bc08ce898e7854fd440262e007fc13e1955f84592f5c12502ae7d4bc486 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15024558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=13&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=194&accessToken=d0e7e220e380f4cc28cb202039424092cd9964dfe8cf85c004f5e47c9673d993 334w, https://bt.bmcdn.dk/users/berlingske/images/15024558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=13&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=457&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=388&accessToken=6844d524db8421afc2e586b7e304fc400ce7653aaf603d0fded43a62a9ff73e7 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15024558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=10&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=461&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=265&accessToken=148e5a63810eb7868cfe5b0266b8356ac8a54761c7e4cbdcf2d6626984254061" style="object-position: 52% 44%" sizes="(min-width: 1000px) 460px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15024558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=10&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=461&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=460&t%5Bresize%5D%5Bheight%5D=265&accessToken=148e5a63810eb7868cfe5b0266b8356ac8a54761c7e4cbdcf2d6626984254061 460w, https://bt.bmcdn.dk/users/berlingske/images/15024558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=10&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=461&t%5Bcrop%5D%5Bheight%5D=265&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=530&accessToken=5a09df692cd0491cb963425cef0181a52fa4b5d2def33c67cb8ed1da8004fb2c 920w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/medie-bestyrelse-freder-solskjaer" data-lpurl="https://www.bt.dk/content/item/1372724" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.6875em;">Medie: Bestyrelse</p>
<p style="white-space: nowrap; font-size: 4.8125em;">ikke i tvivl</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4vw;">Medie: Bestyrelse</p>
<p style="white-space: nowrap; font-size: 7.1vw;">ikke i tvivl</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">Medie: Bestyrelse</p>
<p style="white-space: nowrap; font-size: 15.2vw;">ikke i tvivl</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1372725" data-articleid="64796978" data-priority="A"><a href="https://www.bt.dk/kendte/kronprinsen-ejede-stor-lejlighed-i-paris-nu-er-den-solgt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kronprinsen-ejede-stor-lejlighed-i-paris-nu-er-den-solgt" data-lpurl="https://www.bt.dk/content/item/1372725" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.625em;">Kronprinsen ejede</p>
<p style="white-space: nowrap; font-size: 10.625em;">lejlighed i</p>
<p style="white-space: nowrap; font-size: 9.8125em;">hovedstad</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;">Kronprinsen ejede</p>
<p style="white-space: nowrap; font-size: 16.1vw;">lejlighed i</p>
<p style="white-space: nowrap; font-size: 14.9vw;">hovedstad</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.4vw;">Kronprinsen ejede</p>
<p style="white-space: nowrap; font-size: 16.2vw;">lejlighed i</p>
<p style="white-space: nowrap; font-size: 14.9vw;">hovedstad</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64797007" data-priority="A"><a href="https://www.bt.dk/erhverv/norwegian-indfoerer-gebyr-for-kabinekuffert-paa-billigste-billet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/norwegian-indfoerer-gebyr-for-kabinekuffert-paa-billigste-billet" data-lpurl="https://www.bt.dk/content/item/1372727" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15022833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1035&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=238&accessToken=bce365f598cb2365e964904cdea06922269074fd56a3c212d439f4dc3256c1a0 228w, https://bt.bmcdn.dk/users/berlingske/images/15022833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1035&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=476&accessToken=017ffbf70996893ad3cec30e28f3d630ec20c5bdaeffcdf12b081bfad33af183 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15022833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=270&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=755&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=0b3c3eff5a2a10751ed9e5fdb3ca1b0ad9f7f1bfaf22e9b12d2a4ad3eb2451a5 334w, https://bt.bmcdn.dk/users/berlingske/images/15022833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=270&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=755&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=1106a167561e6c2edbc412efeb0f1ed246a033cf5aba08ef5f0052fc2f20bd54 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15022833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1151&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=282&accessToken=40eb6f2487abaa18c943dedc337456f4b07c3213ae7607031113af62516786a1" style="object-position: 22% 60%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15022833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1151&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=282&accessToken=40eb6f2487abaa18c943dedc337456f4b07c3213ae7607031113af62516786a1 300w, https://bt.bmcdn.dk/users/berlingske/images/15022833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1151&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=564&accessToken=146eba8efcc089ffe7efe90c91fe0eeb7e278b775fcdf3d0b22315957422fa42 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/norwegian-indfoerer-gebyr-for-kabinekuffert-paa-billigste-billet" data-lpurl="https://www.bt.dk/content/item/1372727" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.0625em;">Før var det gratis</p>
<p style="white-space: nowrap; font-size: 6.0625em;">- nu skal du</p>
<p style="white-space: nowrap; font-size: 5.1875em;">betale for det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.5vw;">Før var det gratis</p>
<p style="white-space: nowrap; font-size: 6.6vw;">- nu skal du</p>
<p style="white-space: nowrap; font-size: 5.7vw;">betale for det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 6.2vw;">Før var det gratis</p>
<p style="white-space: nowrap; font-size: 9.3vw;">- nu skal du</p>
<p style="white-space: nowrap; font-size: 8vw;">betale for det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64796784" data-priority="B"><a href="https://www.bt.dk/caroline-wozniacki/wozniacki-raser-nu-beklager-forbund" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/caroline-wozniacki/wozniacki-raser-nu-beklager-forbund" data-lpurl="https://www.bt.dk/content/item/1372714" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15020628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=305&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=247&accessToken=4c37e4d68e5ab1a69955c9cd4d46f66cc295d296f412fa9d3beb2198f79dd108 228w, https://bt.bmcdn.dk/users/berlingske/images/15020628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=305&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=494&accessToken=eb32f5bc17b33f7c0ae367c510194a11484eed6ebf9369381d1d678611896bb2 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/15020628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=186&accessToken=92129d22e6aad62cbb9704527879d7c9bcbbd8fe93530e7205e0c634f8721708 334w, https://bt.bmcdn.dk/users/berlingske/images/15020628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=372&accessToken=bb0c3ea2015622f236aaf880ced80746533c406b808074c9ee1354ba7328fbb5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/15020628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=733&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=295&accessToken=5b6ae7c4c216038c377fd8e79351a5001aa4c550b65465e7c4b1387772291d78" style="object-position: 50% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/15020628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=733&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=295&accessToken=5b6ae7c4c216038c377fd8e79351a5001aa4c550b65465e7c4b1387772291d78 300w, https://bt.bmcdn.dk/users/berlingske/images/15020628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=733&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=590&accessToken=80681cd6aac068360fdaf48a27cac0210e989a882469eec429925075f3d1c5e7 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/caroline-wozniacki/wozniacki-raser-nu-beklager-forbund" data-lpurl="https://www.bt.dk/content/item/1372714" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Folk er dybt</p>
<p style="white-space: nowrap; font-size: 5.5em;">forbavsede -</p>
<p style="white-space: nowrap; font-size: 4.75em;">nu beklager de</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Folk er dybt</p>
<p style="white-space: nowrap; font-size: 5.9vw;">forbavsede -</p>
<p style="white-space: nowrap; font-size: 5.2vw;">nu beklager de</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;">Folk er dybt</p>
<p style="white-space: nowrap; font-size: 8.4vw;">forbavsede -</p>
<p style="white-space: nowrap; font-size: 7.3vw;">nu beklager de</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_bt.dk/Main Page -->
            <script type="text/plain" data-cookieconsent="statistics">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
            </script>
            
    <script src="/build/jquery.bbq.094b082c.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.fdf2294c.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.852a357f.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
