<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="59955116" />


<title>Det så du ikke på TV: Her går &#039;Paradise&#039;-vinderen amok | BT Film og TV - www.bt.dk</title>
<meta name="description" content="Årets Paradise Hotel-vinder blev Lenny Christensen, der smed den famøse glaskugle og tog 500.000 kroner med sig hjem til Danmark."/>
<meta property="og:title" content="Det så du ikke på TV: Her går &#039;Paradise&#039;-vinderen amok"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1187481"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/115/1154503/21162982-3.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/115/1154503/21162982-3.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/115/1154502/21162946-ikke-klar-det-s-du-ikke-p-tv-her-gr-paradise-vinderen-amok-thumb.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/115/1154504/21162957-.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Det så du ikke på TV: Her går &#039;Paradise&#039;-vinderen amok"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1187481"/>
<meta property="articleId" content="1187481"/>
<link rel="canonical" href="https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok">

            <meta property="article:section" content="Underholdning"/>
<meta property="article:tag" content="Film og TV"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.7022c6a5.css"/>


    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var userMenus = {"default":[{"label":"MINE FORDELE","url":"#"},{"label":"Køb abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"},{"label":"Tilknyt avisabonnement","url":"https:\/\/bt.kundeunivers.dk\/newspaper-subscription\/order\/add?destination=newspaper-subscription\/order"}],"Plus":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Digitalt":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Kombi":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&&utm_content=BT_menubjaelke_logind&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Komplet":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Plus Light":[{"label":"MINE FORDELE","url":"#"},{"label":"BT PLUS","url":"\/plus"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}]};
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.nsFeePaywallHard = 'AL-180129-CP-MALEDIT1PW';
        document.nsFeePaywallSoft = 'AL-180129-CP-MALEDIT1PW';
    </script>

    <script src="/build/init.09b45faf.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/film-og-tv",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/film-og-tv",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.170a8feb.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/underholdning\/film-og-tv","targetingParams":{"primaryCategory":"underholdning\/film-og-tv","articleType":"webtv_link","tags":"","date":"08-06-2018"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                
            <script src="/build/dfp.f1b62680.js" type="text/javascript" data-cookieconsent="marketing"></script>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <script>
	/*var refreshCount = 0;
	var refresher = setInterval(function () {
        if (refreshCount == 20 || UserModule.isUserLoggedIn()) {
			clearInterval(refresher);
		}
  		$(document).trigger('regenerateLoginMarkup');
		refreshCount++;
	}, 1000);*/
</script>

</head>


<body class="show-update-notification     article
    
    article-cat-entertainment
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.93b3b18b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"underholdning","subcategory":"film-og-tv"},"content":{"video":true,"author":"gauth-anhem,bt-sebj","pubdate":1528406760,"title":"\/film-og-tv\/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok","id":1187481,"length":"411","source":"int","movieSource":"https:\/\/bmedia.scanpix.eu\/berlingske\/content\/20180607\/20180607-231219-5v-btdk-h264.flv","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.ssoUserId !== undefined) ? $userInfoData.ssoUserId : null,
            'gigyaID': (($userInfoData.gigyaUserId !== undefined) && ($userInfoData.gigyaUserId !== null)) ? $userInfoData.gigyaUserId : null,
            'auth': (($userInfoData.ssoUserId !== undefined) && ($userInfoData.ssoUserId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1528410545};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

     <script> 
  $(function(){
    $("#tipForm").hide();
   
    // Hide newsletter signup in header, until we release new site on 6/6, then this code can be deleted
    $("#newsletter-container").hide();
  });
</script>
                <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
        <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.7220fc0f.js" type="text/plain" data-cookieconsent="necessary"></script>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                                    <div id="Overlay" data-device="desktop" class="banner-no-margin hidden advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Overlay']);
    </script>

    
                    <div id="TOverlay" data-device="tablet" class="banner-no-margin hidden advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TOverlay']);
    </script>

    

    
        
<div class="topbanner-desktop hidden-sm-down">
                                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script>

    

        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class='sticky-banners-wrapper container'>
            <div id="left_sticky" class="hidden-md-down">
                                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
    </script>

    

            </div>
            <div id="right_sticky" class="hidden-md-down">
                                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
    </script>

    

            </div>
            <script type="text/plain" data-cookieconsent="marketing">
                if (md.mobile() === null) {
                    $(document).ready(function () {
                        var $backgroundBanner = $('.background-banner');
                        var $stickyBannersWrapper = $('.sticky-banners-wrapper');
                        var $headersBottom = $('.header-bottom');

                        function getOffset() {
                            return $stickyBannersWrapper.position().top - $headersBottom.height();
                        }

                        function onSticky(isSticky) {
                            if (isSticky) {
                                $backgroundBanner.css('top', -($stickyBannersWrapper.position().top - $headersBottom.height()) + 'px');
                            } else {
                                $backgroundBanner.css('top', '0');
                            }
                        }

                        new StickyElement(getOffset, $backgroundBanner, onSticky);
                    });
                }
            </script>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                            
<div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/film" class="article-category"> Film og TV </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2018-06-07T23:26:00+02:00">
            7. jun. 2018 - 23.26
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Det så du ikke på TV: Her går 'Paradise'-vinderen amok
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/anders-hemmingsen">
                        <div class="author-name">Anders Hemmingsen</div></a>
                </div>
                                                                                                <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/sebastian-bjerring-jensen">
                        <div class="author-name">Sebastian Bjerring Jensen</div></a>
                </div>
                    
            </div>

    </div>
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Det%20s%C3%A5%20du%20ikke%20p%C3%A5%20TV%3A%20Her%20g%C3%A5r%20%27Paradise%27-vinderen%20amok+https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok" class="btn btn-messanger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
                <button class="btn btn-news btn-round btn-print hidden-md-down" onClick="window.print();" ><i class="bticon-print"></i></button>
</div>

        
<div class="article-embed-video ">
    <script type="text/javascript" data-cookieconsent="necessary" src="https://content.jwplatform.com/libraries/FeX0aPYy.js"></script>

    <script src="/build/video.62adc845.js" type="text/javascript" data-cookieconsent="statistics"></script>

            
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-1187481-1392449592">&nbsp;</div>
                <meta itemprop="name" content="Det så du ikke på TV: Her går &#039;Paradise&#039;-vinderen amok">
                <meta itemprop="datePublished" content="2018-06-07T23:26:00+02:00">
                <meta itemprop="uploadDate" content="2018-06-07T23:26:00+02:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://bt.bmcdn.dk/media/cache/resolve/image_300x300/image/115/1154503/21162982-3.jpg">
                                                                    <script type="text/plain" data-cookieconsent="necessary">
                        $(function() {
                            var player_1065411164;
                            var preparePlayer = function () {
                                if (typeof player_1065411164 === 'undefined') {
                                    var startIndex = null;
                                    if (window.location.href.indexOf("startindex=") != -1) {
                                        var index = window.location.href.split("startindex=");
                                        startIndex = decodeURI(index[1].split("&")[0]);
                                    }
                                    var jwPlayerOptions = jQuery.extend({
                                        "nodeId": "1187481",
                                        "title": "Det så du ikke på TV: Her går &#039;Paradise&#039;-vinderen amok",
                                        "ga": {"idstring": "title"},
                                        "playlist": "https://bem-symfony-content.s3.eu-west-1.amazonaws.com/bt/uploads/playlist/118/1187481/playlist.xml",
                                        "related": {
                                            "file": "",
                                            "onclick": "link",
                                            "heading": "Relaterede Videoer"
                                        }
                                                                                ,
                                        "advertising": {
                                            "client": "vast",
                                            "schedule": {
                                                "preroll": {
                                                    "tag": "https://pubads.g.doubleclick.net/gampad/ads?sz=2x2&iu=/135050247/Video/Preroll/BT&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok&description_url=https%3A%2F%2Fwww.bt.dk%2Ffilm-og-tv%2Fdet-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok&correlator=1528410545",
                                                    "offset": "pre"
                                                },
                                                "postroll": {
                                                    "tag": "https://pubads.g.doubleclick.net/gampad/ads?sz=2x2&iu=/135050247/Video/Postroll/BT&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok&description_url=https%3A%2F%2Fwww.bt.dk%2Ffilm-og-tv%2Fdet-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok&correlator=1528410545",
                                                    "offset": "post"
                                                }
                                            },
                                            "skipButton": false
                                        }
                                                                            }, {startindex: startIndex});
                                    
                                    jwplayer.key = "HlVt1FnLT34gp9gi7yQOokb89X0EGo98EfkkIw==";

                                    
                                    
                                    jwplayer('mediaplayer-1187481-1392449592').setup(jwPlayerOptions);
                                    player_1065411164 = jwplayer('mediaplayer-1187481-1392449592');
                                }
                            };

                            function initPlayer() {
                                preparePlayer();
                                player_1065411164.
                                onReady(function () {
                                    jwplayer_tracking(player_1065411164);
                                });
                            }

                                                            initPlayer();
                                                    });
                    </script>
                            </div>
        </figure>
    </div>
</div>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
    </script>

    
                    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
    </script>

    


        </div>
    </div>
<div class="row flex-row">
            <div class="col-xl-8 col-lg-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1187481&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=53&tagid=17&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1187481&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=53&tagid=17&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Årets Paradise Hotel-vinder blev Lenny Christensen, der smed den famøse glaskugle og tog 500.000 kroner med sig hjem til Danmark.</p><p>B.T.'s Anders Hemmingsen var på plads til den store Paradise Hotel-finalefest i Frederiksberg Hallerne i København, og ovenfor kan du se, hvordan det så ud, da Lenny Christensens sejr blev fejret af hans få sekunder efter, at det blev vist på storskærmen.</p>
<div class="row gray-box hidden-lg-up">
    <div class="col-xl-12">
                                    <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script>

    
                                    <div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
    </script>

    
            </div>
</div>
<p><strong>Se videoen foroven.</strong></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row fullwidth">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Det%20s%C3%A5%20du%20ikke%20p%C3%A5%20TV%3A%20Her%20g%C3%A5r%20%27Paradise%27-vinderen%20amok+https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok" class="btn btn-messanger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
                <button class="btn btn-news btn-round btn-print hidden-md-down" onClick="window.print();" ><i class="bticon-print"></i></button>
</div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>

        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
                                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Square_1']);
    </script>

    
                    <div id="MSquare_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MSquare_1']);
    </script>

    
                    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
    </script>

    

<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Square_2']);
    </script>

    
                    <div id="MSquare_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MSquare_2']);
    </script>

    
                    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
    </script>

    


        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
    </script>

    
                    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
    </script>

    


        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--sm-image-left dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--skin dre-item--skin-breaking dre-item--image-left dre-item--image-size-third dre-item--sm-image-left" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="59954685" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/avis-med-chokmelding-utilfreds-ronaldo-vil-vaek-fra-real-madrid" data-lpurl="https://www.bt.dk/content/item/1187470" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281318.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1062&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=182&t%5Bresize%5D%5Bheight%5D=94&t%5Bstrip%5D=true&accessToken=fdf376bcf730168383aeb934933e63f3b7954bcea618494985d0c092ef0db6e3 182w, https://bt.bmcdn.dk/users/berlingske/images/5281318.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1062&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=364&t%5Bresize%5D%5Bheight%5D=188&t%5Bstrip%5D=true&accessToken=03667e2d6c248a3269772900b1908eb4cd26632b9c937f7cd452aa7cce62ba5e 364w" sizes="(max-width: 767px) 23.2vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281318.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1062&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=295&t%5Bresize%5D%5Bheight%5D=153&t%5Bstrip%5D=true&accessToken=71016ce4519176c17624643f9998aa913a22db01aaefdb3736e9777426c3a002 295w, https://bt.bmcdn.dk/users/berlingske/images/5281318.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1062&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=590&t%5Bresize%5D%5Bheight%5D=306&t%5Bstrip%5D=true&accessToken=3fe49a72e4a15b9951670e36a72b18d90bd4aa5edec09616e3be3f8a2ddbdf9f 590w" sizes="(max-width: 959px) 30.1vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5281318.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1062&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=301&t%5Bresize%5D%5Bheight%5D=156&t%5Bstrip%5D=true&accessToken=5a02a7650b7cb4b1bf1706f65abe0f3d389e0381260a4f710465c5e0b192f7d3" sizes="			(min-width: 980px) 301px,			(max-width: 767px) 23.2vw,			(min-width: 767px) 30.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281318.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1062&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=602&t%5Bresize%5D%5Bheight%5D=312&t%5Bstrip%5D=true&accessToken=a9c4e09e75153a66493dd006f1342f8689034252903f7aa3c6e79b4aa782114e 602w, https://bt.bmcdn.dk/users/berlingske/images/5281318.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=48&t%5Bcrop%5D%5Bwidth%5D=1062&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=301&t%5Bresize%5D%5Bheight%5D=156&t%5Bstrip%5D=true&accessToken=5a02a7650b7cb4b1bf1706f65abe0f3d389e0381260a4f710465c5e0b192f7d3 301w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/avis-med-chokmelding-utilfreds-ronaldo-vil-vaek-fra-real-madrid" data-lpurl="https://www.bt.dk/content/item/1187470" class="dre-item__title" style="font-size: 1em" itemprop="url" data-last-line-fit="fill" data-text-fit-sm="max-all" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.1875em;">Medie: <strong>Chokmelding</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 3.5vw;">Medie: <strong>Chokmelding</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Medie: <strong>Chokmelding</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1187481" data-articleid="59955116"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok" data-lpurl="https://www.bt.dk/content/item/1187481" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url" data-last-line-fit="match" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.625em;">Det så du ikke på TV: 'Paradise'-vinder</div><div style="white-space: nowrap; font-size: 2.625em;">i champagne-rus</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.4vw;">Det så du ikke på TV:</div><div style="white-space: nowrap; font-size: 8.4vw;">'Paradise'-vinder i</div><div style="white-space: nowrap; font-size: 8.4vw;">champagne-rus</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.4vw;">Det så du ikke på TV:</div><div style="white-space: nowrap; font-size: 8.4vw;">'Paradise'-vinder i</div><div style="white-space: nowrap; font-size: 8.4vw;">champagne-rus</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--sm-image-top dre-item--md-half dre-item--sm-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--sm-image-top" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="59955240" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/musik/var-det-aarets-mest-roevsyge-koncert" data-lpurl="https://www.bt.dk/content/item/1187483" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281430.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=430&t%5Bstrip%5D=true&accessToken=fea2b95fbc74a33f2ae12ab7f9022bf5bcc27be8a3a6c9ed2bb9b1c9a0c7d367 767w, https://bt.bmcdn.dk/users/berlingske/images/5281430.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=860&t%5Bstrip%5D=true&accessToken=0514454e6fcab5672ed96e1e2f1399da5094d37770f457097af7dcaa22ee362f 1534w" sizes="(max-width: 767px) 98vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281430.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=584&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=149&t%5Bstrip%5D=true&accessToken=51dedb677cc84e0e9ba81f8710c847a9782a7e3a52d85f5e51bf8ba55357a5dc 327w, https://bt.bmcdn.dk/users/berlingske/images/5281430.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=584&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=298&t%5Bstrip%5D=true&accessToken=e348eb82befe8e4a9dbeb3f88a33393fe576f9b399ccbb87def13b0bcc03ff1a 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5281430.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=584&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=282&t%5Bstrip%5D=true&accessToken=179f54a6a716b335f3e8834eb962717e7150f29e50d46043f5118b6f79a6a94b" sizes="			(min-width: 980px) 620px,			(max-width: 767px) 98vw,			(min-width: 767px) 62vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281430.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=584&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=564&t%5Bstrip%5D=true&accessToken=d35a05df763382c20e0d47598738cdc5c72305860f486d5c4fe3686ebf02851e 1240w, https://bt.bmcdn.dk/users/berlingske/images/5281430.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=584&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=282&t%5Bstrip%5D=true&accessToken=179f54a6a716b335f3e8834eb962717e7150f29e50d46043f5118b6f79a6a94b 620w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/musik/var-det-aarets-mest-roevsyge-koncert" data-lpurl="https://www.bt.dk/content/item/1187483" class="dre-item__title" style="font-size: 1em" itemprop="url" data-last-line-fit="match" data-text-fit-sm="max-all" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.5625em;">Var det<strong> </strong>årets mest</div><div style="white-space: nowrap; font-size: 3.5625em;">røvsyge koncert?</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.7vw;">Var det<strong> </strong>årets</div><div style="white-space: nowrap; font-size: 5.3vw;">mest røvsyge</div><div style="white-space: nowrap; font-size: 5.7vw;">koncert?</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.3vw;">Var det<strong> </strong>årets mest røvsyge koncert?</div></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives"><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
    </script>

    
</div><div>                    <div id="TSquare_1_frontpage" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
    </script>

    
                    <div id="Square_1_frontpage" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
    </script>

    
</div></div></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-alt" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1187385" data-articleid="59950148"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/danmark/google-aendrer-emoji-for-at-tilgodese-veganere-vi-prioriterer-mangfoldighed" data-lpurl="https://www.bt.dk/content/item/1187385" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url" data-last-line-fit="match" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.5em;">Denne emoji er ændret</div><div style="white-space: nowrap; font-size: 4.375em;">- af hensyn til veganere</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.7vw;">Denne emoji er ændret</div><div style="white-space: nowrap; font-size: 6.6vw;">- af hensyn til veganere</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.7vw;">Denne emoji er ændret</div><div style="white-space: nowrap; font-size: 6.6vw;">- af hensyn til veganere</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--sm-image-left dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--skin dre-item--skin-news dre-item--image-left dre-item--image-size-third dre-item--sm-image-left" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="59945257" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/erhverv/klar-til-jour-kaempe-udvidelse-koster-kendt-bagerkaede-dyrt" data-lpurl="https://www.bt.dk/content/item/1187266" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=182&t%5Bresize%5D%5Bheight%5D=94&t%5Bstrip%5D=true&accessToken=41eecac2a965467ac45227b7420e4d365c68959e48ced2242ff7c0333f5606f1 182w, https://bt.bmcdn.dk/users/berlingske/images/5281325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=364&t%5Bresize%5D%5Bheight%5D=188&t%5Bstrip%5D=true&accessToken=1da59f6dd91509f92cb88a625185c6efff25e945ac383c7131a7f6d17d1af0d9 364w" sizes="(max-width: 767px) 23.2vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=580&t%5Bresize%5D%5Bwidth%5D=295&t%5Bresize%5D%5Bheight%5D=134&t%5Bstrip%5D=true&accessToken=d612a336a29511a922a0decfded6ebd301f7dcb817faec42038cfce715b9648c 295w, https://bt.bmcdn.dk/users/berlingske/images/5281325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=580&t%5Bresize%5D%5Bwidth%5D=590&t%5Bresize%5D%5Bheight%5D=268&t%5Bstrip%5D=true&accessToken=0ff27e8104408a35fed885e190a9f41dcfaf42999d7f65522b51b986c20f8912 590w" sizes="(max-width: 959px) 30.1vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5281325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=301&t%5Bresize%5D%5Bheight%5D=241&t%5Bstrip%5D=true&accessToken=420e8cc6c59b3ec6c73fbe51ab38f1337998ffe53e69d908a4b6b99ecaabc6dd" sizes="			(min-width: 980px) 301px,			(max-width: 767px) 23.2vw,			(min-width: 767px) 30.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=602&t%5Bresize%5D%5Bheight%5D=482&t%5Bstrip%5D=true&accessToken=53f164ab615df2230b0500e28311b8dbfec8c2ae923d845804e867d30e27bfbf 602w, https://bt.bmcdn.dk/users/berlingske/images/5281325.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=898&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=301&t%5Bresize%5D%5Bheight%5D=241&t%5Bstrip%5D=true&accessToken=420e8cc6c59b3ec6c73fbe51ab38f1337998ffe53e69d908a4b6b99ecaabc6dd 301w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/klar-til-jour-kaempe-udvidelse-koster-kendt-bagerkaede-dyrt" data-lpurl="https://www.bt.dk/content/item/1187266" class="dre-item__title" style="font-size: 1em" itemprop="url" data-last-line-fit="match" data-text-fit-sm="max-all" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.625em;">Kæmpe udvidelse</div><div style="white-space: nowrap; font-size: 5.125em;"><strong>koster kendt</strong></div><div style="white-space: nowrap; font-size: 4.0625em;"><strong>bagerkæde dyrt</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4vw;">Kæmpe udvidelse</div><div style="white-space: nowrap; font-size: 5.7vw;"><strong>koster kendt</strong></div><div style="white-space: nowrap; font-size: 4.5vw;"><strong>bagerkæde dyrt</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.1vw;">Kæmpe udvidelse <strong>koster</strong></div><div style="white-space: nowrap; font-size: 4.1vw;"><strong>kendt bagerkæde dyrt</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-half dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1187440" data-articleid="59953097"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/royale/33-aarig-dronninge-soester-fundet-doed" data-lpurl="https://www.bt.dk/content/item/1187440" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url" data-last-line-fit="fill" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.9375em;">33-årig dronninge-søster</div><div style="white-space: nowrap; font-size: 4.5625em;">fundet død</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 10vw;">33-årig</div><div style="white-space: nowrap; font-size: 4.1vw;">dronninge-søster</div><div style="white-space: nowrap; font-size: 6.7vw;">fundet død</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 9.7vw;">33-årig</div><div style="white-space: nowrap; font-size: 3.9vw;">dronninge-søster</div><div style="white-space: nowrap; font-size: 6.5vw;">fundet død</div></div></a></div></article><article class="dre-item dre-item--no-image dre-item--size-half dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1187449" data-articleid="59953670"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/film-og-tv/lenny-smed-kuglen-i-paradise-jeg-har-ikke-fortrudt-en-eneste-gang" data-lpurl="https://www.bt.dk/content/item/1187449" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url" data-last-line-fit="match" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.875em;">'Paradise'-vinder: Der gik</div><div style="white-space: nowrap; font-size: 1.875em;">vanvid i den</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 3.2vw;">'Paradise'-vinder: Der</div><div style="white-space: nowrap; font-size: 7.1vw;">gik vanvid</div><div style="white-space: nowrap; font-size: 7.1vw;">i den</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 3.1vw;">'Paradise'-vinder: Der</div><div style="white-space: nowrap; font-size: 6.2vw;">gik vanvid i</div><div style="white-space: nowrap; font-size: 6.2vw;">den</div></div></a></div></article></div></div><div class="dre-group dre-group--half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--skin dre-item--skin-entertainment dre-item--image-top dre-item--image-size-third" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="59954990" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/film-og-tv/ups-paradise-vinder-blev-afsloeret-foer-tid" data-lpurl="https://www.bt.dk/content/item/1187477" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281399.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=277&t%5Bresize%5D%5Bheight%5D=129&t%5Bstrip%5D=true&accessToken=cb51169b15a7cf7474f65977e0522d1b1b7f8081a7f93172edb51831a3f589d4 277w, https://bt.bmcdn.dk/users/berlingske/images/5281399.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=554&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=2a47d63fabaf17c6ae04609402b5e9efc0e101568c686593414d1f455f4f6ce3 554w" sizes="(max-width: 767px) 35.3vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281399.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=152&t%5Bstrip%5D=true&accessToken=dd20afd5e11bb2483c5d7c7924ca358410d244e7d1a3a4483c2ec264e06e671c 327w, https://bt.bmcdn.dk/users/berlingske/images/5281399.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=304&t%5Bstrip%5D=true&accessToken=1d30becfafe793d6343e1cf8538a5c1220f782f783b61f6f0d56ff3fd0071c09 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5281399.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=251&t%5Bstrip%5D=true&accessToken=a3abffa30d162bc77b67b26e9f78bd9bd23765f691775ed9c3d01ce6eab7a5a9" sizes="			(min-width: 980px) 461px,			(max-width: 767px) 35.3vw,			(min-width: 767px) 46.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281399.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=922&t%5Bresize%5D%5Bheight%5D=502&t%5Bstrip%5D=true&accessToken=97f1837b7c7b5e021ac0e47d3b3a7e97b97806dacec6f6fe42c9b7121a196d9b 922w, https://bt.bmcdn.dk/users/berlingske/images/5281399.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=696&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=251&t%5Bstrip%5D=true&accessToken=a3abffa30d162bc77b67b26e9f78bd9bd23765f691775ed9c3d01ce6eab7a5a9 461w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-og-tv/ups-paradise-vinder-blev-afsloeret-foer-tid" data-lpurl="https://www.bt.dk/content/item/1187477" class="dre-item__title" style="font-size: 1em" itemprop="url" data-last-line-fit="fill" data-text-fit-sm="max-all" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;"><strong>Kæmpe ’Paradise’-ups</strong></div><div style="white-space: nowrap; font-size: 3.75em;">inden finalen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 9.5vw;"><strong>Kæmpe</strong></div><div style="white-space: nowrap; font-size: 5vw;"><strong>’Paradise’-ups</strong></div><div style="white-space: nowrap; font-size: 5.6vw;">inden finalen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 9.1vw;"><strong>Kæmpe</strong></div><div style="white-space: nowrap; font-size: 4.8vw;"><strong>’Paradise’-ups</strong></div><div style="white-space: nowrap; font-size: 5.4vw;">inden finalen</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--skin dre-item--skin-news dre-item--image-top dre-item--image-size-third" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="59941988" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/udland/kvindelig-massoer-er-traet-af-mandlige-kunders-sex-oensker" data-lpurl="https://www.bt.dk/content/item/1187208" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281439.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1140&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=277&t%5Bresize%5D%5Bheight%5D=175&t%5Bstrip%5D=true&accessToken=80f7920d483f18a3e740d4679bf59e7acfbfe2919e9573810e226ce08c0106d0 277w, https://bt.bmcdn.dk/users/berlingske/images/5281439.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1140&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=554&t%5Bresize%5D%5Bheight%5D=350&t%5Bstrip%5D=true&accessToken=2fa87099483ca66afdb2cbddcca8594c569baa35657f2f2fc2eb787e5570913d 554w" sizes="(max-width: 767px) 35.3vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281439.jpg?t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1132&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=208&t%5Bstrip%5D=true&accessToken=c1e2bb46e915233c2b080b7371aabd919508b6e0f4cb08c72ede9b8f737ec3fe 327w, https://bt.bmcdn.dk/users/berlingske/images/5281439.jpg?t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1132&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=416&t%5Bstrip%5D=true&accessToken=8cd73fec0743dfa7bcd5eaced30c9be98c9e7d46608c4d780590163d14585470 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5281439.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=214&t%5Bstrip%5D=true&accessToken=e88da47288a208d7f4b2b54739d39522fad869b8c124e013d773da8dbdeb01f2" sizes="			(min-width: 980px) 461px,			(max-width: 767px) 35.3vw,			(min-width: 767px) 46.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5281439.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=922&t%5Bresize%5D%5Bheight%5D=428&t%5Bstrip%5D=true&accessToken=e47cc36ba9f0886d0c2a3a5d35ace2cf6929ef63fc228038275b75c6a97cae81 922w, https://bt.bmcdn.dk/users/berlingske/images/5281439.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=214&t%5Bstrip%5D=true&accessToken=e88da47288a208d7f4b2b54739d39522fad869b8c124e013d773da8dbdeb01f2 461w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/kvindelig-massoer-er-traet-af-mandlige-kunders-sex-oensker" data-lpurl="https://www.bt.dk/content/item/1187208" class="dre-item__title" style="font-size: 1em" itemprop="url" data-last-line-fit="fill" data-text-fit-sm="max-all" data-text-fit="max-all"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.8125em;">Kvindelig massør</div><div style="white-space: nowrap; font-size: 2.9375em;">træt af mandlige</div><div style="white-space: nowrap; font-size: 2.4375em;">kunders sex-ønsker</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 4.1vw;">Kvindelig massør</div><div style="white-space: nowrap; font-size: 4.3vw;">træt af mandlige</div><div style="white-space: nowrap; font-size: 3.6vw;">kunders sex-ønsker</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4vw;">Kvindelig massør</div><div style="white-space: nowrap; font-size: 4.1vw;">træt af mandlige</div><div style="white-space: nowrap; font-size: 3.5vw;">kunders sex-ønsker</div></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row white-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
            <h2 class="box-title-alt" style="text-transform: none;">Andre læser også</h2>

<div data-spklw-widget="widget-5b0d3cb1dbd83" class="lp_a_topstories"></div>


        </div>
    </div>
<div class="row white-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse ">
    <h2 class="box-title-alt">Mest læste</h2>

    <ul class="list-teasers list flex-row">
                                                
                                        
                        
<li class="list-item cat-entertainment">
    <a href="/underholdning/stine-bramsen-om-sit-livs-krise-jeg-har-aldrig-fortalt-nogen-hvad-der-skete" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1187245">
        <div class="list-body">
            <h3 class="list-header">
                Stine Bramsen om sit livs krise: 'Jeg har aldrig fortalt nogen, hvad der skete den dag'
            </h3>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/115/1154166/21157675-stine-bramsen.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                
                                        
                        
<li class="list-item ">
    <a href="/blogs/pas-paa-med-dankortet-du-risikerer-at-hoppe-i-dyr-faelde-paa-din-ferie" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1186978">
        <div class="list-body">
            <h3 class="list-header">
                Pas på med dankortet: Du risikerer at hoppe i dyr fælde på din ferie
            </h3>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/115/1154138/21157408-dankort.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                
                                        
                        
<li class="list-item cat-entertainment">
    <a href="/royale/33-aarig-dronninge-soester-fundet-doed" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1187440">
        <div class="list-body">
            <h3 class="list-header">
                33-årig dronninge-søster fundet død
            </h3>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/115/1154451/21161925-argentina-netherlands-royals-zorreguieta.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                
                                        
                        
<li class="list-item cat-entertainment">
    <a href="/kendte/camilla-plum-star-frem-med-kaempegaeld-jeg-skammer-mig-ikke" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1187240">
        <div class="list-body">
            <h3 class="list-header">
                Camilla Plum står frem med kæmpegæld: 'Jeg skammer mig ikke'
            </h3>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/115/1154127/21157181-pluuuum.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                
                                        
                        
<li class="list-item cat-entertainment">
    <a href="/kendte/brigitte-nielsen-deler-nyt-mystisk-billede-er-hun-alligevel-ikke-gravid" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1187249">
        <div class="list-body">
            <h3 class="list-header">
                Brigitte Nielsen deler nyt, mystisk billede: Er hun alligevel ikke gravid?
            </h3>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/115/1154146/21157573-austria.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                
                                        
                        
<li class="list-item cat-entertainment">
    <a href="/kendte/amalie-derfor-er-jeg-gravid" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1187324">
        <div class="list-body">
            <h3 class="list-header">
                Amalie: Derfor er jeg gravid
            </h3>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/115/1154266/21159326-billede.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
            </ul>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                                <div id="Tracking" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Tracking']);
    </script>

    


                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                    <script type="text/plain" data-cookieconsent="marketing">
    Dfp.enqueueGptCommand(function () {
        window.googletag.cmd.push(function () {
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() === 'TSticky_ipad') {
                    $(document).ready(function () {
                        var $stickyIPad = $('#TSticky_ipad');
                        var $topBannerDesktop = $('.topbanner-desktop');
                        var $headerBottom = $('.header-bottom');
                        var markup = '<button type="button" class="close stickybottom-close" aria-label="Close"><span aria-hidden="true">×</span></button>';

                        function getOffset() {
                            return $topBannerDesktop.offset().top + $topBannerDesktop.height() - $headerBottom.height() - 20;
                        }

                        if ($stickyIPad.length && $topBannerDesktop.length) {
                            new StickyElement(getOffset, $stickyIPad, null, true);
                        }

                        $stickyIPad.prepend(markup);
                    });
                }
            });
        });
    });
</script>
        </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
    </script>

    

    
                
                                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                    <script type="text/plain" data-cookieconsent="marketing">
    Dfp.enqueueGptCommand(function () {
        window.googletag.cmd.push(function () {
            window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() === 'MSticky_mobile') {
                    $(document).ready(function () {
                        var mStickyMobile = $('#MSticky_mobile');
                        mStickyMobile.attr('data-for-nonsubscribers', true);
                        var markup = '<button type="button" class="close stickybottom-close" aria-label="Close"><span aria-hidden="true"></span></button>';
                        if (mStickyMobile.length) {
                            mStickyMobile.addClass('sticky-element');
                        }
                        mStickyMobile.prepend(markup);
                        setTimeout(function(){
                            mStickyMobile.find('.close').fadeIn(200);
                        }, 3000);
                    });
                }
            });
        });
    });
</script>
        </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
    </script>

    

                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>
    <li>Pilestræde 34</li>
    <br>
    <li>DK-1147 København K, Danmark</li>
<li>Tlf. +45 3375 7533</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li>
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <!-- Highlight sharing popup module template popup -->
<script type="text/template" class="highlightSharingTemplate">
    <div class="share-highlight">
        <div class="counter"><%- counter %></div>
        <button class="close close-highlight"><i class="bticon-cancel"></i></button>

        <% if ( fb ){ %>
        <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location,
                'FacebookShare', 'status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
            <i class="bticon-facebook"></i>
        </a>
        <% } %>

        <% if ( twitter ){ %>
        <a class="btn btn-twitter btn-round" onclick="window.open(
                'https://twitter.com/intent/tweet?source=webclient&amp;text=<%- encodeURIComponent(decodeURIComponent(text).substring(0,120)) %>+https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok?referrer=RSS',
                'twitter_share_dialog','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
            <i class="bticon-twitter"></i>
        </a>
        <% } %>

    </div>
</script>

<script type="text/javascript">
    $(document).ready(function () {
        highlightSharing.init({
            css_selector: '.article-content',
            shareUrl: 'https://www.bt.dk/film-og-tv/det-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok?referrer=RSS',
            emailTitle: 'News article from www.bt.dk Det så du ikke på TV: Her går &#039;Paradise&#039;-vinderen amok | Berlingske Business',
            sharing_providers_fb: true,
            sharing_providers_in: true,
            sharing_providers_twitter: true,
            sharing_providers_email: true
        });
    });
</script>

                <script type="text/plain" data-cookieconsent="marketing">
        (function bidForIncompleteGroups(dfp) {
            if (dfp !== undefined) {
                dfp.bidForIncompleteGroups();
            }
        })(window.Dfp);
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/film-og-tv+url=https%3A%2F%2Fwww.bt.dk%2Ffilm-og-tv%2Fdet-saa-du-ikke-paa-tv-her-gaar-paradise-vinderen-amok;;" alt=""/>
</noscript>

        
                    <script type="text/plain" data-cookieconsent="statistics">
    window._adftrack = {
        pm: 9876,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('UTP|Master Tag')
    };
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=9876&ADFPageName=UTP%7CMaster%20Tag&ADFdivider=|"
             width="1" height="1" alt=""/>
    </p>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.53112cbf.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load(116117629008273);
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.0ebd7330.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
