<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="61043334" />


<title>Rockwool får vrede lokale på nakken i USA | BT Erhverv - www.bt.dk</title>
<meta name="description" content="Rockwool, der laver isolering, har lagt sig ud med de lokale i et område i USA, hvor man skal bygge en fabrik."/>
<meta property="og:title" content="Rockwool får vrede lokale på nakken i USA"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1204469"/>
<meta property="og:image" content="https://www.bt.dk/build/images/btdk_sharing.f4e2bc3c.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Rockwool får vrede lokale på nakken i USA"/>
<meta property="twitter:description" content="Rockwool, der laver isolering, har lagt sig ud med de lokale i et område i USA, hvor man skal bygge en fabrik."/>
<meta property="twitter:url" content="https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1204469"/>
<meta property="articleId" content="1204469"/>
<link rel="canonical" href="https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa">

            <meta property="article:section" content="Nyheder"/>
<meta property="article:tag" content="Erhverv"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.f3d37466.css"/>


    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
    </script>

    <script src="/build/init.9e703a43.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/erhverv",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/erhverv",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.eef904f5.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/erhverv","targetingParams":{"primaryCategory":"nyheder\/erhverv","articleType":"news_article","tags":"","date":"06-08-2018"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.585349d5.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard]:not([id^=MLeaderboard_2_]) { min-height: 160px }
div[id=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard] { min-height: 180px }
div[id^=TSquare] { min-height: 250px }
div[id=TNative_1] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard] { min-height: 180px }
div[id^=Square] { min-height: 250px }
div[id=Native_1] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    
    article-cat-news
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.e39e7e4b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"erhverv"},"content":{"video":false,"author":"","pubdate":1533548464,"title":"\/erhverv\/rockwool-faar-vrede-lokale-paa-nakken-i-usa","id":1204469,"length":"1917","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1533553843};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
                <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
        <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;amp;bem_placement=btdk&amp;amp;bem_type=link_top&amp;amp;bem_campaign=abonnementer_bt&amp;amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/opret-ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
    $(document).trigger('removeSubsElements');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.13e46f77.js" type="text/plain" data-cookieconsent="necessary"></script>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                            
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/nyheder/erhverv" class="article-category"> Erhverv </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2018-08-06T11:41:04+02:00">
            6. aug. 2018 - 11.41
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Rockwool får vrede lokale på nakken i USA
</h1>

    <div class="article-byline">
        
    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Rockwool%2C%20der%20laver%20isolering%2C%20har%20lagt%20sig%20ud%20med%20de%20lokale%20i%20et%20omr%C3%A5de%20i%20USA%2C+https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

    
</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xl-8 col-lg-8 col-xs-12 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1204469&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=55&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1204469&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=55&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
        <p class="article-summary"       data-panel-id="article_summary">
        Rockwool, der laver isolering, har lagt sig ud med de lokale i et område i USA, hvor man skal bygge en fabrik.
    </p>


    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Hedehusene/Ranson. Det har skabt røre i lokalsamfundet, at Rockwool er gået i gang med at bygge en ny fabrik i staten West Virginia i USA ved byen Ranson. Det skriver Ritzau Finans.</p><p>Den nye fabrik til 150 millioner dollar - 970 millioner kroner - skal producere Rockwools isolering baseret på stenuld, og første spadestik blev taget i slutningen af juni.</p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);</script>    </div></div><p>Men det er faldet en gruppe borgere i lokalområdet for brystet, at der skal opføres en ny stor fabrik med tilhørende udledning og lastbiltrafik. </p><p>Gruppen &quot;Citizens Concerned About Rockwool&quot; har kaldt til flere demonstrationer og dukker op ved offentlige høringer for at blokere for de næste skridt i byggeriet af fabrikken.</p><p>Protesterne er samlet i en større Facebook-gruppe og en hjemmeside kaldet &quot;Toxic Rockwool&quot;.</p><p>- Regeringen støtter Rockwool, en stærkt forurenende, stor fabrik i en lund af æbletræer ved en skole midt i Jefferson County. </p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);</script>    </div></div><p>- Dens gigantiske 21 etager høje skorstene vil ændre områdets udseende, og luftforureningen vil true vores skoler.</p><p>- Vi kæmper for, at det ikke kommer til at ske, skriver gruppen på hjemmesiden.</p><p>Rockwool, hvis hovedkvarter ligger i Hedehusene i Nordøstsjælland, har dog i forvejen indhentet alle tilladelser og regner fortsat med at have fabrikken klar i 2020. Selskabet erkender dog, at det bliver nødt til at gå mere i dialog med de bekymrede borgere.</p><p>- Vores opgave nu er at blive bedre til at forklare udledningerne og sætte dem i forhold til de sikre grænser, der er. </p><div class="row gray-box hidden-lg-up">    <div class="col-xl-12">        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375],[320,480],[736,736],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);</script>    </div></div><p>- USA har ret stramme regler for forurening, og dem holder vi os inden for, siger pressechef Michael Zarin fra Rockwool.</p><p>Han venter, at den næste tid vil byde på en mere intensiv kommunikation med lokalsamfundet, og Rockwool har inviteret til et åbent hus-arrangement senere på måneden.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Rockwool%2C%20der%20laver%20isolering%2C%20har%20lagt%20sig%20ud%20med%20de%20lokale%20i%20et%20omr%C3%A5de%20i%20USA%2C+https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            
<script type="text/plain" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1204484" data-articleid="61044106"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/udland/den-franske-stjernekok-joel-robuchon-er-doed" data-lpurl="https://www.bt.dk/content/item/1204484" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 5.75em;">Stjernekok er død</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 8.7vw;">Stjernekok er død</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 8.8vw;">Stjernekok er død</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="61042670" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/cykling/jan-ullrichs-store-nedtur-ven-fortaeller-om-massivt-misbrug" data-lpurl="https://www.bt.dk/content/item/1204456" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514295.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=736&t%5Bresize%5D%5Bheight%5D=347&t%5Bstrip%5D=true&accessToken=297a82438297fb1fd8e9915013e8b6ebeeab37b5fac3d7db3c2028f79d2e810b 736w, https://bt.bmcdn.dk/users/berlingske/images/5514295.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1472&t%5Bresize%5D%5Bheight%5D=694&t%5Bstrip%5D=true&accessToken=49e2b1271bde4cd436263a8a4c7e7d2b3160d05639a43d6125b062cf1712240e 1472w" sizes="(max-width: 767px) 94vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514295.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=920&t%5Bresize%5D%5Bheight%5D=434&t%5Bstrip%5D=true&accessToken=173b0b0b9118910d03b667d352c146ac0a72511f289c2fd24ae9462a5f0ae3d9 920w, https://bt.bmcdn.dk/users/berlingske/images/5514295.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1840&t%5Bresize%5D%5Bheight%5D=868&t%5Bstrip%5D=true&accessToken=2838fc1a027c0ba59b55b1f1ec202d8e71fa3b2b3209fb8c4b09bfb22fb0fc22 1840w" sizes="(max-width: 959px) 94vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5514295.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=443&t%5Bstrip%5D=true&accessToken=d798b48850c2ba1e37e51c30c6c152459de4ebba318b1d215fb338a79e963010" style="object-position: 60% 39%" sizes="			(min-width: 980px) 940px,			(max-width: 767px) 94vw,			(min-width: 767px) 94vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514295.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=886&t%5Bstrip%5D=true&accessToken=af7e24a00ce54f9692000f0b60ba1c7b22fb4c47a4fcde4fad99db03984986f1 1880w, https://bt.bmcdn.dk/users/berlingske/images/5514295.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=443&t%5Bstrip%5D=true&accessToken=d798b48850c2ba1e37e51c30c6c152459de4ebba318b1d215fb338a79e963010 940w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/jan-ullrichs-store-nedtur-ven-fortaeller-om-massivt-misbrug" data-lpurl="https://www.bt.dk/content/item/1204456" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.875em;">Anholdt: Jan Ullrich i</p><p style="white-space: nowrap; font-size: 7.1875em;"><strong>massiv nedtur</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.2vw;">Anholdt: Jan Ullrich i</p><p style="white-space: nowrap; font-size: 10.9vw;"><strong>massiv nedtur</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.4vw;">Anholdt: Jan Ullrich i</p><p style="white-space: nowrap; font-size: 10.9vw;"><strong>massiv nedtur</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-priority="A" data-lpurl="https://www.bt.dk/content/item/1204433" data-articleid="61041611"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/caroline-wozniacki/wozniackis-krop-vaekker-opsigt-spis-lige-lidt-mad-ikke" data-lpurl="https://www.bt.dk/content/item/1204433" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.9375em;">Wozniackis krop</div><div style="white-space: nowrap; font-size: 4.3125em;">vækker opsigt:</div><div style="white-space: nowrap; font-size: 4.0625em;">Spis noget mad!</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 6.3vw;">Wozniackis</div><div style="white-space: nowrap; font-size: 5.7vw;">krop vækker</div><div style="white-space: nowrap; font-size: 6.2vw;">opsigt: Spis</div><div style="white-space: nowrap; font-size: 6.5vw;">noget mad!</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;">Wozniackis krop vækker</div><div style="white-space: nowrap; font-size: 6.6vw;">opsigt: Spis noget mad!</div></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="61042173" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/hip-hop-stjerne-brugte-mindre-formue-paa-tandsmykke" data-lpurl="https://www.bt.dk/content/item/1204444" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514717.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=182&t%5Bresize%5D%5Bheight%5D=109&t%5Bstrip%5D=true&accessToken=90ff08ee31260f825614f427ba1437c686240660c8148b3e3d313aecc3dab317 182w, https://bt.bmcdn.dk/users/berlingske/images/5514717.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=364&t%5Bresize%5D%5Bheight%5D=218&t%5Bstrip%5D=true&accessToken=a7d63484b433c3a8a894cad19919c580e25d5a17abc087670f2da13cde8f0f6a 364w" sizes="(max-width: 767px) 23.2vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514717.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=174&t%5Bstrip%5D=true&accessToken=7d44f393691bbbef5ee1bca2df9c07531bd26802d84ed3495d76fcc5cbb8f394 327w, https://bt.bmcdn.dk/users/berlingske/images/5514717.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=348&t%5Bstrip%5D=true&accessToken=9a31f266d9f392f735a00e839d592566e0990d4cf8a6eba346eefdd01488624b 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5514717.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=301&t%5Bresize%5D%5Bheight%5D=152&t%5Bstrip%5D=true&accessToken=786156881162bf192bba32cd435c520df208781744af5f9b4dc88ec47622c014" style="object-position: 50% 50%" sizes="			(min-width: 980px) 301px,			(max-width: 767px) 23.2vw,			(min-width: 767px) 30.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514717.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=602&t%5Bresize%5D%5Bheight%5D=304&t%5Bstrip%5D=true&accessToken=605332b506b1efd8b0c9b1c85fdf6813aece4bb5833a60fe55f6365fa9bf09aa 602w, https://bt.bmcdn.dk/users/berlingske/images/5514717.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=646&t%5Bresize%5D%5Bwidth%5D=301&t%5Bresize%5D%5Bheight%5D=152&t%5Bstrip%5D=true&accessToken=786156881162bf192bba32cd435c520df208781744af5f9b4dc88ec47622c014 301w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/hip-hop-stjerne-brugte-mindre-formue-paa-tandsmykke" data-lpurl="https://www.bt.dk/content/item/1204444" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.75em;">Så du detaljen, der</div><div style="white-space: nowrap; font-size: 3.5em;">kostede en <strong>formue?</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.2vw;">Så du detaljen,</div><div style="white-space: nowrap; font-size: 5.2vw;">der kostede en</div><div style="white-space: nowrap; font-size: 9.2vw;"><strong>formue?</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;">Så du detaljen, der</div><div style="white-space: nowrap; font-size: 5.2vw;">kostede en <strong>formue?</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-alt" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1204460" data-articleid="61042780"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/politiet-efterlyser-mand-har-du-set-joern" data-lpurl="https://www.bt.dk/content/item/1204460" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.4375em;">Jørn forsvundet - familien har</div><div style="white-space: nowrap; font-size: 3.9375em;">'dårlig mavefornemmelse'</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 8.7vw;">Jørn forsvundet -</div><div style="white-space: nowrap; font-size: 8.3vw;">familien har 'dårlig</div><div style="white-space: nowrap; font-size: 8vw;">mavefornemmelse'</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 8.8vw;">Jørn forsvundet -</div><div style="white-space: nowrap; font-size: 8.3vw;">familien har 'dårlig</div><div style="white-space: nowrap; font-size: 8vw;">mavefornemmelse'</div></div></a></div></article></div></div><div class="dre-group dre-group--half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-blog" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="61042342" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/debat/psykolog-vi-snakker-ikke-om-det-mange-baerer-paa-dyb-hemmelighed" data-lpurl="https://www.bt.dk/content/item/1204450" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5361026.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=277&t%5Bresize%5D%5Bheight%5D=129&t%5Bstrip%5D=true&accessToken=34f313e469b884f6a1d0bed0d63dc165881d5668f2ce055d399d4ff8e5d56f9b 277w, https://bt.bmcdn.dk/users/berlingske/images/5361026.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=554&t%5Bresize%5D%5Bheight%5D=258&t%5Bstrip%5D=true&accessToken=c2d21b8f4d787f2b47d8c04ee5ca3b1a3029918f09dd13cc3484d901e96640c6 554w" sizes="(max-width: 767px) 35.3vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5361026.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=152&t%5Bstrip%5D=true&accessToken=47dac729ebad34cb6bf8c01ef9d43a2155b83f38a0561eaf0c4b2cc2147ce525 327w, https://bt.bmcdn.dk/users/berlingske/images/5361026.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=304&t%5Bstrip%5D=true&accessToken=57bfbc88b6b9debe4ef8f594bc59c30b95496ac100e84168e0dcc673946ebaf4 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5361026.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=214&t%5Bstrip%5D=true&accessToken=a37ed581bd0da8ac885f9e7cb335acf0f87f8ff8bb5722f6774e2d6fd3dac604" style="object-position: 38% 52%" sizes="			(min-width: 980px) 461px,			(max-width: 767px) 35.3vw,			(min-width: 767px) 46.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5361026.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=922&t%5Bresize%5D%5Bheight%5D=428&t%5Bstrip%5D=true&accessToken=1a5f9f1616b2f80cab8944b8441819065785cc457f42df5d9b073ab8c85eb46a 922w, https://bt.bmcdn.dk/users/berlingske/images/5361026.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=214&t%5Bstrip%5D=true&accessToken=a37ed581bd0da8ac885f9e7cb335acf0f87f8ff8bb5722f6774e2d6fd3dac604 461w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Blog</div><a href="https://www.bt.dk/debat/psykolog-vi-snakker-ikke-om-det-mange-baerer-paa-dyb-hemmelighed" data-lpurl="https://www.bt.dk/content/item/1204450" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 4.0625em;">Psykolog:</div><div style="white-space: nowrap; font-size: 3em;">Mange bærer på</div><div style="white-space: nowrap; font-size: 13.25em;">dyb</div><div style="white-space: nowrap; font-size: 3.5625em;">hemmelighed</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.9vw;">Psykolog:</div><div style="white-space: nowrap; font-size: 4.4vw;">Mange bærer på</div><div style="white-space: nowrap; font-size: 19.6vw;">dyb</div><div style="white-space: nowrap; font-size: 5.3vw;">hemmelighed</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.7vw;">Psykolog:</div><div style="white-space: nowrap; font-size: 5.3vw;">Mange bærer</div><div style="white-space: nowrap; font-size: 10.6vw;">på dyb</div><div style="white-space: nowrap; font-size: 5vw;">hemmelighed</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="61042021" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/forsker-derfor-skal-du-ikke-slaa-edderkopperne-i-dit-hjem-ihjel" data-lpurl="https://www.bt.dk/content/item/1204440" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=277&t%5Bresize%5D%5Bheight%5D=179&t%5Bstrip%5D=true&accessToken=908fada00f8cf1018698ce53b75d7c74daf2a2b608dca9684f994239a7574add 277w, https://bt.bmcdn.dk/users/berlingske/images/5514046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=554&t%5Bresize%5D%5Bheight%5D=358&t%5Bstrip%5D=true&accessToken=9a5f9b300ea0b44690662b94d6676595e415398544162e90759396c3903cbe92 554w" sizes="(max-width: 767px) 35.3vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1113&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=251&t%5Bstrip%5D=true&accessToken=cf1ac0f37e71fefbc5dd905e787836290cbdab56abe1123568846c2bb26563d8 327w, https://bt.bmcdn.dk/users/berlingske/images/5514046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1113&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=502&t%5Bstrip%5D=true&accessToken=3583754b5782fdadc39f1de1394ccaf3575330e025924579f1c451dae97e54e5 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5514046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1112&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=354&t%5Bstrip%5D=true&accessToken=cc506a0c9a566f818f439ba3fe4cb4791366452336e044eff6fa93e2633f23c2" style="object-position: 39% 49%" sizes="			(min-width: 980px) 461px,			(max-width: 767px) 35.3vw,			(min-width: 767px) 46.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5514046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1112&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=922&t%5Bresize%5D%5Bheight%5D=708&t%5Bstrip%5D=true&accessToken=f1880f582f81f544994a6ba0104fd8632447cb6f06623b00e05bb53e0ddec190 922w, https://bt.bmcdn.dk/users/berlingske/images/5514046.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1112&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=461&t%5Bresize%5D%5Bheight%5D=354&t%5Bstrip%5D=true&accessToken=cc506a0c9a566f818f439ba3fe4cb4791366452336e044eff6fa93e2633f23c2 461w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/forsker-derfor-skal-du-ikke-slaa-edderkopperne-i-dit-hjem-ihjel" data-lpurl="https://www.bt.dk/content/item/1204440" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.5em;">Derfor skal du IKKE</div><div style="white-space: nowrap; font-size: 2.625em;">slå edderkopperne</div><div style="white-space: nowrap; font-size: 11.5625em;">ihjel</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 3.6vw;">Derfor skal du IKKE</div><div style="white-space: nowrap; font-size: 3.9vw;">slå edderkopperne</div><div style="white-space: nowrap; font-size: 17.1vw;">ihjel</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 3.6vw;">Derfor skal du IKKE</div><div style="white-space: nowrap; font-size: 3.7vw;">slå edderkopperne</div><div style="white-space: nowrap; font-size: 16.6vw;">ihjel</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item--size-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-priority="B" data-lpurl="https://www.bt.dk/content/item/1204493" data-articleid="61044666"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/kvinde-voldtaget-i-baggaard-i-nykoebing-falster" data-lpurl="https://www.bt.dk/content/item/1204493" class="dre-item__title dre-item__title--responsive" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.8125em;">Kvinde voldtaget i baggård</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.7vw;">Kvinde voldtaget i baggård</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.8vw;">Kvinde voldtaget i baggård</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--sm-full-image-left dre-item--md-full-image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="61039197" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/oevrig-sport/stjernepar-gaar-fra-hinanden-efter-ni-aar" data-lpurl="https://www.bt.dk/content/item/1204392" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5513490.jpg?t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=389&t%5Bresize%5D%5Bwidth%5D=182&t%5Bresize%5D%5Bheight%5D=112&t%5Bstrip%5D=true&accessToken=127bb6c15356dc28a761ec567f7189f86990300b7ad00763a9e2c0a9004873b7 182w, https://bt.bmcdn.dk/users/berlingske/images/5513490.jpg?t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=389&t%5Bresize%5D%5Bwidth%5D=364&t%5Bresize%5D%5Bheight%5D=224&t%5Bstrip%5D=true&accessToken=51b2c953ec56a0ee18ca40d8f8255c422d2fb017bc00a3369cf382551b395ee1 364w" sizes="(max-width: 767px) 23.2vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/5513490.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=361&t%5Bresize%5D%5Bwidth%5D=327&t%5Bresize%5D%5Bheight%5D=171&t%5Bstrip%5D=true&accessToken=669e0d37c31f52d095aaecf8103edb76dc1c07f495194cd0dad9497a30e069e7 327w, https://bt.bmcdn.dk/users/berlingske/images/5513490.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=361&t%5Bresize%5D%5Bwidth%5D=654&t%5Bresize%5D%5Bheight%5D=342&t%5Bstrip%5D=true&accessToken=a1074eb7529ed8193819a20a6ec65e57e9217ae382ef874b005765918a303f4e 654w" sizes="(max-width: 959px) 33.4vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/5513490.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=358&t%5Bresize%5D%5Bwidth%5D=301&t%5Bresize%5D%5Bheight%5D=156&t%5Bstrip%5D=true&accessToken=5f02b3bef1ef66d8f26fdea60a1c8b22576a77900ff32c3092145a97ed401977" style="object-position: 48% 30%" sizes="			(min-width: 980px) 301px,			(max-width: 767px) 23.2vw,			(min-width: 767px) 30.1vw,			" srcset="https://bt.bmcdn.dk/users/berlingske/images/5513490.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=358&t%5Bresize%5D%5Bwidth%5D=602&t%5Bresize%5D%5Bheight%5D=312&t%5Bstrip%5D=true&accessToken=2be376c7c8ddc141d84212b779ff79a4e13040324e0882619b509ddb62972b1b 602w, https://bt.bmcdn.dk/users/berlingske/images/5513490.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=358&t%5Bresize%5D%5Bwidth%5D=301&t%5Bresize%5D%5Bheight%5D=156&t%5Bstrip%5D=true&accessToken=5f02b3bef1ef66d8f26fdea60a1c8b22576a77900ff32c3092145a97ed401977 301w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/oevrig-sport/stjernepar-gaar-fra-hinanden-efter-ni-aar" data-lpurl="https://www.bt.dk/content/item/1204392" class="dre-item__title" style="font-size: 1em" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.9375em;">Stjernepar går fra</div><div style="white-space: nowrap; font-size: 3.5625em;">hinanden efter ni år</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 5.3vw;">Stjernepar går</div><div style="white-space: nowrap; font-size: 6.1vw;">fra hinanden</div><div style="white-space: nowrap; font-size: 7.8vw;">efter ni år</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.8vw;">Stjernepar går fra</div><div style="white-space: nowrap; font-size: 5.3vw;">hinanden efter ni år</div></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="strossle-widget" id="strossle-widget-container">
    <div class="list-container">
        <h2 class="box-title-alt" style="text-transform: none;">Andre læser også</h2>
        <div data-spklw-widget="widget-5b0d3c87d885d" class="lp_a_topstories"></div>
        <script src="https://s3-eu-west-1.amazonaws.com/strossle-assets/widgets/bt/strossle_lp_tracking2.js" async></script>
        <script type="text/javascript">
            (function () {
                var postElemClassName = 'spklw-post',
                    containerSelector = 'strossle-widget-container',
                    getLPTrackingClass = function (target) {
                        var trackingClass = Array.apply(null, target.classList).filter(function (className) {
                            if (className.indexOf('lp_') === 0) {
                                return className;
                            }
                        });
                        return trackingClass.length ? trackingClass[0] : '';
                    },
                    track = function (className) {
                        if (!window.tracking) {
                            return;
                        }
                        tracking.trackLpClick(window.location.href, className, window.location.href);
                    },
                    trackClickOnPost = function (event) {
                        var target = event.target;
                        if (target) {
                            if (target.classList.contains(postElemClassName)) {
                                track(getLPTrackingClass(target))
                            } else {
                                var postElem = target.closest('.' + postElemClassName);
                                if (postElem) {
                                    track(getLPTrackingClass(postElem));
                                }
                            }
                        }
                    };

                document.getElementById(containerSelector).addEventListener('click', trackClickOnPost, false);
            })();
        </script>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/fem-sekunder-reddede-aske-og-hans-boerns-liv" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/1203958">
        <div class="list-body">
            <h3 class="list-header">
                Fem sekunder reddede Aske og hans børns liv
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1177877/21701801-sddfs.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/musik/oops-jeg-har-brug-for-flere-penge-britney" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1203936">
        <div class="list-body">
            <h3 class="list-header">
                Oops, jeg har brug for flere penge, Britney
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1177588/21691556-people-spears.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/danmark/dynekongen-om-sin-formue-det-ville-tage-mig-mindst-30-aar-at-taelle-alle-pengene" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/1194800">
        <div class="list-body">
            <h3 class="list-header">
                Dynekongen om sin formue: Det ville tage mig mindst 30 år at tælle alle pengene 
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1172051/21518921-lars-larsen-u240573058.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/caroline-wozniacki/wozniackis-krop-vaekker-opsigt-spis-lige-lidt-mad-ikke" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1204433">
        <div class="list-body">
            <h3 class="list-header">
                <mark class="highlight">Wozniackis krop vækker opsigt:</mark> 'Spis lige lidt mad, ikke!'
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1178104/21709701-tennis-gbr-wimbledon.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-sport">
    <a href="/oevrig-sport/stjernepar-gaar-fra-hinanden-efter-ni-aar" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/1204392">
        <div class="list-body">
            <h3 class="list-header">
                Stjernepar går fra hinanden efter ni år
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1178050/21707928-awards-criticschoice.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/naturbrande-i-usa-kraever-endnu-et-doedsoffer" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/1204355">
        <div class="list-body">
            <h3 class="list-header">
                Naturbrande i USA kræver endnu et dødsoffer
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1178009/21704644-us-environment-fire.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/erhverv/dansk-mobilbutik-fyrer-halvdelen-af-medarbejderne" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1204419">
        <div class="list-body">
            <h3 class="list-header">
                Dansk mobilbutik fyrer halvdelen af medarbejderne
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1178073/21708863-762514564jpg.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/danmarks-tildaekningsforbud-undrer-boris-johnson" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/1204374">
        <div class="list-body">
            <h3 class="list-header">
                Danmarks tildækningsforbud undrer Boris Johnson
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/117/1178021/21706385-britain-politics-media-johnson.jpeg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                <div id="Tracking" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Tracking']);
</script>



                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/opret-ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <!-- Highlight sharing popup module template popup -->
<script type="text/template" class="highlightSharingTemplate">
    <div class="share-highlight">
        <div class="counter"><%- counter %></div>
        <button class="close close-highlight"><i class="bticon-cancel"></i></button>

        <% if ( fb ){ %>
        <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location,
                'FacebookShare', 'status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
            <i class="bticon-facebook"></i>
        </a>
        <% } %>

        <% if ( twitter ){ %>
        <a class="btn btn-twitter btn-round" onclick="window.open(
                'https://twitter.com/intent/tweet?source=webclient&amp;text=<%- encodeURIComponent(decodeURIComponent(text).substring(0,120)) %>+https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa?referrer=RSS',
                'twitter_share_dialog','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
            <i class="bticon-twitter"></i>
        </a>
        <% } %>

    </div>
</script>

<script type="text/javascript">
    $(document).ready(function () {
        highlightSharing.init({
            css_selector: '.article-content',
            shareUrl: 'https://www.bt.dk/erhverv/rockwool-faar-vrede-lokale-paa-nakken-i-usa?referrer=RSS',
            emailTitle: 'News article from www.bt.dk Rockwool får vrede lokale på nakken i USA | Berlingske Business',
            sharing_providers_fb: true,
            sharing_providers_in: true,
            sharing_providers_twitter: true,
            sharing_providers_email: true
        });
    });
</script>

            <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/erhverv+url=https%3A%2F%2Fwww.bt.dk%2Ferhverv%2Frockwool-faar-vrede-lokale-paa-nakken-i-usa;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.173d14f6.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load(116117629008273);
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.0ebd7330.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
