<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65725818" />


<title>Danske Bank i kæmpe opsving: Opjusterer resultatet med flere milliarder | BT Erhverv - www.bt.dk</title>
<meta name="description" content="Det går rigtig godt for Danske Bank."/>
<meta property="og:title" content="Danske Bank i kæmpe opsving: Opjusterer resultatet med flere milliarder"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Det går slet ikke dårligt for banken, der ellers har haft mange skandalesager."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1515355"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/168/1688845/23799729-danske-bk-regulations.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/168/1688845/23799729-danske-bk-regulations.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/168/1688844/23799727-danske-bk-regulations.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Danske Bank i kæmpe opsving: Opjusterer resultatet med flere milliarder"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1515355"/>
<meta property="articleId" content="1515355"/>
<meta property="article:published_time" content="2021-07-08T08:55:00+02:00" />
<meta property="article:modified_time" content="2021-07-08T08:55:00+02:00" />
<link rel="canonical" href="https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Erhverv"/><meta property="lp:wordcount" content="10"/><meta property="lp:video" content="0"/><meta property="article:author" content="Andreas F. R. Wentoft"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.9d146950.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.9d146950.css">

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.398d0a65.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>

        <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=RD33sUskTRisUVav0UI%2BpWjoH8wkZHUxnwuD4SXJF4Y%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.9ac371ac.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/erhverv","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/erhverv","articleType":"news_article","tags":"","date":"08-07-2021","context_cat_org":["Finance","Banking"],"context_cat_iab":["Personal Finance","Business Banking & Finance"],"context_sentiment":"0.1"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/bmtech/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.08dd9890.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
    
article-logos {
    display: none;
}
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
</head>

<body class="show-update-notification     article
    article-cat-news
    
    
 article--news-article">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.87ae92ed.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"erhverv"},"content":{"video":false,"author":"gauth-andreas.wentoft","pubdate":1625727300,"title":"\/erhverv\/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder","id":1515355,"length":"1249","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setPageType();
        setDataLayer();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>

<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1625729272};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                            <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


            </div>
        </div>
                <div class="modal fade hidden" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-profil">
        <a href="/#register">Profil</a>
    </li>
    <li class="list-sitemap__label-kundeservice">
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-reklamation">
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-opsig-abonnement">
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-nyhedsbreve">
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbreve</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-video">
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li class="list-sitemap__label-profil">
        <a href="/#register">Profil</a>
    </li>
    <li class="list-sitemap__label-kundeservice">
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li class="list-sitemap__label-køb-abonnement">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li class="list-sitemap__label-ferieændring">
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li class="list-sitemap__label-reklamation">
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li class="list-sitemap__label-opsig-abonnement">
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li class="list-sitemap__label-nyhedsbreve">
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbreve</a>
    </li>
    <li class="list-sitemap__label-podcast">
        <a href="/podcast">Podcast</a>
    </li>
    <li class="list-sitemap__label-e-avis">
        <a href="/e-avis">E-avis</a>
    </li>
    <li class="list-sitemap__label-video">
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Kontakt</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12  article-container ">
                        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article__header">
                    <div class="article-meta">
            <a href="/nyheder/erhverv" class="article-category"> Erhverv </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-07-08T08:55:00+02:00">
            8. jul. 2021 - 8:55
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Danske Bank i kæmpe opsving: Opjusterer resultatet med flere milliarder
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                                                                        <div class="article-author show-img">
                    <a class="link-byline" href="/redaktionen/andreas-f-r-wentoft">
                        <div class="author-name">Andreas F. R. Wentoft</div></a>
                </div>
                    
            </div>

    </div>
    
    
        
<div class="article__share article__share-top">
                    
            <a href="sms:&amp;body=https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Danske%20Bank%20i%20k%C3%A6mpe%20opsving%3A%20Opjusterer%20resultatet%20med%20flere%20milliarder+https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/168/1688845/23799729-danske-bk-regulations.jpg" class="article-gallery-item"
           title="Arkivfoto. Foto: Jacob Gronholt-Pedersen">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/168/1688845/23799729-danske-bk-regulations.jpg" class="eager" width="" height="" alt="Arkivfoto."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Arkivfoto.
                                                                <span class="photographer">Foto: Jacob Gronholt-Pedersen</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

    
    </div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1515355&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=55&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1515355&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=55&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Det går rigtig godt for Danske Bank.</p>
<p>Den ellers skandaleramte bank kan tilskrive sit opsving den økonomiske udvikling og en højere kundeaktivitet end først ventet.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Derfor kan de opjustere deres forventede resultat efter skat for 2021 med et milliardbeløb, skriver<a href="https://finans.dk/finans2/ECE13117488/danske-bank-opjusterer-med-milliardbeloeb/?ctxref=forside" class="lp_article_link_01"> Finans</a>.</p>
<p>Banken forventede tidligere at kunne tjene ni til 11 milliarder kroner, men med den nye udviklinger regner de med at kunne nå op over 12 milliarder kroner.</p>
<p>Carsten Egeriis, der er adm. direktør i Danske Bank, forklarer opjusteringen.</p>
<p>»Desuden forventer vi en indtægt ved salget af forretningsaktiviteterne i Luxembourg, hvilket dog vil modsvares af en række hensættelser til ekstraordinære forhold vedrørende skat i andet halvår.«</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p>Direktørens tiltro holder ved.</p>
<p>»Vi har fortsat tiltro til, at vores underliggende omkostningsudvikling vil fortsætte i den rigtige retning, og vi forventer fortsat, at der vil ske en yderligere forbedring af forretningsforholdene senere på året,« siger Carsten Egeriis.</p>
<p>Den glædelige nyhed bliver fulgt af tallene for året andet kvartal. Her har banken haft indtægter for omkring 10,5 milliarder kroner, og omkostningerne har ligget på 5,6 milliarder kroner.</p>
<p>Resultatet efter skat i andet kvartal lander på 2,8 milliarder kroner.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Danske%20Bank%20i%20k%C3%A6mpe%20opsving%3A%20Opjusterer%20resultatet%20med%20flere%20milliarder+https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-resultatet-med-flere-milliarder" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="article-below">
    <aside class="article-related">
        <h3 class="related-header">Læs mere</h3>
        <ul class=" list list-bullet list-last">
                                                                                
                                            <li class="list-item cat-news ">
                <a href="/samfund/hemmelig-adresse-giver-problemer-med-boernenes-eu-coronapas-jeg-vil-rejse" class="teaser-link lp_related_1" data-lpurl="https://www.bt.dk/content/item/1515151">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/168/1688308/23798777-coronapas.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Hemmelig adresse giver problemer med børnenes EU-coronapas: 'Jeg vil rejse spørgsmålet for ministeren'
                </h3>
            </div>
        </a>
    </li>
                                                                                
                                            <li class="list-item cat-sport ">
                <a href="/fodbold/se-det-vilde-billede-her-star-oksnehallen-efterladt-og-bombet-tilbage" class="teaser-link lp_related_2" data-lpurl="https://www.bt.dk/content/item/1515316">
                                                        <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/168/1688772/23799599-4325.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            
            <div class="teaser-body">
                                <h3 class="list-header">
                    Se det vilde billede: Her står Øksnehallen efterladt og bombet tilbage
                </h3>
            </div>
        </a>
    </li>
                                        <li>
                        <div id="Native_2" data-device="desktop" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_2']);
</script>

    <div id="MNative_2" data-device="mobile" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_2']);
</script>

    <div id="TNative_2" data-device="tablet" class="banner-no-margin fw-sm no-annonce advert-unit" data-dfp-slot="Native_2" data-dfp-dimensions="[[600,123]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_2']);
</script>


                </li>
                    </ul>
    </aside>
</div>


        </div>
    </div>
    <div id="Out_stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            
<script type="text/javascript" data-cookieconsent="marketing">

    var placering = {
        'Out_stream': 2,
        'TOut_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName.match(/(M|T)?Out_stream/))
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
</script>



        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row-class row-class2 row-class3 row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 column-class c2 c3">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515151" data-articleid="65724237" data-priority="A"><a href="https://www.bt.dk/samfund/hemmelig-adresse-giver-problemer-med-boernenes-eu-coronapas-jeg-vil-rejse" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">VIRUS</div>
<a href="https://www.bt.dk/samfund/hemmelig-adresse-giver-problemer-med-boernenes-eu-coronapas-jeg-vil-rejse" data-lpurl="https://www.bt.dk/content/item/1515151" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;">Danskere rammes</p>
<p style="white-space: nowrap; font-size: 9.5625em;">af underlig</p>
<p style="white-space: nowrap; font-size: 15em;">detalje</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Danskere rammes</p>
<p style="white-space: nowrap; font-size: 14.5vw;">af underlig</p>
<p style="white-space: nowrap; font-size: 22.7vw;">detalje</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">Danskere rammes</p>
<p style="white-space: nowrap; font-size: 14.6vw;">af underlig</p>
<p style="white-space: nowrap; font-size: 22.9vw;">detalje</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515311" data-articleid="65725572" data-priority="A"><a href="https://www.bt.dk/em/hareides-bt-klumme-en-utrolig-smuk-rejse" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/em/hareides-bt-klumme-en-utrolig-smuk-rejse" data-lpurl="https://www.bt.dk/content/item/1515311" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.375em;">Danmark</p>
<p style="white-space: nowrap; font-size: 9.875em;">imponerer</p>
<p style="white-space: nowrap; font-size: 15.625em;">vildt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
<p style="white-space: nowrap; font-size: 14.9vw;">imponerer</p>
<p style="white-space: nowrap; font-size: 32.5vw;">vildt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.3vw;">Danmark</p>
<p style="white-space: nowrap; font-size: 15.1vw;">imponerer</p>
<p style="white-space: nowrap; font-size: 32.5vw;">vildt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515355" data-articleid="65725818" data-priority="A"><a href="https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-med-flere-milliarder" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/danske-bank-i-kaempe-opsving-opjusterer-med-flere-milliarder" data-lpurl="https://www.bt.dk/content/item/1515355" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;"><strong>Trods skandaler:</strong></p>
<p style="white-space: nowrap; font-size: 1em;"><br></p>
<p style="white-space: nowrap; font-size: 8.5em;">Milliarderne</p>
<p style="white-space: nowrap; font-size: 10.125em;">vælter ind</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;"><strong>Trods skandaler:</strong></p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
<p style="white-space: nowrap; font-size: 12.8vw;">Milliarderne</p>
<p style="white-space: nowrap; font-size: 15.3vw;">vælter ind</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;"><strong>Trods skandaler:</strong></p>
<p style="white-space: nowrap; font-size: 2vw;"><br></p>
<p style="white-space: nowrap; font-size: 13vw;">Milliarderne</p>
<p style="white-space: nowrap; font-size: 15.5vw;">vælter ind</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725696" data-priority="A"><a href="https://www.bt.dk/em/fodboldfans-raser-efter-danmarks-semifinale-hvad-fanden-er-det-her" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/fodboldfans-raser-efter-danmarks-semifinale-hvad-fanden-er-det-her" data-lpurl="https://www.bt.dk/content/item/1515335" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47404845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=dbae41b229759f90dbd3f25381d0d317ebe212b88b4edd13691cd28ea13f20d0 726w, https://bt.bmcdn.dk/users/berlingske/images/47404845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=c3f73b3bfbd5552055b4125f0650e387beef700b40d06b21c78ca64cf1269a99 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47404845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=e15e2570960bb2e61a4d9686c32e06736c0ead686988a709af90cff4f51f16cf 688w, https://bt.bmcdn.dk/users/berlingske/images/47404845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=fc3117d79784982b5b293c2e73bed1859e664120f605a8bb8c45b34fa92e7efa 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47404845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=295&accessToken=85394687d0b8a0742515973c93b4c5d907ccc9e36323d58a5247545903bd0ada" style="object-position: 47% 29%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47404845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=295&accessToken=85394687d0b8a0742515973c93b4c5d907ccc9e36323d58a5247545903bd0ada 620w, https://bt.bmcdn.dk/users/berlingske/images/47404845.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=590&accessToken=4ca66ba000c1d38b7a4e390f1170f1bfbc6f551cbd8cda2022b1c5ef621a8846 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/fodboldfans-raser-efter-danmarks-semifinale-hvad-fanden-er-det-her" data-lpurl="https://www.bt.dk/content/item/1515335" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.4375em;">Hele verden</p>
<p style="white-space: nowrap; font-size: 12.5625em;">raser</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.8vw;">Hele verden</p>
<p style="white-space: nowrap; font-size: 29.8vw;">raser</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Hele verden</p>
<p style="white-space: nowrap; font-size: 29.9vw;">raser</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725784" data-priority="B"><a href="https://www.bt.dk/udland/rudy-giuliani-far-frataget-sin-advokatbestalling-i-washington" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/rudy-giuliani-far-frataget-sin-advokatbestalling-i-washington" data-lpurl="https://www.bt.dk/content/item/1515350" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47405142.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=278&accessToken=f4b9a0d4fb6319dd15ee6e7afc30909d9ef8a1fe7749ec79cc9dbdb53078f3be 228w, https://bt.bmcdn.dk/users/berlingske/images/47405142.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=556&accessToken=21bc69f6674a77e67fbf524d3a79ff1d2fcac10e65e2736e1814302dcc76317d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47405142.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1278&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=64b4e3122dd52fd7867ecf99ceb68f3e5857484c9e928828f12d394f7d2fed5e 334w, https://bt.bmcdn.dk/users/berlingske/images/47405142.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1278&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=bfbde4f172806cb08d838d1fcf06af54a274698b434229c1dd7fdd08c748d88e 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47405142.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=169&accessToken=c40f6bb3f4c0f5899ca16dda238f0ccdf362b6bdc5f28ec21129725a1a788e4c" style="object-position: 51% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47405142.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=169&accessToken=c40f6bb3f4c0f5899ca16dda238f0ccdf362b6bdc5f28ec21129725a1a788e4c 300w, https://bt.bmcdn.dk/users/berlingske/images/47405142.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=338&accessToken=30a44b6f2aa79d7e97fee1e9613ca30d3b12f1e62bd7e4270877e6fc992d05e5 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/rudy-giuliani-far-frataget-sin-advokatbestalling-i-washington" data-lpurl="https://www.bt.dk/content/item/1515350" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.4375em;">Smidt på</p>
<p style="white-space: nowrap; font-size: 4.5625em;">porten</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.3vw;">Smidt på</p>
<p style="white-space: nowrap; font-size: 11vw;">porten</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.3vw;">Smidt på</p>
<p style="white-space: nowrap; font-size: 16.4vw;">porten</p>
</div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515340" data-articleid="65725724" data-priority="A"><a href="https://www.bt.dk/vejret/kraftig-regn-torden-og-risiko-for-skybrud-udsigt-til-baade-varm-og-vaad-torsdag" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/vejret/kraftig-regn-torden-og-risiko-for-skybrud-udsigt-til-baade-varm-og-vaad-torsdag" data-lpurl="https://www.bt.dk/content/item/1515340" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.0625em;"><strong>DMI:</strong> Nu</p>
<p style="white-space: nowrap; font-size: 9.8125em;">skifter det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 19.7vw;"><strong>DMI:</strong> Nu</p>
<p style="white-space: nowrap; font-size: 14.8vw;">skifter det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 19.8vw;"><strong>DMI:</strong> Nu</p>
<p style="white-space: nowrap; font-size: 14.9vw;">skifter det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="k2gpqx51" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/network/bolig/saa-let-er-det-at-faa-paene-fliser-igen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/47220518.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=58&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=1f74aea1bf9c317a962b95fea8617bb2275a14bcb18146984f1528e99026ddb8 726w, https://bt.bmcdn.dk/users/berlingske/images/47220518.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=58&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=38883dc9037a395d1468b97dbdfade5e72be7f76ab40ac10de53b537e56392e1 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/47220518.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=58&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=319&amp;accessToken=5733ae0fce09d3e4db6cb5f3ac4f5ad0ab24da545b07fdbd4dcb12531092d357 688w, https://bt.bmcdn.dk/users/berlingske/images/47220518.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=58&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=638&amp;accessToken=a2115ecdfb104782aee02d9c273e5d70b928f386c318165bae18bb4bb4eb96f7 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/47220518.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=58&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=b0fe08744cda6bfbdb105d33254897173d4e9a6a437956407b358ae110d6ff04" style="object-position: 47% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/47220518.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=58&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=b0fe08744cda6bfbdb105d33254897173d4e9a6a437956407b358ae110d6ff04 940w, https://bt.bmcdn.dk/users/berlingske/images/47220518.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=58&amp;t%5Bcrop%5D%5Bwidth%5D=1240&amp;t%5Bcrop%5D%5Bheight%5D=575&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=97ff247ef2475c4772704e52ae0eab5c223a2294749360dd6aa55adee1c06856 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Vild forvandling</div>
<a href="https://www.bt.dk/network/bolig/saa-let-er-det-at-faa-paene-fliser-igen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Sådan bliver de</p>
<p style="white-space: nowrap; font-size: 9.875em;">pæne igen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Sådan bliver de</p>
<p style="white-space: nowrap; font-size: 14.9vw;">pæne igen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Sådan bliver de</p>
<p style="white-space: nowrap; font-size: 15.1vw;">pæne igen</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515333" data-articleid="65725681" data-priority="A"><a href="https://www.bt.dk/udland/politi-med-chokmelding-efterforsker-togulykke-som-dobbelt-mord" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/politi-med-chokmelding-efterforsker-togulykke-som-dobbelt-mord" data-lpurl="https://www.bt.dk/content/item/1515333" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.75em;">Sverige i</p>
<p style="white-space: nowrap; font-size: 10.0625em;">chok: 'Det</p>
<p style="white-space: nowrap; font-size: 11.625em;">var drab'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.8vw;">Sverige i</p>
<p style="white-space: nowrap; font-size: 15.2vw;">chok: 'Det</p>
<p style="white-space: nowrap; font-size: 17.7vw;">var drab'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.8vw;">Sverige i</p>
<p style="white-space: nowrap; font-size: 15.3vw;">chok: 'Det</p>
<p style="white-space: nowrap; font-size: 17.7vw;">var drab'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65680288" data-priority="A"><a href="https://www.bt.dk/em/live-foelg-med-i-em-slutrunden" class="dre-item__header dre-item__header--skin-custom-live">LIVE | EM</a> <a href="https://www.bt.dk/em/live-saa-er-det-nu" data-lpurl="https://www.bt.dk/content/item/1508859" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=638&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=617&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=474&accessToken=bd17516105bc54e8f2060b73a705d0e9279b6635288e6356428961596d0bcba0 228w, https://bt.bmcdn.dk/users/berlingske/images/47403809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=638&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=617&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=948&accessToken=f7393a8312b8031e6ed0a474c110ec0f697c609751176c608713028c2603f66f 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=285&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1322&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=323&accessToken=56602e179a7983b2cd4f873a718af641bc83ed37c5d99ce2dbc4600abfa29c8a 334w, https://bt.bmcdn.dk/users/berlingske/images/47403809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=285&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1322&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=646&accessToken=597f37b5185c84c4b9014bac8ff59ba582eccd820d136dfb0d0ca85fda7f4aa3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47403809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=618&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=657&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=585&accessToken=679d6ec8dbfac349b466bb572181b5897dfdf4836ebe1d57de450ee725d9a3cf" style="object-position: 49% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=618&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=657&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=585&accessToken=679d6ec8dbfac349b466bb572181b5897dfdf4836ebe1d57de450ee725d9a3cf 300w, https://bt.bmcdn.dk/users/berlingske/images/47403809.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=618&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=657&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1170&accessToken=1ff40d1d9f9f62ffcb1892651218b55b3841dd53e309fb4790cab32597d8c40d 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/live-saa-er-det-nu" data-lpurl="https://www.bt.dk/content/item/1508859" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.3125em;">'Danmark</p>
<p style="white-space: nowrap; font-size: 15.625em;">blev</p>
<p style="white-space: nowrap; font-size: 11.3125em;">snydt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">'Danmark</p>
<p style="white-space: nowrap; font-size: 18vw;">blev</p>
<p style="white-space: nowrap; font-size: 12.6vw;">snydt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">'Danmark</p>
<p style="white-space: nowrap; font-size: 25.5vw;">blev</p>
<p style="white-space: nowrap; font-size: 17.6vw;">snydt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725609" data-priority="A"><a href="https://www.bt.dk/em/nettet-er-ved-at-smelte-sammen-lagde-du-maerke-til-detaljen-ved-england-straffespark" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/nettet-er-ved-at-smelte-sammen-lagde-du-maerke-til-detaljen-ved-england-straffespark" data-lpurl="https://www.bt.dk/content/item/1515317" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=405&accessToken=03d4d0cc34a98e2629f9502e49e52ae1392d7b784ff0f1b932b99f2c12f51851 726w, https://bt.bmcdn.dk/users/berlingske/images/47403203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=810&accessToken=90b2f7728f9c8bbfb238002bd47636c88bee0000911ed88a3776bf6e872c4e2f 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=384&accessToken=541da88b52baf7e0f88b76da361e567b28443870b086f216588b66b2e7f55919 688w, https://bt.bmcdn.dk/users/berlingske/images/47403203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=768&accessToken=5674d8f966806ffc7ff01d708cb8a3decf1a7c20b08a283495d2c0c7957195a4 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47403203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=524&accessToken=61816d456ec3c0b66247ba9d03d291740db635f1346b86e6d5128575c55021c9" style="object-position: 44% 49%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=524&accessToken=61816d456ec3c0b66247ba9d03d291740db635f1346b86e6d5128575c55021c9 940w, https://bt.bmcdn.dk/users/berlingske/images/47403203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1048&accessToken=472cc286b404f61cd79154044c427438744bf1287a42f59e084334b5efe107e7 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/nettet-er-ved-at-smelte-sammen-lagde-du-maerke-til-detaljen-ved-england-straffespark" data-lpurl="https://www.bt.dk/content/item/1515317" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.625em;">Nettet</p>
<p style="white-space: nowrap; font-size: 15.625em;">koger!</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 24.3vw;">Nettet</p>
<p style="white-space: nowrap; font-size: 24vw;">koger!</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 24.5vw;">Nettet</p>
<p style="white-space: nowrap; font-size: 24.2vw;">koger!</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515349" data-articleid="65725779" data-priority="A"><a href="https://www.bt.dk/krimi/46-aarig-mand-savnet-dykkere-leder-i-esbjerg-havn" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/46-aarig-mand-savnet-dykkere-leder-i-esbjerg-havn" data-lpurl="https://www.bt.dk/content/item/1515349" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5em;">Leder i</p>
<p style="white-space: nowrap; font-size: 9.5em;">vandet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.6vw;">Leder i</p>
<p style="white-space: nowrap; font-size: 10.6vw;">vandet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.8vw;">Leder i</p>
<p style="white-space: nowrap; font-size: 22.8vw;">vandet</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515217" data-articleid="65724968" data-priority="A"><a href="https://www.bt.dk/udland/japan-coronalukker-lige-inden-ol" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/japan-coronalukker-lige-inden-ol" data-lpurl="https://www.bt.dk/content/item/1515217" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.4375em;">Smider</p>
<p style="white-space: nowrap; font-size: 9.75em;">OL-bombe</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 21.8vw;">Smider</p>
<p style="white-space: nowrap; font-size: 14.7vw;">OL-bombe</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Smider</p>
<p style="white-space: nowrap; font-size: 14.8vw;">OL-bombe</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725599" data-priority="A"><a href="https://www.bt.dk/fodbold/se-det-vilde-billede-her-staar-oeksnehallen-efterladt-og-bombet-tilbage" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/se-det-vilde-billede-her-staar-oeksnehallen-efterladt-og-bombet-tilbage" data-lpurl="https://www.bt.dk/content/item/1515316" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=279&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=ef27a6d72a160b813595e641448a7b6cbd2c32170e11cf938fba17fc7a775ba4 726w, https://bt.bmcdn.dk/users/berlingske/images/47403529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=279&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=2b2b16f380704949ad4b8f464b35c67adced6a2c4fef55ab2532e473a7d213c0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=279&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=7f1e729bf243dfc6d1ac336920bccba9b9f8fcb685f1e7f4a080136a367d182f 688w, https://bt.bmcdn.dk/users/berlingske/images/47403529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=279&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=7e89e8ea3c3ac4dddc9d74a2f896e6e74419ed84646e5ae19f33035a6c087ecb 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47403529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=279&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=da3a205461843a8314267b6a01a42dd6b7bda0fa5188773496a92d5580e195b9" style="object-position: 50% 40%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=279&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=da3a205461843a8314267b6a01a42dd6b7bda0fa5188773496a92d5580e195b9 940w, https://bt.bmcdn.dk/users/berlingske/images/47403529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=279&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=f607cdd5d36765824804db9dbff237ecdf990cd2621b8e6eb7f6d373111ac64c 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/se-det-vilde-billede-her-staar-oeksnehallen-efterladt-og-bombet-tilbage" data-lpurl="https://www.bt.dk/content/item/1515316" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Det var <strong>helt</strong></p>
<p style="white-space: nowrap; font-size: 13.3125em;">tydeligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.4vw;">Det var <strong>helt</strong></p>
<p style="white-space: nowrap; font-size: 20.1vw;">tydeligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.4vw;">Det var <strong>helt</strong></p>
<p style="white-space: nowrap; font-size: 20.3vw;">tydeligt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725421" data-priority="B"><a href="https://www.bt.dk/em/kronprins-frederik-i-kontroversielt-selskab-paa-wembley" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/kronprins-frederik-i-kontroversielt-selskab-paa-wembley" data-lpurl="https://www.bt.dk/content/item/1515293" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=274&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=284&accessToken=bd528b5659b96ecb72b566d79458480aa1c8f4ac05256f9ab9b81281a23925d7 228w, https://bt.bmcdn.dk/users/berlingske/images/47402028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=274&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=681&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=568&accessToken=80192414f91a81515c7165e0dd137b8f320b608abfd878f54a46ae429c93ae0b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1503&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=15ebe7b058460ab6d805808e4c8a4a6ee012e979965541ff5011372514cf4769 334w, https://bt.bmcdn.dk/users/berlingske/images/47402028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1503&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=114c9659b9d8adc7faf71d05e9675e9fe3cafb7e4ed5e119bfc0a3ffc84ea5e9 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47402028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=283&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=384&accessToken=df0df4a7bc6d93020e9efedd17b4020741c84b6f2b52504fd32801217588af15" style="object-position: 41% 36%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=283&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=384&accessToken=df0df4a7bc6d93020e9efedd17b4020741c84b6f2b52504fd32801217588af15 300w, https://bt.bmcdn.dk/users/berlingske/images/47402028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=283&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=768&accessToken=1ff169c145a6af1d05a9d718a7ec03ac45c9aa084c9dcda207261d8342626163 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/kronprins-frederik-i-kontroversielt-selskab-paa-wembley" data-lpurl="https://www.bt.dk/content/item/1515293" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 2.25em;">Kronprinsen i</p>
<p style="white-space: nowrap; font-size: 2.125em;"><strong>kontroversielt</strong></p>
<p style="white-space: nowrap; font-size: 3.875em;">selskab</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.7vw;">Kronprinsen i</p>
<p style="white-space: nowrap; font-size: 5.4vw;"><strong>kontroversielt</strong></p>
<p style="white-space: nowrap; font-size: 10vw;">selskab</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.9vw;">Kronprinsen i</p>
<p style="white-space: nowrap; font-size: 7.6vw;"><strong>kontroversielt</strong></p>
<p style="white-space: nowrap; font-size: 14vw;">selskab</p>
</div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725739" data-priority="A"><a href="https://www.bt.dk/udland/voldsom-eksplosion-i-dubai-kunne-ses-fra-rummet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/voldsom-eksplosion-i-dubai-kunne-ses-fra-rummet" data-lpurl="https://www.bt.dk/content/item/1515343" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=cde288f0686bc614286e072122b8fbef42e0a091eecc61efe8a17f0b4a916275');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=184d65b31875038fccf6ddd2570df88bb73a0033b08163d44135fd1b90afa6ff');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=cc61ac361b9fc881033438d4d424a153b8b9386072cd3f3b668078fb940e7f1b');
		object-position: 72% 61%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/YJiICG2d-S9d32X6c.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=6988bf5e2fa285c831e6a814b613157da14a7b46258a5509fac6e5dd66722ab8 726w, https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=cc61ac361b9fc881033438d4d424a153b8b9386072cd3f3b668078fb940e7f1b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=1fc608dff16cbefb63739e7046308e225134ef83125aadebcd0710f2150cf6be 688w, https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=184d65b31875038fccf6ddd2570df88bb73a0033b08163d44135fd1b90afa6ff 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=e3f4e4059f797bed8fc848cb06e378f567d6425668cd1bfb4c7d14ecddef085a" style="object-position: 72% 61%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=287&accessToken=e3f4e4059f797bed8fc848cb06e378f567d6425668cd1bfb4c7d14ecddef085a 620w, https://bt.bmcdn.dk/users/berlingske/images/47404472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=574&accessToken=cde288f0686bc614286e072122b8fbef42e0a091eecc61efe8a17f0b4a916275 1240w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/voldsom-eksplosion-i-dubai-kunne-ses-fra-rummet" data-lpurl="https://www.bt.dk/content/item/1515343" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.3125em;">Kunne ses</p>
<p style="white-space: nowrap; font-size: 5.8125em;">fra rummet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Kunne ses</p>
<p style="white-space: nowrap; font-size: 13.9vw;">fra rummet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">Kunne ses</p>
<p style="white-space: nowrap; font-size: 13.9vw;">fra rummet</p>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-empty dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE | VIRUS</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9em;">WHO raser:</p>
<p style="white-space: nowrap; font-size: 8.9375em;">'Afskyeligt'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">WHO raser:</p>
<p style="white-space: nowrap; font-size: 13.6vw;">'Afskyeligt'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">WHO raser:</p>
<p style="white-space: nowrap; font-size: 13.6vw;">'Afskyeligt'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-hide-2 dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515322" data-articleid="65725639" data-priority="A"><a href="https://www.bt.dk/em/helt-knust-jeg-tror-det-var-det-han-var-ked-af" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/em/helt-knust-jeg-tror-det-var-det-han-var-ked-af" data-lpurl="https://www.bt.dk/content/item/1515322" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.875em;"><strong>Knust:</strong></p>
<p style="white-space: nowrap; font-size: 4.6875em;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 4.75em;">brød sammen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11vw;"><strong>Knust:</strong></p>
<p style="white-space: nowrap; font-size: 5.3vw;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 5.3vw;">brød sammen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.7vw;"><strong>Knust:</strong></p>
<p style="white-space: nowrap; font-size: 11.3vw;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 11.4vw;">brød sammen</p>
</div></a></div></article><div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725289" data-priority="A"><a href="https://www.bt.dk/em/kronprinsparret-er-ankommet-til-wembley-med-prins-christian-hylder-eriksen-igen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/kronprinsparret-er-ankommet-til-wembley-med-prins-christian-hylder-eriksen-igen" data-lpurl="https://www.bt.dk/content/item/1515276" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47400476.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=437&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=376&accessToken=9fd34163af4182ff4f673a0be80d9a46a86fae936bb7cd7db8abb6dcf705c8a4 228w, https://bt.bmcdn.dk/users/berlingske/images/47400476.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=437&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=752&accessToken=68ad05909bc3cd78b8ae2fd143f640e8d42b5bf44fce6cd2bf4afafa43b3f2e8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47400476.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=254&accessToken=0cc6d35a9d02e1de8b36dd49980ca41734863c85472258812dd58f5621177a40 334w, https://bt.bmcdn.dk/users/berlingske/images/47400476.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=185&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=946&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=508&accessToken=db969aded19b18f7fcf1779a5c5dcf7ad0af9f639a20fd5dacb231ebacefedf0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47400476.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=427&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=463&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=467&accessToken=21828232d458f6015d732c7c6e4fd2267c27f8d5c59cc600b042a75b96620ac0" style="object-position: 51% 38%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47400476.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=427&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=463&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=467&accessToken=21828232d458f6015d732c7c6e4fd2267c27f8d5c59cc600b042a75b96620ac0 300w, https://bt.bmcdn.dk/users/berlingske/images/47400476.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=427&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=463&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=934&accessToken=e8a2eb346abe67bdac035bba38a40178b5c065185401ac91abed8ee2f35bfb39 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/kronprinsparret-er-ankommet-til-wembley-med-prins-christian-hylder-eriksen-igen" data-lpurl="https://www.bt.dk/content/item/1515276" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.375em;">Prins</p>
<p style="white-space: nowrap; font-size: 7.625em;">Christian</p>
<p style="white-space: nowrap; font-size: 5.875em;"><strong>gør det igen</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.8vw;">Prins</p>
<p style="white-space: nowrap; font-size: 8.4vw;">Christian</p>
<p style="white-space: nowrap; font-size: 6.5vw;"><strong>gør det igen</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.7vw;">Prins</p>
<p style="white-space: nowrap; font-size: 11.8vw;">Christian</p>
<p style="white-space: nowrap; font-size: 9.1vw;"><strong>gør det igen</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725543" data-priority="B"><a href="https://www.bt.dk/em/dansk-nedtur-kane-sender-england-i-finalen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/dansk-nedtur-kane-sender-england-i-finalen" data-lpurl="https://www.bt.dk/content/item/1515305" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=383&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=430&accessToken=d650087971a89e714439300b530ee139398e9089f3d98c626b913f874f2d0cec 228w, https://bt.bmcdn.dk/users/berlingske/images/47402922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=383&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=860&accessToken=687da45bc60639a4fff9a84edb91c98ff6c3a0721dd54f1cccecd9566b9aff09 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=823&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=292&accessToken=049a7ddfe68d1afe2db4bb75ef9a1574f32f6fdf6370aa2ed881e14b9dd73072 334w, https://bt.bmcdn.dk/users/berlingske/images/47402922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=823&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=584&accessToken=f56efe2cb13544b6bcd6bdb214c641fd1166fd547ed576a896ddca5a2676129d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47402922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=424&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=400&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=541&accessToken=d49b811281cd12fbc12ac158f3ee8bfa4c33a64b1e177820f7602ac26e829a08" style="object-position: 49% 23%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=424&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=400&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=541&accessToken=d49b811281cd12fbc12ac158f3ee8bfa4c33a64b1e177820f7602ac26e829a08 300w, https://bt.bmcdn.dk/users/berlingske/images/47402922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=424&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=400&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1082&accessToken=d31de3dc17159d499b2d2a6e9af23bf144397cf64b8f501dc2da252a30f64a7e 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/dansk-nedtur-kane-sender-england-i-finalen" data-lpurl="https://www.bt.dk/content/item/1515305" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.375em;">Her gør</p>
<p style="white-space: nowrap; font-size: 7.9375em;">Kane det</p>
<p style="white-space: nowrap; font-size: 14.1875em;">onde</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">Her gør</p>
<p style="white-space: nowrap; font-size: 8.7vw;">Kane det</p>
<p style="white-space: nowrap; font-size: 15.7vw;">onde</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.4vw;">Her gør</p>
<p style="white-space: nowrap; font-size: 12.2vw;">Kane det</p>
<p style="white-space: nowrap; font-size: 22vw;">onde</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="iuhjvwas" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/biler/vind-den-helt-nye-yaris-cross" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/46153517.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=133&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=501&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=363&amp;accessToken=6521508b597d405081457ab621b3d2fea756a180c1a5684fc62875e55c0a534d 726w, https://bt.bmcdn.dk/users/berlingske/images/46153517.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=133&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=501&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=726&amp;accessToken=c0c97215d3965a11eeaec216134a650481ea26f6b7911087a68511c430a401a8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/46153517.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=133&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=501&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=344&amp;accessToken=95ed211fff9c715ae3fec01d3a9c9c63941bcb44906ef1afa91a6ebffe259ce4 688w, https://bt.bmcdn.dk/users/berlingske/images/46153517.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=133&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=501&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=688&amp;accessToken=0cec4aa92322273ba8af0aa4d5e87926ab29dbae14040f97574c0b718e74fa73 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/46153517.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=133&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=500&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=470&amp;accessToken=799e1938aec60d1586a8dfc17457e376477ea82dbba6b4cedc4f84fbb6f85619" style="object-position: 37% 58%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/46153517.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=133&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=500&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=470&amp;accessToken=799e1938aec60d1586a8dfc17457e376477ea82dbba6b4cedc4f84fbb6f85619 940w, https://bt.bmcdn.dk/users/berlingske/images/46153517.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=133&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=500&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=940&amp;accessToken=3918d599050d5725951c2aa5778c9929ec2c99d5c4a398a3cc6bfe25210f63a8 1880w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Gratis konkurrence</div>
<a href="https://www.bt.dk/direct/biler/vind-den-helt-nye-yaris-cross" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.8125em;">Vind en ny</p>
<p style="white-space: nowrap; font-size: 9.125em;">Yaris Cross</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.8vw;">Vind en ny</p>
<p style="white-space: nowrap; font-size: 13.8vw;">Yaris Cross</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.9vw;">Vind en ny</p>
<p style="white-space: nowrap; font-size: 13.9vw;">Yaris Cross</p>
</div></a>
</div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725738" data-priority="B"><a href="https://www.berlingske.dk/virksomheder/truslen-fra-cyberkriminalitet-stiger-det-her-handler-om-hele" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/virksomheder/truslen-fra-cyberkriminalitet-stiger-det-her-handler-om-hele"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=283&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=878&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=223&accessToken=b21301c31b56ee5e2b45851f6431a13d2f496c248063f8b1a6e56720528c22ff 228w, https://bt.bmcdn.dk/users/berlingske/images/47403525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=283&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=878&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=446&accessToken=17dfd447a26a44b831a0ab4e6acf9745f1bb1afb488021e90a1930e2e465f2e7 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=159&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=167&accessToken=441c4bd9ab9d95ece1ff7d1653e6e3d70eae4846201a6e922f161af99287c207 334w, https://bt.bmcdn.dk/users/berlingske/images/47403525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=159&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=334&accessToken=631a054feb3ce7afb2875b6e87ea2d3b1e83186430b6d9b804b03c602bedcca5 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47403525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=223&accessToken=91068fc5eb3929725c235051c1af689069ba71d4b4b918490671818707836bae" style="object-position: 56% 56%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47403525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=223&accessToken=91068fc5eb3929725c235051c1af689069ba71d4b4b918490671818707836bae 300w, https://bt.bmcdn.dk/users/berlingske/images/47403525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=446&accessToken=b729de94b150da9a199ba74704360b942d9da4aacf987afae15e980c76c39421 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/virksomheder/truslen-fra-cyberkriminalitet-stiger-det-her-handler-om-hele"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 4.9375em;">Kriminelle har</p>
<p style="white-space: nowrap; font-size: 5.125em;">kronede dage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 5.4vw;">Kriminelle har</p>
<p style="white-space: nowrap; font-size: 5.5vw;">kronede dage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 7.6vw;">Kriminelle har</p>
<p style="white-space: nowrap; font-size: 7.9vw;">kronede dage</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515312" data-articleid="65725583" data-priority="A"><a href="https://www.bt.dk/em/irriteret-hjulmand-om-straffe-det-var-tyndt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/em/irriteret-hjulmand-om-straffe-det-var-tyndt" data-lpurl="https://www.bt.dk/content/item/1515312" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.8125em;">Hjulmand</p>
<p style="white-space: nowrap; font-size: 11.6875em;">siger dét</p>
<p style="white-space: nowrap; font-size: 9.0625em;"><strong>alle tænker</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.5vw;">Hjulmand</p>
<p style="white-space: nowrap; font-size: 17.7vw;">siger dét</p>
<p style="white-space: nowrap; font-size: 13.8vw;"><strong>alle tænker</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.5vw;">Hjulmand</p>
<p style="white-space: nowrap; font-size: 17.7vw;">siger dét</p>
<p style="white-space: nowrap; font-size: 13.9vw;"><strong>alle tænker</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515118" data-articleid="65723869" data-priority="A"><a href="https://www.bt.dk/em/bts-dom-over-danmark-danske-stjernestunder-efter-brutalt-exit" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">B.T.s dom:</div>
<a href="https://www.bt.dk/em/bts-dom-over-danmark-danske-stjernestunder-efter-brutalt-exit" data-lpurl="https://www.bt.dk/content/item/1515118" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">Han gjorde det,</p>
<p style="white-space: nowrap; font-size: 9.1875em;">da vi havde</p>
<p style="white-space: nowrap; font-size: 8.6875em;">brug for det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Han gjorde det,</p>
<p style="white-space: nowrap; font-size: 13.9vw;">da vi havde</p>
<p style="white-space: nowrap; font-size: 13.1vw;">brug for det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">Han gjorde det,</p>
<p style="white-space: nowrap; font-size: 13.9vw;">da vi havde</p>
<p style="white-space: nowrap; font-size: 13.2vw;">brug for det</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725480" data-priority="A"><a href="https://www.bt.dk/em/verden-taler-om-det-dansk-detalje-storhyldes" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/verden-taler-om-det-dansk-detalje-storhyldes" data-lpurl="https://www.bt.dk/content/item/1515300" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1548&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=ad3f8348504276d006060ba279f4197550d788cbf0aa9096ffe29afbae4cc636 726w, https://bt.bmcdn.dk/users/berlingske/images/47402603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1548&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=21b0562e57ecbed8fbd5eee88f95efde19ddf23823505aa6cfacafa52c5544aa 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1548&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=6ed796bd86f73584b89b2760aa7eee328e82235140a832d1e4c8b7f78bd60744 688w, https://bt.bmcdn.dk/users/berlingske/images/47402603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1548&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=8727fb72b1a5b7b93ac8fe43d3158364d35525e8feb13df72d659c5d2d31e7d2 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47402603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1548&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=00db1e9daebd05cfc34549e5a3a324a67917c166a1477adf03f4e18babb59348" style="object-position: 48% 61%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1548&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=00db1e9daebd05cfc34549e5a3a324a67917c166a1477adf03f4e18babb59348 940w, https://bt.bmcdn.dk/users/berlingske/images/47402603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1548&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=4edc152cfa5779cde3d32c2e3eed3703dc210b555df21a9c422982059520cad8 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/verden-taler-om-det-dansk-detalje-storhyldes" data-lpurl="https://www.bt.dk/content/item/1515300" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.1875em;">Alle taler</p>
<p style="white-space: nowrap; font-size: 15em;">om det</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.9vw;">Alle taler</p>
<p style="white-space: nowrap; font-size: 22.7vw;">om det</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17vw;">Alle taler</p>
<p style="white-space: nowrap; font-size: 22.8vw;">om det</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515244" data-articleid="65725129" data-priority="A"><a href="https://www.bt.dk/em/aage-hareides-dom-vaer-stolte-danmark-men-der-var-ikke-straffe" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/em/aage-hareides-dom-vaer-stolte-danmark-men-der-var-ikke-straffe" data-lpurl="https://www.bt.dk/content/item/1515244" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">Hareides dom:</p>
<p style="white-space: nowrap; font-size: 14.125em;">Der var</p>
<p style="white-space: nowrap; font-size: 8em;"><strong>IKKE straffe!</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">Hareides dom:</p>
<p style="white-space: nowrap; font-size: 21.4vw;">Der var</p>
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>IKKE straffe!</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">Hareides dom:</p>
<p style="white-space: nowrap; font-size: 21.5vw;">Der var</p>
<p style="white-space: nowrap; font-size: 12.2vw;"><strong>IKKE straffe!</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65723710" data-priority="A"><a href="https://www.bt.dk/krimi/mark-blev-jagtet-af-vanvidsbilist-det-er-jo-et-vaaben-de-sidder-med-i-haenderne" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/mark-blev-jagtet-af-vanvidsbilist-det-er-jo-et-vaaben-de-sidder-med-i-haenderne" data-lpurl="https://www.bt.dk/content/item/1515094" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=62b378122d6db671b20c06319c421ee97985cb302d114a1133a23bdff22221ce');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=3e12a4c1becf8081b36d8c75f440af35544a62b9b86940a3210dd00c851ad4b1');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=b321ba17a2968aeb76ceef4474a40114720ca7ccda1b3ff9a266776a9e14a509');
		object-position: 35% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/MzVGe4ba-VBQWW1o3.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=7f5fb753e77bc341a3889de9e6d47af41c205603ce030791572e8334b398d011 726w, https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=b321ba17a2968aeb76ceef4474a40114720ca7ccda1b3ff9a266776a9e14a509 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=b9ed84445ea2e6b46cf41a03ebe8f17edfc2738f54feb20141a35bb4f6e44d98 688w, https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=3e12a4c1becf8081b36d8c75f440af35544a62b9b86940a3210dd00c851ad4b1 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=62f9f69decf63cb6ff99bd1e879eb8d9d3c1234db099f12b057daa31feb8650e" style="object-position: 35% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=62f9f69decf63cb6ff99bd1e879eb8d9d3c1234db099f12b057daa31feb8650e 940w, https://bt.bmcdn.dk/users/berlingske/images/47402043.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1572&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=62b378122d6db671b20c06319c421ee97985cb302d114a1133a23bdff22221ce 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mark-blev-jagtet-af-vanvidsbilist-det-er-jo-et-vaaben-de-sidder-med-i-haenderne" data-lpurl="https://www.bt.dk/content/item/1515094" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.5625em;">'Det kan blive</p>
<p style="white-space: nowrap; font-size: 7.9375em;">til en kæmpe</p>
<p style="white-space: nowrap; font-size: 8.0625em;">trafikulykke'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.4vw;">'Det kan blive</p>
<p style="white-space: nowrap; font-size: 12.1vw;">til en kæmpe</p>
<p style="white-space: nowrap; font-size: 12.2vw;">trafikulykke'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.4vw;">'Det kan blive</p>
<p style="white-space: nowrap; font-size: 12.1vw;">til en kæmpe</p>
<p style="white-space: nowrap; font-size: 12.2vw;">trafikulykke'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515303" data-articleid="65725525" data-priority="A"><a href="https://www.bt.dk/em/bts-fodboldredaktoer-det-har-vaeret-fortryllende-at-foelge" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blog</div>
<a href="https://www.bt.dk/em/bts-fodboldredaktoer-det-har-vaeret-fortryllende-at-foelge" data-lpurl="https://www.bt.dk/content/item/1515303" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15em;">Den vil</p>
<p style="white-space: nowrap; font-size: 9.625em;">sidde i mig</p>
<p style="white-space: nowrap; font-size: 13.125em;"><strong>for altid</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.7vw;">Den vil</p>
<p style="white-space: nowrap; font-size: 14.5vw;">sidde i mig</p>
<p style="white-space: nowrap; font-size: 20vw;"><strong>for altid</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.8vw;">Den vil</p>
<p style="white-space: nowrap; font-size: 14.6vw;">sidde i mig</p>
<p style="white-space: nowrap; font-size: 20vw;"><strong>for altid</strong></p>
</div></a>
</div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1/23258874-mmm.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Michel Wikkelsø Davidsen</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65723948" data-priority="B"><a href="https://www.bt.dk/kendte/kelly-clarkson-vil-erklaeres-juridisk-single" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/kelly-clarkson-vil-erklaeres-juridisk-single" data-lpurl="https://www.bt.dk/content/item/1515127" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=622&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=264&accessToken=ba8d34790c3bfa50d7327b2a681577b1874982ce773b8062f760cdc15af4a80a 228w, https://bt.bmcdn.dk/users/berlingske/images/47402635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=622&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=528&accessToken=0830bcb2fdcdf55bf416a8c1c868643ea4673fadd512ad0dd2abf0df3fabde66 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=173&accessToken=af09ffebc2f0898c143680c67eac7f1f3d9944679e8dd4e06252fac4bdb71bd3 334w, https://bt.bmcdn.dk/users/berlingske/images/47402635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=51&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=346&accessToken=27ab790601d9cc4e6467418fd7ac7d7e66d951118bcfef318d17014a85408a39 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47402635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=236&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=ddd83bd809fa7d5a8bdcbc3cff205ce1f8d3aeeebd81b4cda8f37288b80c0ae9" style="object-position: 45% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47402635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=236&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=313&accessToken=ddd83bd809fa7d5a8bdcbc3cff205ce1f8d3aeeebd81b4cda8f37288b80c0ae9 300w, https://bt.bmcdn.dk/users/berlingske/images/47402635.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=236&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=691&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=626&accessToken=306f853130261e6eefaddb4a453fcf764c9cb1961f7cc2e74028808f604b44f0 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kelly-clarkson-vil-erklaeres-juridisk-single" data-lpurl="https://www.bt.dk/content/item/1515127" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.6875em;"><strong>Vil erklæres</strong></p>
<p style="white-space: nowrap; font-size: 11.5625em;">single</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.2vw;"><strong>Vil erklæres</strong></p>
<p style="white-space: nowrap; font-size: 12.8vw;">single</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;"><strong>Vil erklæres</strong></p>
<p style="white-space: nowrap; font-size: 18.1vw;">single</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515285" data-articleid="65725353" data-priority="A"><a href="https://www.bt.dk/em/de-danske-royale-sidder-sammen-med-fjenden-ogsaa-den-britiske-premierminister-er-paa" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/em/de-danske-royale-sidder-sammen-med-fjenden-ogsaa-den-britiske-premierminister-er-paa" data-lpurl="https://www.bt.dk/content/item/1515285" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">Se billederne:</p>
<p style="white-space: nowrap; font-size: 7em;">Har sat sig ved</p>
<p style="white-space: nowrap; font-size: 7.375em;"><strong>danske royale</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Se billederne:</p>
<p style="white-space: nowrap; font-size: 10.5vw;">Har sat sig ved</p>
<p style="white-space: nowrap; font-size: 11.1vw;"><strong>danske royale</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Se billederne:</p>
<p style="white-space: nowrap; font-size: 10.6vw;">Har sat sig ved</p>
<p style="white-space: nowrap; font-size: 11.2vw;"><strong>danske royale</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725590" data-priority="A"><a href="https://www.bt.dk/em/fodboldverdenen-ikke-i-tvivl-der-var-ikke-straffe" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/fodboldverdenen-ikke-i-tvivl-der-var-ikke-straffe" data-lpurl="https://www.bt.dk/content/item/1515313" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47406299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=612f58fc39c32e4b14697e770cf4c9fd768f33aecd85b995df4f45ae792c03d5 726w, https://bt.bmcdn.dk/users/berlingske/images/47406299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=df250c40c26cac002f4d9e68a1190e26a79fb1141414f9e121abe05b27244be6 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47406299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=034ccd4d9b894c99e0e431c0e499664be2314ca9f40a911f5c3277f49e2fb951 688w, https://bt.bmcdn.dk/users/berlingske/images/47406299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=ca2d224ae741d81acbbf4aea7c0ff579289552dbd1311e000dbd68727a102c62 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47406299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=2e6b59b72a86c3c83b76cbed0e284751a0ede32afc75b6eeb20a20b9656ed9c9" style="object-position: 50% 35%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47406299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=2e6b59b72a86c3c83b76cbed0e284751a0ede32afc75b6eeb20a20b9656ed9c9 940w, https://bt.bmcdn.dk/users/berlingske/images/47406299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=24f9ca018812f9b5969cb66d2e72d44d0a882f28ca339645e88107a13f47a9e3 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/fodboldverdenen-ikke-i-tvivl-der-var-ikke-straffe" data-lpurl="https://www.bt.dk/content/item/1515313" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.625em;"><strong>Reaktionerne</strong></p>
<p style="white-space: nowrap; font-size: 10.125em;">vælter ind</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.5vw;"><strong>Reaktionerne</strong></p>
<p style="white-space: nowrap; font-size: 15.3vw;">vælter ind</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.6vw;"><strong>Reaktionerne</strong></p>
<p style="white-space: nowrap; font-size: 15.5vw;">vælter ind</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515168" data-articleid="65724403" data-priority="A"><a href="https://www.bt.dk/forbrug/salget-er-gaaet-amok-under-corona-kaos-paa-parkeringspladsen" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/salget-er-gaaet-amok-under-corona-kaos-paa-parkeringspladsen" data-lpurl="https://www.bt.dk/content/item/1515168" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.0625em;">Kunder ellevilde:</p>
<p style="white-space: nowrap; font-size: 13.0625em;">Kaos på</p>
<p style="white-space: nowrap; font-size: 13.375em;">P-plads</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Kunder ellevilde:</p>
<p style="white-space: nowrap; font-size: 19.7vw;">Kaos på</p>
<p style="white-space: nowrap; font-size: 20.3vw;">P-plads</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.2vw;">Kunder ellevilde:</p>
<p style="white-space: nowrap; font-size: 19.8vw;">Kaos på</p>
<p style="white-space: nowrap; font-size: 20.3vw;">P-plads</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725146" data-priority="A"><a href="https://www.bt.dk/em/schmeichel-storhyldes-kommentar-gaar-verden-rundt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/em/schmeichel-storhyldes-kommentar-gaar-verden-rundt" data-lpurl="https://www.bt.dk/content/item/1515247" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47401038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=149f0c1a57bbde9fa99006a0462bb4529a218792093d7a0bbf87b5302ec3fc3a 726w, https://bt.bmcdn.dk/users/berlingske/images/47401038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=952482a4b874bf8dab315991a3af165b050875817fc35d874d4242b04e4875c8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47401038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=75c1c3b8c9424cdd3b60bb23ab53c9b5a443e52ee6f8ed5727fda2d7143c2044 688w, https://bt.bmcdn.dk/users/berlingske/images/47401038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=25d5ab46b2af8b13edece16d06d921ad1fa18e68c009bf53b27478a377363890 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47401038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b6ba1b6cb934725e557fa10248c8f38df1d88eb40de825e46c461d1f40960b8d" style="object-position: 50% 38%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47401038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b6ba1b6cb934725e557fa10248c8f38df1d88eb40de825e46c461d1f40960b8d 940w, https://bt.bmcdn.dk/users/berlingske/images/47401038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=bef376834b843c010aa34191f94b4a250c420da043de3c2d7b9c50186ca805ae 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/em/schmeichel-storhyldes-kommentar-gaar-verden-rundt" data-lpurl="https://www.bt.dk/content/item/1515247" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.5625em;">Nu går den</p>
<p style="white-space: nowrap; font-size: 7.9375em;"><strong>verden rundt</strong></p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.5vw;">Nu går den</p>
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>verden rundt</strong></p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Nu går den</p>
<p style="white-space: nowrap; font-size: 12.1vw;"><strong>verden rundt</strong></p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515277" data-articleid="65725297" data-priority="A"><a href="https://www.bt.dk/krimi/mand-sigtet-i-sag-om-underernaeret-loes-abe" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/mand-sigtet-i-sag-om-underernaeret-loes-abe" data-lpurl="https://www.bt.dk/content/item/1515277" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.125em;">'Den afgår ved</p>
<p style="white-space: nowrap; font-size: 7.25em;">døden mellem</p>
<p style="white-space: nowrap; font-size: 6.25em;">hænderne på os'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.8vw;">'Den afgår ved</p>
<p style="white-space: nowrap; font-size: 11vw;">døden mellem</p>
<p style="white-space: nowrap; font-size: 9.3vw;">hænderne på os'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.8vw;">'Den afgår ved</p>
<p style="white-space: nowrap; font-size: 11vw;">døden mellem</p>
<p style="white-space: nowrap; font-size: 9.5vw;">hænderne på os'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65725124" data-priority="B"><a href="https://www.bt.dk/navne/nu-snakker-jlo-for-foerste-gang-efter-genforeningen-med-ben-affleck-jeg-har-aldrig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/nu-snakker-jlo-for-foerste-gang-efter-genforeningen-med-ben-affleck-jeg-har-aldrig" data-lpurl="https://www.bt.dk/content/item/1515243" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47401833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=233&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=162&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=437&accessToken=7eba54d43ed4993b57fe8494014c7b1132ec45d6dae859910ae17c94928baa4c 228w, https://bt.bmcdn.dk/users/berlingske/images/47401833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=233&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=162&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=874&accessToken=6d7f2afb564664065d879b92ce1c2b203e3247506af89eb00e2d51c4f38c3be1 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47401833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=349&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=297&accessToken=313f37a6f9a9cd8f306db2f286b0af66fddfd3827af61720bf6944d19ae1a3c2 334w, https://bt.bmcdn.dk/users/berlingske/images/47401833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=349&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=594&accessToken=6553fc14a299f1c45aefe7d79ed8f855dbb54e931bb647fbeb335e7fe43bfdc4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47401833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=173&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=538&accessToken=2c6312efbd31ae1f25a185e40ac89d1db3589c9505c5c1083de87ee89b7dbe4d" style="object-position: 57% 65%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47401833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=173&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=538&accessToken=2c6312efbd31ae1f25a185e40ac89d1db3589c9505c5c1083de87ee89b7dbe4d 300w, https://bt.bmcdn.dk/users/berlingske/images/47401833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=228&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=173&t%5Bcrop%5D%5Bheight%5D=310&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1076&accessToken=7012abe41dd7c6472f646dbe21608eb0fcb49d843cd7ef70b8496a9bf16f9cd9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/nu-snakker-jlo-for-foerste-gang-efter-genforeningen-med-ben-affleck-jeg-har-aldrig" data-lpurl="https://www.bt.dk/content/item/1515243" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.625em;"><strong>Lykkelig:</strong></p>
<p style="white-space: nowrap; font-size: 8.0625em;">Sammen</p>
<p style="white-space: nowrap; font-size: 15.625em;">igen</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.4vw;"><strong>Lykkelig:</strong></p>
<p style="white-space: nowrap; font-size: 8.8vw;">Sammen</p>
<p style="white-space: nowrap; font-size: 18vw;">igen</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.8vw;"><strong>Lykkelig:</strong></p>
<p style="white-space: nowrap; font-size: 12.5vw;">Sammen</p>
<p style="white-space: nowrap; font-size: 25.2vw;">igen</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1515249" data-articleid="65725165" data-priority="A"><a href="https://www.bt.dk/krimi/treaarig-dreng-forsvundet-vi-leder-efter-ham-allevegne" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/treaarig-dreng-forsvundet-vi-leder-efter-ham-allevegne" data-lpurl="https://www.bt.dk/content/item/1515249" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.9375em;">3-årig er</p>
<p style="white-space: nowrap; font-size: 15.5em;">fundet</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.2vw;">3-årig er</p>
<p style="white-space: nowrap; font-size: 23.5vw;">fundet</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">3-årig er</p>
<p style="white-space: nowrap; font-size: 23.7vw;">fundet</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65724973" data-priority="A"><a href="https://www.bt.dk/navne/medier-scarlett-johansson-er-gravid" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/navne/medier-scarlett-johansson-er-gravid" data-lpurl="https://www.bt.dk/content/item/1515218" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47400584.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=73f4846a34d0c66e1a72626cb2c71918845c2ae13b35e63380a900f82c4932c4 726w, https://bt.bmcdn.dk/users/berlingske/images/47400584.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=f8631237fdacb1017067d90fbfdc5fe1b310455e3851276e0bc34367499c8fd2 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47400584.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=3f5cacc1e15d05e7240cb9e3c310361a464714da682c7a2986952af2ac3dc997 688w, https://bt.bmcdn.dk/users/berlingske/images/47400584.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=cf90ee5fb4f8bb320281eb78579a01fa7d3b21cfcf3fbd00b9226ad0679aa378 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/47400584.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=65c8cb616b0b49d0b463635756bbdd8fae24ba967b32c291e1167f0ee83daa68" style="object-position: 49% 63%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/47400584.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=65c8cb616b0b49d0b463635756bbdd8fae24ba967b32c291e1167f0ee83daa68 940w, https://bt.bmcdn.dk/users/berlingske/images/47400584.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=396&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=7487f5423e4e5f1412f7aabe4ccff820ccb5394f2b77f932d720f6fb0e6bcd90 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/navne/medier-scarlett-johansson-er-gravid" data-lpurl="https://www.bt.dk/content/item/1515218" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.5em;">Medier:</p>
<p style="white-space: nowrap; font-size: 11.0625em;"><strong>Rygterne</strong></p>
<p style="white-space: nowrap; font-size: 9.625em;">holder stik</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.4vw;">Medier:</p>
<p style="white-space: nowrap; font-size: 16.9vw;"><strong>Rygterne</strong></p>
<p style="white-space: nowrap; font-size: 14.5vw;">holder stik</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.4vw;">Medier:</p>
<p style="white-space: nowrap; font-size: 16.9vw;"><strong>Rygterne</strong></p>
<p style="white-space: nowrap; font-size: 14.6vw;">holder stik</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.518e6546.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.3e92f879.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
