<!DOCTYPE html>
<html lang="da">

<head>
                
            <!--[if lte IE 9]>
                <link rel="stylesheet" type="text/css" href="/css/f9870bb-3c67906.css"/>
            <![endif]-->

        
        <link rel="stylesheet" type="text/css" href="/css/68a02f8-4441946.css"/>
    

        <link rel="stylesheet" type="text/css" href="/css/577a82e-76e08cc.css"/>
    
    
    <script type="text/javascript">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };
    </script>
    
            <script type="text/javascript" src="/js/init.min-6ad8483.js"></script>
    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY"></script>

    <script>
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();

        var cssForWidgets = 'https://cdn.tjekscores.dk/sportcenter/btdk/prod/assets/sp_btdk.css';

        // Show desktop search
        $(document).on("click", ".search-toggle", function(e) {
            e.preventDefault();
            $('body').removeClass('show-sitemap show-signout');
            if ($('body').not('.show-search')) {
                $('body').toggleClass('show-search');
                $('#site-search').focus();
            }
        });

        // Load sitemap
        $(document).on("click", ".sitemap-toggle", function(e) {
            e.preventDefault();
            $('body').toggleClass('show-sitemap');
            $('body').removeClass('show-search show-signout');
        });
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/erhverv",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/erhverv",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                <script type="text/javascript">
            $(function() {
                initDataLayerWithGigyaUID('glt_3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY');
            });
        </script>
        

    <script>
    var userMenus = {"default":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"Køb abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&&utm_content=BT_menubjaelke_logind&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"},{"label":"Tilknyt avisabonnement","url":"https:\/\/bt.kundeunivers.dk\/newspaper-subscription\/order\/add?destination=newspaper-subscription\/order"}],"Plus":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&&utm_content=BT_menubjaelke_logind&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Digitalt":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"http:\/\/e-avis.bt.dk\/bta"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&&utm_content=BT_menubjaelke_logind&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Kombi":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"http:\/\/e-avis.bt.dk\/bta"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&&utm_content=BT_menubjaelke_logind&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"},{"label":"Ferieændringer","url":"https:\/\/bt.kundeunivers.dk\/ferieaendring"}],"Komplet":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"http:\/\/e-avis.bt.dk\/bta"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"},{"label":"Ferieændringer","url":"https:\/\/bt.kundeunivers.dk\/ferieaendring"}],"Plus Light":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}]};
</script>

<script type="text/template" id="mobileLoggedIn">
    <a href="<% print(data.paths.profile) %>" class="toggle-signout dropdown-indicator"><% print(userDisplayName) %></a>
    <div class="user-dropdown">
        <% _.each(menu, function(position) {
            if (position.url && position.url != '#') {
                print('<p><a href="' + position.url + '">' + position.label + '</a></p>');
            } else {
                print('<p>' + position.label + '</p>');
            }
        }) %>
        <p><a href="<% print(data.paths.logout) %>" class="link-news link-logout"><% print(data.logoutString) %> <i class="bticon-right-dir"></i></a></p>
    </div>
</script>
<script type="text/template" id="mobileLoggedOut">
    <a href="#" class="toggle-signin" title="<% print(data.loginString) %>" data-href="<% print(data.modalRemoteUrl) %>" data-toggle="modal" data-target="#modal-signin">Log ind</a>
</script>
<script type="text/template" id="mobileLoggedInByCookie">
    <a href="#" class="toggle-signin dropdown-indicator login-button"><% print(userDisplayName) %></a>
</script>
<script type="text/template" id="desktopLoggedIn">
    <a href="#" class="btn-header toggle-signout dropdown-indicator"><% print(userDisplayName) %></a>
    <div class="user-dropdown">
        <% _.each(menu, function(position) {
            if (position.url && position.url != '#') {
                print('<p><a href="' + position.url + '">' + position.label + '</a></p>');
            } else {
                print('<p>' + position.label + '</p>');
            }
        }) %>
        <p><a href="<% print(data.paths.logout) %>" class="link-news link-logout"><% print(data.logoutString) %> <i class="bticon-right-dir"></i></a></p>
    </div>
</script>
<script type="text/template" id="desktopLoggedOut">
    <a href="#" class="btn btn-clean toggle-signin" data-href="<% print(data.modalRemoteUrl) %>" data-toggle="modal" data-target="#modal-signin" title="<% print(data.loginString) %>">Log ind</a>
</script>
<script type="text/template" id="desktopLoggedInByCookie">
    <a href="#" class="btn-header toggle-signin login-button dropdown-indicator"><% print(userDisplayName) %></a>
</script>

        <script src="/js/header.min-fddf912.js"></script>
    
        <script src="/js/19d6e38-29e6b3e.js"></script>
    
                
            <script type="text/javascript">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/erhverv","targetingParams":{"primaryCategory":"nyheder\/erhverv","articleType":"news_article","tags":"","date":"29-12-2017"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                            </script>

                    <script src="/js/5f4291a-343b784.js"></script>
                        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"></script>
                            <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#cd0403">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#cd0403">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>
    <script>adaptToOrientation();</script>

                        <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>


                    <script src="/js/advertisement-f5ff67e.js"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"erhverv"},"content":{"video":false,"author":"","pubdate":1514564044,"title":"\/erhverv\/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark","id":1140105,"length":"1945","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.ssoUserId !== undefined) ? $userInfoData.ssoUserId : null,
            'auth': (($userInfoData.ssoUserId !== undefined) && ($userInfoData.ssoUserId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    window.dataLayer = [];
    setDataLayer();
    setUserData();
    setAdblockData();
</script>


    
    <script type="text/javascript">
        if (typeof $.trackingParameters === 'undefined') {
            $.trackingParameters = {};
        }
        var contentTracking = {'sent' : 1514567012};
        googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
        $.extend(true, googleTrackingParameters, {user: {access: true}});
    </script>

    <meta name="node-id" content="56766453" />


<title>Apple sænker prisen for udskiftning af batterier i Danmark | BT Erhverv - www.bt.dk</title>
<meta name="description" content="Fra sidst i januar og resten af 2018 vil det koste 229 kroner at udskifte batteriet i iPhones, skriver Apple."/>
<meta property="og:title" content="Apple sænker prisen for udskiftning af batterier i Danmark"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="http://www.bt.dk/content/item/1140105"/>
    <meta property="og:image" content="https://www.bt.dk/images/opengraph_default_image.png?1513773828"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Apple sænker prisen for udskiftning af batterier i Danmark"/>
<meta property="twitter:description" content="Fra sidst i januar og resten af 2018 vil det koste 229 kroner at udskifte batteriet i iPhones, skriver Apple."/>
<meta property="twitter:url" content="https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark"/>
<meta property="lp:url" content="http://www.bt.dk/content/item/1140105"/>
<meta property="articleId" content="1140105"/>
<link rel="canonical" href="https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark">

            <meta property="article:section" content="Nyheder"/>
<meta property="article:tag" content="Erhverv"/>

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
         
        <style type="text/css">
  #sitemap-search,  #sitemap-search + .btn-search, li.nav-search { display: none; }
</style>
</head>


<body class="show-update-notification     
    article-cat-news
">
     
        <div class="content-wrapper" style="position: relative;">
        <div class="inner-wrapper">
            <div class="mobile__subheader hidden-md-up" data-login-type="mobile-login">
    <a href="https://abonnement.bt.dk/abonnementer/?utm_source=web_intern&utm_medium=web_topplacering&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=webmobil&utm_campaign=abonnementer_bt"
       class="mobile__subheader--item hidden-xl-down"
       data-lp-position="lp_kob_top_mobile"
       data-for-nonsubscribers data-attr="subscription_area">
        Køb abonnement
    </a>
    <script>$(document).trigger('removeSubsElements');</script>
    <a href="#" class="login-button toggle-signin" data-target="#modal-signin">Log ind</a>
    <script>$(document).trigger('loginMarkupGenerated', 'mobile');</script>
</div>
                                                <div id="Overlay" data-device="desktop" class="banner-no-margin hidden advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Overlay']);
    </script>

    

    
        
<div class="topbanner-desktop hidden-sm-down">
                                <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script>

    

    </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class='sticky-banners-wrapper container'>
            <div id="left_sticky" class="hidden-md-down">
                                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
    </script>

    

            </div>
            <div id="right_sticky" class="hidden-md-down">
                                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
    </script>

    

            </div>
            <script type="text/javascript">
                if (md.mobile() === null) {
                    $(document).ready(function () {
                        var $backgroundBanner = $('.background-banner');
                        var $stickyBannersWrapper = $('.sticky-banners-wrapper');
                        var $headersBottom = $('.header-bottom');

                        function getOffset() {
                            return $stickyBannersWrapper.position().top - $headersBottom.height();
                        }

                        function onSticky(isSticky) {
                            if (isSticky) {
                                $backgroundBanner.css('top', -($stickyBannersWrapper.position().top - $headersBottom.height()) + 'px');
                            } else {
                                $backgroundBanner.css('top', '0');
                            }
                        }

                        new StickyElement(getOffset, $backgroundBanner, onSticky);
                    });
                }
            </script>
        </div>
    
</div>
            <div class="container bg" id="content">
                                                        
                                    <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true" style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body"></div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0"><strong>Er du avisabonnent?</strong> Har du et avisabonnement, men mangler brugernavn og adgangskode? <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil <i class="bticon-right-dir"></i></a> </p>
                    </div>
                </div>
            </div>
            <div id="remind-password-form" class="remind-password-form"></div>

        </div>
    </div>
</div>
                    <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>

                                            <div class="modal-login-again modal fade" id="modal-relogin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true" style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="relogin-form">
                <div class="modal-header shadow-bottom">
                    <div class="logo-login"></div>
                </div>
                <div class="modal-container row">
                    <div class="hidden" data-message="badLogin">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                    <div class="modal-topic">
                        <h2 class="login-again-user center"></h2>
                        <p>Vi har opdateret vores site, så du fremover vil opleve forbedret funktionalitet og større sikkerhed. For at få glæde af vores opdatering skal du logge ind igen.</p>
                    </div>
                    <div class="modal-content-body">
                        <div class="modal-body"></div>
                    </div>
                    <div class="row modal-footer">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">Jeg gør det senere</span>
                        </button>
                    </div>
                </div>

            </div>
            <div id="remind-password-form-again" class="remind-password-form"></div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="/js/733e75f-9fd5a9c.js"></script>

<script>
    $(function() {
                                                        
                
        var config = {
            'reloginEnabled' : ('false' === 'true'),
            'enabledCertain' : ('false' === 'true'),
            'counter' : parseInt('7'),
            'time' : parseInt('24') * 60 * 60,
            'gltName': 'glt_3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY',
            'thanksText': 'Tak fordi du loggede ind.<br/>Vær opmærksom på, at du også vil blive bedt om at logge ind på dine andre enheder.',
            'thanksButtonText': 'Ok',
            'loginFormPath': '/login_form?returnUri=https%3A//www.bt.dk/redirect%3FreturnUri%3DaHR0cHM6Ly93d3cuYnQuZGsvZXJodmVydi9hcHBsZS1zYWVua2VyLXByaXNlbi1mb3ItdWRza2lmdG5pbmctYWYtYmF0dGVyaWVyLWktZGFubWFyaz9yZWZlcnJlcj1SU1M%25253D&amp;reloginGigya=1',
            'loginFailed': $.previousLoginFailed
        };

        reloginGigya(config);
    })
</script>
                                        <header class="site-header">
                        
        <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
<div class="header-top">
    <div class="marketing-offer hidden-xl-down" data-for-nonsubscribers>
        <a href="https://bt.kundeunivers.dk/koeb-abonnement/dine-oplysninger?offer=BTSUC674T3&utm_source=web_intern&utm_medium=web_topplacering&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=web_toplink&utm_campaign=BT_kombi149&ns_fee=AL-151222-CP-WKLEDIT1WK" target="_blank">
            <b>Få e-avisen hele ugen og printavisen hver weekend for 149 kr./md. de første 3 mdr.</b><small>I alt 447 kr. Abonnementet fortsætter til normalpris. KLIK HER!</small>
        </a>
    </div>
    <div class="cookie-link">
        <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" class="cookie-icon banner-toggle">
            Cookie og privatlivspolitik
        </a>
    </div>
</div>
<div class="header-bottom">

    <a href="/" class="site-logo site-logo-sticky" title="Til forsiden"></a>

    <nav class="site-navigation">
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="#" class="sitemap-toggle"><i class="bticon-menu "></i></a>
            </li>
        </ul>
        <ul class="main-navigation-desktop">
            <li class="nav-sport">
                <a href="/sport" target="_parent" >Sport</a>
            </li>
            <li class="nav-plus">
                <a href="/plus" target="_parent">BT Plus</a>
            </li>
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">Mere <i class="bticon-down-dir"></i></a>
            </li>
            <li class="nav-search">
                    <a href="#" class="search-toggle"><i class="bticon-search-2"></i></a>
    <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <label class="sr-only" for="header-search">Search BT</label>
            <input type="search" class="search-desktop form-control" id="site-search"
                   placeholder="Indtast din søgning her..."
                   autocomplete="off"
                   value=""
                   data-url="/autocomplete"
                   data-search-url="/search"/>
            <button class="btn btn-clear btn-search"><i class="bticon-search-2 icon-sitemap-search"></i></button>
        </div>
    </form>
            </li>
        </ul>
        <ul class="main-navigation-desktop nav-right ">
            <li class="nav-tip">
                <a class="hidden-sm-down" href="/tip" data-ga-action="KontaktOs" data-ga-label="DesktopHeader" data-lp-position="kontakt_os_desktop_header">Kontakt os</a>
            </li>
            <li class="nav-shop">
                <a href="http://btshop.dk" data-ga-action="BTShop" data-ga-label="DesktopHeader" data-lp-position="bt_shop_desktop_header">
                    BT Shop
                </a>
            </li>
            <li class="hidden-xl-down" data-for-nonsubscribers data-attr="subscription_area">
                <a href="https://abonnement.bt.dk/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=BT_topmenu&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK" class="btn-header btn-header-default" data-lp-position="lp_kob_top_desktop">Køb abonnement</a>
                <a href="https://abonnement.bt.dk/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=BT_topmenu_sticky&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK" class="btn-header btn-header-sticky" data-lp-position="lp_kob_top_desktop_sticky">Køb abonnement</a>
            </li>
            <li class="nav-user menu-login" data-login-type="desktop-login">
                <a href="#login" class="btn-header toggle-signin login-button">Log ind</a>
            </li>
        </ul>
                <script type="text/javascript">
    $.userInfoObject = new UserInfo(5);
    var loginReady = new LoginReady();
    var settings = {
        loginString: 'Log ind',
        logoutString: 'Log ud',
        profileString: 'Profil',
        modalRemoteUrl: '/login_form?returnUri=https%3A//www.bt.dk/redirect%3FreturnUri%3DaHR0cHM6Ly93d3cuYnQuZGsvZXJodmVydi9hcHBsZS1zYWVua2VyLXByaXNlbi1mb3ItdWRza2lmdG5pbmctYWYtYmF0dGVyaWVyLWktZGFubWFyaw%25253D%25253D'
    };

    $(document).one('click', '.login-button', function (e) {
        e.preventDefault();
        $.userInfoObject.parseUserInfoCookie();
        if (typeof isUAMobile !== 'undefined' ) {
            if (isUAMobile) {
                generateMobileLoginMarkup(settings, $.userInfoObject, loginReady, $(this));
            } else {
                generateDesktopLoginMarkup(settings, $.userInfoObject, loginReady, $(this));
            }
        } else {
            generateMobileLoginMarkup(settings, $.userInfoObject, loginReady, $(this));
            generateDesktopLoginMarkup(settings, $.userInfoObject, loginReady, $(this));
        }
        $(document).trigger('loginMarkupGenerated');
    });

    $(document).on('click', '.toggle-signout', function(e) {
        e.preventDefault();
        $('body').removeClass('show-sitemap show-search');
        $('body').toggleClass('show-signout');
    });
</script>

        <!-- Sticky header : only visible on articles -->

                    <div class="sticky-article">
                <div class="article-share">
                    
                <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"><i class="bticon-facebook"></i></a>
        <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Fra%20sidst%20i%20januar%20og%20resten%20af%202018%20vil%20det%20koste%20229%20kroner%20at%20udskifte%20batteriet%20i%20+https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" ><i class="bticon-twitter"></i></a>
        <a href="sms:&amp;body=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark" class="btn btn-sms btn-green btn-round" data-sms-link="true">SMS</a>
        <a href="fb-messenger://share/?link=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark" class="btn btn-messanger btn-round"></a>
    <button class="btn btn-news btn-round btn-print hidden-md-down" onClick="window.print();" ><i class="bticon-print"></i></button>
<div class="share-count hidden">
    <span name="shares"></span>
    <ins name="reactions">reaktioner</ins>
</div>
    <script>
        socialCountCachedData = '{"shares":0,"outdated":false,"apiUrl":"https:\/\/graph.facebook.com\/?id=https:\/\/www.bt.dk\/content\/item\/1140105","counterCssClassParameters":{"class":"share-count-flame","add_limit":1000}}';
    </script>
        <script src="/js/706e4ea-19a2e50.js"></script>
    
                </div>

                    <article>
    <a href="/erhverv/apple-laegger-sig-fladt-ned-giver-iphone-ejere-stor-undskyldning" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139627">
        <b>Næste:</b>
        
        <span>Apple lægger sig fladt ned: Giver iPhone-ejere stor undskyldning <i class="bticon-right-dir"></i></span>
    </a>
</article>


                <div class="sticky-login" data-login-type="desktop-login">
                    <a href="https://abonnement.bt.dk/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=BT_topmenu_sticky&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK" class="btn-header hidden-xl-down" data-for-nonsubscribers data-attr="subscription_area" data-lp-position="lp_kob_top_desktop_sticky">Køb abonnement</a>
                    <a href="#login" class="btn-header toggle-signin login-button hidden">Log ind</a>
                </div>
            </div>
                <script>$(document).trigger('loginMarkupGenerated', 'desktop');</script>
    </nav>

</div>
<div id="sitemap" class="sitemap">
    <div class="row">
        <div class="col-xs-12">
                <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <label class="sr-only" for="sitemap-search">Search BT</label>
            <input type="search" class="search-desktop form-control" id="sitemap-search"
                   placeholder="Indtast din søgning her..."
                   autocomplete="off"
                   value=""
                   data-url="/autocomplete"
                   data-search-url="/search"/>
            <button class="btn btn-search"><i class="bticon-search-2 icon-sitemap-search"></i></button>
        </div>
    </form>
        </div>
    </div>
    <div class="row">
        <ul class="list-clean sitemap-container ">

                                            <li class="col-lg-2 col-xs-12 sitemap-news">
                    <div class="sitemap-header">
                        <a href="/nyheder">
                                                            Nyheder
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/plus" >
                                    BT PLUS
                                </a>
                            </li>
                                                    <li >
                                <a href="/danmark" >
                                    Danmark
                                </a>
                            </li>
                                                    <li >
                                <a href="/krimi" >
                                    Krimi
                                </a>
                            </li>
                                                    <li >
                                <a href="/politik" >
                                    Politik
                                </a>
                            </li>
                                                    <li >
                                <a href="/nyheder/udland" >
                                    Udland
                                </a>
                            </li>
                                                    <li >
                                <a href="/nyheder/viralt" >
                                    Viralt
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/utroligtmensandt" >
                                    Utroligt men sandt
                                </a>
                            </li>
                                                    <li >
                                <a href="/nyheder/erhverv" >
                                    Erhverv
                                </a>
                            </li>
                                                    <li >
                                <a href="/blogs" >
                                    Blogs
                                </a>
                            </li>
                                                    <li >
                                <a href="/historie" >
                                    Historie
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-sport">
                    <div class="sitemap-header">
                        <a href="/sport">
                                                            Sport
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/sektion/fodbold" >
                                    Fodbold
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/superligaen" >
                                    Superliga
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/sportsblog" >
                                    Meninger
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/amerikansk-fodbold" >
                                    NFL
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/betting" >
                                    Betting
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/haandbold" >
                                    Håndbold
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/tennis" >
                                    Tennis
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/golf" >
                                    Golf
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/formel-1" >
                                    Formel1
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/cykling" >
                                    Cykling
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/ishockey" >
                                    Ishockey
                                </a>
                            </li>
                                                    <li >
                                <a href="/ishockey-vm-2018" >
                                    Ishockey VM 2018
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/oevrig-sport" >
                                    Øvrig sport
                                </a>
                            </li>
                                                    <li >
                                <a href="/sportscenter/fodbold/live" >
                                    Live
                                </a>
                            </li>
                                                    <li >
                                <a href="/sportscenter" >
                                    Resultater
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-entertainment">
                    <div class="sitemap-header">
                        <a href="/underholdning">
                                                            Underholdning
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/kendte" >
                                    Kendte
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/royale" >
                                    Royale
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/livsstil" >
                                    Livsstil
                                </a>
                            </li>
                                                    <li >
                                <a href="/musik" >
                                    Musik
                                </a>
                            </li>
                                                    <li >
                                <a href="/musikfestivaler" >
                                    Musikfestivaler
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/filmogtv" >
                                    Film og TV
                                </a>
                            </li>
                                                    <li >
                                <a href="/underholdning/streaming" >
                                    Streaming
                                </a>
                            </li>
                                                    <li >
                                <a href="/melodigrandprix" >
                                    Melodi Grand Prix
                                </a>
                            </li>
                                                    <li >
                                <a href="/services/konkurrencer" >
                                    Konkurrencer
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-health">
                    <div class="sitemap-header">
                        <a href="/sundhed">
                                                            Sundhed
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/lenehansson" >
                                    Lene Hansson
                                </a>
                            </li>
                                                    <li >
                                <a href="/pia-callesen" >
                                    Pia Callesen
                                </a>
                            </li>
                                                    <li >
                                <a href="/Sygdomme" >
                                    Sygdomme
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/slank" >
                                    Slank
                                </a>
                            </li>
                                                    <li >
                                <a href="/motion" >
                                    Motion
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/tanja-hultengren-larsson" >
                                    Tanja Hultengren Larsson
                                </a>
                            </li>
                                                    <li >
                                <a href="/sexogparforhold" >
                                    Sex og parforhold
                                </a>
                            </li>
                                                    <li >
                                <a href="/mai-wismann" >
                                    Maj Wismann
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-consumer">
                    <div class="sitemap-header">
                        <a href="/sektion/forbrug">
                                                            Forbrug
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/rejser" >
                                    Rejser
                                </a>
                            </li>
                                                    <li >
                                <a href="/modeogskonhed" >
                                    Mode & skønhed
                                </a>
                            </li>
                                                    <li >
                                <a href="/brevkasser" >
                                    Brevkasser
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/tech" >
                                    Tech
                                </a>
                            </li>
                                                    <li >
                                <a href="/bolig" >
                                    Bolig
                                </a>
                            </li>
                                                    <li >
                                <a href="/penge" >
                                    Penge
                                </a>
                            </li>
                                                    <li >
                                <a href="/ann-lehmann-erichsen" >
                                    Ann Lehmann Erichsen
                                </a>
                            </li>
                                                    <li >
                                <a href="/christina-falkberg" >
                                    Christina Falkberg
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/fodevarer" >
                                    Fødevarer
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/madogvin" >
                                    Mad og vin
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/bil-og-camping" >
                                    Bil og camping
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-news">
                    <div class="sitemap-header">
                        <a href="/om-bt">
                                                            Om BT
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/retter" >
                                    BT retter
                                </a>
                            </li>
                                                    <li >
                                <a href="https://profil.berlingskemedia.dk/nyhedsbreve/bt" >
                                    Nyhedsbreve
                                </a>
                            </li>
                                                    <li >
                                <a href="http://btshop.dk" >
                                    BTshop
                                </a>
                            </li>
                                                    <li >
                                <a href="https://bt.kundeunivers.dk/e-avis" >
                                    E-avis
                                </a>
                            </li>
                                                    <li >
                                <a href="https://abonnement.bt.dk/abonnementer/?utm_source=web_intern&amp;utm_medium=web_abonnementlinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=top_menu&amp;utm_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK" >
                                    Bestil abonnement
                                </a>
                            </li>
                                                    <li >
                                <a href="https://bt.kundeunivers.dk/?utm_source=web_intern&amp;utm_medium=web_kundeservicelinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=top_menu&amp;utm_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK" >
                                    Kundeservice
                                </a>
                            </li>
                                                    <li >
                                <a href="/hjaelp" >
                                    Hjælp
                                </a>
                            </li>
                                                    <li >
                                <a href="/rss-feeds" >
                                    RSS
                                </a>
                            </li>
                                                    <li >
                                <a href="http://annoncering.btmx.dk/" >
                                    Annoncer
                                </a>
                            </li>
                                                    <li >
                                <a href="https://www.berlingskemedia.dk/ledige-stillinger/" >
                                    Ledige stillinger
                                </a>
                            </li>
                                                    <li >
                                <a href="/tip" >
                                    Tip os
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
</div>

                                        
    

                        <a class="fixed-header-trigger"></a>
                    </header>
                
                
                    <div class="row">
            <div class="col-xs-12">
            <script type="text/javascript">
  var onlinerBar = function (bars) {
    $('.remove-oneliner').click(function() {
        var cookieName = 'cookie-hide-'
            + $(this).next('.teaser-oneliner').attr('class').match(/teaser-oneliner-(.*)/)[1];
        // 5 minutes
        $.cookie(cookieName, 1, { expires: (1/24/12), 'path' : '/'});
    });

    for (var barName in bars) {
        if (typeof $.cookie('cookie-hide-' + bars[barName]) === 'undefined') {
            // fade in slow to be nicer
            if($('.fixed-bottom > .teaser-oneliner-' + bars[barName]).length > 0) {
                $('.fixed-bottom > .teaser-oneliner-' + bars[barName]).closest('.fixed-bottom').fadeIn('slow');
                return;
            }
        }
    }
  };</script>


        </div>
    </div>
    
<div class="row">
            <div class="col-xs-12">
            

        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
            


        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
                                <div id="Mini_Leaderboard_1" data-device="desktop" class="mt-5 hidden-md-down advert-unit" data-dfp-slot="Mini_Leaderboard_1" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Mini_Leaderboard_1']);
    </script>

    
                    <div id="TMini_Leaderboard_1" data-device="tablet" class="mt-5 hidden-md-down advert-unit" data-dfp-slot="Mini_Leaderboard_1" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TMini_Leaderboard_1']);
    </script>

    


        </div>
    </div>
<div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article-header">
    <footer class="article-meta">
    <a href="/nyheder/erhverv" class="article-category"> Erhverv </a>
</footer>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2017-12-29T17:14:04+01:00">
            29. dec. 2017 - 17.14
        </time>
                    | Opdateret
            <time itemprop="datePublished" class="timeago" datetime="2017-12-29T17:44:04+01:00">
                29. dec. 2017 - 17.44
            </time>
            </div>

    
    <h1 class="article-title" data-panel-id="article_title">
    Apple sænker prisen for udskiftning af batterier i Danmark
</h1>




    <div class="row pb-10">
        <div class="col-md-8 col-sm-12">
            <div class="article-share">
                
                <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"><i class="bticon-facebook"></i></a>
        <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Fra%20sidst%20i%20januar%20og%20resten%20af%202018%20vil%20det%20koste%20229%20kroner%20at%20udskifte%20batteriet%20i%20+https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" ><i class="bticon-twitter"></i></a>
        <a href="sms:&amp;body=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark" class="btn btn-sms btn-green btn-round" data-sms-link="true">SMS</a>
        <a href="fb-messenger://share/?link=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark" class="btn btn-messanger btn-round"></a>
    <button class="btn btn-news btn-round btn-print hidden-md-down" onClick="window.print();" ><i class="bticon-print"></i></button>
<div class="share-count hidden">
    <span name="shares"></span>
    <ins name="reactions">reaktioner</ins>
</div>


            </div>
        </div>
        <div class="col-md-4 col-sm-12 text-right" id="newsletter-container">
            <div class="article-newsletter">
                                
<form name="newsletterForm" class="form-newsletter form-oneliner" action="" method="get">
    <div class="form-group mb-0 ">
        <input type="email" class="form-control" name="email" required="required">
        <button type="submit" class="btn btn-black" ajax_action="https://profil.berlingskemedia.dk/smartlinks?" name="newsletterForm_submit">OK</button>
                    <input type="hidden" value="24" name="nid" />
                    <input type="hidden" value="2049" name="lid" />
                    <input type="hidden" value="signup" name="action" />
                    <input type="hidden" value="simple" name="flow" />
            </div>
</form>


            </div>
        </div>
    </div>

</div>


                    <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    <script type="text/javascript">
    if ($('meta[property="articleId"]').length > 0) {
        $('[data-dfp-slot="Leaderboard_2"][data-device="desktop"]').attr('data-dfp-dimensions', '[[930,180]]');
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if (slotName === 'MLeaderboard_2'
                && $('.article-content').length > 0
                && md.mobile() !== null
                && !$('#' + slotName).hasClass('article-advertisement')) {
            $('.article-content > p, .article-content-inner > p').filter(function () {
                return $.trim(this.innerHTML) !== ""
            })
                    .eq(4)
                    .after($('#' + slotName).detach());

            $('#' + slotName).addClass('article-advertisement');
        }
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
    </script>

    
                    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    <script type="text/javascript">
    if ($('meta[property="articleId"]').length > 0) {
        $('[data-dfp-slot="Leaderboard_2"][data-device="desktop"]').attr('data-dfp-dimensions', '[[930,180]]');
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if (slotName === 'MLeaderboard_2'
                && $('.article-content').length > 0
                && md.mobile() !== null
                && !$('#' + slotName).hasClass('article-advertisement')) {
            $('.article-content > p, .article-content-inner > p').filter(function () {
                return $.trim(this.innerHTML) !== ""
            })
                    .eq(4)
                    .after($('#' + slotName).detach());

            $('#' + slotName).addClass('article-advertisement');
        }
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
    </script>

    


        </div>
            <div class="col-xl-8 col-lg-8 main-content">
                    <script type="text/javascript">
        (new Image()).src = "/election.png?1140105&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=55&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1140105&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=3&tagid=55&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
    <div class="banner hidden-md-up">
                            <div id="MLeaderboard_1" data-device="mobile" class="banner-no-margin fw-sm advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script>

    

    </div>

    

    <div class="banner hidden-md-up">
                            <div id="MSponsorat" data-device="mobile" class="fw-sm advert-unit" data-dfp-slot="Sponsorat" data-dfp-dimensions="[[320,80]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MSponsorat']);
    </script>

    

    </div>

    <div class="article-content">
            <p class="article-summary"       data-panel-id="article_summary">
        Fra sidst i januar og resten af 2018 vil det koste 229 kroner at udskifte batteriet i iPhones, skriver Apple.
    </p>

        <div class="article-byline">
            
        </div>
        
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>København. I Danmark sænker Apple prisen for udskiftning af batterier fra 629 kroner til 229 kroner. Det oplyser virksomheden fredag.</p><p>Det sker, efter at Apple er blevet sagsøgt under beskyldninger om bevidst at gøre ældre modeller af iPhones langsommere for at øge salget på nye telefoner.</p><p>Fem kunder har ifølge nyhedsbureauet AP sagsøgt Apple ved en føderal domstol i Chicago i kølvandet på indrømmelsen, fordi de føler sig for dårligt informeret af Apple.</p><p>De påstår alle, at de aldrig ville have købt nye telefoner, hvis Apple havde oplyst dem om, at de kunne nøjes med at skifte batteriet ud og dermed gøre telefonen hurtigere.</p><p>For at komme de skuffede kunder i møde sænker Apple derfor prisen for udskiftning af batterier.</p><p>- Alle genopladelige batterier er forbrugsvarer og har en begrænset levetid, og med tiden vil deres kapacitet og ydeevne aftage, så det bliver nødvendigt at udføre service på batterierne eller udskifte dem.</p><p>- Derfor vil kunder med en iPhone 6 eller ældre kunne få skiftet batteriet fra sidst i januar og resten af året, skrev Apple torsdag i et officielt brev til selskabets kunder.</p><p>Det nye tiltag fra Apple er et markant skifte i virksomhedens syn på deres komponenters batterier.</p><p>Da den første iPhone blev lanceret, sagde virksomheden, at de fleste brugere aldrig ville være nødt til at udskifte batterier.</p><p>Ud over at sænke prisen på udskiftning af batterier vil Apple også komme med en opdatering til iPhones, hvor brugeren vil få et større indblik i batteriets helbred, og hvordan det påvirker telefonens ydeevne.</p><p>Man kan få udskiftet batteriet alle steder, der tilbyder autoriseret service på Apple-produkter.</p><p>Enten gennem den butik hvor man har købt produktet, hos et teleselskab, direkte hos Apple via Apple.dk eller hos en af de danske autoriserede værksteder.</p><p>/ritzau/</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

    </div>

    

    <div class="article-share article-share-bottom">
        
                <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"><i class="bticon-facebook"></i></a>
        <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Fra%20sidst%20i%20januar%20og%20resten%20af%202018%20vil%20det%20koste%20229%20kroner%20at%20udskifte%20batteriet%20i%20+https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" ><i class="bticon-twitter"></i></a>
        <a href="sms:&amp;body=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark" class="btn btn-sms btn-green btn-round" data-sms-link="true">SMS</a>
        <a href="fb-messenger://share/?link=https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark" class="btn btn-messanger btn-round"></a>
    <button class="btn btn-news btn-round btn-print hidden-md-down" onClick="window.print();" ><i class="bticon-print"></i></button>
<div class="share-count hidden">
    <span name="shares"></span>
    <ins name="reactions">reaktioner</ins>
</div>

    </div>

    
                        <div id="Eurosport_article" data-device="desktop" class=" advert-unit" data-dfp-slot="Eurosport_article" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Eurosport_article']);
    </script>

    
                    <div id="MEurosport_article" data-device="mobile" class=" advert-unit" data-dfp-slot="Eurosport_article" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MEurosport_article']);
    </script>

    


    

        
    <div class="article-below no-print">

        <div class="row mt-20">
            <div class="col-xs-12">
                <aside class="marketing-offer-4 mb-20 hidden-xl-down" data-for-nonsubscribers data-attr="subscription_area">
                    <h3>
                        <a href="https://bt.kundeunivers.dk/koeb-abonnement/dine-oplysninger?offer=BTSUC674T3&utm_source=web_intern&utm_medium=web_tekstlink&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=web_artikeltekstlink&utm_campaign=BT_kombi_149&ns_fee=AL-151222-CP-WKLEDIT1WK"
                           target="_blank" title="Køb et abonnement på BT">
                            Få fuld digital adgang og avisen hver weekend for kun 149 kr./md. de første 3 mdr. - <span class="news">Bestil her <i class="bticon-right-dir"></i></span>
                        </a>
                    </h3>
                </aside>
            </div>
        </div>
        
                            <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
    </script>

    

                            <div class="row">
                
                <div data-spklw-widget="widget-582971bd5d87f" class="lp_a_topstories"></div>
            </div>
                <div class="row mt-20">
            <div class="col-xs-12">
                <aside class="teaser-facebook mb-20">
                    <h3> Kan du li' hvad du læser?</h3>
                    <button class="btn btn-facebook btn-like-bt ">Giv os et like <i class="bticon-thumbs-up"></i>
                    </button>
                    <div id="facebook-ajax" class="facebook-ajax">
                        <div id="fb-root"></div>
                        <div class="fb-like" data-href="https://www.facebook.com/ditbt" data-width="300" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
                    </div>
                </aside>
            </div>
        </div>

        <div class="row  mb-20">
        <div class="col-xs-12">
        <h2 class="box-title-alt">Hitter på Facebook</h2>
    </div>

        <ul class="list-teasers list list-teaser-top list-facebook flex-row lp_a_facebook_hits">
            
                            
                
        



                    <li class="list-icon-video list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/danmark/nu-vil-vores-naboer-til-at-skyde-ulve" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140001"><span class="bt-link">Nu vil vores naboer til at skyde ulve</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1097237/19564404-385185739jpg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1097237/19564404-385185739jpg.jpg" class=""
                            width="116"
                            height="77"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    Nu vil vores naboer til at skyde ulve

                        </h3>
            
                        <b class="list-small">
                <i class="bticon-thumbs-up"></i> 1165 likes
            </b>
        </div>
    </li>

            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/kendte/vred-fie-laursen-jeg-fortryder-at-jeg-var-med-i-paradise" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139589"><span class="bt-link">Vred Fie Laursen: Jeg fortryder, at jeg var med i ‘Paradise’</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096874/19559191-fie-paradise.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="Fie Laursen er med i 2018-udgaven af &#039;Paradise Hotel&#039; på TV3. Det er anden gang, hun er med i det populære realiyprogram."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096874/19559191-fie-paradise.jpg" class=""
                            width="116"
                            height="77"
                            alt="Fie Laursen er med i 2018-udgaven af &#039;Paradise Hotel&#039; på TV3. Det er anden gang, hun er med i det populære realiyprogram."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    <mark class="highlight">Vred Fie Laursen:</mark> Jeg fortryder, at jeg var med i ‘Paradise’

                        </h3>
            
                        <b class="list-small">
                <i class="bticon-thumbs-up"></i> 231 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/krimi/kvinde-har-vaeret-forsvundet-i-ugevis-vi-har-ikke-meget-at-gaa-efter" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139487"><span class="bt-link">Kvinde har været forsvundet i ugevis: &#039;Vi har ikke meget at gå efter&#039;</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096720/19556087-tarja.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="72-årige Tarja Tunlikki Mustalaht er sidst set den 13. december."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096720/19556087-tarja.jpg" class=""
                            width="116"
                            height="77"
                            alt="72-årige Tarja Tunlikki Mustalaht er sidst set den 13. december."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    <mark class="highlight">Kvinde har været forsvundet i ugevis:</mark> 'Vi har ikke meget at gå efter'

                        </h3>
            
                        <b class="list-small">
                <i class="bticon-thumbs-up"></i> 96 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/fodbold/vil-tilbage-til-danmark-kontroversiel-profil-varsler-overraskende-comeback" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139505"><span class="bt-link">Vil tilbage til Danmark: Kontroversiel profil varsler overraskende comeback </span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096756/19556687-sas-liga-fodold---ob--agf.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096756/19556687-sas-liga-fodold---ob--agf.jpg" class=""
                            width="116"
                            height="77"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    <mark class="highlight">Vil tilbage til Danmark:</mark> Kontroversiel profil varsler overraskende comeback 

                        </h3>
            
                        <b class="list-small">
                <i class="bticon-thumbs-up"></i> 76 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/danmark/flere-lande-har-livsvigtigt-112-system-men-ikke-danmark" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139602"><span class="bt-link">Flere lande har livsvigtigt 112-system: Men ikke Danmark</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096887/19559513-top.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="Arkivfoto."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096887/19559513-top.jpg" class=""
                            width="116"
                            height="77"
                            alt="Arkivfoto."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    <mark class="highlight">Flere lande har livsvigtigt 112-system:</mark> Men ikke Danmark

                        </h3>
            
                        <b class="list-small">
                <i class="bticon-thumbs-up"></i> 58 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/krimi/togtrafik-over-fyn-var-lammet-torsdag-eftermiddag" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139511"><span class="bt-link">Togtrafik over Fyn var lammet torsdag eftermiddag</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096830/19558060-rep-fra-det-kreklare-dobbelts.jpeg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="En personpåkørsel ved Vissenbjerg betød, at togene torsdag eftermiddag ikke kører mellem Odense og Fredericia. Scanpix/Keld Navntoft/arkiv"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/109/1096830/19558060-rep-fra-det-kreklare-dobbelts.jpeg" class=""
                            width="116"
                            height="77"
                            alt="En personpåkørsel ved Vissenbjerg betød, at togene torsdag eftermiddag ikke kører mellem Odense og Fredericia. Scanpix/Keld Navntoft/arkiv"
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    Togtrafik over Fyn var lammet torsdag eftermiddag

                        </h3>
            
                        <b class="list-small">
                <i class="bticon-thumbs-up"></i> 29 likes
            </b>
        </div>
    </li>
    </ul>

</div>

    </div>

<h2 class="box-title-alt">				    <a class="link-black">				        Mere fra <span class="plus-label-md"></span>				    </a>					<a href="http://abonnement.bt.dk/abonnementer-pw/?utm_source=web_intern&utm_medium=web_tekstlink&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=link_btplus_artikel&utm_campaign=btplus_abonnement&ns_fee=AL-151222-CP-WKLEDIT1WK">					    <span class="article-count hidden-xl-down" data-for-nonsubscribers>Få første måned for 9 kr. <i class="bticon-right-dir"></i></span>					</a>				</h2>




    
                

                
            <div class="row flex-row lp_a_most_read_last_day_plus" id="689031043" >
    

    

    
    
            
                            
    
    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/udland/luftwaffepiloten-der-blev-hele-tysklands-sexdronning" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140057"
               target="_self"            ><span class="bt-link">Luftwaffepiloten der blev hele Tysklands sexdronning</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1097345/19564956-cc.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="FILES - A file picture taken 26 November 2002 in Berlin shows a man walking past a Beate Uhse sex-store. Europe&#039;s biggest sex shop operator, the German group Beate Uhse, said on 15 August 2005 that it was abandoning its foray in the United States after failing to satisfy the market for mail-order sex toys. // AFP PHOTO DDP/OLIVER LANG"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1097345/19564956-cc.jpg" class=""
                            width="540"
                            height="303"
                            alt="FILES - A file picture taken 26 November 2002 in Berlin shows a man walking past a Beate Uhse sex-store. Europe&#039;s biggest sex shop operator, the German group Beate Uhse, said on 15 August 2005 that it was abandoning its foray in the United States after failing to satisfy the market for mail-order sex toys. // AFP PHOTO DDP/OLIVER LANG"
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    Luftwaffepiloten der blev hele Tysklands sexdronning
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
                teaser-plus">
        <article class="">
            <a  href="/plus/charlotte-blev-milliardaer-paa-at-saelge-ure-nu-har-hun-en-ny-vild-droem" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1138164"
               target="_self"            ><span class="bt-link">Charlotte blev milliardær på at sælge ure: Nu har hun en ny, vild drøm </span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1095365/19539085-charlotte-jorst.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1095365/19539085-charlotte-jorst.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Charlotte blev milliardær på at sælge ure:</mark> Nu har hun en ny, vild drøm 
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/fodbold/vildere-vildere-vildere-om-faa-aar-kan-fodboldstjernerne-saelges-for...-fire" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139555"
               target="_self"            ><span class="bt-link">Vildere, vildere, vildere: Om få år kan fodboldstjernerne sælges for... fire milliarder!</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096833/19558134-fbl-fifa-neymar-ronaldo-messi-award.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096833/19558134-fbl-fifa-neymar-ronaldo-messi-award.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Vildere, vildere, vildere:</mark> Om få år kan fodboldstjernerne sælges for... fire milliarder!
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/udland/hun-vandt-guld-og-hun-vandt-internettet-men-hun-tabte-glaeden-ved-livet" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140019"
               target="_self"            ><span class="bt-link">Hun vandt guld, og hun vandt internettet - men hun tabte glæden ved livet</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1097270/19558898-obama-og-maroney.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="I slutningen af 2012 var det olympiske gymnastiklandshold på besøg i Det Hvide Hus - og McKayla Maroney og præsident Obama genopførte sammen det ansigtsudtryk, som under OL tidligere på året gjorde Maroney til et meme."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1097270/19558898-obama-og-maroney.jpg" class=""
                            width="540"
                            height="303"
                            alt="I slutningen af 2012 var det olympiske gymnastiklandshold på besøg i Det Hvide Hus - og McKayla Maroney og præsident Obama genopførte sammen det ansigtsudtryk, som under OL tidligere på året gjorde Maroney til et meme."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    Hun vandt guld, og hun vandt internettet - men hun tabte glæden ved livet
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/udland/virkelighedens-mindhunter-hans-data-fortalte-ham-at-der-foregik-et-eller-andet-i-en" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139404"
               target="_self"            ><span class="bt-link">Virkelighedens &#039;Mindhunter&#039;: Hans data fortalte ham, at der foregik et eller andet i en fattig industriby sydøst for Chicago</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096529/19492564-bmr.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Serien »Mindhunter« har været en kæmpesucces for Netflix. Men den gør for det første seriemorderne til supermænd - og det er de ikke - og den giver indtryk af, at vi drukner i seriemordere. Og det gør vi slet ikke. Faktisk er tallet raslet ned siden toppen i 1987."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096529/19492564-bmr.jpg" class=""
                            width="540"
                            height="303"
                            alt="Serien »Mindhunter« har været en kæmpesucces for Netflix. Men den gør for det første seriemorderne til supermænd - og det er de ikke - og den giver indtryk af, at vi drukner i seriemordere. Og det gør vi slet ikke. Faktisk er tallet raslet ned siden toppen i 1987."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Virkelighedens 'Mindhunter':</mark> Hans data fortalte ham, at der foregik et eller andet i en fattig industriby sydøst for Chicago
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-consumer        teaser-plus">
        <article class="">
            <a  href="/mad-og-vin/danskerne-drikker-bobler-som-aldrig-foer-tim-vollerslev-anmelder-20-udvalgte" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1137474"
               target="_self"            ><span class="bt-link">Danskerne drikker ’bobler’ som aldrig før: Tim Vollerslev anmelder 20 udvalgte vine til nytårsfesten </span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1094468/19509880-boblernytr.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1094468/19509880-boblernytr.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Danskerne drikker ’bobler’ som aldrig før:</mark> Tim Vollerslev anmelder 20 udvalgte vine til nytårsfesten 
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/betting/dagens-3-spil-skadesramte-charlton-paa-haelene" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140033"
               target="_self"            ><span class="bt-link">Dagens 3 spil: Skadesramte Charlton på hælene</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1097294/19565304-soccer-englandfacup.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1097294/19565304-soccer-englandfacup.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Dagens 3 spil:</mark> Skadesramte Charlton på hælene
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/danmark/25-aarige-amalie-har-haft-78-sexpartnere-jeg-giver-tager-og-faar-hvad-jeg-har-lyst" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139959"
               target="_self"            ><span class="bt-link">25-årige Amalie har haft 78 sexpartnere: &#039;Jeg giver, tager og får, hvad jeg har lyst til. Det er ikke noget at skamme sig over&#039;</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096206/19448325-amalie-langballe.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Amalie Langballe"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096206/19448325-amalie-langballe.jpg" class=""
                            width="540"
                            height="303"
                            alt="Amalie Langballe"
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">25-årige Amalie har haft 78 sexpartnere:</mark> 'Jeg giver, tager og får, hvad jeg har lyst til. Det er ikke noget at skamme sig over'
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/politik/derfor-er-der-et-raedselsaar-i-vente-for-loekke" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139515"
               target="_self"            ><span class="bt-link">Derfor er der et rædselsår i vente for Løkke</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096806/19557614-statsminister-lars-lkke-rasmussen-gr-status-over-finanslovsf.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Statsminister Lars Løkke Rasmussen er udfordret i alvorlig grad. 2018 kan blive hans rædselsår, vurderer eksperter. (Foto: Jens Astrup/Scanpix 2017)"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096806/19557614-statsminister-lars-lkke-rasmussen-gr-status-over-finanslovsf.jpg" class=""
                            width="540"
                            height="303"
                            alt="Statsminister Lars Løkke Rasmussen er udfordret i alvorlig grad. 2018 kan blive hans rædselsår, vurderer eksperter. (Foto: Jens Astrup/Scanpix 2017)"
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    Derfor er der et rædselsår i vente for Løkke
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-health        teaser-plus">
        <article class="">
            <a  href="/maj-wismann/er-du-saa-jaloux-at-det-oedelaegger-jeres-parforhold-laer-effektivt-at-styre" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139473"
               target="_self"            ><span class="bt-link">Er du så jaloux, at det ødelægger jeres parforhold? Lær effektivt at styre jalousien</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096690/19555726-23bwesexolog-140757jpg.jpeg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096690/19555726-23bwesexolog-140757jpg.jpeg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Er du så jaloux, at det ødelægger jeres parforhold?</mark> Lær effektivt at styre jalousien
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/formel-1/aerlig-magnussen-om-bad-boy-image-jeg-korer-ikke-formel-1-for-at-fa-venner" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1137558"
               target="_self"            ><span class="bt-link">Ærlig Magnussen om &#039;bad boy&#039;-image: &#039;Jeg kører ikke Formel 1 for at få venner&#039;</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1094564/19510652-kevi33878387333.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1094564/19510652-kevi33878387333.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Ærlig Magnussen om 'bad boy'-image:</mark> 'Jeg kører ikke Formel 1 for at få venner'
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/betting/dagens-3-spil-saadan-ender-dagens-london-opgoer" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139439"
               target="_self"            ><span class="bt-link">Dagens 3 spil: Sådan ender dagens London-opgør</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096596/19554934-soccer-england-cry-ars.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096596/19554934-soccer-england-cry-ars.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Dagens 3 spil:</mark> Sådan ender dagens London-opgør
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-consumer        teaser-plus">
        <article class="">
            <a  href="/danmark/klar-plus-til-bt-24-dec.-pensionister-maa-finde-sparekniven-frem" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1137845"
               target="_self"            ><span class="bt-link">Pensionister må finde sparekniven frem: &#039;De vil få sig en slem overraskelse&#039;</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096226/19551013-582426703jpg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Mange danskere må leve med at gå væsentlig ned i indkomst, når de går på pension, viser ny analyse."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096226/19551013-582426703jpg.jpg" class=""
                            width="540"
                            height="303"
                            alt="Mange danskere må leve med at gå væsentlig ned i indkomst, når de går på pension, viser ny analyse."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Pensionister må finde sparekniven frem:</mark> 'De vil få sig en slem overraskelse'
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/danmark/25-aarige-amalie-jeg-gik-i-gang-med-at-give-min-date-et-blowjob-reaktionen" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139032"
               target="_self"            ><span class="bt-link">25-årige Amalie: Jeg gik i gang med at give min date et blowjob - reaktionen overraskede mig</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096204/19550508-amalie-langballe.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096204/19550508-amalie-langballe.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">25-årige Amalie:</mark> Jeg gik i gang med at give min date et blowjob - reaktionen overraskede mig
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/sport/top-10-saa-meget-tjener-de-danske-sportsstjerner" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1137518"
               target="_self"            ><span class="bt-link">Top 10: Så meget tjener de danske sportsstjerner</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1094482/19509958-2141244545261456421542124.png"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1094482/19509958-2141244545261456421542124.png" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Top 10:</mark> Så meget tjener de danske sportsstjerner
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-consumer        teaser-plus">
        <article class="">
            <a  href="/penge/klar-laest-plus-rekordudsalg-i-sigte" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1138967"
               target="_self"            ><span class="bt-link">Danskerne går udsalgsamok: Alt peger på rekord</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096121/19548527-f-styr-p-byttereglerne.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Udsalget er skudt i gang. "
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/109/1096121/19548527-f-styr-p-byttereglerne.jpg" class=""
                            width="540"
                            height="303"
                            alt="Udsalget er skudt i gang. "
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Danskerne går udsalgsamok:</mark> Alt peger på rekord
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

                </div>
    

            <div class="row">
            <div class="box-footer text-center col-xs-12 mb-20">
                <button data-containerId="689031043" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="17"
                        data-limit="4" data-offset="12"
                        data-url="/showMore"
                        class="btn btn-news load-more loadMore">Hent flere <i
                            class="bticon-down-dir"></i></button>
            </div>
        </div>
    
                    <div id="TOut_stream" data-device="tablet" class="instream-banner no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    
<script type="text/javascript">

    var placering = {
        'Out_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName === 'Out_stream' || slotName === 'MOut_stream')
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TOut_stream']);
    </script>

    
                    <div id="Out_stream" data-device="desktop" class="instream-banner no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    
<script type="text/javascript">

    var placering = {
        'Out_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName === 'Out_stream' || slotName === 'MOut_stream')
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
    </script>

    

                    <div id="MOut_stream" data-device="mobile" class="instream-banner no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    
<script type="text/javascript">

    var placering = {
        'Out_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName === 'Out_stream' || slotName === 'MOut_stream')
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MOut_stream']);
    </script>

    


        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
                                <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
    </script>

    
                    <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_1']);
    </script>

    

                    <div id="MLeaderboard_2" data-device="mobile" class="mb-10 advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    <script type="text/javascript">
    if ($('meta[property="articleId"]').length > 0) {
        $('[data-dfp-slot="Leaderboard_2"][data-device="desktop"]').attr('data-dfp-dimensions', '[[930,180]]');
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if (slotName === 'MLeaderboard_2'
                && $('.article-content').length > 0
                && md.mobile() !== null
                && !$('#' + slotName).hasClass('article-advertisement')) {
            $('.article-content > p, .article-content-inner > p').filter(function () {
                return $.trim(this.innerHTML) !== ""
            })
                    .eq(4)
                    .after($('#' + slotName).detach());

            $('#' + slotName).addClass('article-advertisement');
        }
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
    </script>

    

<aside class="sidebar box
                box-theme-news
                 hidden-md-down">
            <h2 class="box-title">
                        Mest læste lige nu
                    </h2>
    
                    
                <div class="teaser-list-vertical-gradient">
        <div class="teaser-list-vertical">
            <div class="teaser-list-vertical-inner">
                <ul class="list-teasers list-teaser-top list lp_a_most_read_lige_nu " id="843523040">
                                                                                                                                



            <li class="list-item teaser-icon-xs">
        <a  href="/udland/voldsomme-beskyldninger-mod-verdenskendt-tv-vaert-haevder-de-fik-sprut-og-stoffer" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139629"><span class="bt-link">Voldsomme beskyldninger mod verdenskendt tv-vært: Hævder de fik sprut og stoffer inden tv-interviews</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096913/19560344-usa-daytime-emmy-awards.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Nogle voldsomme anklager har ramt særligt folkene bag Dr.Phil-programmerne. "
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096913/19560344-usa-daytime-emmy-awards.jpg" class=""
                            width="140"
                            height="93"
                            alt="Nogle voldsomme anklager har ramt særligt folkene bag Dr.Phil-programmerne. "
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Voldsomme beskyldninger mod verdenskendt tv-vært:</mark> Hævder de fik sprut og stoffer inden tv-interviews

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/udland/familie-strandet-i-lufthavn-i-tre-maaneder" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140005"><span class="bt-link">Familie strandet i lufthavn i tre måneder</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1097249/19564628-thailand-zimbabwe-refugee.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Thailandske lufthavns-medarbejdere taler med medlemmer af den familie fra Zimbabwe, der i tre måneder har været strandet i lufthavnen Suvarnabhumi i Bangkok."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1097249/19564628-thailand-zimbabwe-refugee.jpg" class=""
                            width="140"
                            height="93"
                            alt="Thailandske lufthavns-medarbejdere taler med medlemmer af den familie fra Zimbabwe, der i tre måneder har været strandet i lufthavnen Suvarnabhumi i Bangkok."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    Familie strandet i lufthavn i tre måneder

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/formel-1/kylet-ud-af-formel-1-ingen-kunne-se-hvor-godt-jeg-koerte" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140042"><span class="bt-link">Kylet ud af Formel 1: &#039;Ingen kunne se, hvor godt jeg kørte&#039;</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1097310/19565545-for-f1-grand-prix-of-mexico-----practice.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Pascal Wehrlein er færdig i Formel 1."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1097310/19565545-for-f1-grand-prix-of-mexico-----practice.jpg" class=""
                            width="140"
                            height="93"
                            alt="Pascal Wehrlein er færdig i Formel 1."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Kylet ud af Formel 1:</mark> 'Ingen kunne se, hvor godt jeg kørte'

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/krimi/kvinde-doed-efter-alvorligt-uheld-i-viborg" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140051"><span class="bt-link">Kvinde død efter alvorligt uheld i Viborg</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/108/1089724/19434597-politibil_peter5.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/108/1089724/19434597-politibil_peter5.jpg" class=""
                            width="140"
                            height="93"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    Kvinde død efter alvorligt uheld i Viborg

                        </h3>
            
        </div> 
    </li>
                                                                                                            



                    <li class="list-item teaser-icon-xs teaser-plus">
        <a  href="/udland/hun-vandt-guld-og-hun-vandt-internettet-men-hun-tabte-glaeden-ved-livet" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140019"><span class="bt-link">Hun vandt guld, og hun vandt internettet - men hun tabte glæden ved livet</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1097270/19558898-obama-og-maroney.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="I slutningen af 2012 var det olympiske gymnastiklandshold på besøg i Det Hvide Hus - og McKayla Maroney og præsident Obama genopførte sammen det ansigtsudtryk, som under OL tidligere på året gjorde Maroney til et meme."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1097270/19558898-obama-og-maroney.jpg" class=""
                            width="140"
                            height="93"
                            alt="I slutningen af 2012 var det olympiske gymnastiklandshold på besøg i Det Hvide Hus - og McKayla Maroney og præsident Obama genopførte sammen det ansigtsudtryk, som under OL tidligere på året gjorde Maroney til et meme."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    Hun vandt guld, og hun vandt internettet - men hun tabte glæden ved livet

                        </h3>
            
        </div> 
    </li>

                                                            </ul>
            </div>
        </div>
    </div>
                </aside>

                    <div id="MWeather_widget" data-device="mobile" class="hidden-md-up fw-sm advert-unit" data-dfp-slot="Weather_widget" data-dfp-dimensions="[[320,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MWeather_widget']);
    </script>

    

                    <div id="Mini_weather_widget" data-device="desktop" class="hidden-sm-down hidden-xl-up fw-sm advert-unit" data-dfp-slot="Mini_weather_widget" data-dfp-dimensions="[[320,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Mini_weather_widget']);
    </script>

    
                    <div id="TMini_weather_widget" data-device="tablet" class="hidden-sm-down hidden-xl-up fw-sm advert-unit" data-dfp-slot="Mini_weather_widget" data-dfp-dimensions="[[320,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TMini_weather_widget']);
    </script>

    

                    <div id="TWeather_widget" data-device="tablet" class="hidden-lg-down fw-sm advert-unit" data-dfp-slot="Weather_widget" data-dfp-dimensions="[[400,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TWeather_widget']);
    </script>

    
                    <div id="Weather_widget" data-device="desktop" class="hidden-lg-down fw-sm advert-unit" data-dfp-slot="Weather_widget" data-dfp-dimensions="[[400,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Weather_widget']);
    </script>

    

    
<aside class="box-weather module" style="display:none">
    <ul class="list-weather mb-5 lp_a_weather_widget" id="weather-widget-data">
        <li>
            <a href="/vejret" class="weather-header">
                <span id="weather-wdget-city"></span>
            </a>

            <a href="/vejret" class="weather-link">
                <div class="weather-content">
                    <svg width="50" height="50" class="storm247oneline-symbol icon" viewBox="0 0 25 25"><use xlink:href="#symbol-{[ symbol[0] ]}"/></svg>
                    <div class="temp">
                        <span class="temp-max">{[ temperature_max[0] ]}&deg;</span>/
                        <span class="temp-min">{[ temperature_min[0] ]}&deg;</span>
                    </div>
                </div>


            </a>

        </li>
        <li>
            <a href="/vejret">
            </a><a href="/vejret" class="weather-header">I morgen</a>
            <a href="/vejret" class="weather-link">
                <div class="weather-content">
                    <svg width="50" height="50" class="storm247oneline-symbol icon" viewBox="0 0 25 25"><use xlink:href="#symbol-{[ symbol[1] ]}"/></svg>
                    <div class="temp">
                        <span class="temp-max">{[ temperature_max[1] ]}&deg;</span>/
                        <span class="temp-min">{[ temperature_min[1] ]}&deg;</span>
                    </div>
                </div>
            </a>

        </li>
        <li>
            <a href="/vejret">
            </a><a href="/vejret" class="weather-header">Prognose</a>
            <a href="/vejret" class="weather-link prognosis">
                10 dage <i class="bticon-angle-right"></i>
            </a>

        </li>

    </ul>
</aside>


<svg style="display: none;" xmlns="http://www.w3.org/2000/svg"><symbol id="symbol-1" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 49.2c-3 0-5.5-2.4-5.5-5.3V6c0-3 2.6-5.3 5.5-5.3S133 3.2 133 6v38c0 2.8-2.6 5.2-5.5 5.2zm0 206.5c-3 0-5.5-2.3-5.5-5.2v-37.3c0-3 2.6-5.2 5.5-5.2s5.5 2.3 5.5 5.2v37.3c0 3-2.6 5.2-5.5 5.2zm75.3-25.7c-1.5 0-3-.7-4-2l-23-29.2c-1.6-2.3-1.2-5.6 1-7.4 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.8 2.4 1.4 5.7-1 7.4-1 .8-2 1-3.2 1zM75.3 66.7c-1.5 0-3-.7-4-2l-23-29c-1.6-2.4-1.2-5.7 1-7.5 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.7 2.4 1.3 5.6-1 7.4-1 .8-2 1-3.2 1zM177.7 65c-1 0-2.2-.4-3-1-2.4-1.8-3-5-1.2-7.4l21.7-30c1.7-2.2 5-2.8 7.3-1 2.4 1.6 3 5 1.2 7.3L182 62c-1 1.4-2.7 2.2-4.3 2.2zM56 232.5c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.3l21.8-30c1.7-2.3 5-2.8 7.3-1 2.3 1.6 2.8 5 1 7.2l-21.6 30c-1 1.4-2.6 2-4.2 2zm152.6-125c-2.2 0-4.3-1.4-5-3.6-1-3 .6-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 2-.7 5-3.4 6l-35.2 12h-1.6zm-197 64c-2.2 0-4.2-1.4-5-3.6-.8-3 .7-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 3-.6 5-3.4 6l-35 11h-1.8zm232.2 0c-.6 0-1 0-1.6-.3L207 159.8c-2.8-1-4.3-3.8-3.4-6.6 1-2.8 4-4.3 6.6-3.4l35.2 11.5c2.7 1 4.3 3.8 3.4 6.6-.8 2-2.8 3-5 3zm-197-64c-.5 0-1 0-1.6-.3L10 95.8c-2.7-1-4.3-4-3.4-6.6 1-2.8 4-4.3 6.7-3.4l35 11.5c3 .8 4.4 3.8 3.5 6.6-.7 2-2.8 3-5 3z"/><circle cx="127.7" cy="128.5" r="63.4" fill="#FFB900"/></symbol><symbol id="symbol-10" viewBox="0 0 256 256"><path fill="#4196C8" d="M74 220.3c-1 0-2-.4-3-1-2.2-1.7-2.8-5-1-7.2l17-23c1.6-2 4.8-2 7-1 2.4 2 3 5 1.2 7l-17 24c-1 2-2.6 2-4 2zm29.3 0c-1 0-2.2-.4-3-1-2.4-1.8-2.8-5-1-7.2l17.4-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-18 24c-1 2-3 2-4 2zm31.7 0c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23c1.6-2 4.8-3 7-1 2.4 2 3 5 1.3 7l-17 24c-1 2-2.6 2-4.2 2zm30 0c-1.2 0-2.2-.4-3-1-2.4-1.7-3-5-1.3-7.2l17-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-17 24c-1 2-3 2-4 2z"/><path fill="#666" d="M181.8 76c-2.7 0-5.3.2-7.8.7-3.8-21.2-21-37.6-42.7-40.2l-6-.3c-6 0-12 1-17.5 3.2-18.5 7-31.7 25-31.7 46v1.3c-2-.4-4-.6-7-.6-13 0-24 7-32 17-5 8-8 17-8 26 0 23 18 43 41 43h112c25 0 46-22 46-47s-21-49-46-49z"/></symbol><symbol id="symbol-11" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h112c25 0 46-22 46-47s-20-48-46-48z"/><path fill="#4196C8" d="M73 220c-1 0-2.2-.4-3-1-2.4-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.5 2.2-4 2.2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-3-4.8-1.2-7l9-11.8c2-2.3 5-2.8 7-1.2 3 1.7 3 5 1 7.2l-8 11.6c-1 2-2 2.7-4 2.7zm54.2 11.8c-1 0-2-.4-3-1-2.3-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.4 2.2-4 2.2z"/><path fill="#FFB900" d="M170 132.7c-2.2-1.7-5.5-1.2-7.3 1.2l-32.2 43c-1.7 2-1.2 5 1 7 1 0 2.2 1 3.3 1H149l-18 26c-1.7 2-1.2 5 1.2 7 1 0 2 1 3 1 1.8 0 3.4-1 4.4-3l24-33c1.7-2 1-5-1.2-7h-.3c-1-1-2-1-3-1h-14l27-36c2-2 1-6-1-7z"/></symbol><symbol id="symbol-12" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M210.6 205l-10-3.4 5.8-7.8c1.8-2.2 1.3-5.5-1-7.2-2.2-1.7-5.4-1.2-7.2 1l-6.7 9-6.7-8.3c-1.8-2.2-5-2.5-7.2-.7-2.2 1.7-2.6 5-.8 7.2l6.7 8.3-9.2 4c-2.6 1-4 4-3 7 .7 2 2.7 4 4.8 4h2l10-3v10c0 3 3 6 5 6 3 0 6-2.2 6-5v-11l10 3h2c2 0 4-1.2 5-3.4 1-2.5 0-5.4-3-6.3z"/><path fill="#4196C8" d="M73 220c-1 0-2.2-.2-3-1-2.4-1.5-3-4.7-1.2-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7L77 218c-1 1.4-2.5 2-4 2zm38.3-11.6c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l9-11.7c2-2.3 5-2.8 7-1s3 4.8 1 7l-8 11.8c-1 1.4-2 2-4 2zM134 220c-1 0-2-.2-3-1-2.2-1.5-2.7-4.7-1-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7l-17 23.5c-1 1.4-2.5 2-4 2z"/><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h112c25 0 46-22 46-47s-20-48-46-48z"/></symbol><symbol id="symbol-13" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M211 205l-10.2-3.2 6-8c1.7-2.2 1.3-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.7-8.2c-1.8-2.3-5-2.6-7.3-.8s-2.6 5-.8 7.3l6 8-10 3c-3 1-4 4-3 6 0 2 2 3 4 3 0 0 1 0 2-1l10-4v10c0 3 2 5 5 5s5-3 5-6v-10l9 3h1c2 0 4-1 5-4s-1-6-4-7zm-116.8 0l-10-3.2 5.8-8c1.8-2.2 1.3-5.4-1-7.2-2.2-1.7-5.5-1.2-7.2 1l-7 9-6.6-8.2c-1.8-2.3-5-2.6-7.3-.8s-3 5-1 7.3l7 8-10 3c-3 1-4 4-3 6 0 2 2 3 5 3l2-1 10-4v10c0 3 2 5 5 5s5-3 5-6v-11l9 3h1c2 0 4-1 5-4s-1-6-4-7zm55-6.6l-9.3 3V191c0-2.7-3-5-5-5-3 0-6 2-6 5v10l-10-3.8c-3-1-6 .4-7 3-1 2.8 0 5.8 3 6.8l9 3.3-7 8.5c-2 2.3-2 5.5 0 7.3 1 1 2 2 3 2s3 0 4-2l6-8 7 9c1 2 2 2 4 2 1 0 2 0 3-1 2-1 3-5 1-7l-6-8 10-3c3-1 4-4 3-6s-4-4-7-3z"/><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h112c25 0 46-22 46-47s-20-48-46-48z"/></symbol><symbol id="symbol-14" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76c-2.7 0-5.3.2-8 .7-3.7-21.2-21-37.7-42.6-40.3l-6-.3c-6 0-12 2-17.5 4C89 47 75.7 65 75.7 86v1c-2.3-.4-4.6-.6-7-.6-13 0-24.8 6.8-32.2 17h-.2c-5 8-8 16.2-8 25.3 0 22.4 18 42.7 40.4 42.7h113c25 0 45.4-22.3 45.4-47.5s-20-48-45-48z"/><path fill="#E6E6E6" d="M187.2 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"/><path fill="#E6E6E6" d="M202 215.4c-.6 0-1.2 0-1.7-.2l-12.7-4.2c-2.7-1-4.2-3.8-3.3-6.5 1-2.7 3.8-4.2 6.5-3.3l12.7 4.2c2.7 1 4.2 3.8 3.3 6.5-.7 2-2.7 3-5 3z"/><path fill="#E6E6E6" d="M186 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"/><path fill="#E6E6E6" d="M169 217c-2 0-4-1.4-4.8-3.5-1-2.7.4-5.6 3-6.6l12.8-5c2.4-1 5.3 0 6.3 3 1 2-.5 5-3 6l-12.7 4H169zm13.2-9.4c-1.5 0-3-.7-4-2l-8.4-10.4c-1.8-2.2-1.4-5.4.8-7.2 2.2-1.8 5.4-1.4 7.2.8l8.4 10.4c1.8 2.2 1.4 5.5-.8 7.2-1 .8-2 1.2-3.2 1.2z"/><g fill="#E6E6E6"><path d="M71.5 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"/><path d="M86.2 215.4c-.5 0-1 0-1.6-.2L72 211c-2.8-1-4.2-3.8-3.4-6.5 1-2.7 3.8-4.2 6.5-3.3l13 4.2c3 1 4 3.8 4 6.5 0 2-2 3-5 3z"/><path d="M70.3 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"/><path d="M53.4 217c-2 0-4-1.4-5-3.5-.8-2.7.5-5.6 3.2-6.6l12.6-5c2.7-1 5.6 0 6.6 3 1 2-.4 5-3 6L55 216l-1.6.3zm13-9.4c-1.4 0-3-.7-4-2L54 195.3c-1.7-2.2-1.3-5.4 1-7.2 2-1 5.3-1 7 1l8.5 11c1.8 2 1.4 6-.8 7-1 1-2 1-3.2 1z"/></g><path fill="#FFB900" d="M154.4 132.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h14l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"/></symbol><symbol id="symbol-15" viewBox="0 0 256 256"><path fill="#B3B3B3" d="M196.3 198H57.5c-2.8 0-5-2.2-5-5s2.2-5 5-5h138.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zm.5 23H58c-2.8 0-5-2.2-5-5s2.2-5 5-5h138.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zM181.4 76c-2.6 0-5.2.3-7.8.7-3.8-21.2-21-37.7-42.7-40.2-2-.3-4-.4-6-.4-7 0-13 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-33 17-5 8-8 16-8 25 0 23 18 43 40 43h113c25 0 45-22 45-47s-20-48-45-48z"/></symbol><symbol id="symbol-2" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 48c-3 0-5.5-2.3-5.5-5.2V5.5c0-3 2.6-5.3 5.5-5.3 3 0 5.5 2.4 5.5 5.3v37.3c0 3-2.6 5.3-5.5 5.3zm0 207.8c-3 0-5.5-2.3-5.5-5.2v-37.4c0-3 2.6-5.2 5.5-5.2 3 0 5.5 2.3 5.5 5.2v37.4c0 3-2.6 5.2-5.5 5.2zM203 230c-1.4 0-3-.6-4-2l-23-29c-1.7-2.2-1.2-5.6 1-7.3 2.3-1.8 5.6-1.4 7.4 1l23 29c1.7 2.4 1.3 5.7-1 7.5-1 .7-2 1-3.3 1zM75.2 66.4c-1.6 0-3-.7-4-2L48 35c-1.8-2.2-1.4-5.5 1-7.3 2.2-1.8 5.5-1.4 7.3 1L79 58c2 2 1.5 5.4-1 7-.7 1-2 1.3-3 1.3zM178 64.6c-1.2 0-2.3-.4-3.2-1-2.3-1.7-3-5-1.2-7.4l22-30c1.6-2.4 4.8-3 7.2-1.2 2.3 1.7 3 5 1.2 7.4l-21.8 30c-1 1.4-2.7 2.2-4.3 2.2zm31 42.6c-2.3 0-4.4-1.4-5-3.6-1-2.8.5-5.7 3.3-6.6l35.3-11.5c2.7-1 5.7.6 6.6 3.4 1 2-.6 5-3.4 6l-35.3 12H209zm35.2 64.3c-.5 0-1 0-1.6-.3l-35.3-11.5c-2.8-1-4.3-3.8-3.4-6.6 0-2 3-4 6-3l35 12c2 1 4 4 3 7-1 2-3 4-5 4zM46.6 107.2c-.6 0-1 0-1.7-.2L9 95.5c-2.8-1-4.3-4-3.4-6.6 1-3 4-5 6.6-4L48 97c2.8 1 4.3 3.8 3.4 6.6-.7 2.2-2.8 3.6-5 3.6zm81-42.5c-33 0-60.6 25.7-63 58.3 3-1 6-1.6 9.3-1.6 14 0 25 10 28 23.4 1-.3 3-.4 4-.4 14 0 26 13 26 27.4 0 7.7-4 15-9 20l3 .2c35 0 63-28.5 63-63.6s-28-63.7-64-63.7z"/><path fill="#E6E6E6" d="M106.4 144.4c-1.5 0-3 0-4.5.4-3-13.3-14-23.4-29-23.4-4 0-7 .5-10 1.6-11 4-19 14.5-19 27v.6l-4-.3c-13 0-24 11.4-24 24.3 0 13 10 24.4 23 24.4h65c7 0 13-2.7 18-7.3 5-5 8-12.2 8-20 0-14.5-12-27.3-27-27.3z"/></symbol><symbol id="symbol-20" viewBox="0 0 256 256"><path fill="#FFB900" d="M113 108.3c0-16.8 6.5-32 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.4 63.4 18.2 0 34.6-7.6 46-20-2 .3-4.2.5-6.4.5-35 0-63.3-28.4-63.3-63.4z"/></symbol><symbol id="symbol-21" viewBox="0 0 256 256"><path fill="#FFB900" d="M136 104.7c0-17 6.5-32.2 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.5 63.4 18 0 34.5-7.7 46-20-2 .3-4.2.4-6.4.4-35 0-63.4-28.3-63.4-63.3z"/><path fill="#E6E6E6" d="M138.4 140.2c-1.5 0-3 0-4.4.4-2.4-13.3-14-23.4-28-23.4-3.3 0-6.5.6-9.5 1.7-11 3-19 14-19 26-1.2-1-2.6-1-4-1-12.8 0-23.2 11-23.2 24s10.4 25 23.2 25h65c6.8 0 13-3 17.6-7.7 6-5 9-12 9-20 0-14-11-27-26-27z"/></symbol><symbol id="symbol-22" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 53.2C181.8 40 187 28 195.4 19c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 49.7 49.8 49.7 14.2 0 27-6 36.2-15.6l-5 .3c-27.6 0-50-22.3-50-49.8z"/><path fill="#E6E6E6" d="M186 103.4c-2.8 0-5.6.2-8.4.7-4.4-24-26.2-43-52.3-43-4.7 0-9.2 1-13.5 2l-8 3C85 73 72 92 72 114v1c-1.6-.4-3.3-1-5-1h-5c-23 2-41 22-41 45.3v1.6c.5 23 19.8 45 43.5 45H186c27 0 49-25 49-52s-22-51-49-51z"/></symbol><symbol id="symbol-23" viewBox="0 0 256 256"><path fill="#FFB900" d="M182 50.2C182 37 187.4 25 195.8 16c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 23 49.8 50 49.8 14 0 27-6 36-15.6l-5 .3c-27 0-50-22-50-49z"/><path fill="#E6E6E6" d="M186.4 100.4c-3 0-5.7.3-8.5.8-5-25-27-43.8-53-43.8-5 0-9 .6-14 1.7l-8 3c-18 9-31 27-31 49v1c-2 0-4 1-5 0h-5c-23 2-41 23-41 46v1c0 24 19 45 43 45h122c27 0 49-24 49-51s-22-52-49-52z"/><path fill="#4196C8" d="M69.3 256.2c-1 0-2.3-.3-3.2-1-2-2-3-5.3-1-7.8l19-25.2c2-2.5 6-3 8-1.3 3 1 3 5 1 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2zm24.6 12.6c-1 0-2.2-.3-3.2-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.2-.4-3.2-1-2.5-2-3-5.3-1.2-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2z"/></symbol><symbol id="symbol-24" viewBox="0 0 256 256"><path fill="#FFB900" d="M182.5 50.4c0-13.2 5-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 28-6 37-15.7h-5c-27 0-49-23-49-50z"/><path fill="#666" d="M186.7 100.6c-2.8 0-5.6.2-8.4.7-4.5-25-26.2-43.7-52.3-43.7-4.7 0-9.2.6-13.5 1.7-2.8.7-5.4 1.7-8 2.8v1c-18.8 8-31.8 27-31.8 49v2h-10c-23 1-41 23-41 46v1c.3 23 19.7 44 43.5 44h121.5c27 0 49-24 49-51s-22-51-49-51z"/><path fill="#4196C8" d="M67 255.7c-1.2 0-2.4-.4-3.3-1-2.5-2-3-5.4-1.3-7.8l18.4-26c1.8-3 5.2-3 7.7-2s3 5 1.2 8l-18.3 25c-1 1-2.8 2-4.5 2zm41.2-12.7c-1 0-2.3-.3-3.3-1-3-1.8-3-5.3-2-7.7l9-12.7c1-2.4 5-3 7-1.2s3 5.3 1 7.8l-9 12.6c-2 1.5-3 2.2-5 2.2zm58.4 12.7c-1.2 0-2.3-.4-3.3-1-2.5-2-3-5.4-1.2-7.8l19-26c2-3 6-3 8-2 3 2 3 5 2 8l-19 25c-1 1-2 2-4 2z"/><path fill="#FFB900" d="M166.7 169c-2.3-1.8-5.7-1.3-7.4 1L127 214c-1.7 2.3-1 5.7 1.2 7.4 1 .7 2 1 3.2 1h14.2l-18.2 25.2c-1.7 2.3-1.2 5.7 1.2 7.4 1 .7 2 1 3 1 1.8 0 3.4-.8 4.4-2.2l24-33c1.6-2.3 1-5.6-1.3-7.4h-.3v-.2c-1-.5-2-.8-2.8-.8h-14.2l26.5-36c1-2.4 1-5.8-2-7.5z"/></symbol><symbol id="symbol-25" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.5 41c0-13.2 5.2-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 27-6 36-15.6-1 .2-3 .2-5 .2-27 0-50-22.2-50-49.7z"/><path fill="#B3B3B3" d="M186.2 91.2c-3 0-5.7.3-8.4.7-4.5-25-26.2-44-52.4-44-4.6 0-9.2 0-13.5 2-3 0-6 1-8 2h-1c-18 9-31 27-31 49v1l-5-1h-5c-23 2-41 22-41 45v1c0 23 20 45 43 45h122c27 0 49-25 49-52s-22-51-49-51z"/><path fill="#E6E6E6" d="M203 231l-10.7-3.5 6.3-8.4c2-2 1.4-5-1-7-2.5-2-6-1-7.8 1l-7.3 10-7-9c-2-2-5.5-3-8-1-2.3 2-2.7 6-.8 8l7.3 9-10 4c-2.8 1-4.3 4-3.3 7s3 4 5.3 4h1.8l10.7-3 .2 11c0 3 2.5 6 5.5 6s5.6-3 5.5-6v-12l10 3h1.6c2.4 0 4.5-1 5.3-4 1-3-.6-6-3.5-7z"/><path fill="#4196C8" d="M55 247.4c-1.2 0-2.3-.3-3.3-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.7 2-4.5 2zm41.2-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l9.2-12.6c1-2.5 5-3 7-1.2s3 5.2 1 7.7l-10 12c-1 1-3 2-5 2zm24.6 12.6c-1 0-2.3-.3-3.2-1-2.5-2-3-5.3-1.3-7.8l18.4-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.8 2-4.5 2z"/></symbol><symbol id="symbol-26" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 41c0-13.2 5.2-25.3 13.6-34.2-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 50 49.8 50 14.3-.2 27.2-6.2 36.2-15.8-1.6.2-3.3.3-5 .3-27.6 0-50-23-50-50z"/><path fill="#B3B3B3" d="M186.5 91.2c-3 0-5.7.3-8.5.8-4.5-25-26.2-43.8-52.4-43.8-4.7 0-9.2.6-13.5 1.7-2 0-5 1-8 2-18 8-31 27-31 49v1c-1-1-3-1-5-1h-5c-23 2-41 22-41 45v1c1 23 20 45 44 45h121c27 0 49-25 49-52s-22-51-49-51z"/><path fill="#E6E6E6" d="M210 228.5l-10.7-3.5 6.4-8.4c2-2.5 1.4-6-1-7.8-2.5-2-6-1.4-7.8 1l-8 9.7-7-9c-2-2.2-6-2.6-8-.7-3 2-3 5.4-1 7.8l7 9-10 3.6c-3 1-5 4.2-4 7 1 2.3 3 3.7 5 3.7 0 0 1-1 2-1l10-4v11c0 3 2 5 6 5 3 0 5-3 5-6v-11l10 3h2c2 0 4-2 5-4 1-3-1-6-4-7zm-124.6 0L74.6 225l6.4-8.4c1.8-2.5 1.3-6-1-7.8-2.5-2-6-1.4-8 1l-7.2 9.7-7-9c-2-2.2-5.5-2.6-8-.7-2.3 2-2.7 5.4-.8 7.8l7.3 9-10 3.6c-2.8 1-4.3 4.2-3.3 7 .8 2.3 3 3.7 5.2 3.7.7 0 1.3-1 2-1l10.6-4 .2 11c0 3 2.5 5 5.5 5 3.2 0 5.6-3 5.6-6v-11l10 3h2c3 0 5-2 5-4 1-3 0-6-3-7zm59-7l-10 3.2v-11.4c0-3-2.4-5.6-5.4-5.7-3 0-5.6 2.4-5.7 5.5v11l-10.8-4c-3-1-6 1-7 4s.3 6 3.2 7l10 4-7.3 9c-2 2-1.5 6 .8 8 1 1 2.3 2 3.5 2 1.6 0 3.2-1 4.3-2l7.2-9 7.3 10c1 2 2.8 2 4.4 2 1 0 2 0 3-1 2-2 3-5 1-8l-7-8 11-3c3-1 4-4 3-7s-4-4-7-3z"/></symbol><symbol id="symbol-3" viewBox="0 0 256 256"><path fill="#FFB900" d="M104 62.8c-3 0-5-2.5-5-5.5v-31c0-3 2-5.6 5-5.6s5 2.5 5 5.5v31c0 3-2 5.6-5 5.6zM60 78.5c-1.6 0-3.2-.7-4.3-2l-19.4-25c-2-2.3-1.4-5.8 1-7.7 2.4-1.8 6-1.4 7.8 1l20 24.8c2 2.4 2 6-1 7.8-1 .8-2 1-3 1zm-24.2 34.7c-.6 0-1.2 0-1.7-.3L5 103c-3-1-4.6-4-3.6-7 1-3 4-4.5 7-3.5l30 9.7c2.8 1 4.4 4 3.5 7-1 2.3-3 3.8-6 3.8zm78.8-34.6c-4.7 0-9.2.5-13.6 1.4-30.2 6.2-53 33-53 65 0 6 .8 11.7 2.3 17.2 8-11 20.5-18.4 34.7-18.4 2.5 0 5 .2 7.5.6V143c0-22.6 14.2-42 34.3-49.7 6-2.2 12.3-3.5 19-3.5 2.2 0 4.3.2 6.4.4-10.7-7.3-23.7-11.6-37.6-11.6z"/><path fill="#E6E6E6" d="M206.7 132.8c-3 0-5.7.3-8.4.8-4.2-22.8-22.8-40.6-46-43.4-2.2-.2-4.3-.4-6.5-.4-6.7 0-13 1.3-19 3.5-20 7.7-34.3 27-34.3 49.8v2H85c-14.2 0-26.7 7-34.7 18H50c-5.3 8-8.6 18-8.6 28 0 23 19.6 45 43.6 45h122c27 0 49-24 49-51s-22-51-49-51z"/></symbol><symbol id="symbol-4" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M186 103.3c-2.8 0-5.6.3-8.3.7-4.5-24.8-26.3-43.7-52.4-43.7-4.7 0-9.2.6-13.5 1.7-23 6-39.8 26.8-39.8 51.6v1.3c-2.4-1-5-1-7.5-1-24 0-43.7 21-43.7 46v1c.6 23 20 45 43.7 45H186c27.2 0 49.2-25 49.2-52s-22-52-49-52z"/></symbol><symbol id="symbol-5" viewBox="0 0 256 256"><path fill="#4196C8" d="M92 255.7c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.3-1.3 2.4 1.8 3 5 1.2 7.4l-17.5 24c-1 1.5-2.6 2.3-4.2 2.3zm39.3-12c-1 0-2-.4-3-1-2.4-1.8-3-5-1.2-7.5l9-12c2-2.3 5-3 8-1.2s3 5 1 7.4l-8 12c-1 1.5-2 2.2-4 2.2zm23.5 12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.4-1.3 2.3 1.8 3 5 1 7.4l-17.3 24c-1 1.5-2 2.3-4 2.3zm39.2-12c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.5l8.6-12c1.7-2.3 5-3 7.4-1.2 2.4 1.8 3 5 1.2 7.4l-8.8 12c-1 1.5-2.6 2.2-4.3 2.2z"/><path fill="#FFB900" d="M105 40.5c-3 0-6-2.4-6-5.3V5.6c0-3 3-5.2 6-5.2s6 2.3 6 5.2v29.6c0 3-3 5.3-6 5.3zm-41.7 15c-1.6 0-3-.7-4-2L40.6 29.8c-1.8-2.3-1.4-5.6 1-7.4 2.2-1.8 5.5-1.4 7.3 1L67 47c1.8 2.3 1.4 5.6-1 7.4-1 .7-2 1-3.2 1zm-23 33c-.6 0-1 0-1.7-.3L10 79c-2.7-1-4.2-4-3.3-6.7 1-2.7 4-4.3 6.6-3.4l28.5 9c2.8 1 4.3 4 3.4 6-.7 2-2.8 3-5 3zm75-33c-4.5 0-8.8.5-13 1.3-28.8 6-50.4 31.5-50.4 62 0 5.7 0 11.2 2 16.4 7-10.5 19-17.6 33-17.6 2 0 5 .2 7 .6V117c0-21.7 13-40 32-47.4 5-2.2 11-3.4 18-3.4 2 0 4 .2 6 .4-10-7-23-11-36-11z"/><path fill="#E6E6E6" d="M202.8 107.2c-2.7 0-5.4.3-8 .7-4-22-21.7-39-44-42l-6-1c-6.4 0-12.5 1-18 3C107.5 77 94 95 94 117v1.2c-2.3-.4-4.7-.6-7-.6-13.6 0-25.5 7-33 17.4h-.3c-5.3 8-8.4 16.7-8.4 26 0 23 18.6 44 41.6 44h115c25 0 46-23 46-49s-21-48.8-47-48.8z"/><path fill="#AFD7FF" d="M101 107.7s0 .2-.2.2h.3v-1zm0 0s0 .2-.2.2h.3v-1z"/></symbol><symbol id="symbol-6" viewBox="0 0 256 256"><path fill="#FFB900" d="M100 40.6c-3 0-6-2.4-6-5.3V5.5c0-3 3-5.3 6-5.3s6 2.4 6 5.3v29.8c0 3-3 5.3-6 5.3zm-42.5 15c-1.5 0-3-.6-4.2-2L34.8 30c-1.8-2.5-1.4-5.8 1-7.6 2.2-1.8 5.5-1.4 7.4 1L61.7 47c1.8 2.4 1.4 5.7-1 7.5-1 .8-2 1.2-3.2 1.2zM34.3 89c-.6 0-1-.2-1.7-.4L4 79.3c-2.8-1-4.4-4-3.5-6.7 1-2.8 4-4.3 6.7-3.4L36 78.5c2.7 1 4.2 4 3.3 6.7-.7 2.3-2.8 3.7-5 3.7zm75.5-33.3c-4.5 0-8.8.4-13 1.3-29 6-50.8 31.7-50.8 62.4 0 5.7.8 11.2 2.2 16.4 7.6-10.5 19.7-17.6 33.2-17.6 2.5 0 5 .2 7.3.6v-1.2c0-21.8 13.6-40.4 32.8-47.8 5.7-2 11.8-3.3 18.2-3.3 2 0 4 0 6 .3-10-7-22.5-11-36-11z"/><path fill="#666" d="M198 107.7c-2.8 0-5.5.3-8 .7-4-22-22-39-44.3-41.6l-6-.3c-6.5 0-12.7 1.2-18.3 3.3-19.2 7.4-33 26-33 47.8v1.2c-2.2-.4-4.6-.6-7-.6-13.7 0-25.7 7-33.3 17.6v.2c-5 7-8 16.6-8 26 0 23.2 19 44 42 44h116c26 0 47-23 47-49s-21-49.3-47-49.3z"/><path fill="#FFB900" d="M184.4 168.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h14l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"/><path fill="#4196C8" d="M85.6 256c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.4L99 223.4c1.6-2.4 5-3 7.3-1.2 2.4 1.8 3 5 1.2 7.4L90 254c-1 1.3-2.8 2-4.4 2zm39.6-12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.5l8-12c1-2.5 5-3 7-1.3s3 5 1 7.4l-9 12.2c-1 1.4-3 2-4 2zm56 12c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.4l17.5-24.2c1.8-2.4 5-3 7.5-1.2 2.3 1.8 3 5 1 7.4L185.7 254c-1 1.3-2.7 2-4.4 2z"/></symbol><symbol id="symbol-7" viewBox="0 0 256 256"><path fill="#FFB900" d="M106.5 39.7c-2.8 0-5.5-2.3-5.5-5.2V5.8c0-3 2.7-5.2 5.5-5.2S112 3 112 5.8v28.7c0 3-2.7 5.2-5.5 5.2zM65 54.3c-1.5 0-3-.7-4-2l-18-23c-1.8-2.2-1.4-5.5 1-7.2 2-1 5.3-1 7 1l18 23c1.8 3 1.4 6-1 8-.8 1-2 1-3 1zm-22.5 32c-.5 0-1 0-1.6-.2l-28-9c-3 0-5-3-4-6 1-2 3-4 6-3l28 9c3 1 4 4 3 7-1 2-3 4-5 4zm73-32c-4.3 0-8.5.4-12.6 1.3-28 5.8-49 30.6-49 60.3 0 5 0 10 2 15 7-10 19-17 32-17h7v-1c0-21 13-39 31-46 5-2 11-3 17-3h6c-10-6-22-10-35-10z"/><path fill="#666" d="M200.8 104.6c-2.6 0-5.2.2-7.8.6-3.8-21-21-37.6-42.6-40-2-.4-4-.5-6-.5-6.2 0-12 1-17.6 3.2C108.3 75 95 93 95 114v1.3c-2.2-.4-4.5-.6-7-.6-13 0-24.7 7-32 17v.3h-.2c-5 7-8.2 16.2-8.2 25.4 0 22.3 18 42.6 40.5 42.6h113c26 0 46-22.6 46-47.7s-20-47.7-45-47.7z"/><path fill="#E6E6E6" d="M216.5 233.8l-10-3.3 6-7.8c1.6-2.2 1.2-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.5-7.2-.7s-2.6 5-.8 7.2l6.7 8.3-9.2 3.3c-2.6 1-4 4-3 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v9c0 3 3 5 5 5 3 0 6-2 5-5v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7z"/><path fill="#4196C8" d="M79 249c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.6 3 4.8 1.2 7l-17 23.5c-1 1-2.6 2-4 2zm38.4-11.7c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l8.5-11c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-9 12c-1 2-3 2-4 2zm22.8 11.7c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.3 1.6 2.8 4.8 1 7l-17 23.5c-1 1-2.4 2-4 2z"/></symbol><symbol id="symbol-8" viewBox="0 0 256 256"><path fill="#FFB900" d="M106 39.2c-2.8 0-5-2.3-5-5v-29c0-2.7 2.2-5 5-5s5 2.3 5 5V34c0 3-2.2 5.2-5 5.2zM65.3 53.8c-1.6 0-3-.7-4-2l-18-23c-1.7-2-1.3-5.4 1-7 2-1.8 5.4-1.4 7 .8l18 23c1.7 2 1.3 5.3-1 7-.8.8-2 1.2-3 1.2zm-22.5 32c-.5 0-1 0-1.6-.3l-27.6-9c-2.7-.8-4.2-3.7-3.3-6.4 1-2 3.8-4 6.5-3l27.6 9c2.7 1 4.2 4 3.3 7-.7 2-2.7 4-5 4zm72.8-32c-4.3 0-8.5.4-12.5 1.3-28 6-48 31-48 61 0 6 1 11 2 16 8-10 19-17 32-17 3 0 5 1 7 1v-2c0-21 14-39 32-46 6-2 12-3 18-3 2 0 4 0 6 1-10-7-22-11-35-11z"/><path fill="#666" d="M200.5 104c-2.6 0-5.2.2-7.7.6-3.8-21-21-37.5-42.6-40-2-.3-4-.4-6-.4-6 0-12 1-17.5 3.2-18.5 7-31.6 25-31.6 46v1.2c-2-.4-4-.6-7-.6-13 0-24 6.8-32 17-5 7-8 16.2-8 25.4 0 22.3 18 42.6 41 42.6h112c25 0 46-22.5 46-47.5S226 104 201 104z"/><path fill="#AFD7FF" d="M91.6 104.4s0 .2-.2.2h.2v-.2zm0 0s0 .2-.2.2h.2v-.2z"/><path fill="#E6E6E6" d="M222.4 232.8l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.5-1.3-7.2 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.6-7.2-.8s-2.5 5-.8 7.2l6.7 8.3-9 3.3c-2.8 1-4.2 4-3.2 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v11c0 2 3 5 5 5 3 0 6-3 5-6v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7zm-115.2 0l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.6-1.3-7.3 1l-7 9-7-8.3c-2-2.2-5-2.6-7-.8s-3 5-1 7.2l7 8.3-9 3.3c-3 1-4 4-3 6.6 0 2 2 3 5 3 0 0 1 0 1-1l10-4v11c0 2 2 5 5 5s5-3 5-6v-10l9 3h1c2 0 4-2 5-4 1-3-1-6-4-7zm54.4-6.6l-9.3 3 .2-10.7c0-3-2.2-5.5-5-5.5-3 0-5.2 2.5-5.3 5.3v10l-10-3.5c-2.6-1-5.6.4-6.5 3-1 2.7.4 5.7 3 6.6l9.2 3.3-7 8.4c-2 3-2 6 1 8 1 1 2 1 3 1s3 0 4-2l6-8 7 9c1 1 2 2 4 2 1 0 2 0 3-1 2-2 3-5 1-7l-6-7 10-3c2-1 4-4 3-6-1-3-4-4-7-3z"/></symbol><symbol id="symbol-9" viewBox="0 0 256 256"><path fill="#4196C8" d="M74.2 220c-1 0-2-.4-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.2 1.5 2.8 4.8 1 7l-17 23.4c-1 1.4-2.4 2-4 2zm38.2-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1.2-7l8.5-11.8c1.7-2.3 5-2.8 7.2-1 2 1.5 2 4.7 1 7l-9 11.6c-1 1.8-3 2.5-4 2.5zM135 220c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.8 1.2 7l-17 23.4c-1 1.4-2.5 2-4 2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1-7l8.4-11.8c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.7 1.3 7l-8.5 11.7c-1 2-2.6 3-4.2 3z"/><path fill="#B3B3B3" d="M181.7 76c-2.6 0-5.2 0-7.8.5-4-21-21-37.5-43-40-2-.3-4-.4-6-.4-6 0-12 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-32 17-6 7-9 17-9 26 1 22 19 42 41 42h113c25 0 45-22 45-47s-19-49-45-49z"/></symbol></svg>

                    <div id="TAdvertorial_1" data-device="tablet" class="mb-10 hidden-sm-down no-annonce advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TAdvertorial_1']);
    </script>

    
                    <div id="Advertorial_1" data-device="desktop" class="mb-10 hidden-sm-down no-annonce advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Advertorial_1']);
    </script>

    

                    <div id="MAdvertorial_1" data-device="mobile" class="mb-10 hidden-sm-up no-annonce advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MAdvertorial_1']);
    </script>

    


        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
                                <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
    </script>

    
                    <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_2']);
    </script>

    

    
<aside class="box box-theme-news hidden-sm-down">
            <h2 class="box-title"><i class="bticon-dot-circled"></i> Lige nu</h2>
    
                    
        
    
    <div class="teaser-list-vertical-gradient">
        <div class="teaser-list-vertical">
            <div class="teaser-list-vertical-inner">
                <ul class="list list-live lp_a_lige_nu" id="1224892406">
                                                                                                                                                                



        
    <li class="list-item">
        <a  href="/haandbold/sport-fcm-problemer-foer-final4" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139501"><span class="bt-link">FCM-problemer før Final4: Tre spillere sidder udenfor på grund af graviditet</span></a>
                    <time class="timeago" datetime="2017-12-29T17:59:00+01:00">
                            29. DEC. 2017
                    </time>
            
                                                    <h3 class="header">
                    <mark class="highlight">FCM-problemer før Final4:</mark> Tre spillere sidder udenfor på grund af graviditet

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/erhverv/direktoer-stopper-hos-dansk-udstoedningsgigant" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140107"><span class="bt-link">Direktør stopper hos dansk udstødningsgigant</span></a>
                    <time class="timeago" datetime="2017-12-29T17:57:00+01:00">
                            29. DEC. 2017
                    </time>
            
                                                    <h3 class="header">
                    Direktør stopper hos dansk udstødningsgigant

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/danmark/politiet-beder-om-hjaelp-har-du-set-dorte" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140115"><span class="bt-link">Politiet beder om hjælp: Har du set Dorte?</span></a>
                    <time class="timeago" datetime="2017-12-29T17:51:00+01:00">
                            29. DEC. 2017
                    </time>
            
                                                    <h3 class="header">
                    <mark class="highlight">Politiet beder om hjælp:</mark> Har du set Dorte?

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/haandbold/for-10-uger-siden-blev-landsholdsspiller-mor-nu-er-hun-klar-til-stort-brag" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139499"><span class="bt-link">For 10 uger siden blev landsholdsspiller mor: Nu er hun klar til stort brag</span></a>
                    <time class="timeago" datetime="2017-12-29T17:45:00+01:00">
                            29. DEC. 2017
                    </time>
            
                                                    <h3 class="header">
                    <mark class="highlight">For 10 uger siden blev landsholdsspiller mor:</mark> Nu er hun klar til stort brag

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140105"><span class="bt-link">Apple sænker prisen for udskiftning af batterier i Danmark</span></a>
                    <time class="timeago" datetime="2017-12-29T17:14:04+01:00">
                            29. DEC. 2017
                    </time>
            
                                                    <h3 class="header">
                    Apple sænker prisen for udskiftning af batterier i Danmark

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/krimi/ulykke-med-lastvogn-og-personbil-lukker-hovedvej" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1140058"><span class="bt-link">Kvinde mister livet i sammenstød med lastbil</span></a>
                    <time class="timeago" datetime="2017-12-29T14:37:05+01:00">
                            29. DEC. 2017
                    </time>
            
                                                    <h3 class="header">
                    Kvinde mister livet i sammenstød med lastbil

                            
                        </h3>
            
    </li>
                                                </ul>
            </div>
        </div>
    </div>

                </aside>

<h3 class="box-title-xs">Tilbud fra <span class="news">BT Shop</span> <span class="pull-right small"><a href="http://www.btshop.dk"><i class="bticon-basket"></i> Se flere tilbud <i class="bticon-right-dir"></i>	</a></span></h3>




    
    

                
            <div class="row flex-row sidebar lp_a_bt_shop" id="960823389" >
    

    

    
    
            
        
    
    
                            
                            <div class="col-xs-6 flex-row">
    

        
                        
            
            



    <div class="banner teaser teaser-xxs teaser-advertorial
        article-aside">
        <article class="">
            <a  href="https://shop.bt.dk/vin/calabuig?utm_campaign=c_vin-calabuig-52-2017&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content=" class="teaser-link" data-lpurl="https://shop.bt.dk/vin/calabuig?utm_campaign=c_vin-calabuig-52-2017&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content="
                                                               target="_blank"><span class="bt-link">Spar 31% på lækker 5 stjernet rødvin fra Valencia</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/109/1094439/19509500-calabuig.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="1120"
                    height="489"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/109/1094439/19509500-calabuig.jpg" class=""
                            width="1120"
                            height="489"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                <header class="teaser-head">
                                                <div class="teaser-category">
                    <span>BT Shop</span>
                </div>
                    
                                                                <h2 class="header">
                    <span class="teaser-tag"></span>
    <span class="header-icon"></span>
                
    <mark class="highlight">Spar 31%</mark> på lækker 5 stjernet rødvin fra Valencia
    
                        </h2>
            
                </header>
            </div>
        </article>
            <div class="teaser-price">
        NU KUN 54,95
                    <a href="https://shop.bt.dk/vin/calabuig?utm_campaign=c_vin-calabuig-52-2017&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content=" target="_blank"
               class="btn btn-news btn-xs">Køb</a>
            </div>

                    
    </div>
        
                    </div>
    

    
                            
                            <div class="col-xs-6 flex-row">
    

        
                        
            
            



    <div class="banner teaser teaser-xxs teaser-advertorial
        article-aside">
        <article class="">
            <a  href="https://shop.bt.dk/kultur-underholdning/piano?utm_campaign=c_events-piano-50-2017&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content=" class="teaser-link" data-lpurl="https://shop.bt.dk/kultur-underholdning/piano?utm_campaign=c_events-piano-50-2017&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content="
                                                               target="_blank"><span class="bt-link">Du får Benny Anderssons CD &#039;Piano&#039; til særpris hos os lige her!</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/108/1088153/19406177-piano.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="1120"
                    height="489"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/108/1088153/19406177-piano.jpg" class=""
                            width="1120"
                            height="489"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                <header class="teaser-head">
                                                <div class="teaser-category">
                    <span>BT Shop</span>
                </div>
                    
                                                                <h2 class="header">
                    <span class="teaser-tag"></span>
    <span class="header-icon"></span>
                
    <mark class="highlight">Du får Benny Anderssons</mark> CD 'Piano' til særpris hos os lige her!
    
                        </h2>
            
                </header>
            </div>
        </article>
            <div class="teaser-price">
        Kun 80,-
                    <a href="https://shop.bt.dk/kultur-underholdning/piano?utm_campaign=c_events-piano-50-2017&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content=" target="_blank"
               class="btn btn-news btn-xs">Køb</a>
            </div>

                    
    </div>
        
                    </div>
    

    
            </div>
    

    
    

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
                                <div id="TSquare_marketing" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_marketing" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_marketing']);
    </script>

    
                    <div id="Square_marketing" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_marketing" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_marketing']);
    </script>

    


        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
            <aside class="box box-theme-mx">
<h2 class="box-title">Hitter på MX</h2>
<div id="mxSpinner" class="spinner-wrapper" style="position:absolute;top:170px;">
<div class="spinner">
<div class="bounce1"></div>
<div class="bounce2"></div>
<div class="bounce3"></div>
</div>
</div>
<ul class="list list-teasers" style="min-height:285px;">
</ul>
</aside>

<script>
function uniqId(){return Math.round((new Date).getTime()+100*Math.random())}$(function(){$.getJSON("//interaktiv.mx.dk/toolbox/rest/mxcre/",{key:"OWEwMWE1MDhiZDZiYWNj"},function(e){var t=[],i=4,a=[];"undefined"!=typeof $.cookie("mxcre")&&$.cookie("mxcre")&&(a=$.cookie("mxcre").split(";"));var r=0;$.each(e.data.articles,function(e,s){if(jQuery.inArray(s.guid,a)<0){if(r>i)return;$(".box-theme-mx .list-teasers").append('<li class="list-item" data-mxcreid="'+s.guid+'" data-mxcreurl="https://interaktiv.mx.dk/toolbox/mxcre/redir/'+s.id+"/?source=btdk&medium=article&pos="+(r+1)+"&nocache="+uniqId()+'&open=external"><a class="teaser-link" href="https://www.mx.dk'+s.url+'?open=external" target="_blank"><span class="bt-link">'+s.titel+'</span></a><figure class="teaser-img"><span class="teaser-tag"></span><img class="lazy" src="'+s.pic.thumbnail+'" alt="'+s.titel+'" data-original="'+s.pic.thumbnail+'" style="display: block;" width="100" height="66"></figure><div class="list-body"><h3 class="list-header"><span class="list-tag"></span><span class="list-icon"></span>'+s.titel.replace(/(.*?):/,'<mark class="highlight">$1:</mark>')+"</h3></div></li>"),t.push(s.id),++r}}),t.length>0&&($("#mxSpinner").remove(),$(".box-theme-mx .list-teasers .list-item").click(function(e){if(e.preventDefault(),"undefined"!=typeof $.cookie("mxcre"))var t=$.cookie("mxcre")+";"+$(this).data("mxcreid");else var t=$(this).data("mxcreid");$.cookie("mxcre",t,{expires:1,path:"/"}),window.open($(this).data("mxcreurl"))}))}).error(function(){$(".box-theme-mx").remove()})});
</script>

                    <div id="TSquare_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_3']);
    </script>

    
                    <div id="Square_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_3']);
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
            <aside class="sidebar box
                box-theme-sport">
            <h2 class="box-title">
                        Mest læste sport
                    </h2>
    
                    
                <div class="teaser-list-vertical-gradient">
        <div class="teaser-list-vertical">
            <div class="teaser-list-vertical-inner">
                <ul class="list-teasers list-teaser-top list list-sport lp_a_most_read_sport " id="1945426568">
                                                                                                                                



            <li class="list-item teaser-icon-xs">
        <a  href="/fodbold/vil-tilbage-til-danmark-kontroversiel-profil-varsler-overraskende-comeback" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139505"><span class="bt-link">Vil tilbage til Danmark: Kontroversiel profil varsler overraskende comeback </span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096756/19556687-sas-liga-fodold---ob--agf.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096756/19556687-sas-liga-fodold---ob--agf.jpg" class=""
                            width="140"
                            height="93"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Vil tilbage til Danmark:</mark> Kontroversiel profil varsler overraskende comeback 

                        </h3>
            
        </div> 
    </li>
                                                                                                            



                    <li class="list-item teaser-icon-xs list-icon-video">
        <a  href="/fodbold/utrolig-bonus-nu-kan-stjernespiller-mere-end-fordoble-sin-loen" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1138970"><span class="bt-link">Utrolig bonus: Nu kan stjernespiller mere end fordoble sin løn</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096876/19548686-soccer-england-liv-swa.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Liverpools Roberto Firmino kan fremover glæde sig over lyden af penge, der høvler ind på kontoen."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096876/19548686-soccer-england-liv-swa.jpg" class=""
                            width="140"
                            height="93"
                            alt="Liverpools Roberto Firmino kan fremover glæde sig over lyden af penge, der høvler ind på kontoen."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Utrolig bonus:</mark> Nu kan stjernespiller mere end fordoble sin løn

                        </h3>
            
        </div> 
    </li>

                                                                                                            



                    <li class="list-item teaser-icon-xs list-icon-video">
        <a  href="/tennis/en-halv-milliard-dyre-lejligheder-og-sponsordarling-her-er-wozniackis-vilde" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1138999"><span class="bt-link">En halv milliard, dyre lejligheder og sponsordarling: Her er Wozniackis vilde imperium</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1094445/19509663-usasportssss.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1094445/19509663-usasportssss.jpg" class=""
                            width="140"
                            height="93"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">En halv milliard, dyre lejligheder og sponsordarling:</mark> Her er Wozniackis vilde imperium

                        </h3>
            
        </div> 
    </li>

                                                                                                            



                    <li class="list-item teaser-icon-xs list-icon-video">
        <a  href="/fodbold/konen-bestemmer-arsenal-stjerne-maa-ikke-skifte" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1138954"><span class="bt-link">Konen bestemmer: Arsenal-stjerne må ikke skifte</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096088/19548215-britain-soccer-fifa-football-awards-2017.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Olivier Giroud og hans kone Jennifer Giroud "
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096088/19548215-britain-soccer-fifa-football-awards-2017.jpg" class=""
                            width="140"
                            height="93"
                            alt="Olivier Giroud og hans kone Jennifer Giroud "
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Konen bestemmer:</mark> Arsenal-stjerne må ikke skifte

                        </h3>
            
        </div> 
    </li>

                                                                                                            



                    <li class="list-item teaser-icon-xs list-icon-video">
        <a  href="/fodbold/medie-derfor-er-dansk-traener-fyringstruet" class="teaser-link" data-lpurl="http://www.bt.dk/content/item/1139598"><span class="bt-link">Medie: Derfor er dansk træner fyringstruet</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096882/19559354-fre-ac-sparta-prah1a-v-s1nderjyske---play-off.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Jakob Michelsen er presset af en intern magtkamp i Hammarby, skriver Aftonbladet."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/109/1096882/19559354-fre-ac-sparta-prah1a-v-s1nderjyske---play-off.jpg" class=""
                            width="140"
                            height="93"
                            alt="Jakob Michelsen er presset af en intern magtkamp i Hammarby, skriver Aftonbladet."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Medie:</mark> Derfor er dansk træner fyringstruet

                        </h3>
            
        </div> 
    </li>

                                                            </ul>
            </div>
        </div>
    </div>
                </aside>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
                                <div id="MLeaderboard_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_4" data-dfp-dimensions="[[320,160],[320,320],[300,300],[320,100],[320,50],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4']);
    </script>

    

    
<aside class="box box-theme-black-breaking box-sm lp_a_breaking_newsletter">
    <h2 class="box-title">
        Få BREAKING NEWS!
        <br> <small style="color: #fff">- som SMS eller e-mail i din indbakke</small>
    </h2>
    <ul class="list-clean list-padding-left">
        <li>
			<span class="dot">
				<i class="bticon-mobile"></i>
			</span>
            Send <strong>BT BREAK</strong> til 1929
            <small class="display-block"><br>Koster kun alm. trafiktakst</small>
        </li>
        <li>
			<span class="dot">
				<i class="bticon-mail"></i>
			</span>
            <form action="" class=" form-oneliner" name="newsletterForm">
                <div class="form-group">
                    <input name="email" type="email" class="form-control form-control-sm" placeholder="Få Breaking pr mail" required="required">
                    <button class="btn btn-breaking btn-xs" ajax_action="https://profil.berlingskemedia.dk/smartlinks?" name="newsletterForm_submit">Tilmeld <i class="bticon-right-dir"></i></button>
                                            <input type="hidden" value="26" name="nid" />
                                            <input type="hidden" value="2055" name="lid" />
                                            <input type="hidden" value="signup" name="action" />
                                            <input type="hidden" value="simple" name="flow" />
                                    </div>
            </form>
        </li>
    </ul>
</aside>


        </div>
    </div>

        </div>
    </div>
<div class="row no-print">
            <div class="col-xs-12">
                                <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
    </script>

    
                    <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
    </script>

    


        </div>
    </div>

            </div>
                                                        <div id="Tracking" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Tracking']);
    </script>

    


                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                    <script type="text/javascript">
    window.googletag.cmd.push(function () {
        window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.slot.getSlotElementId() === 'TSticky_ipad') {
                $(document).ready(function () {
                    var $stickyIPad = $('#TSticky_ipad');
                    var $topBannerDesktop = $('.topbanner-desktop');
                    var $headerBottom = $('.header-bottom');
                    var markup = '<button type="button" class="close stickybottom-close" aria-label="Close"><span aria-hidden="true">×</span></button>';

                    function getOffset() {
                        return $topBannerDesktop.offset().top + $topBannerDesktop.height() - $headerBottom.height() - 20;
                    }

                    if ($stickyIPad.length && $topBannerDesktop.length) {
                        new StickyElement(getOffset, $stickyIPad, null, true);
                    }

                    $stickyIPad.prepend(markup);
                });
            }
        });
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
    </script>

    

    
            
                                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                    <script type="text/javascript">
    window.googletag.cmd.push(function () {
        window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.slot.getSlotElementId() === 'MSticky_mobile') {
                $(document).ready(function () {
                    var mStickyMobile = $('#MSticky_mobile');
                    var markup = '<button type="button" class="close stickybottom-close" aria-label="Close"><span aria-hidden="true"></span></button>';
                    if (mStickyMobile.length) {
                        mStickyMobile.addClass('sticky-element');
                    }
                    mStickyMobile.prepend(markup);
                    setTimeout(function(){
                        mStickyMobile.find('.close').fadeIn(200);
                    }, 3000);
                });
            }
        });
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
    </script>

    

                    </div>
    </div>
            <footer class="site-footer">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="btn-to-top">
                    <button class="btn-black btn-flat btn scroll-to-top">Til toppen <i class="bticon-up-dir"></i>
                    </button>
                </div>
            </div>
            <div class="col-md-3 col-lg-3 col-sm-4 col-xs-6">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
                <p>
                    Berlingske Media A/S<br>
                    Pilestræde 34 <br>
                    1147 København K<br>
                    Danmark <br>
                    Tlf. +45 3375 7533 <br>
                    CVR. 38348949
                </p>
                <p>
                    <a href="/tip" class="btn btn-sm btn-breaking" target="_parent">Tip os</a>
                </p>
            </div>
            <div class="col-md-9 col-lg-9 col-sm-8 col-xs-6">
                <div class="row">
                    <div class="col-md-4 col-lg-4 col-sm-6 col-xs-12">
                        <h4 class="toggle-trigger">Om BT <span class=" hidden-sm-up">
                            <i class="bticon-angle-down"></i></span>
                        </h4>
                        <ul id="footer_om_bt" class="list-clean hidden-xs-down toggle-content">
                        <li><div class="gray">Chefredaktører:</div></li>
                                <li><a href="mailto:grund@berlingskemedia.dk">Jens Grund (ansv.)</a></li>
                                <li><a href="mailto:jonr@berlingskemedia.dk">Jonas Kuld Rathje</a></li>
                                <li><div class="gray">Digital redaktionschef:</div></li>
                                <li><a href="mailto:mich@berlingskemedia.dk">Michael Jensen</a></li>
            </ul>

                    </div>
                    <div class="col-md-4 col-lg-4 col-sm-6 col-xs-12">
                        <h4 class="toggle-trigger">
                            Nyttige links <span class=" hidden-sm-up"><i class="bticon-angle-down"></i></span>
                        </h4>
                        <ul id="footer_nyttige_links" class="list-clean hidden-xs-down toggle-content item-margin-bottom">
                        <li><a href="/om-bt">Om BT</a></li>
                                <li><a href="https://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbreve</a></li>
                                <li><a href="http://btshop.dk">BTshop</a></li>
                                <li><a href="https://bt.kundeunivers.dk/e-avis">E-avis</a></li>
                                <li><a href="https://abonnement.bt.dk/abonnementer/?utm_source=web_intern&amp;utm_medium=web_abonnementlinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=bund&amp;utm_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Bestil abonnement</a></li>
                                <li><a href="https://www.berlingskemedia.dk/erhverv/">Erhvervsabonnement</a></li>
                                <li><a href="https://bt.kundeunivers.dk/?utm_source=web_intern&amp;utm_medium=web_kundeservicelinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=bund&amp;utm_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Kundeservice</a></li>
                                <li><a href="/hjaelp">Hjælp</a></li>
                                <li><a href="/rss-feeds">RSS</a></li>
                                <li><a href="http://annoncering.btmx.dk/">Annoncer</a></li>
                                <li><a href="https://www.berlingskemedia.dk/ledige-stillinger/">Ledige stillinger</a></li>
                                <li><a href="/tip">Tip os</a></li>
                                <li><a href="/artikel-arkiv">Artikelarkiv</a></li>
            </ul>

                    </div>
                    <div class="col-md-4 col-lg-3 col-sm-12 col-xs-12">
                        <h4>Følg BT</h4>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank"><i
                                    class="bticon-facebook"></i></a>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank"><i
                                    class="bticon-twitter"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <p class="small link-gray text-center mt-20">
                    <a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" class="cookie-icon">Cookie og privatlivspolitik</a>
                    -
                    <a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" target="_blank">Ophavsret og vilkår</a>
                    -
                    <a href="https://www.berlingskemedia.dk/generelle-handelsbetingelser/" target="_blank">Generelle handelsbetingelser</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<script type="text/javascript">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer_nyttige_links').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
        var addAttrToBestilAbonnement = function() {
            $('#footer_nyttige_links a:contains(Bestil abonnement)').parent().attr('data-attr', 'subscription_area');
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <!-- Highlight sharing popup module template popup -->
<script type="text/template" class="highlightSharingTemplate">
    <div class="share-highlight">
        <div class="counter"><%- counter %></div>
        <button class="close close-highlight"><i class="bticon-cancel"></i></button>

        <% if ( fb ){ %>
        <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location,
                'FacebookShare', 'status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
            <i class="bticon-facebook"></i>
        </a>
        <% } %>

        <% if ( twitter ){ %>
        <a class="btn btn-twitter btn-round" onclick="window.open(
                'https://twitter.com/intent/tweet?source=webclient&amp;text=<%- encodeURIComponent(decodeURIComponent(text).substring(0,120)) %>+https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark?referrer=RSS',
                'twitter_share_dialog','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
            <i class="bticon-twitter"></i>
        </a>
        <% } %>

    </div>
</script>

<script type="text/javascript">
    $(document).ready(function () {
        highlightSharing.init({
            css_selector: '.article-content',
            shareUrl: 'https://www.bt.dk/erhverv/apple-saenker-prisen-for-udskiftning-af-batterier-i-danmark?referrer=RSS',
            emailTitle: 'News article from www.bt.dk Apple sænker prisen for udskiftning af batterier i Danmark | Berlingske Business',
            sharing_providers_fb: true,
            sharing_providers_in: true,
            sharing_providers_twitter: true,
            sharing_providers_email: true
        });
    });
</script>

        
    <script type="text/javascript">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
    </script>
                            <script type="text/javascript">
        (function() {
            var scr = document.createElement('script');
            scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/js/7d55790-e461d80.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
        })();
    </script>
    <noscript>
        <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/erhverv+url=https%3A%2F%2Fwww.bt.dk%2Ferhverv%2Fapple-saenker-prisen-for-udskiftning-af-batterier-i-danmark;;" alt=""/>
    </noscript>

        
                    <script type="text/javascript">
    window._adftrack = {
        pm: 9876,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('UTP|Master Tag')
    };
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=9876&ADFPageName=UTP%7CMaster%20Tag&ADFdivider=|"
             width="1" height="1" alt=""/>
    </p>
</noscript>

        
        
            <script async="async" data-client-id="treMNrpyeGlIgiv" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/2.0.980.js"></script>


        <script type="text/javascript">
    var ghmxy_type = 'percent';
    var ghmxy_identifier = 'AprlFO_aJPUen0G3ubBiicVl.KfNlkyAMuQ1ZxHQLU3.i7';
    var ghmxy_hitcollector = 'gadk.hit.gemius.pl';
</script>
    
        <script type="text/javascript" src="/js/footer.min-9b083b7.js"></script>
    
        <script type="text/javascript" src="/js/cbe4dc2-acc5403.js"></script>
    
            <script async type="text/javascript" src="https://gadk.hit.gemius.pl/hmapxy.js"></script>

        
        <script async type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/javascript">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load(116117629008273);
        $('.facebook-ajax').show();
    });
    </script>


        <script src="/js/db1c5d8-a6ba4a9.js"></script>
    
        <script src="/js/postscribe.min-9412e64.js"></script>
    
    <script>new FacebookEmbedCommentsHandler(116117629008273)</script>
    <div class="cookie-warning" data-name="cookieWarning" style="display:none;">
    <div class="container">
        <div class="row">
            <div class="col-lg-12">
                <p>
                    <button class="btn btn-news btn-lg" data-button="closeCookieWarning">OK</button>
                    Websitet anvender cookies til at huske dine indstillinger, statistik og at målrette annoncer. Denne information deles med tredjepart. <a target="blank" href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik-0">Læs mere</a></p>
            </div>
        </div>
    </div>
</div>

     
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7151167a63","applicationID":"13757244","transactionName":"ZFFVZRRUWkdRAEVRCV0bdlISXFtaHwFcZwdDRGhSCVtAUV4XblESVlk=","queueTime":0,"applicationTime":808,"atts":"SBZWE1xOSUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
